Tefhimu'l-Kur'an - Mevdudi

islam, ilmihal, dini bilgi, itikad, ibadet, muamelat, ahlak, Allah, peygamber, Kuran, melek, kader, namaz, oruc, hac, kurban, nikah, miras, ticaret


 Önsöz
Giriş
Sonsöz
Mevdudi

Kısaltmalar
Hazırlayanlar


TEFHİMU'L KUR'AN
Kur'an'ın Anlam ve Tefsiri
EBU'L AL'A MEVDUDİ
İnsan Yayınları
Keresteciler Sitesi, Mehmet Akif Cad.
Kestane Sok. No: 1
Merter İstanbul
Tel: 0212. 557 96 36
Fax: 0212. 554 62 07
www.insanyayinlari.com.tr
insan@insanyayinlari.com.tr
ISBN 975-7732-08-7

01-12-2001

dinibilgiler@hotmail.com


 HAZIRLAYANLAR

Genel Yayın yönetmeni
Ali BULAÇ
Tercüme Kurulu
Muhammed HAN KAYANÎ
Yusuf KARACA
Nazife ŞİŞMAN
İsmail BOSMANLI
Ali ÜNAL
Hamdi AKTAŞ
Redaksiyon
İsmail BOSNALI
Dücane CÜNDİOĞLU
Tashih
Cemil ÇİFTÇİ
Ahmet AKÇAKAYA
CD için Düzenleyen
Erhan Akçaoğlu
CD Program
Ramazan Geven


 KISALTMALAR

(an.): Açıklama notu
(a.s.): Aleyhisselam
(b.): Bin (ibn)
(bzk.): Bakınız
(c.): Cilt
(c.c): Celle Celalühu
(Çev.): Çeviren
(H.): Hicri
(Hz.): Hazreti
(M.): Miladi
(M.Ö): Milattan önce
(M.S): Milattan sonra
(r.a): Radiyallahu anhu
(s.a): Sallahu aleyhi ve sellem
(s./sh): Sayfa


 ÖNSÖZ

Bismillahirrahmanirrahîm
Kur'an-ı Kerîm'in tercüme ve tefsiri ile ilgili olarak dilimizde yeterince eser verilmiş olduğundan, bu sahada sırf sevap kazanmak gayesiyle yeni bir meal ve tefsir çalışmasına girilmesi, vakti doğru değerlendirmemek olur. Ancak bu sahada mutlaka bir çalışma yapılması gerekiyorsa, yapılacak çalışma daha önceki tercüme ve tefsirlerin eksik yönlerini tamamlamalı ve öncekilerin ele almadığı yönleri açıklamalıdır ki böylece Kur'an Talipleri Kur'an'ı anlamak isteyenler bu çalışmadan yararlanabilsinler.
Ben bu çalışmayı, Kur'an'ın anlaşılması yolunda daha önceden yapılmış olan tercüme ve tefsirlerde bazı yönlerin eksik kaldığını müşahede ettiğimden dolayı yaptım. Bir süredir aydınlarımıza Kur'an'ın ruhunu nasıl aktarabileceğimi ve onlara Kur'an'ın saf ve gerçek mesajını nasıl ulaştırabileceğimi düşünüyordum. Çünkü ülkemiz aydınları her geçen gün Kur'an'a daha çok yönelmeye başlamışlardır. Binaenaleyh bugüne kadar yapılmış olan tercüme ve tefsir çalışmalarının hâlâ bazı eksiklik ve zaaflara sahip olmaları dolayısıyla bu eksikleri gidererek, bu sahada aydınlarımıza bir hizmette bulunabileceğime inandım. İşte bu iki sebepten dolayı çalışmaya başladım ve sonuçta elinizde bulundurduğunuz eser meydana gelmiş oldu. Bu acizâne çabam, birkaç kişinin bile Kur'an'ı anlamasına yardımcı olursa bu benim için büyük bir mutluluk vesilesi olacaktır.
Bu çalışma aslında alimler ve araştırmacıların bu sahadaki ihtiyaçlarını karşılamak üzere yapılmamıştır. Bununla birlikte bu çalışma Arapçaya vakıf olan ve medrese eğitimi görmüş kimselerin Kur'an'ı derinlemesine tetkik etmelerini sağlamak amacıyla da hazırlanmamıştır. Çünkü bu kimselerin bu sahadaki susuzluklarını gidermelerine yardımcı olacak birçok eser vardır. Ben bu çalışmayı yapmakla, aslında orta seviyede eğitim görmüş olan kimselerle, Arapça bilmeyen ve Kur'an ilimlerinin geniş hazinelerinden yararlanma imkanından yoksun olan aydınlarımıza seslenmeyi hedefledim. Bu çalışma temelde bu kimseler dikkat-i nazara alınarak hazırlandığından dolayı, tefsir ilmi uzmanları bakımından çok önem taşıyan birta kım tefsir bahislerine girmekten kaçındım. Çünkü o tür münakaşaların bu kimseler açısından bir yarar sağlamayacağı açıkça ortadadır. Ayrıca bu çalışmayı yapmaktaki amacım, okuyucunun bu eser vasıtasıyla Kur'an'ın anlamını açıkça kavramasını ve Kur'an'ın kendisine vermek istediğini almasını sağlamaktır. Bunun yanısıra okuyucunun Kur'an'ı mütalaa ederken zaman zaman anlamada zorluk çekeceği bazı yerlere açıklık getirmeyi ve Kur'an okurken akla gelebilecek soruları hemen orada cevaplamayı istedim. Benim düşündüklerim işte bunlardı, ama bu düşündüklerimi ne derece gerçekleştirebildiğime ancak okuyucular karar verecektir. Her halükârda bu çalışma, nihaî mahiyette değildir. Bu bakımdan okuyuculardan ricam, bir eksiklik gördükleri veya bir sorunun cevabını bulamadıkları ya da anlamadıkları ifadeler olduğu takdirde, bu çalışmayı daha mükemmel bir hale getirebilmem için bunlardan beni haberdar etmeleridir.
Tefhim'ul Kur'an'da Takip Ettiğimiz Metod Hakında Birkaç Söz...
Ben bu çalışmanın meal bölümünü hazırlarken, motamot (kelime kelime) yapmak yerine, serbest bir dil kullanmayı tercih ettim. Bunun nedeni motamot tercümeyi yanlış bulduğumdan dolayı değildir. Asıl neden, Kur'an'ın motamot (kelime kelime) tercümesi ile ilgili olarak bu sahada bir çok alimin bu görevi eksiksiz yerine getirip, başka çalışmalara ihtiyaç bırakmayışlarıdır. Örneğin Şah Veliyullah Dihlevî'nin Farsça, Şah Abdulkadir, Şah Refîuddin, Mevlana Mahmut Hasan, Mevlana Eşref Ali ve Hafız Fethi Muhammed Calandirî'nin Urduca tercümeleri bu ihtiyacı karşılamaktadır. Ancak kelime kelime tercüme ile izahın mümkün olmadığı bazı yönlerin bulunması nedeniyle, ben sözkonusu eksiklikleri gidermek için bu çalışmayı yaptım.
Motomat tercüme okuyucuya, Kur'an'ın her kelimesini anlaması ve her ayetin altında hemen tercümesini okuduğundan ayetin manasını hemen anlaması konusunda yararlı olur. Bu yöntem, bazı kolaylıkların yanısıra beraberinde birtakım zaafları da taşır. Nitekim Arapça bilmeyen Kur'an okuyucuları bu yöntemden tam anlamıyla yararlanamamaktadırlar. Çünkü motamot tercüme okunurken cümlenin akışı kesildiği gibi dilin edebî güzelliği de yok olmaktadır. Böylece Arapçanın belagat ve etkileyiciliğinden okuyucu mahrum kalmaktadır. Kur'an satırları altında cansız bir tercüme bulunduğundan dolayı okuyucu bu tercümeyi okurken ruhu vecde gelmemekte, tüyleri ürpermeyip, gözlerinden yaş akmamakta, velhasıl içinde fırtınalar kopmamaktadır. Öyle ki okuyucu, Kur'an'ın aklı ve düşünceyi fetheden, kalbin derinliklerindeki ince noktaları etkisi altına alan uslûbunu hissetmemektedir. Değil okuyucuda bu tür tesirler uyandırmak, zaman zaman bu kitabın herkese meydan okuyan eksiksiz söz olduğundan bile kuşkuya kapılmaktadır. Tüm bunların nedeni, motamot tercümenin, eleğin altından akan kuru parçalar olup, Kur'an'ın ruhunun, edebî ve büyüleyici uslûbunun yukarıda kalmasındandır. Gerçekten de bu uslûbu hiçbir motamot tercümenin aktarabilmesi mümkün değildir. Oysa Kur'an'ın etkileyiciliğinde, onun saf mesajı ve bahsettiği konularla birlikte büyüleyici uslûbunun da payı vardır. Bu edebî uslûb, kaya gibi sert kalpleri dahi adeta bir mum gibi eritmişti. Bu İlahî Kelam, bir yıldırım gibi tüm Arabistan halkını tesiri altına almış ve en aşırı muhaliflerine bile kendisini kabul ettirmiştir. Hatta bu kimseler, bu büyüleyici kelamın etkisi altında kalmaktan korkup, onu dinlemekten çekiniyorlardı. Şayet Kur'an böyle bir özelliğe sahip olmasıydı ve motamot tercümelere benzeseydi, Arapların kalplerini kolayca yumuşatması ve kalplerini fethetmesi mümkün olmazdı.
Motamot tercümenin insanların zihin ve kalplerini etkilememesinin bir başka nedeni de, tercümelerin Arapça metnin hemen altına yazılmış olması, ya da yeni geliştirilen sayfa düzenlerinde olduğu gibi sayfanın yarısına orijinal metnin, yarısına tercümenin konulmasıdır. Bu tür sayfa dizaynları Kur'an'ın motamot karşılığını okumak isteyenler için münasiptir. Fakat, okuyucunun Kur'an'ı diğer kitaplar gibi okuyup, etkisi altında kalmamasına yol açmaktadır. Çünkü bu tür bir dizayna sahip Kur'an tercümeleri, süreki bir akışı sağlayamadığından ve ikide bir araya yabancı ibareler girdiğinden doğal olarak okuyucu, Kur'an'ın sürekli akışına kendini kaptıramamaktadır. İngilizce tercümelere gelince, bunlar daha da soğukturlar. Zira onlar Kitab-ı Mukaddes'in üslubunun birer taklididirler ve ayet ayet tercüme edilmişlerdir. Nitekim en etkileyici bir metni bile, cümle cümle parçaladıktan sonra alt alta dizdiğinizde, ifadenin ne kadar kopuk ve etkisiz bir hale geldiğini görürsünüz. Öyle ki onun etkisi, orijinal metnin yarısı kadar bile değildir artık!
Motamot tercümenin taşıdığı zaaflardan en önemlisi, Kur'an'ın üslûbunun, yazılı metin uslûbu olmayıp, bir hitabet biçimi olduğunu dikkate almayışıdır. Kur'an'ın söz konusu hitabet biçimi, yazıya dökülürken, bu özelliği dikkate alınmaksızın kelime kelime tercüme edilirse şayet, ifadede bir kopukluk meydana gelir. Kur'an'ın başlangıçta bir risale şeklinde yayınlanmadığı herkesin malumudur. Kur'an İslam davetinin gelişim süreci içerisinde, muhtelif zamanlarda Hz. Peygamber'e (s.a) hitabet parçaları şeklinde tedricen nazil olmuş, Hz. Peygamber de (s.a) hemen oracıkta bunları muhataplarına okumuştur (İletmiştir) . Yazı dili ile konuşma dili arasında çok önemli bir fark vardır. Sözgelimi bir meseleyi yazarak izah edeceksek, önce sorunu ortaya koyar, sonra izah etmeye geçeriz. Oysa hitabette, zaten sözkonusu meseleyi ortaya atanlar hazır bulunduğundan, muhaliflerin her dediğini beyan etmeye her zaman gerek duyulmaz. Ancak konuşmacı, sözün gelişi içerisinde bir cümleyle onların dediklerine değinir. Yazarken başka bir hususa değinilmek istenildiğinde, sözün akışının bozulmaması için, bu husus ara bir cümleyle ele alınır. Fakat konuşmacı ses tonunu kullanarak birçok ara cümleler kullanabilir ve buna rağmen sözün akışında bir kopukluk meydana gelmez. Yine bir konu yazılarak ifade edilecekse, konunun geçtiği ortamı hiç değilse bir iki cümleyle ayrıca aktarmaya gerek duyulur. Oysa konuşma esnasında ortam ile konuşma doğal olarak bağıntılıdır ve konuşmacı çevreye işaret etmeye gerek duymaksızın konuşsa dahi, konuşmada bir kopukluk ortaya çıkmaz. Konuşmacı mütekellim ve muhatap sigalarını (birinci ve ikinci tekil kipler) sürekli değiştirerek kullanabilir. Konuşma yeteneğine göre, konuşmacı yer ve zaman unsurlarını dikkate alarak, karşısında hazır duran topluluğa, bazan gaip sigasıyla (üçüncü tekil) , bazan muhatap sigasıyla, bazan tekil, bazan çoğul olarak, bazan kendi adına, bazan ilahî bir kuvvet adına, bazan ilahî kuvvetin kendisinden naklen konuşabilir. Ve tüm bunlar bir konuşmanın en güzel yönleri olarak takdir toplar. Fakat aynı uslûp yazı yazılırken kullanılırsa bir irtibatsızlık, bir kopukluk meydana gelir. Bu nedenle bir konuşma yazıya döküldüğünde okuyucunun o yazıda bir kopukluk hissetmesi doğaldır. Okuyucunun konuşmanın yapıldığı yer ve zamandan uzak olduğu ölçüde, bu kopukluğu daha çok hissedeceği ortadadır. Bu yüzden Arapça bildiği halde bir çok kimse, sırf Kur'an'ın uslûbunu kavramadığı için, Kur'an'ın uslûbundaki irtibatsızlık ve kopukluktan şikayet etmektedir. Kur'an'ın kelimelerini değiştirmek haram olduğundan dolayı, Arapça metindeki kopukluk ancak tefsir ve dipnotlar ile giderilebilmektedir. Dolayısıyla Kur'an başka bir dile çevrilirken, konuşma dili de ustalıkla yazı diline aktarılırsa, bu takdirde kopukluğun kolayca giderilmesi mümkün olur.
Yukarda da işaret ettiğimiz gibi, Kur'an'ın her suresi, aslında İslam davetinin belirli bir safhasında nazil olan bir hutbedir. Bu bakımdan bu surelerin belli bir arka planı, ve kendisine bağlı olarak indikleri özel şartları vardır. Arka-planı ve nüzul sebebi ile sure arasında derin bir ilişki bulunmaktadır. Sureler bu özellikleri dikkate alınmaksızın vakıalardan soyut bir şekilde motamot tercüme edilirse, yapılan tercüme tamamıyla anlamsız kalacaktır. Öyle ki, bazı yerlerde mânâ, denilmek istenenin aksine anlaşılabilecek veya hiç anlaşılamayacaktır. Kur'an'ın orijinal ifadeleri değiştirilemiyeceğinden dolayı, Arapçada bu sorunun, tefsirler ile giderilmesi mümkün olmaktadır. Fakat Kur'an diğer dillere çevrilirken serbest bir uslûp kullanmak suretiyle, Kur'an'ın anlamı, surelerin arka-planı, nüzul sebebi ve zamanı ile ilişki kurulabilir. Ve böylelikle sözkonusu eksiklik giderilerek, okuyuculara Kur'an'ın anlamı aktarılabilir.
Kur'an apaçık (mübîn) bir Arapça ile nazil olmuş ama aynı zamanda da kendine has bir takım özel kavramlar kullanmıştır. Yani birçok kelime orijinal lugat anlamı dışında özel bir semantik alana sahiptir. Bir çok kelime muhtelif yerlerde muhtelif anlamlar taşımaktadır. Dolayısıyla Kur'an'ın motamot tercümesinde bu hususları gözetmek çok güç olur. Bu hususlar gözetilmediğinde ise, bazı okuyucuların zihninde türlü türlü istifhamlar oluşur ve ayetleri yanlış anlama tehlikesiyle karşı karşıya kalırlar. Sözgelimi "Küfr" kavramını ele alalım. Kur'an ıstılahında bu kelimeye dilbilimciler ile fakihler ve kelamcılar farklı anlamlar vermişlerdir. Ayrıca bu kelime Kur'an'ın her yerinde aynı anlamda kullanılmamamıştır. Bazı yerlerde, imandan tamamen yoksun olma durumu küfür kelimesiyle ifade edilmiştir. Bazen inkar etmek, bazan nankörlük etmek, bazan İslam'ın bir ilkesini ihmal etmek, bazan itikaden kabul edip, pratikte reddetmek, bazan da zahiren itaat edip, içten inanmamak (nifak) karşılığında kullanılmıştır. Şimdi biz bu kelimeyi tek bir anlamıyla karşılarsak eğer, belki tercüme doğru olur ama okuyucu bazı yerde denilmek isteneni anlamaz, bazı yerde yanlış anlar ve bazı yerlerde de zihninde istifhamlar oluşur.
Ben, motamot tercümenin bu zaafını giderebilmek amacıyla, Kur'an'ı kelime kelime Urducaya çevirmek yerine, şöyle bir yöntem takip ettim: Önce Kur'an'ın orijinal ibaresini okuyup ne demek istediğini kavradıktan sonra, onun üzerimdeki etkisini olduğu gibi, eksiksiz kendi dilime aktardım. Doğrudan motamot tercüme etmek yerine, Kur'an'ı apaçık (mübîn) Arapçadan, apaçık (mübîn) Urducaya aktarmaya çalıştım.
Arada kopukluklar oluşmaması için de konuşma dilini yazı diline dönüştürdüm. Bunu yaparken İlahî Kelam'ın anlam ve karşılığını, güzelliğini ve büyüleyici etkisini açıkça ve gücüm nisbetinde okuyucuya da vermek için uğraştım. Motamot tercümenin sınırlarından çıkmaya cesaret edip, bu serbest tercüme yöntemini uygularken, Kur'an'ın anlamını ne eksik ne de fazla aynen aktarmaya çalıştım. Bu kitabın Allah'ın kelamı olması hasebiyle, bu serbest yöntemi korka korka kullandım ve imkanım nisbetinde ve ihtiyatla Kur'an'ın orijinal metnini, anlama sınırlarına tecavüz etmeksizin çevirerek, Tefhimu'l-Kur'an'ın "Meal" bölümünü hazırladım.
Kur'an'ı Kerim'in mesajını tam anlamıyla kavrayabilmek için ayetlerin indiği dönemin arka-planını gözönüne almak gerekir. Ancak tüm bunları salt bir "Meal" bölümü ile vermek mümkün olmadığından, her surenin başına ayrıca bir giriş bölümü yazarak, bu giriş bölümünde surenin nüzul zamanını, o dönemin şartlarını, İslam Davetinin hangi merhalede olduğunu ve davetin karşılaştığı zorlukları ele aldım. Bunun yanısıra surenin içinde ayrı dönemlerde nazil olmuş ayetler bulunuyorsa, gücüm yettiğince araştırdıktan sonra onlarla ilgili bilgileri Açıklama Notlarında verdim.
'Açıklama Notları'nı hazırlarken en büyük hedefim okuyucuyu Kur'an'ın asıl maksadından uzaklaştırıp, ayrıntılarla uğraştıracak konulardan kaçınmak oldu. Açıklama Notlarını; biri, okuyucunun açıklamaya gerek duyup, zihnine soru takılacağını hissettiğim yerlere; diğeri, okuyucunun hiç dikkat etmeksizin geçebileceği ve böylelikle Kur'an'ın gerçek ruhunun kendisine kapalı kalacağını tahmin ettiğim yerlere olmak üzere iki nedenle yerleştirdim.
Bu çalışmadan tam anlamıyla yararlanmak isteyen kimselere, her surenin Giriş Bölümü'nü dikkatlice okumalarını ve surenin mütalaası sırasında bu bölümü sürekli gözönünde tutmalarını tavsiye eder, Kur'an'dan hergün okudukları bölümün, ayrıca (Farsça, Urduca, Türkçe, İngilizce vs.) bir motamot tercümesini okumalarını, daha sonra Tefhim'ul-Kur'an'ın ilgili "Meal" bölümünü, Açıklama Notlarını dikkate almaksızın takip etmelerini salık veririm. Çünkü böylece Kur'an'ın anlatmak istediği konu bir bütünlük içinde okuyucunun zihnine yerleşmiş olacaktır. En sonunda da her ayet, Açıklama Notu ile birlikte mütalaa edilmelidir. Ümit ediyorum ki bu eseri okuyan kimseler, derinlemesine olmasa bile, yeterli düzeyde bir Kur'an bilgisine sahip olacaklardır inşaallah!
Ben bu çalışmayı Hicrî 1361 senesinin Muharrem ayında (Miladî 1942, Şubat) hazırlamaya başlayıp, beş sene içerisinde Yusuf suresinin sonuna kadar Meal ve Açıklama Notları bölümlerini hazırladım. Daha sonra bir takım sebepler yüzünden bu bölümü gözden geçirip, yayınlayamadım. Ancak kaderin bir cilvesi olarak 1948'in Ekim ayında Milli Güvenlik Yasası gereğince cezaevine girdim ve orada fırsat bulup bu eseri basılacak duruma getirebildim. Allah'tan, bu çalışmamın Kur'an'ı anlama yolunda çaba sarfeden kimselere yardımcı olmasını dilerim.
Çaba bizden, Tevfik Allah'tan!
Ebu'l-Ala Mevdudî
Yeni Merkez Cezaevi / Multan
H. 17. Zilkade 1368
M. 11. Eylül 1948


 KUR'AN-I KERİM'E GİRİŞ

Bu bölümün başlığına bakılıp, benim Kur'an-ı Kerim'e bir giriş yazdığım anlaşılmasın. Benim yaptığım, sadece Tefhimu'l-Kur'an'a bir giriş yazmaktan ibarettir. Böyle bir giriş bölümü yazmakta iki amacım vardır:
Birincisi, okuyucuyu Kur'an'ı anlamasına yardımcı olacak şeylerle donatmak. Eğer bunlar başlangıçta verilmezse, okuyucuyu sürekli meşgul edecek ve onun Kur'an'ın mâna ve ruhunu tam anlamıyla kavramasına engel olacaktır.
İkincisi, Kur'an incelenirken genellikle kafalarda beliren bir takım soruları önceden cevaplamayı düşündüm. Kur'an'ı incelemeye başladığımda kendimi, aklıma geliveren yahut bilahare karşılaştığım bu tür sorulara teksif ettim. Eğer bunlardan başka sorular olursa, İnşallah, onları da ikinci baskıda cevaplamaya çalışırım.
Eşsiz Bir Kitap
Okuyucu, Kur'an'ı incelemeye başlamadan önce, O'nun okunan diğer kitaplardan farklı ve eşsiz bir kitap olduğunu aklından çıkarmamalıdır. Sıradan kitapların aksine Kur'an, edebî bir sıraya göre tertip edilmiş belirli konular hakkıda bilgi, fikir ve tartışmaları ele almaz. Bu nedenle Kur'an'a yabancı olan kişi, O'nunla ilk karşılaştığında, bölümler ve kısımlara ayrılmamış veya farklı konuların farklı bir şekilde ele alınmamış ve hayatın farklı yönleri ile ilgili emirlerin düzenli bir şekilde verilmemiş olduğunu görünce şaşkınlığa düşer. Buna mukabil, daha önceden hiç karşılaşmadığı ve onun kitap anlayışına hiç uymayan bir şeyle karşılaşır. Kur'an'ın imanla ilgilendiğini, ahlâkî direktifler verdiğini, kanunlar koyduğunu, insanları İslâm'a çağırdığını, kâfirleri uyardığını, tarihî olaylardan ibret dersleri verdiğini, uyarılarda bulunduğunu, müjde verdiğini ve bunların hepsinin bir âhenk içinde sunulduğunu görür. Aynı konu farklı şekillerde tekrar edilir ve görünürde hiç ilgisi olmayan bir konu diğerini takip eder.
Bazen hiç görünür bir sebep yokken, bir konunun ortasında başka bir konu anlatılır. Konuşmacı, hitaplar ve hitabın yönü hiçbir kurala uymaksızın sürekli değişir. Hiçbir yerde bölüm ve konuları ayıran bir işaret yoktur. Tarihsel olaylar anlatılır; fakat, anlatım tarih kitaplarındaki gibi değildir. Felsefe ve metafizik sorunlar bu konulardaki ders kitaplarından çok farklı bir şekilde ele alınır. İnsandan ve evrenden, tabiat bilimlerindekinden farklı bir dille bahsedilir. Aynı şekilde kültürel, politik, sosyal ve ekonomik problemleri çözmede kendi metodunu izler; kanunları ve prensipleri sosyologlardan, hukukçulardan ve hâkimlerden farklı bir şekilde ele alır. Ahlâk, bu konuda yazılan bütün eserlerden farklı bir yolla öğretilir.
İşte bu nedenle yabancı bir okuyucu, kendi kitap anlayışına hiç uymayan bu tip şeylerle karşılaştığında şaşkına döner. Kur'an'ın, ayetleri arasında hiç ilgi ve bağlantı veya konularında süreklilik bulunmayan bir kitap olduğunu, anlaşılmaz bir şekilde çeşitli konuları ele aldığını veya kelimenin kabul edilen anlamıyla bir kitap olmadığı halde, kitap şeklinde düzenlendiğini düşünmeye başlayabilir. Bunun bir sonucu olarak, O'nun düşmanları Kur'an'a çok garip iddialarla karşı çıkmakta, Kur'an'ın çağdaş izleyicileri ise bu şüphe ve karşı iddiaları çürütmek için garip yöntemler kullanmaktadırlar. Ya kaçış psikolojisine düşmekte ya da zihinlerini yatıştırmak için garip yorumlara yeltenmektedirler. Bazen de görünürde aralarında ilişki olmayan ayetleri açıklayabilmek için sunî anlam bağları kurmakta ve son kaçış olarak Kur'an'ın hiçbir düzen ve anlam sırası olmaksızın çok çeşitli konulara değindiği tezini kabul etmektedirler. Sonuç olarak, ayetler kendi yerlerinden alınmakta ve anlamda karışıklık ortaya çıkmaktadır.
Tüm bunlar, okuyucu, Kur'an'ı eşsiz bir kitap olarak kabul etmediğinde ortaya çıkar. Diğer kitapların aksine Kur'an başlangıçta, ele aldığı konuları ve ulaşmak istediği amaçları liste halinde sunmaz. Açıklama, üslûp ve usulû genelde okunan kitaplara benzemez ve herhangi bir kitap düzenini takip etmez. Bunun da ötesinde, Kur'an, kelimenin genelde anlaşılan anlamıyla bir "din" kitabı değildir. Bu nedenle, okuyucu sıradan bir kitap beklentisiyle Kur'an'a yöneldiğinde, O'nun olayları sunuş üslûbu karşısında şaşkınlığa düşmektedir. Kur'an'ın birçok yerinde arka-plan tasvir edilmez ve pasajın özel nüzul sebebi olan durum ve olaylara değinmez. Bunların bir sonucu olarak, sıradan okuyucu orada veya burada birkaç parça cevher keşfetse de, Kur'an'ın değerli hazinelerinden tam olarak yararlanamamaktadır. Bu kimseler sadece, Kur'an'ın eşşiz ve ayırıcı özelliklerini bilmedikleri için bu tür şüphelerin kurbanı olurlar.
Kur'an'ın tüm sayfalarına yayılmış halde birbirine benzer konulardan oluştuğunu düşünürler ve bunu anlamada zorluk çekerler. Hatta anlamı çok açık olan ayetler bile, onlara anıldıkları çerçeve içinde anlamsız görünür.
Okuyucu, önceden, inceleyeceği kitabın yeryüzünde kendi türünde tek kitap olduğu; edebî üslûbunun tüm diğer kitaplardan farklılığı; O'nun, konusunda eşsizliği ve daha önceden kafasında varolan kitap kavramının, onun Kur'an'ı anlamasına yardımcı olamayacağı konusunda uyarılırsa, anlamasına birer engel teşkil eden bu tür zorluklardan kurtulabilir. Bu nedenle, okuyucu ilk önce kendi zihnini önceden kalıplaşmış kavramlardan yalıtmalı ve bu Kitab'ın ayırıcı ve eşsiz özellikleri olduğunu kabul etmelidir. Okuyucu işte ancak o zaman Kur'an'ı anlayabilir.
Kur'an'ı iyice anlayabilmek için bu Kitab'ın tabiatını, merkezi fikrini, amaç ve hedefini bilmek gerekir. Okuyucu aynı zamanda O'nun üslûbuna, kullandığı terimlere ve açıklama yaparken kullandığı usule yatkın olmalıdır. Bir bölümü incelerken, o bölümün indirildiği zaman ve zemini de gözönünde bulundurmalıdır.
İlâhî Hidayet
Okuyucu her şeyden önce, Kur'an'ın mahiyetini kavramalıdır. Başlangıç noktası olarak kişi O'nun vahyedilmiş bir kitap olduğuna inansın ya da inanmasın, Kur'an'ın kendisinin ve O'nu bize ulaştıran Hz. Muhammed'in (s.a) öne sürdüğü Kur'an'ın ilâhî bir kılavuz olduğu iddiasını gözönünde bulundurmalıdır.
Alemlerin Rabbi, Yaratıcısı, Mâliki ve Hâkimi, insanı yaratmış ve onu öğrenme, konuşma, anlama ve doğruyu yanlıştan, iyiyi kötüden ayırma melekeleriyle donatmıştır. Ona seçme, istediğini yapma özgürlüğü ve elde etme yetkisi vermiştir. Kısacası, ona bir tür muhtariyet vermiş, onu yeryüzünde kendi halifesi olarak ilân etmiş ve ona kendi Hidayeti'ne (doğru yol) uygun bir şekilde yaşamasını emretmiştir.
Alemlerin Rabbi, insanı kendi halifesi ilân ettiğinde ona açıkça,zihninde hiç bir şüpheye yer kalmayacak şekilde kendisi ile ne tür bir ilişki içinde olacağını bildirmiştir: "Ben sizin ve tüm evrenin Sahibi ve Hakimi'yim; o halde başkasına değil, bana ibadet etmelisiniz. Siz, ne benim mülkümden bağımsızsınız, ne de itaat ve ibadet edeceğiniz bir başkasının kulusunuz. Yeryüzüne imtihan olunmak üzere belirli bir zaman için, belirli güçlerle gönderildiniz. Ondan sonra yine bana döneceksiniz. O zaman, dünyada yaptığınız amelleri değerlendireceğim ve imtihanı kazanıp kazanmadığınıza karar vereceğim.
Bu nedenle Doğru Yol, gönüllü olarak beni Hakim kabul etmeniz, yalnız bana ibadet etmeniz, yeryüzünde size göndereceğim kılavuza göre hareket etmeniz ve yeryüzünde, orasının sizin için sadece bir imtihan ve deneme yeri olduğunu bilerek yaşamanızdır. Dünya hayatınızın gayesi, Hüküm gününde imtihanı geçmek olmalıdır. O halde İlâhî Hidayet'ten farklı ve ona karşı olan her yol bâtıldır. Eğer doğru yolu seçerseniz -ki bunu seçme hürriyet ve serbestisine sahipsiniz- bu dünyada barış ve huzura; dönmek zorunda olduğunuz Ahiret'te ise ebedî saadete (Cennet) kavuşursunuz. Fakat bâtıl yolu seçerseniz -ki bunu da seçme gücüne sahipsiniz- bu dünyada benim gazabıma, Ahiret'te de çok acıklı bir azaba (Cehenem) uğrarsınız."
Alemlerin sahibi olan Allah böyle bir uyarı yaptıktan sonra, Adem ile Havva'yı (a.s) yani ilk insanları yeryüzüne gönderdi ve onlara, kendilerinin ve zürriyetlerinin izlemeleri için Hidayet verdi. Yani insanlığın atası olan bu iki insan cahillik ve karanlıklar içinde yaratılmamış, bilâkis onlara izlemeleri için apaçık ve parlak bir Nur ve Şeriat verilmişti. Bu İslâm'dı (Allah'a teslim olmak) . Onlar bu dünyadan ayrılmadan bu dini çocuklarına, torunlarına öğrettiler ve onları müslüman (Allah'a itaat eden kul) olarak yaşamaya teşvik ettiler. Fakat bunu takip eden çağlarda insanlar yavaş yavaş bu doğru yoldan (İslâm) ayrıldılar ve birçok sapık dinler benimsediler. Cehaletleri nedeniyle sadece Allah'tan gelen Hidayet'i unutmakla kalmadılar, aynı zamanda zalimlikleri nedeniyle onu tahrif ettiler. Allah'ın sıfatlarını ve güçlerini başkalarına atfettiler. O'nun yanına ortaklar koştular ve O'na ait olan hakları başkalarına verdiler. Her tür bâtıl inanç, yanlış teori ve bâtıl felsefeleri Allah'tan gelen Hidayet'e karıştırarak çeşitli dinler (hayat şekilleri) icat ettiler. Allah'ın öğrettiği doğru, adil ve ahlâki prensipleri arkalarına attılar veya onları bozdular; kendi arzu ve hevalarına uygun kanunlar yaptılar ve Allah'ın arzını fesad ve zulümle doldurdular.
Bunun çok kötü bir durum olmasına rağmen, Allah bu sapık kimseleri Hak Yol'a uymak zorunda bırakmadı. Çünkü bu, insana Allah tarafından verilen sınırlı özgürlük hakkını ihlâl etmek olurdu. Kendisine isyan ettiklerinde de hemen onları helâk etmedi; çünkü bu da, yeryüzünde denenmek için yaratılan insanın imtihan olunma hakkına aykırı idi. Bunun yerine Allah, yeryüzünde insanlık varolmaya devam ettiği müddetçe onlara ilâhi bir kılavuz gönderme ve onları bu kılavuza uyup uymama konusunda serbest bırakmayı üzerine aldı. Buna mukabil insanlara kendi toplulukları içinde rasûller (elçi) tayin etti ve bu elçilere Hakk'ı ve Hikmet'i öğretti.
Bu elçilerin görevi doğru yoldan sapan insanları Hak Yol'a davet etmek idi. Rasûllerin kendileri de Allah'a inanıyor ve O'ndan aldıkları vahye uygun bir hayat yaşıyorlardı. Bu elçiler, çeşitli ülkelerde, çeşitli kavimlerden seçildi ve binlerce yıl boyunca binlerce elçi gönderildi. Rasûllerin hepsi aynı dini; Allah'ın birliği ve Ahiret'in hak olduğu inancına dayanan hak dini tebliğ ediyorlardı. Onların hepsi de, ilk insan yeryüzüne indirildiğinde kendisine öğretilen hayat düzeninin aynısını öğretiyorlardı. Hepsinin görevi insanları Hidayet kaynağına çağırmak ve onları bir ümmet şeklinde düzenlemekti. Onların davetini kabul eden kimseler, ilâhî tebliğ gereği hak dini tesis edip, onu her tür saldırılardan korumak üzere bir tek ümmet (toplum) haline geldiler.
Kendi dönemlerinde bu rasûller tebliğ görevlerini hakkıyla yerine getirdiler. Fakat ne yazık ki, topluluklarından çok az kişi onlara inandı ve onlara tâbi olup topluluklarına katılanlar bile sonradan bozuldular. O kadar ki, bu topluluklardan bazıları tamamen hak yoldan ayrıldı; bazıları da Allah'ın emirlerini tahrif edip, onları bâtıl şeylerle karıştırdılar.
Daha sonra Alemlerin Rabbi olan Allah, kendisinen önceki peygamberlere verilen görevin aynısını yerine getirmek üzere son peygamber olarak Hz. Muhammed'i (s.a) gönderdi. O'nun daveti daha önceki peygamberlerin dinlerinin bozulmuş bir şeklini izleyenler de dahil, tüm insanlığı kapsıyor ve tüm insanlığı Hak Yol'a çağırıyordu. Hz. Muhammed (s.a) davetini kabul eden herkesi bir topluluk halinde birleştirdi. Bu topluluk da vahye uygun bir hayat tarzı ortaya koydu ve doğru yoldan sapan diğer insanları Hidayet'e kavuşturmak için gücünün son sınırına kadar çaba harcadı. Hz. Muhammed'e (s.a) vahyolunan Kur'an, işte bu Davet ve Hidayet'ten oluşur.
Ana Fikir
Şimdi, Kur'an'ın mahiyetini anladığımıza göre O'nun konusunu, ana fikrini, hedef ve gayesini belirlememiz daha kolay olacaktır.
Kur'an'ın ele aldığı konu, "insan"dır. O, insanı felâha veya helâka götüren hayat tarzlarını anlatır.
Kur'an'ın metni boyunca vurgulanan ana fikir, Hakk'ın açıklanması ve buna dayanan Doğru Yol'a davettir. Kur'an, gerçeğin, (Hakk'ın) , Allah'ın, Hz. Adem'i (a.s) halife tayin ettiğinde kendisine vahyettiği ve O'ndan sonra gönderdiği diğer bütün peygamberlere vahyettiği gerçek (Hakk) olduğunu ve bütün peygamberlerin aynı Doğru Yol'u öğrettiklerini bildirir. İnsanlar tarafından bu Hakk'a aykırı olarak, Allah, insan, evren, insanın Allah'la ve diğer yaratıklarla ilişkisi hakkında icat edilen tüm teoriler yanlıştır ve bunlar üzerine kurulan hayat tarzı sonuçta insanı hüsrana götürür.
Vahyin hedef ve gayesi ise, insanı Doğru Yol'a çağırmak ve cahilliği nedeniyle kaybettiği veya günahkârlığı nedeniyle yüz çevirdiği Hidayet'i onlara sunmaktır.
Eğer okuyucu bu üç şeyi zihninde tutarsa, ne bu kitabın üslû-bunda bir uyumsuzluk, ne konusunun sürekliliğinde, ne de konuları arasında bir kopukluk olmadığını anlayacaktır. Konusu, ana fikri ve amacı gözönünde bulundurulduğunda bu kitapta lüzumsuz ve anlamsız tek bir nokta yoktur. Baştan sona ele alınan farklı konular, ana fikirle öylesine uyum içindedirler ki, onları, farklı renk ve boyutlarına rağmen aynı kolyenin güzel taşlarına benzetebiliriz. Kur'an, göklerin, yerin ve insanın yaratılışını anlatırken olsun, evrendeki yaratıklara değinirken veya insanlık tarihinden olaylar aktarırken olsun, aynı hedefi gözetir. Kur'an'ın amacı Tabiat Bilimleri'ni, Tarih'i, Felsefe'yi, başka bilimleri veya Sanat'ı öğretmek değil, insanı Doğru Yol'a ulaştırmak olduğundan, Kur'an bu bilimlerin konularıyla ilgilenmez. O'nun ilgilendiği tek şey gerçeği anlatmak, onunla ilgili yanlış anlamaları ortadan kaldırmak, kafalara Hakk'ı işlemek, insanları kötü davranışlarının sonucu ile uyarmak ve tüm insanlığı Doğru Yol'a davet etmektir. Aynı zamanda inançların, insanların ve toplumların amellerinin, metafizikle ilgili tartışmaların vs. kritiği ile de ilgilenir. Bu nedenle Kur'an, bir şeyi, sadece kendi amaç ve hedefine uygun olduğu ölçüde anlatır, belirtir veya o şey hakkında hüküm verir. Gereksiz ve ilgisiz ayrıntılar üzerinde durmaz ve sözü tekrar tekrar bütün konuların çevresinde döndüğü ana fikre, Hakk'a Davet'e getirir. Kur'an bu bakış açısıyla incelendiğinde, tümünün mantıklı olduğu ve tüm kitap boyunca bir konu bütünlüğünün bulunduğu görülür.
Arka-plan
Nüzul sebeplerini bilmeksizin Kur'an'daki birçok konu tam anlamıyla kavranamaz. Belirli bir konuyu açıklığa kavuşturan sosyal, tarihsel veya diğer şartlar bilinmelidir. Çünkü Kur'an'ın tümü bir anda bütün bir kitap olarak inmemiştir. Allah, daha tebliğ görevinin başında neşretmek ve insanları belirli bir hayat nizamına çağırmak üzere Hz. Muhammed'e (s.a) Kur'an'ın bir kopyasını da vermemiştir. Bunun yanısıra Kur'an, ana fikir etrafında mantıksal bir düzen içinde genişletmekten ibaret olan sıradan edebî bir eser değildir; zaten bu böyle bir eserin üslûbuna da uymaz. Kur'an, Allah'ın emri ile Allah'ın Rasûlü (s.a) tarafından başlatılan İslâmî hareketin tebliğine uygun olan kendine özgü bir üslûp kullanır. Bu nedenle Allah, Kur'an'ı çeşitli safhalarda, İslâmî hareketin gereklerine göre parça parça indirmiştir.
Mekkî Sureler
Hz. Muhammed (s.a) Mekke'deki görevine başlama emri aldığında, Allah kendisine tevdi edilen, emanet edilen büyük görev için, elçinin eğitilmesine yönelik emirler gönderdi. Kur'an, aynı zamanda Hakikat'le ilgili temel bilgileri verdi; insanları bâtıl hayat düzenlerine yönelten yanlış anlamaları cevaplandırdı ve onları, ahlâkın temel ilkelerini kabul etmeye ve insanlığın felâh ve refahını sağlayacak tek Doğru Yol'u benimsemeye çağırdı.
Bu ilk mesajlar kısa ve yoğun cümlelerdi ve hitap ettikleri topluluğun dil zevkine uygun olarak akıcı ve etkileyici bir dile sahiptiler. Bu ilk ayetlerin edebî üslûbu öylesine etkileyici idi ki, onların tâ kalplerine nüfuz etti; o kadar çarpıcı idi ki, güzelliği ve akıcılığı duyanların dikkatini çekiyordu. Bu mesajlarda evrensel gerçeklerin anlatılmasına rağmen, hitaplar yine de yerel bir havaya bürünmüşlerdi ve hitap ettikleri topluluğun tanıdığı çevreden örnekler, olaylar ve görüntülerle destekleniyorlardı. Kalıcı ve etkileyici olmaları için ilk hitaplar, o topluluğun tarihine, geleneklerine, âdetlerine, inançlarına, ahlâklarına ve kötü davranışlarına değiniyordu.
Davetin bu ilk safhası üç-dört yıl sürdü ve birkaç iyi kişinin daveti kabul edip, geleceğin İslâm toplumunun çekirdeğini oluşturması ile sonuçlandı. Fakat Kureyşlilerin çoğunluğu bu davete karşı çıktılar. Çünkü cahil kafalarıyla, bu yeni dinin kendi arzu ve isteklerine ve babalarının eski gelenek ve dinlerine aykırı düştüğünü düşünüyorlardı. Bununla birlikte, Kur'an'ın daveti Mekke sınırları dışına taştı ve diğer kabilelere de ulaştı.
Bundan sonra İslâmî tebliğ, dokuz yıl kadar süren ikinci safhasına girdi ve eski düzenle yeni din arasında sert bir çatışma başladı. Sadece Kureyş değil, onun bütün taraftarları da bu hareketi susturmak veya en azından bastırmak için bütün imkânlarını kullanmaya başladılar. Yanıltıcı propaganda, haksız suçlamalar ve saçma iddialarla karşı çıktılar. Vasat insanları İslâm'dan uzaklaştırmak için şüphe ve kuşkular yaydılar. Yabancıların, Hz. Peygamber'i (s.a) dinlemesine engel oldular ve İslâm'ı kabul edenlere her çeşit işkenceyi yaptılar. Müslümanları baskı ve korku altında tutmak için, onları sosyal ve ekonomik yönden boykot ettiler. Eziyetleri o dereceye ulaştı ki, müminlerin bir kısmı iki kez Habeşistan'a, sonunda da hep birlikte Medine'ye hicret etmek zorunda kaldılar.
Tüm bu engelleme ve işkencelere rağmen yeni din yayılmaya devam ediyordu. Mekke'de en azından bir üyesi müslüman olmayan tek aile kalmamıştı. Tabiî olarak bu da, İslâm düşmanlarının kaygılarını artırıyordu. Kendi kardeşlerinin, yeğenlerinin, oğullarının, kızlarının, kız kardeşlerinin vs. İslâm'ı kabul ettiklerini, onun samimi bir savunucusu olduklarını ve dinlerini savunmak için gerekirse canlarını bile vermeye hazır olduklarını gördüklerinde işkenceleri daha da ağırlaştırdılar.
İslâmi Hareket, İslâm'ı kabul ettikten sonra birer fazilet örneği olan iyi kişileri kendi saflarına çekerek de hız kazanıyordu. Bu nedenle, herkes, taraftarlarının karakterini bu denli değiştiren bu hareketin manevî üstünlüğünü kabul etmekten kendini alamıyordu.
Bu uzun ve şiddetli mücadele boyunca Allah, şartların gerektirdiği şekilde, duyanların düşünce ve davranışlarını değiştiren etkileyici mesajlar göndermeye devam etti. Bir taraftan bu mesajlar müslümanlara önemli görevlerini bildiriyor; onlara hep birlikte İslâm toplumunun üyelerini oluşturmaları için gerekli olan bağlılık ve feda-kârlık ruhunu aşılıyor; ibadet yollarını, yüksek ahlâkı, karakter temizliğini öğretiyor ve onları gerçek birer İslâm tebliğcisi olarak eğitiyordu. Diğer taraftan bu mesajlar, müslümanları bu dünyada başarı ve Ahiret'te ebedî saadetle müjdeleyerek rahatlatıyor ve cesaretlendiriyordu. Bu mesajlar aynı zamanda, müslümanları tüm güçleriyle sabır, sebat ve cesaretle Allah yolunda savaşmaya teşvik etmekteydi. Müslümanlar bu soylu amaç uğruna fedakârlık yapma ruhunu öyle benimsemişlerdi ki, her türlü belâya katlanmaya ve en korkunç düşmana karşı savaşmaya hazırdılar. Bu mesajlar İslâmî harekete karşı çıkan ve ilgisiz kalanlara da uyarılar yöneltiyordu. İbret almaları için komşu toplulukların tarihlerinden örnekler veriliyordu. Aynı zamanda yolculukları sırasında rastladıkları helâk olmuş toplumlara da dikkatleri çekiyordu; bunlar, ders alınması gereken bir örnekti. Onlardan gece ve gündüz, yerde ve gökte gördükleri tabiat hadiselerini, Allah'ın birliğini ve Ahiret'in kaçınılmaz olduğunun birer delili olarak gözlemeleri isteniyordu.
İlk mesajlarda putperestlerin küfrü; Allah'a ortak koşmaları ve onların eski geleneklere tapmaları, her akıllı kişinin onların yanlış yolda olduğunu anlayacağı vurgulanarak anlatılır. Bu mesajlar zihinlerde hiç şüphe bırakmayacak bir şekilde, insanların Allah'tan müstağni oldukları ve Ahiret'te hesaba çekilmeyecekleri inancını reddeder. Her şüphe çürütülür, her karşı iddiaya cevap verilir, kafalarını meşgul eden ve başkalarının kafalarını da karıştırmaya çalıştıkları her çapraşık ve anlaşılmayan şey açıklanıp, gözler önüne serilir.
Kısacası bu ilk mesajlar, eski âdetlerin cehalete dayandığını ve tamamen anlamsız ve saçma olduğunu ispatlar. Buna paralel olarak kâfirler, ahlâksızlıkları, kötü hayat düzenleri, cahiliye âdetleri, Hakk'ı inkâr etmeleri ve müminlere işkence etmeleri nedeniyle uyarılırlar. Bu ilk mesajlar, aynı zamanda evrensel olarak kabul edilen ve her zaman vahye dayalı medeniyetin temelini oluşturan ahlâkî ve kültürel temel prensipler ortaya koyar.
İslâm tebliğinin Mekke dönemi boyunca birçok değişiklikler meydana gelmiştir. Bu dönemde İslâm günden güne yayıldı ve O'na karşı çıkan güç de aynı oranda kuvvetlendi. Zamanla müslümanlar farklı inanç ve hayat düzenine sahip insanlarla karşılaştılar ve bu da yeni problemlerin ortaya çıkmasına neden oldu. Bu nedenle inen ayetlerde de çok çeşitli konulara değinilmeye başlandı. İşte bu, ilk inen ayetlerle, sonrakiler arasındaki farkı belirleyen noktadır.
On üç yıl süren Mekke döneminde nazil olan surelerin arka-planı işte budur.
Medenî Sureler
İslâmî hareket, Mekke'de on üç yıl boyunca karşı çıkışlara göğüs gerdikten sonra, Medine'de, Arabistan'ın her tarafından gelen müslümanları bir araya toplayıp, güçlü bir birlik haline gelinmesine imkân sağlayan yeni bir merkez buldu. Böylece Hz. Peygamber (s.a) ve müslümanlar Medine'ye hicret ettiler.
Artık İslâmî hareket çok farklı bir ortamda üçüncü safhasına başlamış bulunuyordu. İslâm toplumu düzenli bir devlete ve cahiliye düzenini savunanlara karşı silahlı bir savaş gücüne sahipti. Hristiyanlar ve Yahudiler bile, Peygamberin (s.a) izleyicileri olduklarını savunmalarına rağmen, İslâm ile çatışma halindeydiler. İslâmî hareket aynı zamanda şu veya bu şekilde İslâm saflarına giren münafık "müslümanlar"la da uğraşmak zorundaydı. Fakat tüm bu engel ve zorluklara rağmen, İslâmî hareket on yıllık bir çatışmanın sonunda tüm Arabistan'a boyun eğdirmeyi başarmış ve evrensel mesajını tüm dünyaya duyurabilecek bir konuma gelmişti.
Bu safhada yavaş yavaş bazı değişiklikler meydana geldiği ve her değişme de kendine has problemleri beraberinde getirdiği için, Allah her özel durum için Rasûlüne (s.a) ayetler indirmiştir. Bu nedenle, bu ayetlerin bazılarında bir korkutucunun ateşli ifadesi vardır; bazılarında ise bir kanun koyucunun direktifleri yer alır. Bazıları, bir eğitici, öğretici ve ıslah edicinin metodunu benimser ve toplumu düzenleme, devlet kurma, hayatın çeşitli meselelerinde medenî bir ilişki geliştirme metodlarını öğretir. Bazıları, İslâm toplumunun himayesi altına sığınan kafirler ve münafıklarla ilgili direktifler verir.
Bazı bölümlerde ise, müslümanlara, kitap ehli ile, savaş halinde oldukları güçlerle ve anlaşma yaptıkları müttefikleri ile nasıl bir ilişki içinde olmaları gerektiği öğretilir. Bazı ayetler de müminleri, yeryüzünde Allah'ın halifeleri olarak görevlerini tam anlamıyla yerine getirebilmeleri için eğitir, öğretir ve düzenler. Bazıları onları, Hidayet'e ulaştırmak için emirler verir; zayıflıklarından ötürü uyarır ve Allah yolunda mallarını ve canlarını feda etmeye teşvik eder. Bazıları, onlara zaferde ve yenilgide, zenginlikte ve fakirlikte, savaşta ve barışta uygulanması gereken ahlâki kuralları öğretir. Kısacası bunların hepsi, müminleri, İslâm'a davet görevinde Hz. Peygamber'in (s.a) varisleri olarak bu görevi tam anlamıyla yerine getirebilmeleri konusunda eğitmektedir. Daha sonra münafıklar, kitap ehlini, kâfirleri ve müşrikleri İslâm'a davet eden veya onları kalın kafalılıklarından ötürü azarlayan, kendileri için hazırlanmış azaba karşı uyaran ve yanlış yol üzerinde devam etmelerine hiçbir özür bırakmayacak şekilde onları geçmiş ümmetlerin hayatından ders almamakla suçlayan bölümler gelmektedir.
On yıl boyunca Medine'de nazil olan surelerin arka-planı işte böyleydi. Bundan da anlaşıldığı üzere, bu surelerde öne çıkan üslûbun Mekke'dekilerden farklı olması gerekiyordu.
Üslûp
Yukarıdaki açıklamalardan anlaşılacağı üzere Kur'an, İslâm davetinin başlangıcı ile aynı anda nazil olmaya başladı ve bu yirmi üç yıl sürdü. Kur'an'ın çeşitli bölümleri, İslâm davetinin çeşitli merhalelerindeki çeşitli ihtiyaçlara göre nazil oldu. Bu nedenle böyle bir kitapta, diğer sıradan kitaplar ve din kitaplarındaki gibi bir üslûp bütünlüğü ve ayniliği aranmamalıdır. Kur'an'ın çeşitli bölümlerinin indirildiği dönemde küçük risaleler halinde yayınlanmak üzere değil, ihtiyaca göre apaçık hitabeler halinde sunulmak üzere gönderilmiş olduğu ve bu amaca uygun bir şekilde yayıldığı da unutulmamalıdır. Bu nedenle, Kur'an'ın, kaleme alınmış bir eserin üslûbuna sahip olmaması normaldir. Ayrıca, bu hitaplar bir profesörün verdiği derslerin mahiyetinden de farklı olduğu için, doğal olarak üslûbu da bu tür derslerden farklıdır. Hz. Peygamber'e (s.a) çok özel bir görev verilmişti ve O hem akla, hem de duygulara hitap etmek zorundaydı. O, görevi sırasında farklı kafa yapısına sahip birçok insanla ilgilenmek, birçok farklı ortama uymak ve çok çeşitli deneyimler yaşamak zorundaydı. Böyle bir kimse, bir mesajı yaymak ve harekete öncülük etmek için gereken her şeyi yapmalıdır. O, kurulu bir düşünce düzenini değiştirmek için, insanlara, mesajının farklı yönlerini sunmak ve düşmanlarının güçlerine karşı koymak için duyguları da uyandırmak durumundadır.
O aynı zamanda, kendisine uyanları düzenleyip eğitmeli, onları teşvik edip cesaretlendirmeli, karşı çıkanların iddialarına cevap vermeli, onların ahlâkî zayıflıklarını gözler önüne sermeli ve buna benzer birçok görevi yerine getirmelidir. İşte bu nedenler, tebliğin gerektirdikleriyle uygunluk içindedir. Bu yüzden Kur'an'ın bölümlerinde, bilinen kitaplardaki veya okul derslerindeki üslûbu aramak yanlış olur.
Bu durum aynı zamanda, bazı hususların Kur'an'da tekrar tekrar ele alınışını da açıklar. Bir hareket ve bir davet, belirli bir safhada sadece gerekli olan şeylerin sunulmasını ve gelecek safhalarla ilgili hiçbir şey söylenmemesini gerektirir. Bir safha, aylar veya yıllarca sürse bile, hareket bu safhada kaldıkça aynı şeylerin tekrar tekrar vurgulanmasının nedeni işte budur. Elbette bunlar, tekdüze olmamaları için farklı kelimeler ve çarpıcı olmaları için güzel ve zarif bir dille süslenmişlerdir. Bunun yanısıra hareketi her safhada güçlü kılabilmek için, uygun yerlerde temel inanç ve ilkeler tekrarlanmıştır. Bu nedenle, hareketin belirli bir safhasında nazil olan sureler farklı kelimelerle farklı şekillerde de olsa, genellikle aynı konuları ele almaktadırlar. Bundan başka Kur'an'ın bütün sureleri temel inanç ilkelerine dikkat çeker: Allah'ın birliği, O'nun sıfatları, Ahiret ve hesaba çekilme, ceza ve mükâfat, peygamberlik, kitaplara iman vs... Bütün sureler ibadeti, sabrı, sebatı, Allah'a inanıp güvenmeyi öğretirler. Çünkü bu hususlar hareketin hiçbir safhasında gözden uzak tutulamaz. Eğer bu temellerden biri herhangi bir safhada, hatta en son safhada zayıflasaydı, İslâmî hareket gerçek anlamıyla bir ilerleme kaydedemezdi.
Tertip
Mekkî ve Medenî sureler arasındaki fark gözönünde bulundurulduğunda, Kur'an'ın niçin nüzul,yani indiriliş sırasına göre düzenlenmediği sorusu da cevaplandırılmış olur. Bu soru bilhassa önemlidir; çünkü bu, İslâm düşmanları tarafından Kur'an hakkında yanlış izlenimler uyandırmak ve surelerin şimdiki düzeni hakkında saçma ve basit tahminlerde bulunmak üzere yöneltilmektedir. Onlara göre "Hz. Muhammed'e (s.a) uyanlar Kur'an'ı ne kronoloji, ne de başka bir şeye dayanan bir düzen içinde neşretmişler ve en uzun sureleri baş tarafa koyma yoluna gitmişlerdir...."
Bu tip zanlar, Kur'an'ın tertibine dayanak teşkil eden hikmetten habersiz bir cehalete dayanır. Kur'an bütün zamanlara hitap eden bir kitap olmasına rağmen, 23 yıl boyunca İslâmî hareketin geçtiği çeşitli safhaların gerektirdiklerine göre parça parça indirilmek zorundaydı.
Bu nedenle, hareketin derece derece meydana gelen gelişimine uygun olarak indiriliş sırasının, Kur'an'ın tamamlanmasından sonra uygun olmayacağı açıktır. O halde, değişen şartlara uygun yeni bir düzenleme gerekiyordu. Hareketin ilk safhalarında Kur'an, İslâm'dan tamamen habersiz olan kimselere hitap ediyordu ve tabiî olarak her şeyden önce onlara imanın temel ilkelerini öğretmek zorundaydı. Fakat tamamlandıktan sonra Kur'an, çoğunlukla, İslâm'ı kabul eden ve kendilerine Hz. Peygamber (s.a) tarafından emanet edilen görevi yürütmek üzere bir toplum oluşturan kimselerle ilgilenmeye başladı. Her dönemdeki İslâm toplumlarının ihtiyaçlarına uygun olması için, tamamlanmış kitabın tertibinin kronolojik düzenden farklı olması gerektiği açıktır. Daha sonra Kur'an, her şeyden önce müslümanları, hayatlarını düzene sokma ile ilgili görevleri konusunda da donatmak zorundaydı. Ayrıca onları, İslâm'dan habersiz olan kişilere Kur'an'ın mesajını iletmek üzere de hazırlamalıydı. Devamlı uyanık olmaları için onlara, geçmiş peygamberlerin ümmetleri arasında ortaya çıkan sapıklık ve kötülükleri de hatırlatmalıydı. Bu nedenle "Alâk" ve benzeri Mekkî sureler değil de, Bakara ve benzeri Medenî sureler Kur'an'ın baş kısımlarına yerleştirilmeliydi.
Bu bağlamda bir şey daha gözönünde bulundurulmalıdır. Birbirine benzer konuları ele alan surelerin bir araya toplanması fikri de Kur'an'ın gayesine aykırıdır. İncelenmesinin herhangi bir anında tek yönlülükten kaçınmak ve İslâm'ın tamamını okuyucunun gözleri önüne sermek amacıyla Mekkî sureler Medenî surelerin arasına serpiştirilmeli, Mekkî sureleri, Medenî sureler takip etmeli ve hareketin ilk safhalarında nazil olan sureler, sonra nazil olanların arasında serpiştirilmiş olmalıdır. İşte, Kur'an'ın şimdiki düzeninin hikmeti budur.
Kur'an'ın surelerinin şu anda bizim elimizdeki şekliyle yapılan sıralaması halifeler tarafından değil, bilâkis, Allah'ın yol gösterdiği şekilde Hz. Peygamber (s.a) tarafından yapılmıştır. Ne zaman bir sure nazil olsa Hz. Peygamber (s.a) vahiy kâtiplerini çağırır, kelime kelime onu dikte ettirir ve şu surenin, şu sureden önce veya sonraya yerleştirilmesini emrederdi. Aynı şekilde, başlı başına bir sure oluşturmayan bir pasaj, bir bölüm veya bir ayet nazil olduğunda onun nereye yerleştirileceğini, hangi surenin bütünü olduğunu belirtirdi. Namaz sırasında veya başka zamanlarda, bu sıralamaya göre Kur'an'ı okur ve ashabına da bu sıralamaya göre ezberleyip okumalarını söylerdi. O halde, Kur'an'ın bugünkü sıralamasının Hz. Rasûl (s.a) tarafından, vahyedenin bildirdiği şekilde, tamamlandığı günkü tertiple aynı olduğu tesbit edilmiş bir gerçektir.
Başlangıçta her ne kadar beş vakit namaz farz edilmemiş idiyse de namaz farzdı ve İslâmda namazın emredilmediği bir boşluk hiçbir zaman olmamıştır.
Derlenmesi
Kur'an'ı indiren Allah, O'nu sonsuza kadar koruyup muhafaza etmeyi de üzerine almıştır.
Ne zaman Kur'an'dan bir bölüm nazil olsa, Hz. Peygamber (s.a) tarafından hemen hurma ağaçlarının yaprakları, ağaç kabukları veya kemikler vs. üzerine yazdırılıyor ve hepsi bir mahfazada saklanıyordu. Bunun yanısıra ashabdan bazıları, kendileri için Kur'an'dan bazı bölümleri yazıyorlardı. Aynı zamanda namaz, daha İslâm'ın başlangıcından beri farz olduğu için, müminler namaz sırasında okumak üzere bazı bölümleri ezberliyorlardı.
Hz. Peygamber'in (s.a) yaşadığı dönemde birçok sahabe Kur'an'ı ezberlemişse de, Kur'an, bir kitap halinde derlenmemişti. Fakat O'nun irtihalinden hemen sonra meydana gelen bir olay bunu zorunlu kıldı. Büyük bir isyan başgöstermiş ve bu isyanı bastırmaya giden ashabın çoğunluğu öldürülmüştü. Bu şehitler arasında Kur'an'ı ezberleyen hafızlar da vardır. Bundan sonra Hz. Ömer (r.a) her tür tehlikeye karşı Kur'an'ın asıl şeklinin muhafaza edilmesi için gereken tedbirlerin alınması gerektiği ve sadece O'nu ezberleyenlere dayanmanın akıllıca bir iş olmadığı sonucuna vardı. Bu nedenle, Kur'an'ın tümünün tashih edilmiş bir şekilde toplanmasını teklif etti. Bu adımın atılması gerektiği konusunda, ilk başta Hz. Peygamber'in (s.a) yapmadığı bir işi yapmakta tereddüt gösteren Hz. Ebu Bekir'i (r.a) ikna etmeye çalıştı. Bir müddet tartıştıktan sonra Hz. Ebu Bekir (r.a) bunu kabul etti ve bu görevi Hz. Zeyd İbn Sabit'e (r.a) verdi. O da, Hz. Ebu Bekir (r.a) gibi aynı nedenle bu işte tereddüt etti; fakat sonunda, bu tarihî işi üzerine almayı kabul etti.
O, bu işe en uygun kimse idi. Hz. Peygamber'e (s.a) uzun zaman kâtiplik yapmıştı ve Kur'an'ı doğrudan O'ndan öğrenen sahabîlerden biriydi. Bundan sonra Hz. Peygamber'in (s.a) geride bıraktığı ve bazı sahabîlerde bulunan yazılı kısımlar toplandı. Kur'an'ın tümünü veya bir kısmını ezberleyen sahabelerin de yardımlarıyla bu yazılı bölümler tashih amacıyla birbirleriyle kelime kelime karşılaştırıldı. Hz. Zeyd (r.a) üç kaynak birbirine muvafık olmadıkça hiçbir şeyi kendi nüshasına almadı. Bu şekilde tashih edilmiş, doğruluğuna güvenilen ve tam bir nüsha derlenmiş oldu. Kur'an'ın bu tashih edilmiş nüshası Hz. Hafsa'nın -Hz. Ömer'in kızı ve Hz. Peygamber'in (s.a) hanımlarından biri- evine kondu ve nüsha kopya etmek isteyen veya kendi elindeki nüshayı kontrol etmek isteyenlerin bu nüshaya başvurabilecekleri söylendi.
Surelerin sıralanması konusunda Hz. Zeyd (r.a) Hz. Peygamber'in (s.a.) usulünü takip etti. Çünkü, O'nun başka bir yol takip etmesi veya edebilmesi imkansızdı. O, yaptığı her işte Hz. Peygamber (s.a) 'e uyma konusunda o kadar dikkatli idi ki, Hz. Peygamber'in (s.a) yaşadığı dönemde böyle bir şey yapılmadığı için Kur'an'ın derlenmesi konusunda bile tereddüt etmişti. Bu nedenle, Kur'an'daki surelerin sıralamasının Hz. Peygamber'in (s.a) irtihalinden sonra yapıldığını düşünmek yanlıştır. Aynı şekilde, Kur'an'ı ezberleyen sahabîler de bunu mutlaka belli bir düzene göre yapmışlardı ve bu da Hz. Peygamber'in (s.a) uyguladığı ve öğrettiği düzen ve sıralamadan başkası olamaz.
İmam Mâlik der ki: " Kur'an, sahabîlerin Hz. Peygaber'den (s.a) duydukları şekilde düzenlenmiştir." Bunun yanısıra Kur'an birçok yerde kendisinden bir kitap olarak bahseder. Söz gelimi, Mekke'de ilk dönemlerde indirilen bir sure olan Müzemmil Suresi'nde Allah, Peygamberi'ne (s.a) şöyle emreder: "... Kur'an'ı belli bir düzen içinde oku." (Müzemmil: 4) Bu da Kur'an'ın daha vahiy başlangıcında bir kitap olmak üzere indirildiğini gösterir. Elbette bir kitabın da belirli bir düzen takip etmesi gerekir.
Lehçe Farkı
Arapça tüm Arabistan'ın ortak dili olmasına rağmen, çeşitli kabile ve bölgelerde lehçe farklarına da rastlanıyordu.
Bilinen nedenlerden dolayı Kur'an, Mekkeli Kureyşlilerin lehçesi ile indirildi. Bununla birlikte ilk önceleri, Arabistan'ın farklı bölgelerinde yaşayan Arapların, anlamada kolaylık olsun diye, Kur'an'ı kendi lehçeleri ile okumalarına izin verildi. Fakat bu, anlam olarak herhangi bir değişikliğe neden olmuyordu. Ama İslâm Arabistan sınırları dışına yayılıp, Araplar, Arap olmayan müslümanlarla ilişkiye geçince, Arap dili de bu yeni ortamdan etkilenmeye başladı. Bu nedenle Kur'an'ın farklı lehçelerinin, birçok yanlış anlamalara ve farklı lehçelere sahip kişiler arasında anlaşmazlıklara sebep olabileceğinden korkuldu.
Hatta, herkes birbirini Kur'an'ı değiştirmekle suçlamaya da başlayabilirdi. Ayrıca Kur'an'ın saf ve berrak Arapçasının Arap olmayan müslümanlarla temasa geçen Araplar tarafından bozulma tehlikesi de vardı. Bu nedenle Hz. Osman (r.a) halifeliği döneminde, Hz.Peygamber'in (s.a) diğer sahabîleriyle de istişare ederek, bütün İslâm dünyasında Kur'an'ın tek bir kopyasının, Hz. Ebu Bekir (r.a) tarafından derlenen ve tashih edilen nüshasının kullanılması gerektiğine ve diğer tüm lehçelerin yok edilmesine karar verdi. İleride herhangi bir karışıklık ve yanlış anlama olmasını önlemek amacıyla diğer bütün kopyaları yaktırdı. Örneğin, ashabdan bazıları kendi nüshalarına açıklayıcı notlar ve yorumlar eklemişlerdi; bu da, Kur'an'ın asıl metni ile karışabilirdi. O dönemde böyle bir şeyin imkânsız olmasına rağmen, gelecekte herhangi bir karışıklığa meydan vermemek ve Kur'an'ı mümkün olan herhangi bir değişiklikten korumak için bu tür önleyici bir faaliyete başvurulmuştur.
Şu anda dünyanın her tarafında okunan Kur'an, Hz. Ebu Bekir'in (r.a) emri ile derlenen nüshasının, Hz. Osman (r.a) tarafından resmi bir emirle farklı bölgelere gönderilen nüshaların bir kopyasıdır. Bugün bile, dünyanın çeşitli bölgelerindeki büyük kütüphanelerde çok eski nüshalar bulunmaktadır. Eğer Kur'an'ın her tür değiştirme ve tahriften korunduğu konusunda şüphe duyan bir kimse varsa, Kur'an'ın herhangi bir kopyasını bu nüshalardan biriyle karşılaştırıp, kendi kendini ikna edebilir. Bundan başka, eğer bir kimse Batı Afrika'da, Cezayir'deki bir kitapçıdan bir Kur'an nüshası alsa ve bunu, örneğin, Doğu'da, Cava'dan aldığı diğer bir nüsha ile karşılaştırsa ikisinin birbiri ile ve Hz. Osman (r.a) döneminde çoğaltılan nüshalarla aynı olduğunu görecektir. Eğer bundan sonra da hâlâ şüphe duyan varsa, ona dünyanın herhangi bir yerinden Kur'an nüshası alıp, Kur'an'ı ezbere bilen bir kişinin hafızası ile kelimesi kelimesine karşılaştırması tavsiye edilir. Böyle bir kimse de, okunan metnin, yazılı metne kelimesi kelimesine uyduğunu görecektir. Bu, bugün okunan Kur'an'ın Hz. Muhammed'in (s.a) dünyaya sunduğu Kur'an'ın aynısı olduğunun açık ve karşı konulamaz bir ispatıdır. Yoldan çıkmış biri O'nun Allah'tan geldiği konusunda şüphe duyabilir; fakat hiç kimse O'nun her tür ekleme, eksiltme ve değiştirmeden uzak olduğu, sahihliği ve doğruluğu konusunda en ufak bir şüphe bile duyamaz. Çünkü tüm insanlık tarihinde, bu Kur'an'ın, Hz. Peygamber (s.a) tarafından insanlığa sunulan Kur'an'ın aynı olması gerçeği kadar sahih bir şey yoktur. Aksi halde bu, tarihte Roma İmparatorluğunun bir zamanlar Hindistan'da Moğol hakimiyetinin ya da Napolyon diye bir hükümdarın mevcudiyetini inkar etmek kadar cahilce bir iddiadan başka bir şey olarak anlaşılamaz.
Şimdi de, Kur'an'ın farklı okunuşlarını ele alalım. Çünkü bunlar da birtakım yanlış anlamalara neden olmuşlardır. Aşağıdaki noktalar bizi bu farklı okunuşların mahiyeti hakkında aydınlatacaktır.
1) Hz. Peygamber (s.a) döneminde O'nun katipleri tarafından kullanılan Arapça yazıda ne harekeler (sesli okuma işaretleri) , ne de noktalar vardı. Hz. Ebu Bekir'in (r.a) halifeliği sırasında Hz. Zeyd (r.a) tarafından derlenen ve Hz. Osman (r.a) tarafından farklı bölgelere dağıtılan nüshalar için de aynı şey söz konusuydu.
2) Her ne kadar Kur'an'ın tashihi yazılı şekilde yapılmışsa da, O'nun tebliği, okuma-yazmanın yaygın olmayışı ve kâğıt azlığı nedeniyle ağızdan yapılıyordu. Gerçi okuma-yazma bilen Araplar metni çözmekte pek zorluk çekmiyorlardı. Kur'an'ı Hz. Peygamber'in (s.a) ve O'nun ashabının ağzından öğrenen ve ezberleyen binlerce kimse vardı. Bunlar Kur'an'ı Hz. Peygamber'den (s.a) ve ashabından öğrendikleri şekilde başkalarına da öğretiyorlardı.
3) Hz. Osman (r.a) İslâm'ın çeşitli merkezlerine sadece tashih edilmiş bir Kur'an nüshası göndermekle kalmadı; onunla birlikte Hz. Peygamber'in (s.a) öğrettiği doğru okuma şeklini muhafaza edebilmesi için bir de Kaari gönderdi.
4) Zamanla Kur'an'ın doğru okunmasını muhafaza edebilmek için, yazıya hareke konmasına ihtiyaç duyuldu. Bunun üzerine Basra Valisi (H. 45'den 53'e kadar) Hz. Zeyd'in (r.a) emri ile sesli okuma için işaretler kondu. Daha sonra, Abdül-Melik'in saltanatı (H. 65-85) döneminde Haccac bin Yusuf, sesli okumaya yarayan harekelerle birbirine benzeyen harfleri ayırmaya yarayan noktalar için farklı işaret ve semboller belirlemek üzere bir grup alimi görevlendirdi. O zaman belirlenen işaretler bugüne kadar kullanılagelmiştir.
Yukarıdaki tarihî gerçeklerden anlaşılacağı üzere Kur'an'ın okunması (ufak bazı değişikliklerle birlikte) Hz. Peygamber'in (s.a) uyguladığı ve öğrettiği kıraatın aynısıdır. Bütün alimler ve Kurra sadece aşağıdaki şartlara uyan okumanın sahih olacağı konusunda görüş birliği içindedirler: a) Okuma, Hz. Osman'ın (r.a) dağıttığı nüshanın metnine tamamen uymalıdır. b) Arapça'nın lehçesine, gramerine, üslûbuna ve deyimlerine uymalıdır ve her şeyin ötesinde: c) Okunan metin kesintisiz bir isnad zinciriyle Hz. Peygamber'e (s.a) ulaşmalıdır. Bu neden Kur'an kıraatinde sadece birkaç farklı tarz vardır ve bunlar anlam bakımından birbirine zıt değil, aksine anlam ve kapsamı genişletecek niteliktedirler. O halde, Hz. Peygamber'in (s.a) bu farklı şekildeki okumaları kendisinin de yaptığında şüphe yoktur. Bu değişiklikler, anlamı daha kapsamlı ve anlaşılır kılmaktadır.
Örneğin, Fatiha suresinin 3. ayetinin ve Maide suresinin 6. ayetinin iki sahih kıraatini ele alalım. Fatiha'nın 3. ayetinin bir tür okunuşu, yani (maliki yevmiddîn) "Din gününün sahibi" anlamına gelir; diğer okunuşu, yani: (maliki yevmiddîn) ise: "din gününün hükümdarı" anlamına gelir. Bu iki farklı okunuşun, ayetin anlamını daha da açıklığa kavuşturduğu görülmektedir. Maide'nin 6. ayetinin bir okunuşu: (feğsilûvucuheküm ... veracüleküm) "Yüzlerinizi yıkayın... ve ayaklarınızı da (yıkayın) " anlamına gelir. İkinci tür okunuşu ise (feğsilûvucuheküm) (ve emsehû birusülukum veercilekum) "Yüzlerinizi yıkayın, başlarınızı meshedin ve ayaklarınızı da (meshedin) " anlamına gelir. İkinci tür okunuş, bir önceki abdestte ayakların yıkanmasından sonra mest giyildiğinde, ıslak ellerle mestler üzerine mesh edilmesini mümkün kılar. Bu izin, seferde 72 saat, sefer dışında 24 saatlik bir süre için geçerlidir. Bu iki örnekte de, farklı kıraatin asılda hiçbir değişikliğe neden olmadığı görülmektedir. Aksine farklı kıraat, anlamı daha geniş kapsamlı kılmaktadır. Aynı şey diğer farklı okunuşlar için de geçerlidir.
Evrensellik
Herkes, Kur'an'ın tüm insanlığı hidayete ulaştırmakla görevli olduğu iddiası taşıdığını bilir. Fakat Kur'an, okunduğunda, O'nun nazil olduğu dönemdeki Arap toplumuna hitap ettiği görülür. Bazı yerlerde diğer insanlara ve genelde tüm insanlığa hitap ediyorsa da, çoğunlukla Arapların ilgisini çeken ve onların çevresiyle, tarihiyle ve gelenekleriyle ilgili konuları ele alır. Bu, tabiî olarak şöyle bir soruya neden olur: Tüm insanlığın hidayeti için indirilmiş olmasına rağmen, Kur'an, nazil olduğu dönemin yerel ve ulusal unsurlarına neden bu kadar çok yer verir? Bunun hikmetini anlamayan kimseler, şöyle bir iddiaya koyulurlar: Kur'an, gerçekte o dönemin Araplarını ıslah etmek amacıyla indirilmiştir; fakat sonraları, nasıl olduysa, O'nun bütün insanlık ve bütün zamanlar için indirildiği iddia edilmeye başlandı.
Eğer bunu söyleyen kişi, sadece karşı çıkmış olmak için karşı çıkmıyor ve meselenin aslını öğrenmek istiyorsa, ona Kur'an'ı okumasını ve bu şüpheye neden olan noktaları işaretlemesini tavsiye ederim. Daha sonra orada, sadece o dönemin Araplarını kasteden herhangi bir fikir, ilke veya görüş varsa onları belirlemelidir. Evrensel uygulamaya uygun olmayan ve sadece o dönem Arapları için geçerli olan ahlâkî prensip, kanun veya düzenlemeleri belirli bir topluluğun şirk dolu inançlarını reddedip kötü geleneklerini ortadan kaldırması ve Allah'ın birliği ile ilgili burhanları (kesin deliller) onların çevresindeki nesnelere dayandırması, bu davetin sadece yerel ve geçici olduğu fikrine bir destek teşkil etmez.
Meseleyi yakından incelemeli ve Kur'an'ın Arabistan'ın putperest halkı için söylediklerinin, her dönem ve her yer için geçerli olup olmadığına, aynı burhanları her dönem ve her yerdeki putperestliğe karşı çıkmak için kullanıp kullanamayacağımıza ve Kur'an'ın Allah'ın birliği ile ilgili öne sürdüğü burhanları, bazı ufak değişikliklerle her zaman ve her yerde kullanıp kullanamayacağımıza karar vermeliyiz. Eğer bu sorulara verilen cevap olumlu ise, o zaman böyle evrensel bir vahyin belli bir dönemde, belli bir topluluğa hitap ettiğinden ötürü, yerel veya geçici olarak kabul edilmesi için hiçbir sebep yoktur. Dünyada, başından sonuna kadar hiçbir somut örneğe ve özel duruma yer vermeksizin her şeyi soyut bir şekilde ele alan hiçbir felsefe, hayat düzeni veya din yoktur. Çünkü sadece soyut planda bir hayat tarzı ve modeli kurmak im-kânsızdır. Bunun farz-ı muhal, mümkün olduğunu kabul etsek bile, böyle bir sistem daima kâğıt üstünde bir teori olarak kalır ve hiçbir zaman pratiğe yansımaz.
Bunun yanısıra, sonunda uluslararası plana yansıyacak olan bir ideolojik hareketin daha işin başında uluslararası bir seviyeden başlaması ne gerekli, ne de yararlı olur. Buna başlamanın en doğru yolu, hareketi, doğduğu ülkede başlatmak ve istenilen hayat nizamının temelini oluşturacak olan ana ilkeleri ve öğretileri sunmak olmalıdır. Daha sonra hareketin temsilcileri, bu ilke ve öğretileri, ortak dil, alışkanlık ve geleneklere sahip oldukları insanların kafalarına işlemelidirler. İşte önce bu ilkeleri, kendi ülkelerinde uygulamalı, mutlu ve başarılı bir hayat sistemi sergileyerek bu ilkelerin değerini ispat etmelidirler. Tabiî olarak bu, diğer ulusları da etkileyecek ve onlardan akıllı olanlar, bu hareketi kavrayıp, kendi ülkelerinde de başlatacaklardır. O halde belirli bir ideolojik sistem, sadece ilk önce belirli bir kavme sunulduğu ve belirli bir topluluğa hitap ettiği için ulusal olamaz. Bu vesileyle belirtelim ki, ulusal bir sistemi uluslararası olanından ve sürekli bir sistemi geçici olandan ayıran nokta şudur: Ulusal bir sistem, ya diğer uluslardan üstün olduğunu iddia eder ve bu üstünlüğü sağlamaya çalışır ya da özellikleri nedeniyle başka uluslara uygulanamayan ilke ve öğretiler sunar. Diğer taraftan uluslararası bir sistem, tüm insanlara eşit statü ve hak verir; ayrıca, her yer ve zamanda uygulanabilecek ilkeler ortaya koyar. Oysa, geçici bir sistemin ilkeleri, belli bir zaman sonra uygulanamaz hale gelir. Ebedî bir sistemin ilkeleri ise her dönemde uygulanmaya müsaittir. Kur'an'ı yukarıda belirtilen noktalar ışığında inceleyen kimse, O'nun öğretilerinin evrensellik özelliğine sahip olduğu sonucuna varacaktır.
Tam Bir Düstur
Zihinde karışıklık doğuran başka bir husus da, Kur'an'ın tam bir hayat düsturu olması konusudur. Kur'an'ı okuyan kimse, O'nda sosyal, kültürel, politik, ekonomik vs. problemlerle ilgili ayrıntılı kanun ve düzenlemelere rastlayamaz. Bu nedenle bir kimse, Kur'an'da kitabın kendisinin de çok önem verdiği namaz ve zekâtla bile ilgili ayrıntılı düzenlemeler olmadığını görünce şaşkınlığa düşmektedir. Sıradan bir okuyucunun, bu kitabın tam bir düstur olarak adlandırıldığını anlayamamasının nedeni işte budur. Bu yanlış anlamanın nedeni, karşı çıkan kişinin Allah'ın sadece kitap göndermekle kalmayıp, O'nun öğretilerini pratikte uygulayarak sunan bir Rasûl de gönderdiği gerçeğini gözden uzak tutmasıdır. Bu konuyu açıklığa kavuşturmak için, bir binanın yapımını örnek olarak ele alabiliriz. Eğer sadece binanın bir planı hazırlanmış ve inşaatı yaptırıp yönetecek bir mühendis görevlendirilmemişse, ancak o zaman, tüm ayrıntılara yer verilmelidir. Fakat eğer planla birlikte inşaatı yapmak için bir de mühendis görevlendirilmişse, o zaman ayrıntılı bir plana gerek yoktur. Bu durumda, istenilen özelliklerin, anahatlarıyla belirtildiği bir plan yeterlidir. Bu nedenle böyle bir plana eksik diyerek kusur bulmak yanlış olur. Allah Kur'an'la birlikte Rasûlünü (s.a) de gönderdiği için Kur'an'da sadece temel ilkeleri ve önemli direktifleri vurgulamış ve ayrıntılara yer vermemiştir. O halde Kur'an'ın asıl fonksiyonu, İslâm dininin entellektüel ve ahlâkî temelini açıkça ortaya koyup bunları örneklerle güçlendirmek ve kalplere işlemektir. İslâmî hayat tarzının uygulamaya ait yönü söz konusu olduğunda ise, Kur'an, ancak hayatın her yönü ile ilgili sınır ve hadleri belirler ve ayrıntılı kanun ve düzenlemelere koyulmaz. Bunun yanısıra bazı önemli yerlerde, parçaların, Allah'ın dilediğine uygun bir biçimde nasıl birleştirileceğini öğreten kılavuzlar, yol işaretleri yerleştirir. İslâmî hayat düzenini Kitap'taki düsturlara uygun bir şekilde pratiğe aktarma görevi, özel olarak birey için, toplum için ve İslâm devleti için, Kur'an ilkelerine uygun bir hayat tarzı kurmak üzere gönderilen Hz. Peygamber'e (s.a) verilmiştir. O halde Kur'an, Hz. Peygamber'in (s.a) sünneti ile birlikte alındığı ölçüde eksiksiz bir hayat düsturudur.
Zihinleri meşgul eden diğer bir sorun da, Kur'an'ın tefsirindeki farklı eğilimlerdir. Kur'an, bir taraftan Allah'ın kitabında ayrılıklar çıkaran ve dinde bölücülük yapanları sert bir dille eleştirirken, diğer taraftan Kur'an'ın o kadar farklı yorumları yapılmaktadır ki, hemen hemen hiçbir emir hakkında ortak bir yorum yoktur.
Sadece, sonraki dönemlerin alimleri birbirinden farklı düşünmekle kalmıyor; fakat, Hz. Peygamber'in (s.a) ashabını ve onlara tâbi olanları da içeren selef alimleri arasında da emir ve yasakların her ayrıntısında görüş birliği olmadığı görülüyor. O halde bütün bu kimseler, Kur'an'da tevil yapmakla suçlanan kimselere dahil midirler? Öyle değilse, şu halde hangi görüş ayrılıkları Kur'an'da yasaklanmıştır?
Bu problem çok geniş kapsamlıdır ve bu sorunu ayrıntılarıyla tartışmanın yeri de burası değildir. Burada şunları söylemek yeterlidir: Kur'an, İslâm'ın temel ilkelerinde anlaşma olduğu ve farklı fikirlere sahip olanlar İslâm toplumunun sınırları içinde kaldıkları sürece, direktifleri hakkında yapılan sağlıklı yorum farklılıklarına izin vermiştir. Kur'an, kendine tapınma ve sahtekârlıktan kaynaklanan ve kavga ve bölücülüğe neden olan farklılık ve ihtilâfları yasaklar. Bu iki tür ihtilâfın ne yapıları ne de sonuçları birbirine benzemediği için aynı katagoride ele alınmamalıdırlar. Birinci tür ihtilâf ilerleme için gereklidir ve hayata canlılık verir. Bu nedenle akıllı ve düşünen üyelere sahip her toplum bunu teşvik etmelidir. O'nun varlığı hayat işaretidir ve sadece aptal üyelere sahip olmak isteyen bir toplum onu yasaklar. İkinci tür ihtilâf ise, herkesin bildiği gibi, kendisini körükleyen toplumu parçalar. Bu nedenle, bu tür ihtilâfın bir toplumda bulunması sağlık işareti değil, bir hastalık habercisidir ve hiçbir zaman iyi sonuçlar doğurmaz.
Bu iki tür ihtilâf aşağıdaki şekilde açıklanabilir:
Sadece Allah ve Rasûlünün (s.a) itaate lâyık olduğu ve tüm kanun ve direktifleri belirlemede Kur'an'ın ve sünnet'in nihâî otorite olduğu konusunda aynı görüşü paylaşan iki âlim veya fakih olduğunu farzedin. Bu noktada birleştikten sonra bunlar, kendi görüşlerinin İslâmî ve gayri İslâmî olanı belirlemede kıstas olduğunu savunmaksızın ve böyle bir görüş ayrılığı nedeniyle birbirlerini İslâm sınırları dışında olmakla suçlamaksızın, bazı ayrıntılarda veya bazı kararlarda farklı görüşlere sahip olabilirler. Görüşlerini destekleyen deliller sunup, kararı halka veya eğer hukukî bir mesele ise, mahkemeye veya toplumun yargı organına sunarlar. Bundan sonra, ya iki taraftan biri kabul edilir veya her ikisi de kabul edilir. Fakat İslâm'ın temel ilkelerinde ve yeni toplum yapısına götüren meselelerde hiçbir değişiklik yapılamayacağına da dikkat edilmelidir. Örneğin, bir âlim, bir hâkim, imam veya bir velinin (Allah ve Rasûlünün temel ilke olarak belirlemedikleri) bir meselede bir fikir oluşturup, bu fikri İslâm'ın temel ilkelerinden biri olarak ilân etmesi, bu görüşe karşı çıkanları İslâm sınırları dışında sayması ve kendine uyanlarla birlikte bir topluluk kurup şöyle demesi yanlıştır:
"Gerçek İslâm toplumu budur ve bunun dışındakiler Cehennem'liklerdir. Bu nedenle eğer müslümansanız bu topluluğa katılın, aksi takdirde müslüman sayılmazsınız." Kur'an'ın yasakladığı ihtilâf türü işte budur. Birinci tür ihtilâfa Hz. Peygamber'in (s.a) kendi döneminde de rastlanmıştır. Hz. Peygamber (s.a) sadece bu tür ihtilâfa izin vermekle kalmamış, aynı zamanda onu teşvik de etmiştir. Çünkü bu, toplumda düşünen ve araştıran akıllı insanlar olduğunu gösteren bir sağlık işaretidir. Bu aynı zamanda, toplumdaki akıllı kimselerin İslâm'la ve öğretileriyle ilgilendiklerinin, hayatla ilgili sorunlara İslâm dışında değil, İslâm'dan çözümler bulmaya çalıştıklarının göstergesidir. Ayrıca bu, toplumun ilkelerde birleşmiş olmasına rağmen, ictihad kapılarının devamlı açık kalması için, düşünürlerine belli sınırlar içinde araştırma özgürlüğü verdiği altın kurala delâlet eder.
Kur'an'ı İncelemekle İlgili Tavsiyeler
En son olarak, Kur'an'ı incelemekle ilgili birkaç tavsiye sunuyoruz:
Çok farklı kişiler, farklı amaçlarla Kur'an'a yaklaştıkları için, bütün herkesin ihtiyacına cevap verecek genel-geçer bir Kur'an okuma tavsiyesi sunmak imkânsızdır. Fakat ben, sadece Kur'an'ı anlamak ve insanî problemlerinin çözümünde O'nu rehber edinmek isteyen kimselerle ilgileniyorum. Bu nedenle onların ihtiyaçlarını karşılayacak ve zorluklarını ortadan kaldıracak bir takım tavsiyeler ve öneriler sunuyorum.
Kur'an'ı anlamanın birinci şartı, O'nu açık ve tarafsız kafa ile okumaktır. Kur'an'ın vahiy olduğuna inansın ya da inanmasın, bir kimse mümkün olduğu kadar, O'nun lehinde veya aleyhinde sahip olduğu önyargıların tümünden zihnini temizlemeli, önceden edindiği tüm fikirleri yok etmeli ve bundan sonra sadece anlamak amacıyla O'na yaklaşmalıdır. Kendi önyargıları ile Kur'an'a yaklaşan kimseler, satırlar arasında kendi düşüncelerini okurlar ve bu nedenle Kur'an'ın iletmek istediği mesajı kavrayamazlar. Bu tür bir incelemenin diğer kitaplar için de verimsiz olacağı açıktır; fakat, Kur'an sözkonusu olduğunda daha da verimsiz hale gelir.
Gözönünde bulundurulması gereken bir nokta daha vardır: Eğer bir kimse, Kur'an'ın içeriği hakkında şöyle-böyle bir fikre sahip olmak istiyorsa, o zaman bir kez okumak yeterlidir. Fakat eğer kişi, O'nu derinlemesine anlamak istiyorsa, bir çok kez ve her seferinde başka bir bakış açısıyla okumalıdır. Kur'an'ı iyice incelemek isteyen kimseler, her şeyden önce, O'nun ortaya koyduğu hayat tarzını anlayabilmek için tüm Kur'an'ı en az iki kez okumalıdırlar.
Böyle bir kimse Kur'an'ı okurken O'nun temel ilkelerini ve bu ilkeler üzerinde kurmak istediği hayat tarzını da kavramaya çalışmalıdır. Bu ön çalışma sırasında zihninde bazı sorular belirirse bunları not etmeli ve okumaya devam etmelidir. Çünkü bunlara Kur'an'ın diğer bölümlerinde cevap bulması mümkündür. Eğer bu sorulara cevap bulursa, bunları da sorularla birlikte not etmelidir. Fakat eğer ilk okuyuşta zihninde beliren sorulara cevap bulamazsa, sabırla ikinci kez okumalıdır. Kendi tecrübeme dayanarak diyebilirim ki, ikinci kez okuyuşta hemen hemen hiç cevaplandırılmamış soru kalmaz.
Bu şekilde Kur'an hakkında genel bir kanıya vardıktan sonra ayrıntılı bir incelemeye başlanıp, öğretilerinin farklı yönleri hakkında notlar alınabilir. Örneğin, O'nun hangi hayat şeklini tasvip edip, hangisini kötülediği not edilebilir. İyi ve kötü insanın özellikleri yan yana sıralanmalıdır ki, iki tür davranış kalıbı da aynı anda insanın gözünde canlanabilsin. Aynı şekilde, insanı kurtuluş ve başarıya götüren şeylerle, başarısızlık ve hezimete görüren şeyler yanyana sıralanmalıdır. Buna benzer bir şekilde Kur'an'ın, iman, ahlâk, ibadetler, yükümlülükler, medeniyet, kültür, ekonomi, siyaset, hukuk, sosyal sistem, savaş, barış ve diğer insanî meselelerle ilgili öğretileri ayrı başlıklar altında toplanmalıdır. Bu notlar öğretilerin her yönünü ele alacak bir şekilde bütünleştirilmeli, sonra da tam bir hayat tarzı oluşturacak şekilde bir araya getirilmelidir.
Eğer bir kimse, herhangi insanî bir problemin Kur'an'da nasıl çözümlendiğini öğrenmek istiyorsa, ilk önce klâsik olsun, modern olsun, bu meseleyle ilgili tüm literatürü incelemeli ve temel meseleleri not etmelidir. Bu meseleyle ilgili o zamana dek yapılmış araştırmalardan da yararlanmalıdır. Daha sonra bu kitap ve araştırmalarda ele alınan meselelere cevap bulmak amacıyla Kur'an'ı incelemelidir. Kendi tecrübelerime dayanarak söyleyebilirim ki, bir kimse herhangi bir probleme çözüm bulmak amacıyla Kur'an'a yaklaştığında, bu çözümü daha önceden ummadığı ve atlayıp geçtiği ayetlerde bile bulabilecektir.
"Tefhimu'l Kur'an"ın her pragrafının bir tek ünite imiş gibi incelenmesi tavsiye edilir. Kur'an, ilk önce bazı tercümeler, sonra da "Tefhimu'l Kur'an" yardımıyla Arapça metinden incelenmelidir. İşte o zaman, Allah'ın lütfu ile, Kur'an'ın anlamları kişiye apaçık olacaktır.
Fakat tüm bunlara rağmen, bir kimse Kur'an'ın mesajını pratiğe aktarmaksızın O'nun ruhunu tam anlamıyla kavrayamaz. Çünkü Kur'an, ne kolayca okunacak bir soyut teori ve fikirler kitabıdır, ne de ancak üniversite ve manastırlarda incelenebilecek dinî bir muamma kitabıdır. O, insanları bir harekete davet etmek ve bu harekete uyanların etkinliklerini, bu amacı elde edebilmeleri için yönlendirmek üzere gönderilmiş bir kitaptır. Bu nedenle O'nun gerçek anlamını kavrayabilmek için kişi hayatın bağrına atılmalıdır. Hz. Muhammed (s.a) gibi yumuşak ve sessiz birinin, sessizliğinden çıkıp İslâm hareketini başlatmasının ve karşı çıkanlarla savaşmasının nedeni işte budur. O'nu her türlü yanlışlığa ve kötülüğe karşı savaş ilân etmeye ve şartlar ne olursa olsun kâfirlerle mücadele içinde olmaya teşvik eden Kur'an'dı. Daha sonra Kur'an her evden temiz mizaçlı kimseleri kendine çekti ve onları, yeni harekete karşı çıkmak üzere kendilerini hazırlayan, eski düzenin savunucularına karşı mücadele etsinler diye lider etrafında topladı. Yirmi üç yıl kadar süren, doğru ile yanlış, hak ile bâtıl arasındaki bu uzun ve şiddetli savaş boyunca Kur'an, İslâmî hayat tarzını mükemmel bir şekilde kurmayı başarıncaya dek her an ve her safhada İslâmî harekete rehberlik etmeye devam etti.
O halde bir kimse sadece O'nun kelimelerini okuyarak Kur'an'daki doğruları kavrayamaz. Bunları kavrayabilmek için kişinin iman ile küfür, İslâmî ile gayri İslâmî, hak ile bâtıl arasındaki çatışmada etkin bir rol alması gerekir. Bir kimse, ancak, O'nun mesajını kabul edip, tüm insanları bunu kabul etmeye çağırdığında ve O'nun Hidayet'i üzere hareket ettiğinde O'nu anlayabilir. Ancak bu şekilde kişi, Kur'an'ın vahyedildiği dönemde olanları anlayıp tecrübe edebilir. Böyle bir kimse o dönemde, Mekke'de, Taif'te, Habeşistan'da karşılaştığı şartların aynısıyla karşılaşıp, Bedir'de, Uhud'da, Huneyn ve Tebük'te yaşanana benzer bir ateş çemberinden geçecektir. Ebu Cehil'lerle, Ebu Leheb'lerle, iki yüzlü münafıklarla, "Yahudilerle", kısacası Kur'an'da bahsedilen her türlü insanla karşılaşacaktır. Bu mükemmel bir tecrübedir ve bu tecrübe etmeye değer bir husustur. Bu tecrübelerin herhangi bir safhasından geçerken kişi, şu şu safhalarda nazil olduğu ve hareketi yönlendirmek üzere, şu şu talimatları verdiği kendiliğinden belli olan bazı ayet ve surelere rastlayacaktır. Bu şekilde kişi, kelimenin sözlük anlamlarını tam kavrayamasa, gramer ve belâgatın inceliklerini tam çözümleyemese bile, Kur'an sahip olduğu ruhu kendiğinden ortaya koyar. Aynı formül, O'nun emirlerine, ahlâkî öğretilerine, ekonomi ve kültürle ilgili talimatlarına ve insan hayatının çeşitli yönleri ile ilgili kanunlarına da uygulanabilir. Bunlar pratiğe aktarılmadıkça anlaşılamazlar. O halde, O'nu pratik hayattan uzaklaştıran kişiler ve toplumlar, sadece dudaklarıyla okuyarak O'nun anlamını kavrayıp ruhunu idrak edemezler.
Bu eser bendendir, gerçek bilgi ise Allah katındadır. O'na güveniyor ve O'ndan hidayet diliyorum.
Kur'an okurken ortaya çıkacak tüm soruları Giriş bölümünde tartışmak istemediğim için bazı ayetler ve bazı surelerde ortaya çıkması muhtemel olan soruları bilerek ele almadım. Çünkü bunları yeri geldikçe "Tefhimu'l Kur'an"da ele almak istiyorum. Burada sadece Kur'an'ın tümünü ele alacak genel bir inceleme esnasında beliren soru ve problemlere değindim. Bu nedenle okuyucu, bu tür sorularla ilgili hükmünü ancak "Tefhimu'l Kur'an"ın tümünü okuduktan sonra vermelidir. O zaman da hâlâ cevaplandırılmamış veya ele alınmamış sorular kalırsa, ilerde ele alabilmem için bana bildirilmelidir.
Ebu'l-A'lâ Mevdûdî


 SONSÖZ

Bütün kalbimle ve samimiyetle Allah'a şükrediyorum. Tefhimu'l Kur'an'a Muharrem 1361 (Şubat 1942) 'de başlamıştım. Tam otuz sene dört ay sonra bugün tamamladım. Allah'ın lütfu sonucu, benim gibi hakir bir kula bu yüce Kitaba hizmet etmek nasip oldu. Tefhimu'l Kur'an'ın doğruları Allah'ın hidayetinden, yanlışları ise benim ilim ve anlayış eksikliğimdendir. Ama Allah'a hamd ederim ki hiç bir yanlışlığı bile bile yapmadım. Onun için, Kerim olan Allah'ın beni affedeceğini umarım. Eğer bu Kitap, Allah'ın kullarına hidayet vesilesi olmuşsa, bu, benim de mağfiretime vesile olacaktır. İlim sahiplerinden ricam, yaptığım yanlışlardan dolayı beni uyarmalarıdır. Yaptığım yanlışlık, delili ile açıklanırsa inşaallah onu düzeltirim. Allah'ın Kitabı konusunda bilerek yanlış yapmaktan ve yanlış üzerinde ısrar etmekten Allah'a sığınırım. Eserimin isminden de anlaşılacağı gibi bu çalışmamın amacı, Kur'an'ın anlamı ve ruhunun kavranabilmesi için gösterdiğim bir çabadır. Ayrıca, sadece meal okunduğunda oluşabilecek Kur'an hakkındaki şüpheleri gidermek ve soruları cevaplamak için gayret sarfettim. Kur'an'ın icazını ve kısaca değindiği yerleri açıklamaya çalıştım. Başlangıçta amacım tefsir yazmak değildi. Onun için birinci ciltteki açıklamaları kısa tutmuştum. İlerledikçe, açıklayıcı notları daha uzun tutmaya gerek duydum. Zaten son ciltlerle birinci cildi karşılaştıran okuyucu da bunu farkedecektir. Böyle olmasının nedenlerinden biri de Kur'an'daki tekrar olayıdır. Tekrarın yararı Kur'an'daki bir konu bir yerde tam olarak açıklanmamışsa, aynı konu sonraki surelerde tekrarlandığında daha ayrıntılı yazma imkanının elde edilmesidir. Kur'an'ı Tefhimu'l Kur'an aracılığı ile okuyan bir kimse bir defa okumak ile yetinmez ve ikinci kere okursa ikinci okuyuşunda, sonraki surelerin açıklamasının önceki sureleri anlamasına çok yardımcı olacağını görecektir.
Ebu'l A'la Mevdudi
LAHOR
24 Rebiu's Sani 1392
(7 Haziran 1972)


 MEVLANA SEYYİD EBU'L - A'LA MEVDUDİ

(Bu yazı Meryem Cemile'nin "Who is Mavdoodi" (Lahore, 1973) adlı eserinden derlenmiştir.)
Daha önceki bütün İslâmî uyanış hareketleri ya çok düzensiz ve başıbozuktular veya günümüzde de olduğu gibi sindirilmiş durumdaydılar; yani kısaca hedeflerine ulaşmada başarılı olamamışlardı. Bugünün dünyasında hâla kuvvetli ve faal olan uluslararası öneme sahip İslami hareketlerden birisi de Pakistan'daki Cemaat-i İslamî hareketidir. Bu hareket, tüm kötü şartlara rağmen varlığı ve muhafazasını Mevlana Seyyid Ebu'l A'la Mevdudi'ye borçludur.
Mevdudi, Hacc Muiniddin Ecmerî yoluyla öğretileri Hint-Pakistan bölgesine ulaşan Çiştî tarikatının kurucusu Hacc Kutbuddin Mevdudi Çişti'nin soyundan gelen bir ailenin oğlu olarak 25 Eylül 1903'de Haydarabad-Deccan'daki Avrangabad'da doğdu. Ailesinin ayrıca, Hindistan'a Muhammed bin Kasım'la birlikte geldiği söylenen hadis ravisi Mevdud'un nesebinden olduğu da söylenir. Doğumundan üç sene kadar önce, bir derviş babasını ziyaret ederek Allah'ın ona kendisini tamamen iman davasına adayacak bir evlat bağışlayacağını söyledi. Mevlana Mevdudi'nin babası bir İngiliz taraftarıydı, ama Sir Seyyid Ahmet Han'la aynı aileden olmasına ve Aligarh'da eğitim görmüş olmasına rağmen, hayatının daha sonraki yıllarında, İngiliz yönetiminin ve destekleyicilerinin büyüsünden giderek kurtuldu. Batı medeniyetinden soğumuş birisi olarak, çocuklarını İngiliz okullarına göndermeğe razı olmadı, onların evde Arapça, Farsça, Urduca ve İngilizce dersleri almalarını sağladı. Mevdudi, henüz onaltı yaşında babasını kaybedince 1920 lerde hayatını gazeteci olarak kazanmaya başlayacaktı.
Kısa bir süre Japalbur'da muhabir, daha sonrada yerel bir gazete olan Taj'da editör olarak çalıştı. Aynı yıl Delhi'ye giderek, Cemiyeti Ulema-i Hindin yayın organı olan el-Camia'da yardımcı editör olarak çalıştı. Hastalandığı 1927 yılına kadar bu görevi sürdürdü. Hastalığı onu Avrangabad'daki evlerine dönmeye mecbur bıraktı, ve bilâhere Haydarabad'a giderek, o günden beri onun adıyla tanınan aylık Tercüman-ul Kur'an'ın yayınına başladı.
Ocak 1938'de, Allame Muhammed İkbal'in daveti üzerine İslam hukukunun diriltilmesi konusunda çalışmak için Pencap'a giderek, bir cami ve birkaç evden oluşan Gurdaspur yöresinde yerleşti. Daha sonra bu binalar Darus-Selam Akademisi oldu. Nisan ayında İkbal vefat etti; Mevlana Mevdudi Aralık'ta Lahor'a giderek İslam Üniversitesi İlahiyat Fakültesi'nde ücret almadan Dekan olarak çalıştı. Bir sene sonra, yöneticiler para vermekte ısrar ettiler, ama görüşlerini anlatma konusunda hiç bir sınırlamayı kabul etmediğinden bu görevden ayrılarak yazı hayatına ve vaazlarına devam edeceği Dâru's-Selâm Akademisine geri döndü. 1941'de ise Cemaat-i İslami'yi kurdu ve bundan sonra hayatını tamamen hareketinin geleceğine adadı.
Mevlana Mevdudi kendi kendini eğitmiş bir insandır. Onyedi yaşında daha çocuk sayılacak bir yaşta iken bile meselâ Hind kıtasında yaygın olan Hilafet Hareketine eğildiğinde, bu hareketi körü körüne takip etmeyecek eleştirici bir zekaya sahipti.
Mevlana Mevdudi, dikkatleri ilk defa 1926'da, cihadı eski ve modern savaş kavramlarından dikkatlice ayırarak, İslami Cihad kavramıyla modern uluslararası savaş hukukunu karşılaştırdığı "El-Cihad fil İslam" adlı kitabının basımıyla dikkatleri çekti. 1932'de, Mevlana Mevdudi modern eğitim görmüş gençliğin zihinlerine safiyeti bozulmamış bir imanı sokabilmek amacıyla yazdığı en popüler ve en çok bilinen kitabı olan "İslamın Anlaşılmasına Doğru"yu tamamladı. "İslamın Anlaşılmasına Doğru" on'dan fazla dile çevrilerek birçok kereler basıldı. Bu kitap ayrıca bazı Müslüman ülkelerde okullarda temel bir ders kitabı olarak okutulmaya başlandı. Aynı yıl, Mevlana Mevdudi Tercüman-ul Kur'an'ın yayınına başladı.
"1932'de Haydarabad'da Tercüman-ul Kur'an'ı yayınlamaya başladığımda, kafamdaki plan ilk önce müslüman aydınları yakalayan Batı kültürü ve fikriyatının zincirini kırmak ve onlara İslam'ın Batı kültürünün sunacağından çok daha üstün bir medeni hayata, hukuka, kültüre, siyasi ve ekonomik sisteme, felsefeye ve eğitim sistemine sahip olduğu fikrini aşılamaktı. Kültür ve medeniyet konusunda başkalarından ödünç almaları gerektiği nosyonundan kurtulmalarını istiyordum.
İslami sistemin dünyadaki herhangi bir sistemden daha üstün olduğuna onları ikna etmek istedim ve ayrıca onları korkutan Batı sisteminin, zayıflıklarını ve kusurlarını bilmelerini arzuladım."
Bu yıllarda, Muslim League liderliğinde Pakistan hareketi güç kazandığında, Mevlana Mevdudi iki-ulus kavramını ve Müslümanların kendilerine ait ayrı bir ülkede yaşamayı seçmede özgür olmaları gerektiğini kabul etmesine rağmen, aynı zamanda, Hindular ve Müslümanlar arasında nefreti ve dehşeti kışkırtan gurupçuluğa kesin şekilde karşı çıktı. Müslümanlar alâlade bir ulus değil, İslam'ın mesajını tüm dünyaya yaymayı amaçlayan misyona sahip bir ümmetti. Bir müslüman sadece Müslüman bir aile içinde doğmuş olduğundan ve ona bir Müslüman adı verilmiş olduğundan değil, günlük yaşamında gayri müslim komşularına kendisinin Kelime-i Şehadete bağlı olduğunu gösterdiği için Müslümandır. Sadece Müslüman sıfatı taşımak yeterli değildi. Bir Müslüman, bunun değer kazanması için, Kur'an'ın ve Sünnet'in emirlerine göre İslami hayatı bilfiil yaşamaktaydı ve Hindu komşularından saygı görmesi için tebliği ifa etmekteydi.
"Muslim League şüphesiz hızla kuvvet kazanmaktaydı ama ben hissediyorum ki ona katılan bir kısım insanlar milliyetçi bir Müslüman devlet kuracaklardı. Ve aynı şekilde inanıyorum ki onlar hakiki bir İslam devletini kuracak olanlar değillerdir. Liderlikte olanlar ve Müslim League'de toplananlar ve ön safta olanların gerçek bir İslam devleti kurabileceklerine dair bir emare yok. Onlar sadece Müslümanlar için milliyetçi bir devlet kurabilirler ama onu bir İslam devletine dönüştüremezler."
Bunlar, Mevdudi'nin Mevcud Siyasi Keşmekeşde Müslüman başlığı altında 1939-1940 yılları arasında yazdığı makale serilerinin ana konularıydı. O kıtanın taksimi daha yapılmadan önce; eğer Pakistan samimi bir İslam devleti olarak tesis edilemezse ve münafıkça politikalar liderliğinin karakteristliği olmayı sürdürürse, bölgeciliğe dayalı yerel milliyetçiliklerin kendilerini tekrar ortaya çıkaracaklarını ve neticede ülkenin bölünmesinin kaçınılmaz olacağını tahmin etmişti.
"Böylece önümde üç problem vardı; eğer ülke bölünmezse Müslümanları kurtarmak için ne yapmalı? İkinci durumda, yeni Müslüman devleti aslında gayri-İslami bir devlet haline gelmekten korumak ve bunun yerine gerçek bir İslam devleti olma yoluna sokmak için ne yapmalı?
Bu üç problemi ortaya koyduktan sonra, durumla ilgilenmek için Cemaat-i İslami diye bilinen örgütü kurma fikri hasıl oldu. Taraftarı olduğum görüşlerin çoğunluğun hoşuna gitmemesine ve kimilerince suistimal edilmesine rağmen, bana katılan küçük bir grup vardı ve Cemaat-i İslami'nin ortaya çıkması da bu grubun yardımıyla olmuştu. Bu Cemaatın İslam'a sebatla inanan ve diğerlerine güven veren, itimat edilir karaktere sahip böylesi kişilerden oluşması gerektiğini, gerçek kuvvetin sayılarda değil karaktere sahip böylesi kişilerden oluşması gerektiğini, gerçek kuvvetin sayılarda değil karakterde yattığını, ve Cemaatin sayıları ne kadar az olursa olsun kesinlikle itimat edilir bir karaktere sahip, amelleriyle güven telkin eden ve Müslümanların itimat edebilecekleri böylesi insanları bağrına basması gerektiğini düşündüm. Cemaatin çok sıkı bir organisazyona ve sıkı bir disipline sahip olması gerektiği fikrindeydim. Cemaati organize ederken aklıma gelen diğer bir husus da, İslami düzenin tesisinde beraber uyum içinde çalışabilmeleri için Cemaat, hem eski sistem ve hem de yeni sistem altında eğitim görmüş kişilerden oluşmalıydı. Cemaat ayrıca tüm mezheplerden ve düşünce okullarından bütün müslümanların bir araya getirme gayreti içinde olmalıydı. Her ne kadar Şia'dan olan kardeşlerden henüz tam manasıyla ve üst düzeyde bir katılım olmadıysa da, sempatizan büyük bir çoğunluk vardır."
Müslümanlar Hindistan'da hiç kimse Pakistan hareketini Mevlana Mevdudi'den daha şevkle desteklemedi. Bütün yazılarında ve vaazlarında, Hindistan Müslümanlarını farklı bir toplum olduklarına ve eğer Hindu zulmü ve tahakkümü tehdidini defetmek istiyorlarsa kendilerini kendi devletlerinde yönetmeleri gerektiğine inandırdı. Mevlana Muhammed Ali Cevher, Mevlana Şevket Ali ve Kadı Azam gibi samimi özgürlük-savaşçıları bir zamanlar Hindistan Ulusal Kongresi'nin üyeleriyken Mevlana Mevdudi bu kongreye bir gün için bile katılmamıştı.
Kıtanın 14 Ağustos 1947'de taksimi kararından sonra ise, Mevlana Mevdudi artık bütün çabalarını Pakistan'da İslami bir hayat tarzının tesisine adadı. Ocak-Mart 1948'de, radyoda İslam'ın ruhani, ahlaki, sosyal, siyasi ve ekonomik öğretilerinin çok önemli yönlerini açıklayan beş konuşma yaptı. Ona göre İslam bir slogan değildi. Bu yaklaşımıyla O, ülkede, söylediğini her hareketiyle anlatan bir kaç liderden biriydi.
Bitmeyen bir enerjiyle, konuşmalar yaparak ve mükemmel bir İslam devleti için kitleleri hareket geçirerek ülkeyi baştanbaşa dolaştı. Böylesi bir tutarlılık bazı çıkar çevreleri için tahammül edilmez olduğundan, ülke için gerçek İslami Anayasa talep ettiğinde hemen onu devletin düşmanı olmakla suçladılar ve 4 Ekim 1948'den 28 Mayıs 1950'ye kadar hapsettiler. Mamafih, ülke için İslami Anayasa elde etme çabaları 7 Mart 1949'da Ulusal Anayasa Meclisi taleplerini içeren "Kararlar"ı kabul ettiğinde, meyvesini vermiş oldu.
Yüzyıllar boyunca ilk kez, Pakistan'da, Duyubendî, Barelvî, Ehli-hadis ve Şia düşünce ekollerini temsil eden otuzbir ulema, Mevlana Mevdudi'nin ikna etmesiyle, 21-24 Ocak 1951'de Karaçi'de bir konferans düzenledi ve yeni Anayasaya katılmak üzere İslam devleti için elzem olan yirmi iki prensibi mutlak ittifakla kabul ettiler.
1952-53 yılları arasında, Pencap'da halkın çoğunluğunun, Kadiyani mezhebinin anayasada, ayrı bir azınlık grubu olarak belirtilmesini istediklerinde, bu teklifi örtbas etmek için sıkıyönetim ilan edildi. Mevlana Mevdudi daha sonra, Hükümet politikasını kınayarak, halkın bu isteklerini destekleyen Kadıyanî Problemi adlı broşürü yazdı. Sonuçta 28 Mart 1953'te Mevlana Mevdudi tutuklandı ve mahkemeye çıkarılmadan mahkum edildi. Sıkıyönetim mahkemesi onun idamına karar verdiğinde o şunları söyledi: "Eğer Allah (c.c.) böyle istediyse bu akibeti memnunlukla kabul ediyorum, ama eğer O'nun iradesi değilse, ne yaparlarsa yapsınlar bana en küçük bir zarar bile veremezler."
Müslüman dünyasında ona verilen ölüm cezasına karşı tepkiler o kadar büyük oldu ki, yetkililer cezasını 14 yıla indirmek zorunda kaldılar.
Mevlana Mevdudi'nin hapis yılları devam ederken, Baş Yargıç Muhammed Münîr, Yargıç M. R. Kayani'nin yardımıyla, Münir Raporu diye bilinen ünlü raporunu hazırladı. Bu rapor Kadıyanî mezhebine karşı halkın kışkırtılışının nedenlerini, ve özellikle Çadri Zafrullah Han ve diğer yüksek rütbeli Kadıyanîlerin devlet görevinden uzaklaştırılması için halktan gelen baskıların nedenlerini içeren ve neticede bu huzursuzluğun nedenini Müslüman bağnazlığı ve fanatizmine bağlayan soruşturma ve tesbitlerini içeriyordu. Bundan yola çıkarak, eğer Pakistan'ın bir İslamî Devlet olmasına müsaade edilirse, ülkenin tüm gayri-müslimlerin zulüm hedefi haline geleceği, farklı mezheplerin birbirleriyle sürekli çekişeceği, modası geçmiş kanunların "uygar" dünyanın standartlarıyla çatışacağı ve Pakistan'ın uluslararası topluluktan atılacağı sonucuna vardı.
Batılı oryantalistler ve Hristiyan misyonerleri bile İslam'a Münir Raporu'nun yapmış olduğu kadar küstahça saldırmamıştı. Yazarının bir Müslüman olması da, raporun yıkıcı etkilerini daha da arttırıyordu. Bu gerçeklerden tamamıyla bilinçli olarak, Mevlana Mevdudi ve Cemaat-i İslami, Münir Raporunda, hiç bir hakikat payı olmadığını ilân etti.
25 Mayıs 1955'de, Yüksek Mahkemenin yayınladığı bir emirle Mevlana Mevdudi serbest bırakıldı.
Bir yıl sonra, Pakistan İslam Cumhuriyeti'nin ilk anayasası Mart 1956'da resmen ilan edildi. Anayasa Cemaat-i İslami'nin isteklerinin çoğunluğunu içeriyordu. Bu anayasa gerçek bir İslam devletinin teşekkül sürecine katkıda bulunmak için henüz tamamlanmamıştı ki, Başkan İskender Mirza 7 Ekim 1958'de onu fesh eden bir kararı yürürlüğe soktu. 27 Ekim'de Mareşal Muhammed Eyüp Han yönetimi ele geçirerek sıkıyönetim ilân etti ve Cemaat-i İslami de dahil tüm siyasi partileri kapattı.
Mevdudi İslam davasını yürütmek için her zamanki kararlılığıyla ve cesaretle yoluna devam etti. Sıkıyönetime rağmen, İslam hukukunda modern yönetimde gerekliliğini ve uygulanabilirliğini net bir şekilde ve ikna edici bir surette ortaya koydu ve genişletilmiş bir baskısını "İslam Hukuku ve Anayasası" başlığı altında kitap olarak yayınladı. Mevdudî'nin argümanları o kadar ikna ediciydi ki, yüksek statülü Hristiyanlar gibi Pakistan Baş Yargıcı A. R. Cornelius bile İslâm hukukunun ülke için elverişli tek kanuni sistem olarak kabulüne taraftar olmuştu. 17 Şubat 1967'de toplanan Batı Pakistan Yüksek Mahkemesi'nde, tüm yargıçlar İslam hukukunun yürürlükte olması yönündeki görüşlerini beyan ettiler.
5-6 Mayıs 1960'da, Mevlana Mevdudî düşünce ekollerini temsil eden ondokuz ulema ile beraber Lahor'da toplandı ve sonuçta Pakistan'da parlementer sistemin işleyişindeki başarısızlıkların nedenleri hakkında, hükümetin tayin ettiği Anayasa Komisyonu tarafından sorulan soruları cevaplandırarak demokrasi ve insan haklarının tesisi için gerekli olan acil önlemleri sundular.
"Pakistan, Müslümanların gayretleriyle varlığına kavuşmuştur. Dahası, Allah'ın yardımından sonra, ülkenin varlığın ve kuvvetini garanti altına alan Müslümanların kararlılığıdır. Bu ülke, Müslümanların fedakârlığı olmadan varlığına kavuşamazdı. Ve eğer, Allah (c.c.) korusun, müslümanlar ümitlerini kaybederse ve bunun için yaşama ve ölme kararlılığını kaybederse ülke varlığını koruyamayacaktır. Müslümanlar bu ülkeyi, kanunları İslamî olan, kültürü ve medeniyeti İslamî olan bir İslam Devleti olarak teessüs ettirme ve bundan sonra da öyle görmek istemektedirler. Bundan dolayıdır ki, müslümanlar mallarını, canlarını ve izzetlerini Pakistan'ı kurmak için ortaya koydular."<"Anayasa Komisyonunun Sorularına Cevaplar ve İslam Devletinin Temel Prensipleri", s. 26-27.>
2 Mart 1961'de, Pakistan Kadınlar Birliği kendi hazırladığı ve açıkça İslâma aykırı olan Medeni Kanunu hükümetin yürürlüğe koyması için yaptığı baskıda başarılı olunca, Mevdudi ve ülkenin her tarafından 209 ulema kanunu protesto etki ve geriye alınmasını ya da en azından değiştirilmesini talep etti. Bu yeni aile hukukuna karşı ulemanın bildirisine karşı sert ve baskıcı önlemler geldi. Bildiriyi basanlar ya da dağıtanlar hapse atıldı.
Bu dönemde, Mevlana Mevdudi bütün gayretleriyle yazılarına ve vaazlarına bireysel olarak devam ediyordu. 1959 ve 1962 arasında, altı ciltten meydan gelen Kur'an-ın Urdu dilindeki tercüme ve tefsiri olan Tefhimu'l Kur'an'ı hazırlamak için tüm Batı Asya'yı -Arabistan, Sureyi, Ürdün ve Mısır- dolaştı ve kitaplarda belirtilen kutsal yerleri ziyaret etti. İlk olarak 1943 yılında başlanan Tefhimu'l Kur'an'ın son cildi ise, Haziran 1972'de tamamlandı ve İslam dünyasında büyük ilgiyle karşılandı. Giderek büyüyen talep sonucunda, tefsirin İngilizce, Arapça, Bengalce ve Peştuca tercümeleri hazırlandı. Tefhimu'l Kur'an'da, Mevdudi mutlak gerçeği ve Hristiyanların ve Yahudilerin kitaplarını nasıl tahrif ettiklerini göstererek, İslami hayat tarzının diğerlerine olan üstünlüğünü ortaya koydu. Mevdudi'nin Nur ve Ahzab sureleri tefsiri ayrı olarak basıldı ve bunlar suça karşı İslam'ın getirdiği cezaların herhangi bir laik ceza kanununun getirdiğinden daha insancıl ve daha etkili olduğunu gösteriyordu. Bu tefsir Pakistan Üniversitelerinde hukuk öğrencileri için ders kitabı olarak kabul edildi.
Mevlana Mevdudi Arabistan Kralı İbn Suud'un ricasıyla, Medine'de kurulacak bir İslam Üniversitesi için ayrıntılı bir proje hazırladı. Mevdudi bu Üniversitenin, Kahire'deki el-Ezher Üniversitesi'nin İslamî karakterinin milliyetçilik ve laiklikle bozulmasının meydana getirdiği entellektüel ve akademik boşluğu dolduracağını umuyordu.
1963'de, Mısır ve Suudi Arabistan arasındaki siyasi sürtüşme yüzünden, Kral Mısır'ın hazırladığı Kâbe örtüsünü kabul etmeyince, Mevdudi onun Pakistan'da hazırlanmasını teklif etti.
Kral teklifi kabul etti ve böylece, Mevdudi'nin gözetimi altında, Kisve en kaliteli işçilerce elde dokunarak altınla süslendi. O yılın Mart ayında çalışma bitince, Cemaat-i İslami'nin yönetimindeki iki tren, örtüyü taşıyarak tüm Pakistanı dolaştı. Örtüyü görmek için galeyana gelen halk yol boyunca toplandı ve bu daha sonra büyük bir gösteriye dönüştü.
Mevdudi'nin giderek artan popüleritesi ve etkinliğini çekemeyen düşmanları 25-28 Ekim 1963'de toplanan Cemaat-i İslami'nin yıllık kongresini sabote etmek için her türlü yolu denedi. Seyahat izinlerini kaldırarak ve megafon kullanılmasını yasaklayarak yaptıkları bütün engellemelere rağmen, kongre 10.000'den fazla kişinin katılımıyla başladı. Polisin koruması altındaki sokak serserileri kongre salonunu ateşe vermek ve Mevdudi'yi öldürmek istedilerse de liderin cesareti ve cemaatin serinkanlılığı kongreyi hedefine ulaştırdı.
Tabii cemaatin bu başarılarına müsamaha gösteremeyen muhalifleri, resmi gazetede aleyhinde propagandaya başladılar ve bu 6 Ocak 1964'de etkisini gösterdi. Mevdudi ile beraber Cemaati İslami'nin önde gelen tüm ledirleri tutuklandı ve yargılanmadan hapse atıldı. Cemaati İslami kanunsuz ilan edilerek yasaklandı ve bütün büroları, kütüphaneleri ve toplantı yerleri polis tarafından mühürlendi. Fakat daha sonra, dava dosyası dürüst ve adil bir celse için Pakistan Yüksek Mahkemesi'nin önüne getirilince cemaatin yasaklanması ve liderlerinin hapse atılması cezası derhal kaldırıldı. Hapisten çıktıktan daha onbeş gün sonra 25 Ekim 1964'de, Ulusal Başkanlık seçimleri kampanyası sırasında, Mevlana Mevdudi, Lahor'da büyük bir kalabalık önünde rejimin meşruluğunu tehdit eder mahiyette, mevcut sistemin politikalarını eleştiren iki saatlik bir konuşma yaptı.
Hindistan'ın 6-24 Eylül 1965'de Pakistan'ı sinsice işgal etmesi günlerinde Mevdudi Lahor'da 'Radyo Pakistan'dan topraklarını savunmanın gerçek bir cihad olduğunu ilân eden beş konuşma yaptı. Bu heyecan verici konuşmaların savaştaki etkisi tahmin edilemez güçte oldu.
Mevlana Mevdudi Keşmir'de adaleti sağlamak için de elinden geleni yaptı. Muzafferabad'da Azad-Keşmir Radyosu'ndan yaptığı konuşmada Hindistan'ın Keşmir Müslümanlarına karşı giriştiği kötü muameleleri anlattı. Mevlana Mevdudi 24 Eylül 1965 de yürürlüğe giren B.M. ateşkes emrine ve 10 Ocak 1966 Taşkent Deklerasyonu'na Hindistan için tek yanlı bir diplomatik zaferi temsil ettiği ve Keşmir problemine adil bir çözümü olanaksız kıldığı için karşı çıktı.
İsrail, 5-9 Haziran 1967'de Mısır, Suriye ve Ürdün'e karşı acımasızca saldırıya başladığında, Filistin'in ve özellikle Kudüs'teki kutsal yerlerin Siyonist işgalden kurtulması için Mevdudi tüm gücüyle Arap kardeşlerinin yanında yer aldı.
Mekke'de toplanan Rabıta el-Alem el-İslamiyye'nin Mart 1966'daki oturumunda, Mevlana Mevdudi, Amerika, Rusya ya da herhangi bir yabancı güce bağımlı olmadan her müslüman ülkenin askeri açıdan kendi kendine yeterli hale gelmesinin acil gerekliliğini vurguladı. Daha sonra dünya müslümanlarını, kendilerini ve İslam'ı her yerde savunabilmeleri için tek bir blokta birleşmeye ve ulusalcılığı reddetmeye çağrdı. İslam'ı, bütün ırkları ve ulusları bir Ümmet içinde, bir tek aile halinde birleştirmeye elverişli ve evrensel barışı getirecek ideoloji olarak ilan etti.
Mevlana Mevdudi ve hareketi İslam düşmanı tüm saldırılara karşı büyük bir siper oluşturdu. Allah'ın dinini değiştirip, Batı hukuk sistemlerine uydurmak isteyen modernistlerin çabalarına karşı amansızca direndi.
İslamî doktrinin ruhuna tamamen zıt olan, hap, düşük yapma ve kısırlaştırma yoluyla nüfus artışını kontrol etmek için yapılan herhangi bir ulusal ya da uluslararası politikanın da amansız muhalifiydi. Bireysel, sosyal, ulusal, uluslararası ekonomik ve ahlaki bakış açısından, nüfus indiriminin yapay metodlarını tahrip edici sonuçlarını gösteren "İslam ve Doğum Kontrolü" adlı kitabını 1962'de yayınladı. Yetkililerin bu kitabın "Ulusal Aile Planlaması Programını" sabot edeceğinden korkmalarından dolayı, kitap resmi bir kararla 9 Ağustos 1966'da yasaklandı.
İngiltere ve Almanya'daki Müslüman öğrenci cemaatlerinin kendisini ziyaret ederek konuşma yapması için defalarca kendisini davet etmelerine rağmen, uluslararası öneme sahip olarak giderek artan etkinliğinden korku duyan hükümet, Mevdudi'nin yurt dışına çıkmak için yaptığı bütün başvuruları geri çevirdi. Mamafih, Ağustos 1968'de, mütehassıs doktorlar heyeti, böbreklerinde oluşan taşların Londra'ya ameliyata gitmesi için yeterli bir neden teşkil ettiğini açıkladılar. Geçirdiği iki ameliyat kendisini oldukça zayıf düşürdü.
Müslümanlar ve birçok gayri-müslim kendisini ziyarete geldi. 15 Aralık'ta, Pakistan'a dönmesinden bir kaç gün önce Londra Hilton otelinde onun için verilen özel bir resepsiyona sadece İngilteredeki Pakistanlılar cemaatinin önde gleen temsilcileri değil, aynı zamanda İngilizce ve Urduca yayınlanan dergilerin muhabirleri, bazı İngiliz öğretim üyeleri ve oryantalistler de katıldı.
Burada özellikle İngiltere'ye göç eden Pakistanlılara hitaben bir konuşma yaptı. Dinleyicilerine, eğer İngiltere'de yaşayan Müslümanların hayatlarını İslamî değerlere ve ideallere göre yönlendirirlerse, İslam'ın gelişmesinin ve genişlemesinin Batıda büyük bir hız kazanacağını ifade etti. Ama eğer aşağılık kompleksine kapılırlarsa, Batı geleneklerinin körü körüne kişiliklerinin kaybolmasına ve yabancı bir kültüre karışmalarına neden olacaktı. Pakistan cemaatinin liderlerinin Müslüman çocuklarının evde ve okulda İslamî eğitimden yoksun kaldıkları ve yeni nesilin Müslüman cemaat için kayıp olabileceği konusunda uyardı. İngiltere'nin "bütünleştirme" sloganı altında Müslümanları Batı medeniyeti içine asimilasyon politikasının yanlış olduğunu vurguladı.
Aynı yıl içinde İtalyan ve Alman televizyonlarının kendisiyle yaptığı mülakatlarda, modern insanın en ciddi hatasının fiziksel nesneleri kontrol etme ve tabiatı sömürmek için sömürmede bilimi kötüye kulanmaları ve peygamberlere vahyedilen kutsal kitapların ahlakî ve ruhî kılavuzluğuna ihtiyaç hissetmemeleri olduğunu vurguladı. Sonuç olarak, Batılı hayat barışı tanımaz. Hayat anlamını ve amacını yitirmiştir, aile çökmektedir, suç sınır tanımamaktadır ve şiddet dünyanın geleceğini tehdit etmektedir. İkinci hayatî hata, Batılı insanın dar görüşlülüğüdür. Eğer Batı medeniyeti ırk ayrılığı gibi problemler çözüm bulamıyorsa, insanlar İslam'ın bunları nasıl çözdüğünü ve ırkı ve milliyetçiliği aşan bir kardeşliği nasıl başardığını öğrenmelidir. Batılı insan şimdi, sınırlı dünyasının ötesini görme ve cihadın nasıl savaşın dehşetini ve barbarlığını ortadan kaldırdığını, İslamî öğretilerin uygulanmasının aileyi nasıl kuvvetlendirdiğini, ve zihinsel bozukluklara ve sosyal bölünmeye yol açan kişisel ilişkilerin kesilmesini nasıl önlediğini öğrenmek zorundadır. İslam'ın evrensel mirası sadece müslüman olarak doğanlar için değil tüm insanlık içindir.
Londra'da, 1968 kışında, tedavisi sürerken, Arapça yayın yapan el-Guraba dergisinin editörü Mevdudi ile bir mülakat yaptı ve dünyanın baskı altındaki çeşitli bölgelerinde sürüp giden İslami hareketler için hangi metodları önerebileceğini sordu. Mevlana Mevdudi bu soruyu şöyle cevapladı:
"İnanıyorum ki, altında yaşadıkları despotizmin türünü ve doğasını doğruca ve akıllıca tayin etmek belirli bir ülkedeki İslamî hareketin lider ve kadrolarının sorumluluğudur. Buna karşı mücadelenin yollarını ve araçlarını keşfetme ve İslamî amaca hizmet etmek için yeni fırsatlar aramak yine bunların sorumluluğudur. Farklı Müslüman ülkelerdeki despotizmin doğası ve boyutları birbirinden farklıdır ve herhangi bir standart metodu öne sürmek mümkün değildir.
Ama bütün bu durumlarda gizli yeraltı faaliyetlerinin ve kanlı devrimlerin metodlarına ve tekniklerine duyulan arzuya karşı direnmek gerektiği inancındayım. Büyük risk altına girseler, acı çekseler, hatta bu hapis ve darağacı anlamına gelse bile, Allah (c.c.) yolunda açıkça ve barışçı yollarla çalışmalıdırlar."
Yaşamı boyunca Mevdudi, yönetimde bulunanların kötülüklerini kendi emniyetini hiç dikkate almadan korkusuzca eleştirmiştir. Hayatına defalarca kastedilmesi gerçeğine rağmen, herhangi bir olağanüstü önlem almayı ya da kendisine bir koruma almayı asla gerekli bulmamıştır. 1970 kışındaki ulusal seçim kampanyaları sırasında, kendini düşünen, fırsatçı ve harîs ulema, camilerde Cuma Hutbesi esnasında onu sertçe eleştiren konuşmalar yaptılar ve sadece kendisine değil aynı zamanda ailesine de iftirada bulundular.
Mevdudi'ye 1970 seçim kampanyası sırasında kişisel güvenliğinin tehlike altında olduğu söylendiğinde, sakince şöyle cevap verdi: "Yüce Allah'a güven duyan herhangi bir kişinin, O'nun koruması ve rızası altında olduğuna inanırım."
Mevlana Mevdudi'nin nitelik ve nicelik olarak başarıları İslamî uyanış için yapılan mücadelede kendinden öncekileri aşmıştır. İslamiyet'i tam olarak öğrenmekle kalmamış aynı zamanda modern bilgiler konusunda da derin görüş sahibi olmuştur. Hemen hemen kendi kendini eğitmiş olmasına rağmen, engin bilgisi ansiklopedik düzeydedir. Din ve felsefe, sanat ve bilim ya da siyaset ve ekonomik konusunda ileri sürdükleri her türlü şüpheyi dağıtmak için en etkili bir şekilde kullanmıştır. Yazdığı yüzden fazla kitap ve broşürle, İslam'ın her yönünü en spesifik detayına kadar göstermekle kalmamış, aynı zamanda özel hayatıyla insanlara söylediklerini nasıl uygulamaya koyduğunu göstermiştir. İslamiyet'in geçmişteki ve şimdiki tüm gerçek hizmetçileri, gibi, kendini bu işe adamış, kendini düşünmeyen, korkusuz ve ahlâk timsali bir kişi olarak yaşamıştır. Mevdudi sadece kendini İslam'a vakfetmekle kalmamış, hanımını, altı oğlunu ve üç kızını da aynı yola çekmiştir. Hanımı uzun yıllar Pakistan'da Cemaat-i İslami'nin kadınlar kolu başkanlığını yapmıştır. Muhterem hanımı da sadece iyi bir ev hanımı ve anne değil aynı zamanda boş zamanlarının çoğunu Kur'an ve Hadis çalışmakla geçiren ve evinde toplanan hanımlara dersler veren bir kişiydi. En büyük oğlu Ömer Faruk Tercümanu'l Kur'an'ın basımında ve babasının yaptığı diğer çalışmalarda yardımcı olmuştur. Diğer tüm çocukları ailelerine karşı itaatkar, çalışmalarını destekleyen, iman sahibi, zeki ve hem İslamî, hem de modern konularda öğrenim görmüş kişilerdi.
Her öğleden sonra, Mevdudi İslam hakkında ve İslam'ın ulusal ve uluslararası olaylarla ilgisi konusunda kendisiyle tartışmaya gelen her yaştan insanlarla evinde halka oluştururdu. Mevdudi ayrıca dünyanın her yerindeki Müslümanlardan ve de İslam hakkında daha çok şey öğrenmek isteyen gayrı-Müslimlerden gelen mektuplara cevap yazmak için hayli zamanını da ayırırdı.
Kutlu İslam yolunda çok çetin ve sıkıntılı mücadelelerden sonra bu mübarek insan 22 Eylül 1979 günü, 77 yaşında iken bütün İslâm alemini büyük üzüntüye boğarak bu fani alemden göçtü. Allah (c.c.) ona Rahmet etsin.


Tefhimu'l-Kur'an - Mevdudi

 BİLGİ
1 - Fatiha
2 - Bakara
3 - Al-i İmran
4 - Nisa
5 - Maide
6 - En'am
7 - A'raf
8 - Enfal
9 - Tevbe
10 - Yunus
11 - Hud
12 - Yusuf
13 - Ra'd
14 - İbrahim
15 - Hicr
16 - Nahl
17 - İsra
18 - Kehf
19 - Meryem
20 - Taha
21 - Enbiya
22 - Hac
23 - Mu'minun
24 - Nur
25 - Furkan
26 - Şuara
27 - Neml
28 - Kasas
29 - Ankebut
30 - Rum
31 - Lukman
32 - Secde
33 - Ahzab
34 - Sebe
35 - Fatir
36 - Yasin
37 - Saffat
38 - Sad
39 - Zumer
40 - Mumin
41 - Fussilet
42 - Şura
43 - Zuhruf
44 - Duhan
45 - Casiye
46 - Ahkaf
47 - Muhammed
48 - Fetih
49 - Hucurat
50 - Kaf
51 - Zariyat
52 - Tur
53 - Necm
54 - Kamer
55 - Rahman
56 - Vaki'a
57 - Hadid
58 - Mucadele
59 - Hasr
60 - Mumtehine
61 - Saf
62 - Cum'a
63 - Munafikun
64 - Tegabun
65 - Talak
66 - Tahrim
67 - Mulk
68 - Kalem
69 - Hakka
70 - Mearic
71 - Nuh
72 - Cin
73 - Muzemmil
74 - Muddesir
75 - Kiyamet
76 - İnsan
77 - Murselat
78 - Nebe
79 - Naziat
80 - Abese
81 - Tekvir
82 - İnfitar
83 - Mutaffifin
84 - İnşikak
85 - Buruc
86 - Tarik
87 - A'la
88 - Gasiye
89 - Fecr
90 - Beled
91 - Şems
92 - Leyl
93 - Duha
94 - İnşirah
95 - Tin
96 - Alak
97 - Kadir
98 - Beyyine
99 - Zilzal
100 - Adiyat
101 - Kaari'a
102 - Tekasur
103 - Asr
104 - Humeze
105 - Fil
106 - Kureyş
107 - Ma'un
108 - Kevser
109 - Kafirun
110 - Nasr
111 - Tebbet
112 - İhlas
113 - Felak
114 - Nas


 Fatiha
1-7


 Bakara
1-3
4-7
8-14
15-20
21-28
29-32
33-36
37-38
39-40
41-44
45-47
48-53
54-57
58-61
62-69
70-72
73-77
78-79
80-82
83-86
87-88
89-91
92-95
96-101
102-105
106-107
108-113
114-118
119-125
126-131
132-138
139-143
144-145
146-153
154-156
157-160
161-164
165-168
169-174
175-178
179-184
185
186
187
188-191
192-195
196-197
198-202
203-209
210-213
214-215
216-218
219-222
223-224
225-227
228
229
230-232
233-235
236-238
239-243
244-247
248-250
251
252-255
256-258
259-260
261-263
264-267
268-269
270-272
273-276
277-280
281-283
284-286


 Âl-i İmran
1-5
6-12
13
14-18
19-21
22-26
27-29
30-34
35-37
38-43
44-48
49-52
53-55
56-61
62-68
69-76
77-79
80-83
84-91
92-95
96-99
100-104
105-111
112-113
114-118
119-120
121
122-130
131-134
135-144
145-148
149-151
152
153-155
156-161
162-167
168-173
174-179
180-183
184-187
188-193
194-200


 Nisa
1-4
5-7
8-11
12
13-14
15-19
20-23
24
25
26-28
29-33
34-35
36-41
42-43
44-47
48-53
54-55
56-59
60-64
65-72
73-77
78-82
83-86
87-91
92
93-94
95-96
97-100
101
102-104
105-108
109-114
115-122
123-126
127-131
132-135
136-139
140-142
143-149
150-153
154-158
159-162
163-165
166-170
171
172-176


 Maide
1-2
3
4
5
6
7-11
12
13-16
17-19
20-26
27-31
32-33
34-40
41-43
44-46
47-50
51-52
53-60
61-65
66-69
70-72
73-77
78-83
84-87
88-93
94-99
100-102
103-105
106-107
108-111
112-113
114-120


 En'am
1-7
8-11
12-18
19-23
24-28
29-34
35-37
38-43
44-47
48-52
53-58
59-61
62-64
65-66
67-72
73-74
75-77
78
79-83
84-90
91-93
94-96
97-101
102-107
108-111
112
113-114
115-117
118-121
122-125
126-131
132-135
136
137
138-142
143-145
146-147
148-151
152-155
156-161
162-165


 A'raf
1-2
3-8
9-11
12-16
17-21
22-23
24-27
28-30
31-33
34-36
37-38
39-43
44-46
47-53
54
55-57
58
59-62
63-65
66-71
72
73
74-75
76-80
81-82
83-85
86-92
93-96
97-102
103-107
108-110
111-121
122-126
127-132
133-135
136-138
139-143
144-145
146
147-149
150-152
153-156
157
158-159
160
161-163
164-165
166-169
170-172
173
174-176
177-179
180-184
185-188
189-192
193-195
196-202
203-206


 Enfal
1
2-3
4-7
8-12
13-17
18-24
25-26
27-30
31-35
36-38
39-41
42
43-48
49-52
53-57
58-63
64-68
69-70
71-73
74-75


 Tevbe
1-2
3-5
6-10
11-14
15-18
19-20
21-25
26-27
28
29
30
31
32-33
34-35
36-37
38
39-41
42-46
47-52
53-56
57-58
59-60
61-64
65-68
69-72
73-74
75-81
82-87
88-90
91-92
93-98
99-104
105-106
107-111
112
113-115
116-117
118-120
121-124
125-129


 Yunus
1-2
3-6
7-9
10-11
12-13
14-15
16
17-18
19
20-21
22-25
26-31
32-37
38-40
41-44
45-49
50-58
59-60
61-63
64-68
69-73
74-75
76-77
78-82
83
84-88
89-90
91-95
96-98
99-101
102-109


 Hud
1-4
5-7
8-12
13-14
15-18
19-26
27-30
31-32
33-39
40-43
44-46
47-48
49-52
53-58
59-61
62-63
64-70
71-72
73-78
79-83
84-86
87-89
90-92
93-100
101-107
108-109
110-116
117-122


 Yusuf
1-5
6-8
9-15
16-20
21-22
23-25
26-31
32-34
35-36
37-41
42-45
46-50
51-52
53-55
56-59
60-65
66-68
69-75
76-77
78-79
80-87
88-94
95-99
100-102
103-106
107-109
110-111


 Ra'd
1-2
3-5
6-10
11
12-13
14-15
16
17-18
19-22
23-27
28-31
32-33
34-38
39-43


 İbrahim
1-3
4-6
7-8
9-12
13-18
19-21
22-24
25-31
32-33
34-37
38-41
42-44
45-52


 Hicr
1-8
9-16
17-20
21-27
28-39
40-44
45-56
57-66
67-77
78-83
84-87
88-99


 Nahl
1
2-5
6-14
15-19
20-25
26-30
31-35
36
37-41
42-47
48-50
51-59
60-65
66-68
69-70
71-73
74-76
77
78-79
80-85
86-89
90
91-92
93-96
97-100
101
102-105
106-110
111-116
117-118
119-124
125-128


 İsra
1
2-5
6-7
8-12
13-15
16
17-22
23-27
28-30
31-34
35-39
40-42
43-47
48-51
52-56
57-60
61-65
66-71
72-77
78-79
80
81-87
88-93
94-97
98-102
103-105
106-111


 Kehf
1-7
8-15
16-18
19-20
21
22-24
25-29
30-36
37-45
46-51
52-54
55-56
57-60
61-64
65-77
78-83
84-93
94-98
99-102
103-110


 Meryem
1-9
10-13
14-16
17-24
25-31
32-39
40-47
48-55
56-60
61-67
68-75
76-86
87-98


 Tâ-Hâ
1-13
14-15
16-36
37-40
41-48
49-51
52-59
60-63
64-66
67-70
71-76
77-82
83-87
88-93
94-96
97-102
103-107
108-113
114-116
117-121
122-126
127-131
132-135


 Enbiya
1-3
4-5
6-12
13-19
20-27
28-33
34-38
39-46
47-51
52-61
62-65
66-73
74-81
82-87
88-92
93-97
98-104
105-107
108-112


 Hacc
1-5
6-7
8-10
11-14
15-17
18-23
24-25
26-27
28-29
30-31
32-34
35-36
37
38-39
40-41
42-48
49-54
55-61
62-66
67-72
73-75
76-78


 Mü'minûn
1-2
3-8
9-17
18-23
24-26
27-31
32-41
42-51
52-53
54-56
57-62
63-69
70-74
75-83
84-91
92-102
103-107
108-118


 Nur
1-2
3-5
6-10
11
12-18
19-21
22-25
26-27
28-30
31
32-33
34-35
36-37
38-40
41-47
48-52
53-55
56-58
59-60
61
62-64


 Furkan
1-3
4-6
7-13
14-16
17-21
22-25
26-32
33-34
35-41
42-45
46-52
53-56
57-59
60-66
67-69
70-71
72-77


 Şuara
1-4
5-10
11-17
18-21
22-28
29-32
33-40
41-48
49-52
53-62
63-72
73-76
77-81
82-84
85-97
98-104
105-110
111
112-116
117-127
128-138
139-148
149-154
155-158
159-169
170-175
176-182
183-192
193-200
201-210
211-213
214-215
216-222
223-227


 Neml
1-4
5-10
11-14
15-16
17-19
20-23
24-26
27-31
32-36
37-39
40-41
42
43-45
46-48
49-52
53-60
61
62-64
65
66-70
71-73
74-80
81-84
85-93


 Kasas
1-6
7-8
9-12
13-14
15-16
17-19
20-22
23-26
27-28
29-34
35-37
38-40
41-45
46-47
48-49
50-53
54
55-57
58-62
63
64-70
71-77
78-80
81-84
85-88


 Ankebut
1-4
5-9
10
11-14
15-17
18-22
23-24
25-26
27-30
31-35
36-37
38-40
41-44
45
46-47
48-51
52-58
59-62
63-69


 Rum
1-6
7-8
9-12
13-14
15-19
20-22
23-26
27-30
31-32
33-39
40-46
47-51
52-57
58-60


 Lokman
1-6
7-10
11-12
13-14
15-19
20-25
26-29
30-32
33-34


 Secde
1-2
3-4
5-7
8-10
11-15
16-21
22-23
24-30


 Ahzab
1
2-5
6-8
9-10
10-15
16-19
20-24
25-30
31-33
34-35
36-37
38-41
42-46
47-49
50
51-52
53-54
55
56-57
58-59
60-66
67-73


 Sebe
1-3
4-8
9
10-13
14
15-17
18-21
22-26
27-30
31-33
34-38
39-41
42-46
47-52
53-54


 Fatır
1-3
4-9
10-11
12-17
18-22
23-30
31-33
34-40
41-45


 Yasin
1-4
5-9
10-13
14-15
16-21
22-27
28-36
37-40
41-50
51-58
59-64
65-69
70-76
77-83


 Saffat
1-3
4-9
10-18
19-26
27-41
42-48
49-62
63-77
78-91
92-101
102-106
117-113
114-125
126-138
139-145
146-149
150-157
158-172
173-182


 Sâd
1-6
7-14
15-21
22-26
27-33
34-35
36-39
40-44
45-48
49-64
65-74
75-88


 Zümer
1-5
6-7
8
9-18
19-23
24-30
31-37
38-42
43-48
49-52
53-58
59-67
68-70
71-75


 Mü'min
1-3
4-8
9-10
11-14
15-17
18-22
23-25
26-27
28-30
31-35
36-43
44-47
48-54
55-57
58-60
61-62
63-66
67-71
72-78
79-85


 Fussilet
1-5
6-11
12-18
19-23
24-28
29-30
31-35
36-38
39-43
44-45
46-49
50-54


 Şura
1-3
4-7
8-10
11-13
14-15
16-22
23-26
27-32
33-36
37-38
39-44
45-48
49-53


 Zuhruf
1-4
5-11
12-14
15-20
21-23
24-30
31-32
33-42
43-48
49-53
54-59
60-65
66-78
79-89


 Duhân
1-6
7-12
13-16
17-18
19-27
29-36
37-42
43-59


 Casiye
1-6
7-9
10-13
14-17
18-21
22-24
25-26
27-32
33-37


 Ahkaf
1-5
6-7
8-10
11-15
16-20
21-23
24-28
29-35


 Muhammed
1-3
4
5-7
8-14
15-16
17-22
23-29
30-36
37-38


 Fetih
1-4
5-8
9-10
11-13
14-15
16-19
20-24
25
26-28
29


 Hucurat
1-3
4-8
9-10
11-12
13
14-18


 Kâf
1-5
6
7-12
13-15
16-19
20-25
26-31
32-35
36-40
41-45


 Zariyat
1-6
7-13
14-18
19-21
22-26
27-34
35-37
38-43
44-51
52-56
57-60


 Tur
1-8
9-18
19-22
23-25
26-31
32-35
36-39
40-42
43-49


 Necm
1-4
5
6-16
17-18
19-22
23-27
28-35
36-39
40-50
51-60
61-62


 Kamer
1-5
6-8
9-17
18-25
26-36
37-45
46-55


 Rahman
1-6
7-13
14-16
17-25
26-35
36-42
43-55
56-64
65-78


 Vakıa
1-9
10-22
23-43
44-52
53-61
62-68
69-73
74-80
81-96


 Hadid
1-2
3-6
7
8-10
11-14
15-17
18-19
20-21
22-25
26-27
28-29


 Mücadele
1-2
3
4
5-8
9-12
13-19
20-22


 Haşr
1-2
3-6
7-8
9-10
11-13
14-17
18-21
22-24


 Mümtahine
1-2
3
4
5-9
10
11-13


 Saf
1-4
5-6
7-11
12-14


 Cuma
1-3
4-6
7-9
10
11


 Münafikun
1
2-3
4-8
9-11


 Teğabun
1-3
4-7
8-9
10-11
12-14
15-18


 Talak
1
2
3-4
5-6
7-12


 Tahrim
1-2
3-4
5-6
7-8
9-12


 Mülk
1-6
7-11
12-15
16-20
21-26
27-30


 Kalem
1-2
3-9
10-19
20-34
35-43
44-52


 Hakka
1-4
5-14
15-24
25-40
41-52


 Mearic
1-3
4-9
10-23
24-33
34-44


 Nuh
1-11
12-16
17-23
24-28


 Cin
1-5
6-10
11-16
17-23
24-28


 Müzzemmil
1-6
7-14
15-21


 Müddessir
1-5
6-11
12-29
30-31
32-47
48-54
55-56


 Kıyamet
1-3
4-14
15-18
19-22
23-25
26-36
37-40


 İnsan
1-4
5-7
8-9
10-17
18-22
23-28
29-31


 Mürselât
1-6
7-11
12-24
25-36
37-50


 Nebe'
1-13
14-21
22-35
36-40


 Naziat
1-8
9-22
23-26
27-36
37-46


 Abese
1-10
11-19
20-30
31-42


 Tekvir
1-14
15-29


 İnfitar
1-19


 Mutaffifin
1-5
6-25
26-36


 İnşikak
1-4
5-15
16-25


 Burûc
1-10
11-22


 Tarık
1-8
9-17


 A'lâ
1
2-5
6-12
13-19


 Gaşiye
1-6
7-26


 Fecr
1-6
7-15
16-30


 Beled
1-2
3-9
10-20


 Şems
1-5
6-8
9-15


 Leyl
1-6
7-9
10-13
14-21


 Duha
1-5
6-11


 İnşirah
1-8


 Tin
1-5
6-8


 Alak
1-3
4-14
15-19


 Kadir
1-5


 Beyyine
1
2-8


 Zilzal
1-4
5-8


 Adiyat
1-3


 Karia
1-11


 Tekasür
1-8


 Asr
1-3


 Hûmeze
1-9


 Fil
1-5


 Kureyş
1-4


 Maun
1
2-7


 Kevser
1
2-3


 Kafirun
1-3
4-6


 Nasr
1-3


 Leheb
1-5


 İhlas
1-2
3-4


 Muavezeteyn
Felak 1-5


 Muavezeteyn
Nas 1-4


 001 - FATİHA SURESİ
GİRİŞ
Adı: Bu sure, konusu nedeniyle Fatiha ismini almıştır. Fatiha, bir konuyu, bir kitabı veya başka bir şeyi "açan şey" demektir. Başka bir deyişle, Fatiha bir nevi önsözdür.
Nüzul zamanı: İlk nazil olan vahiylerden biridir. Sahih hadislerden Fatiha'nın Hz. Muhammed'e (s.a.) nazil olan ilk tam sure olduğunu öğreniyoruz. Bundan önce Alâk, Müzzemmil, Müddessir surelerinin bölümleri olan birbirine benzer birkaç ayet nazil olmuştur.
Konu: Bu sure aslında, Allah'ın kendi kitabını okumak isteyenlere öğrettiği bir duadır. Okuyucuya şu dersi öğretmek için Kitab'ın en başına yerleştirilmiştir: Eğer samimi olarak Kur'an'dan yararlanmak istiyorsan, Alemlerin Rabbi'ne bu şekilde dua etmelisin.
Bu önsöz, okuyucunun kalbinde Alemlerin Rabbi'nden hidayet dileme -hidayeti ancak O verebilir- konusunda kuvvetli bir istek uyandırmayı amaçlar. O halde Fatiha, dolaylı olarak incelemek ve Alemlerin Rabbi'nin, bilginin tek kaynağı olduğu gerçeğini kabul etmek olduğunu öğretmektedir. Bu nedenle, kişi Kur'an'ı incelemeye, O'ndan Hidayet dileyerek başlamalıdır.
Konusu nedeniyle, Fatiha ile Kur'an arasındaki ilişkinin, bir giriş ve kitap ilişkisi değil, bir dua ve ona cevap niteliğinde bir ilişki olduğu açığa çıkmaktadır. Fatiha, kulun duası, Kur'an ise, Mâbud'un kuluna verdiği cevaptır. Kul, kendisine doğru yolu göstermesi için Allah'a yalvarır; Allah da duaya cevap olarak, tüm Kur'an'ı onun önüne koyar ve sanki şöyle der: "İşte, benden dilediğin Hidayet!"


 1- Rahman ve Rahim olan Allah'ın adıyla(1)
2-4- Hamd,(2) Alemlerin Rabbi,(3) Rahman, Rahim(4) ve Din gününün maliki(5) olan Allah'adır.
5- Biz yalnızca Sana ibadet eder(6) ve yalnızca Sen'den yardım dileriz.(7)
6-7- Bizi dosdoğru yola ilet,(8) kendilerine nimet verdiklerinin yoluna,(9) gazaba uğrayanların ve sapıklarınkine değil.(10)

AÇIKLAMA

1. İslâm kültürü bir kimsenin her işe Allah adı ile başlamasını gerektirir. Eğer bu bilinçli bir şekilde ve samimiyetle yapılırsa şu üç güzel sonucu doğuracaktır: Birincisi, bu, kişiyi kötülükten uzak tutacaktır. Çünkü, Allah ismi onun, kötü bir niyeti veya yanlış bir davranışı O'nun adını anarak yapmaya hakkı olup olmadığı konusunda düşünmesini sağlayacaktır. İkincisi, kişi meşru bir işe başlarken Allah'ın adını anarsa, onun her hareketi tabiatıyla Allah'ın rızasına uygun yapılmış olur. Üçüncüsü, o kişi Allah'ın yardım ve nimetiyle karşılaşacak ve Şeytan'ın aldatmalarından korunacaktır. Çünkü kim Allah'a yönelirse Allah da ona yönelir.
2. Bu surenin giriş bölümünde FATİHA'nın bir dua olduğunu belirtmiştik. Dua, bize doğru yakarış şeklini öğretmesine işaret etmek bakımından Allah'a hamd ile başlıyor.
İstek ve arzumuzu birdenbire hiçbir giriş yapmadan ortaya koyamayız. Başlamanın en iyi yolu, duada yöneldiğimiz zatın yüce konumunu, nimetlerini ve üstünlüklerini sergilemektir. Bu nedenle duamıza, Allah'a hamd ile başlarız. Çünkü O, bizim koruyucumuz ve tüm üstünlüklerin mükemmele eriştiği varlıktır. O'nun Yüceliğini kabul ettiğimizi ve O'nun bize verdiği sayısız nimetlere karşı şükretttiğimizi göstermek için Allah'ı ta'zim ederiz.
Şu noktaya da dikkat edilmelidir: "Hamd Allah'adır" ve "Hamd yalnızca Allah içindir." Bu ayrım çok önemlidir: Çünkü bu, O'nun yaratıklarından herhangi birine ibadet etme durumunu ortadan kaldırır. Yaratıklardan hiçbiri hamde lâyık olmadığı için, hiçbiri ibadete de lâyık değildir. Hiçbir insan, hiçbir melek, hiçbir peygamber, hiçbir ilâh, hiçbir yıldız, hiçbir put, kısacası O'nun yarattıklarından hiçbiri, bizatihi (kendi başına) iyi niteliklere sahip değildir. Eğer yaratıklardan biri iyi bir niteliğe sahipse, bu Allah tarafından verilmiştir. O halde bağlılık, ibadet ve şükür O'nun yaratıklarına değil, bu nitelikleri Yaratan'a lâyıktır.
3. Arapça"Rab" kelimesi şu anlama gelir: a) Melik ve Mâlik, b) Kefil olan, Rızık veren, İhtiyaçları karşılayan, Koruyucu, c) Hükümran, Kanun koyan, Yöneten ve Düzenleyen. Allah, tüm bu anlamlarıyla Alemlerin Rabbi'dir.
4. Arapça "Rahman" kelimesi mübalağa sigasıyla rahmet ve merhamet anlamlarını ihtiva etmesine rağmen, bu ifade bile Allah'ın sınırsız sıfatlarını ifade etmekte yetersiz kalır. Bu nedenle, bu yetersizliği kapatmak için aynı kökten türeyen bir kelime olan "Rahim" kelimesi kullanılmıştır.
5. Allah'ın Rahman (Esirgeyen) ve Rahim (Bağışlayan) olduğu söylendikten sonra hemen O'nun Din (Hesap) Günü'nün sahibi olduğu belirtiliyor. Bu şekilde esirgeyicilik ve bağışlayıcılık özellikleri hiç kimsenin, O'nun Kıyamet Günü'nde gelmiş ve geçmiş bütün insanları toplayacağı ve herkesten yaptıklarının hesabını soracağı gerçeğini unutmasına neden olmayacaktır. Bu nedenle bir müslüman, Allah'ın sadece merhametli değil, aynı zamanda adil olduğu gerçeğini de hiç bir zaman unutmamalıdır. Bununla birlikte Allah, dilediğini bağışlama ve dilediğini cezalandırma yetkisine sahiptir. Çünkü O'nun herşeye gücü yeter. Bu nedenle akıbetimizi iyi veya kötü kılma yetkisinin O'nun elinde olduğu konusunda kesin bir inanca sahip olmalıyız.
6. Arapça "İbadet" kelimesi üç anlamda kullanılır: a) Tapma ve bağlılık; b) Boyun eğme ve itaat etme; c) Hükmü altına girme ve kulluk yapma. Burada bu üç anlama da gelir; yani: "Biz yalnız sana ibadet ederiz, yalnız senin kulların ve köleleriniz." "Yalnız Sen'le bu tür bir ilişki içindeyiz" ve "Bu üç anlamıyla da Sen'den başka hiç kimseyi mâbud kabul etmiyoruz."
7. "Senin yardımını diliyoruz, çünkü senin Alemlerin Rabbi olduğunu, herşeye kâdir olduğunu ve her şey üzerinde hükümran olduğunu biliyoruz. Bu nedenle, istek ve ihtiyaçlarımızın karşılanması için yardımını isteyerek sana yöneliyoruz."
8. Yani, "Hayatın her safhasında bizi doğruluğa iletecek yolu bize göster, bizi hatalardan, kötü akibetlerden koru ve sonunda bizi başarıya ulaştır."
Bu, kulun Kur'an okumaya başlamadan önce Allah'tan istediği şeydir. Kul Allah'a kendisini hayatın her döneminde bilgi eksikliğinden kaynaklanan şüphe ve kararsızlık labirentlerinden koruması ve doğru yola iletmesi için dua eder. Kul aynı zamanda Rabb'inden, bunca sapık yol arasından kendisine hayatta doğru yolu göstermesini diler.
9. Bizim istediğimiz "doğru yol", "senin nimet verdiğin ve desteklediğin kimselerin takip ettikleri yoldur."
10. Bu, "nimet verilen kimselerin", yeryüzünün geçici nimetlerinden yararlandıkları halde sapan ve Allah'ın gazabına uğrayan kişiler olmadıklarını göstermek içindir. Gerçekten kendilerine nimet verilen kimseler doğru yaşayışları nedeniyle kurtuluşa erenlerdir. Bundan da anlaşılacağı üzere "nimetler" kelimesi ile zalimlerin, Firavunların, Nemrudların ve Karunların bile yararlandıkları ve bugün de doğru yoldan sapan, birçok kötü işlerle uğraşan kimselerin yararlandıkları bu dünyanın geçici faydaları değil, doğru bir şekilde yaşamanın ve Allah'ın rızasını kazanmanın sonucu olarak bahşedilen hakikî ve sürekli nimetler kastedilmektedir.
FATİHA SURESİNİN SONU


 002 - BAKARA SURESİ
GİRİŞ
Adı: Neden Bakara?
Bakara suresi, surenin 67-73. ayetlerinde geçen inek kıssası nedeniyle bu adı almıştır. Fakat bu, surenin konusunu bildirmek amacıyla verilmiş bir isim değildir. Bu nedenle, nasıl ki Veli, Ali gibi isimler başka dillere tercüme edilemiyorsa, Bakara da "inek" veya "buzağı" diye tercüme edilemez. Çünkü o zaman, surenin konusunun "inek" olduğu zannedilebilir. Kur'an'da, bu şekilde adlandırılmış daha birçok sure vardır. Çünkü (ne kadar zengin olursa olsun) Arapça, surelerde ele alınan konunun genişliğini kapsayacak kadar şümullü kelimelere sahip değildir. Aslında bütün dillerde aynı eksiklik vardır.
Nüzul Zamanı: Medenî bir sure olmasına rağmen Bakara, Mekkî bir sure olan Fatiha'nın hemen ardından gelmektedir. Fatiha "Bizi doğru yola ilet" duasıyla bitiyordu. Bakara ise, "Bu bir kitaptır ve hidayettir" diye başlıyor.
Bakara suresinin büyük bir bölümü Hz. Peygamber'in (s.a.) Medine'de geçirdiği ilk iki yılda nazil olmuştur. Daha sonraki dönemde nazil olan kısa bir bölüm de, surede ele alınan konuyla yakın bağlantısı olduğu için sonradan sureye eklenmiştir. Örneğin, faizi yasaklayan ayetler Hz. Peygamber'in (s.a.) hayatının son döneminde nazil olmuş; fakat, bu sureye eklenmiştir. Aynı nedenle, Medine'ye hicretten önce Mekke'de nazil olan son ayetler de (284-286) bu sureye dahil edilmiştir.
Tarihsel arka-plan: Bu surenin anlamını tamamen kavrayabilmek için tarihsel arka-planı bilmemiz gerekir:
1) Mekke'de Kur'an genellikle İslâm'ın cahilî, müşrik Kureyşlilere hitap ediyordu. Fakat Medine'de Allah'ın birliği, peygamberlik, vahiy, Ahiret ve melekler gibi inançlara aşina olan Yahudilerle de ilgilenmeye başladı. Yahudiler, Allah'ın, peygamberi Hz. Musa'ya (a.s.) indirdiği kanuna inandıklarını söylüyorlardı ve ilke olarak onların yolu Hz. Muhammed'in (s.a.) öğrettiği yolun (İslâm) aynısı idi. Fakat yüzyıllardan beri onlar bu yoldan uzaklaşmışlar ve Tevrat'ta hiç anılmayan ve bildirilmeyen birçok gayri İslâmi inançları, ibadet şekillerini ve geleneklerini benimsemişlerdi. Sadece bununla da kalmayıp, kendi tefsir ve tevillerini asıl metindenmiş gibi kabul ederek, Tevrat'ı da tahrif etmişlerdi. Hatta kitaplarının asıl metni olan Allah kelâmını bile bozmuşlar, dinin gerçek ruhunu söndürüp, süregelen donuk bir âdetler dizisi haline getirmişlerdi. Bunun sonucu inançları, ahlâkları ve davranışları bozulmanın en aşağı seviyelerine düşmüştü. En kötüsü, onlar durumlarından memnun olmakla kalmıyor, aynı zamanda böyle devam etmekten hoşlanıyordu. Bununla birlikte hiçbir düzeltme ve ıslah hareketini kabule yanaşmıyor, böyle bir girişime ilgi bile duymuyorlardı. Bu nedenle, kendilerine doğru yolu öğretmeye gelenlerin en azılı düşmanları oldular ve bu tür çabalara karşı ellerinden geleni yaptılar. Önceleri müslüman olmalarına rağmen gerçek İslâm'dan sapmış, O'nda değişikler yapıp, bidatlar çıkarmış, ayrılık tohumlarının ve kılı kırk yarmalarının kurbanı olmuşlardı. Allah'ı unutup terketmişler ve ihtiraslarının kölesi haline gelmişlerdi. Üstelik "Müslüman" adını bırakıp, kendilerine "Yahudi" adını takmışlar ve dini İsrailoğulları'nın tekeline almışlardı.
Hz. Peygamber (s.a.) Medine'ye gidip Yahudileri hak dine davet ettiğinde, onların dinî durumu buydu. Bu surenin üçte birinden fazlasının İsrailoğulları'na hitap etmesinin nedeni, işte budur. Surede onların tarihî, ahlâkî bozulmaları, dinden sapmaları eleştirel bir yaklaşımla ele alınır. Buna paralel olarak, bir peygamberden sonra sapan bir topluluğun ne denli bozulduğunu belirlemek, gerçek ibadet ile şekilcilik arasına ve dinin esasları ile ikinci derecedeki kuralları arasına belirleyici bir çizgi çekmek amacıyla, hak dinin ana ilkeleri ve yüce ahlâkı da gözler önüne serilmektedir.
2) Mekke'de İslâm çoğunlukla ana ilkeleri tebliğ etmek ve müminleri ahlâken eğitmekle ilgileniyordu. Fakat Hz. Peygamber'in (a.s.) , müslümanların tüm Arabistan'dan gelip yerleştiği ve Ensar'ın yardımıyla küçük bir İslâm Devleti'nin kurulduğu Medine'ye hicretinden sonra, tabiî olarak Kur'an sosyal, kültürel, ekonomik, politik ve hukukî problemlere de değinmeye başladı. Mekke'de ve Medine'de nazil olan sureler arasındaki farkın nedeni işte budur. Bu nedenle bu surenin yarıdan fazlası, toplumda kaynaşma, dayanışma ve problemlerin çözümünü sağlamaya yarayan ilke ve düzenlemelerden oluşur.
3) Medine'ye hicretten sonra Tevhid ile Şirk arasındaki çatışma da yeni bir görünüme bürünmüştü. Bundan önce İslâm'ı kendi kabile ve akrabalarına tebliğ eden müminler, İslâm düşmanlarının saldırılarına kendilerini tehlikeye atarak karşılık vermek zorundaydı. Fakat tüm Arabistan'dan müslümanların bir araya gelip bir topluluk oluşturduğu ve bağımsız bir şehir devletinin kurulduğu Medine'de şartlar değişti. Buradaki çatışma, İslâm toplumu için hayatını devam ettirme meselesi haline gelmişti; çünkü, müslüman olmayan tüm Arabistan onu ortadan kaldırmak için birleşmişti. Bu nedenle İslâm toplumunun sadece başarılı olmasını değil, aynı zamanda varlığını devam ettirmesini de sağlayan aşağıdaki talimatlar bu sureyle nazil olmuştur:
a) İslâm toplumu, ideolojisini yaymak ve kendi tarafına mümkün olduğu kadar fazla insan çekebilmek için elinden gelen tüm gücü harcamalıdır.
b) İslâm'a karşı çıkanları öylesine gözler önüne sermelidir ki, akıllı bir insanın kafasında onların yanlış yolda oldukları hakkında en ufak bir şüphe bile kalmamalıdır.
c) (Çoğunluğu fakir ve yurtsuz olan, etrafı düşmanlarla sarılmış bulunan) Üyelerini, mücadelelerinde karşılaştıkları zor durumlarda hayatî önem arzeden ve onları bu zorlukları karşılamaya hazırlayan bir cesaret ve sabırla donatmalıdır.
d) Toplum, üyelerinin inançlarını ortadan kaldırmaya yönelik muhtemel bir saldırıyı karşılamaya ve düşmanlarının sayısal ve teknik üstünlüklerine aldırmaksızın onlara saldırmaya her an hazır halde bulunmalıdır.
e) Aynı zamanda onlarda, bâtıl yolların ortadan kaldırılması ve İslâmî tarzın ortaya konulması için gerekli olan cesaret ve şevki yaratmalıdır.
Bu nedenle Allah bu surede, yukarıdaki amaçları elde etmeye yardım edecek olan birçok talimatlar indirmiştir.
4) Bu dönemde yeni bir tür "müslüman" tipi, münafikûn (iki yüzlüler) türemeye başlamıştı. Mekke'de yaşanan son dönemde iki yüzlülük alâmetleri görülmeye başlamasına rağmen bu durum, Medine'de farklı bir şekil aldı. Mekke'de, İslâm'ın hak olduğuna inandığını söyleyen, fakat bu şehadetin sonuçlarını yüklenmeye, dünyevî fayda ve ilişkilerini feda etmeye ve bu inanç kabul edildiğinde hemen ardından gelen karşı çıkışlara katlanmaya hazır olmayan bazı kimseler vardı. Fakat Medine'de, başka çeşit münafıklar türemeye başladı.
İslâm'ı içinden yıkmak için İslâm'a girenler olduğu gibi, çevreleri müslümanlar tarafından sarılan ve dünyevî çıkarlarını korumak için "müslüman" olanlar da vardı. Bu nedenle onlar düşmanlarla da ilişkilerini devam ettiriyorlardı; çünkü, düşmanlar kazandığı takdirde onların çıkarlarına bir zarar gelmeyecekti. Bazıları da İslâm'ın gerçekliğine tam kâni olmamış; fakat, kabileleriyle birlikte müslüman olmuşlardı. Son olarak da entellektüel yönden İslâm'ın hak olduğunu kabul eden, fakat, eski geleneklerinden, bâtıl inançlarından, kişisel ihtiraslarından vazgeçip İslâmî bir hayat yaşamaya ve bunun yanısıra fedekârlıklar yapmaya yetecek denli ahlâkî şecaate, yiğitliğe sahip olmayan bir grup vardı.
Bakara'nın nazil olduğu dönemde her türden münafık türemeye başlamıştı. Bu nedenle Allah, sure içerisinde münafıkların özelliklerine dikkat çekmekte, kötü özellikleri ve hileli işleri açığa çıktıkça, onlarla ilgili talimatlar indirmektedir.
ÖZET
Ana fikir: Hidayet
Bu sure Hidayet'e davettir ve kıssalar, anlatılan olaylar hep bu ana fikir etrafında döner. Bu surede özellikle Yahudilere hitap ettiği için, Hz. Peygamber'e (s.a.) indirilen Hidayet'e tâbi olmanın kendi hayırlarına olacağını göstermek üzere, tarihte yaşanmış birçok olaya değinilmiştir. Yahudiler Kur'an'ı kabul edenlerin ilki olmalıdırlar. Çünkü bu Kitap, Hz. Musa'ya (a.s.) indirilenin aynısıdır.
Konular ve Birbirleriyle İlişkisi
1-20 Bu giriş ayetleri Kur'an'ı bir Hidayet Kitabı olarak ilân eder: İman'ın temellerini, yani Allah'a, peygamberliğe, öldükten sonra dirilmeye olan inancı belirler; insanları kabul etme ve reddetme hususunda üç gruba ayırır: Müminler, kâfirler ve münafıklar.
21-29 Allah insanları Hidayet'i kabul etmeye, Alemlerin Yaratıcısı ve Rabbi olan kendisine boyun eğmeye, gönderdiği Hidayet'e, yani Kur'an'a ve öldükten sonra dirilmeye inanmaya davet eder.
30-39 Hz. Adem'in (a.s.) yeryüzünde Allah'ın halifesi olarak tayin edilmesinin; onun Cennet'teki hayatının; şeytan'ın saptırmalarına kapılmasının; tövbe edip, tövbesinin kabul edilişinin hikâyesi, insanoğluna (Hz. Adem'in nesline) en doğru şeyin Hidayet'e (doğru yola) uymak olduğunu göstermek üzere anlatılmıştır. Bu hikâye aynı zamanda, İslâmî Hidayet'in Hz. Adem'e (a.s.) verilenle aynı olduğunu ve İslâm'ın insanoğlunun hakiki dini olduğunu da göstermektedir.
40-120 Bu bölümde Hidayet'e davet, özellikle İsrailoğulları'na yöneltiliyor ve onların düşüş nedenlerinin, Hidayet'ten sapmaları olduğunu göstermek üzere geçmiş ve bugünkü tutumları eleştiriliyor.
121-141 Yahudiler, ataları olarak çok değer verdikleri ve bir peygamber olarak kabul ettiklerini söyledikleri İbrahim Peygamber'e (a.s.) verilen Hidayet'in aynısını getiren O'nun torunu ve izleyicisi olan Hz. Muhammed'e (s.a.) tâbi olmaları konusunda ikaz ediliyorlar. Hz. İbrahim'in (a.s.) Kâbe'yi inşa edişinin hikâyesi, Kâbe, İslâm toplumunun kıblesi olacağı için anlatılmıştır.
142-152 Bu bölümde sanki liderliğin, daha önceden Yahudilerin yurtlarından çıkarılmalarına neden olan haddi aşmalarına karşı birçok kez uyarılan İsrailoğulları'ndan alınıp, müslümanlara verildiğini ifade edercesine, kıble'nin Mescid-i Aksa'dan (Kudüs) Kâbe'ye (Mescid-i Haram, Mekke) çevrildiği ilân ediliyor.
153-251 Bu bölümde, müslümanlara Hidayet'i tebliğ etmeleri için emanet edilen liderliğin ağır sorumluluklarını kaldırabilmeleri için pratik çözümler sunuluyor. Ümmet'i ahlâken eğitmek için namaz, oruç, zekât, hac ve cihad farz kılınıyor. Müminler ulu'l-emre itaat etme, adil olma, verdikleri sözde durma, anlaşmalara sadık kalma, mallarını Allah yolunda harcama konularında teşvik ediliyorlar. Günlük hayatlarını düzenlemeleri ve ahenkli bir şekilde devam ettirebilmeleri için yine sosyal, ekonomik, politik ve uluslararası meselelerin çözümü için gerekli kanun ve düzenlemeler bildiriliyor. Diğer taraftan Ümmet'i bozulup dağılmaktan korumak üzere içki, kumar, faizle borç vermek vs. yasaklanıyor. Bunların arasında, uygun yerlerde imanın temel esasları da yerleştiriyor; çünkü, ancak bunlar, kişinin Hidayet'e bağlanmasını sağlayıp destekleyebiliyor.
252-260 Bu ayetler, faizle borç vermenin yasaklanmasına bir giriş niteliğindedir. İnsanların hesaba çekileceği gerçeğini canlı tutabilmek için Allah'a, Vahy'e ve Ahiret'e iman tekrar vurgulanıyor. Allah'ın her şeye kâdir olduğunu ve ölüyü diriltip ondan hesap sormaya muktedir olduğunu göstermek üzere, Hz. İbrahim (a.s.) ve yüzyıl uyuyup, sonra uyananlar hakkındaki kıssalar anlatılıyor. Bu nedenle müminler bunu gözönünde bulundurmalı ve faizle borç para vermekten kaçınmalıdırlar.
261-283 153-251. ayetlerin özetini vermiştik. Orada müminler sadece Allah'ın razı olması için O'nun yolunda infak etmeye teşvik ediliyorlardı. Buna karşılık burada, faizle borç vermenin kötülüklerine karşı uyarılıyor. Günlük alış-verişlerde dürüst davranmaları konusunda da talimatlar veriliyor.
284-286 Surenin başında olduğu gibi bu son ayetlerinde de, imanın temel ilkeleri tekrarlanıyor. Daha sonra sure, müslümanların İslâm'ı tebliğde çektikleri güçlükler nedeniyle o sırada çok ihtiyaç duydukları bir dua ile bitiyor.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm Mîm(1) ,
2- Bu, kendisinde şüphe(2) olmayan, muttakiler(3) için de kılavuz olan bir kitaptır.
3- Ki onlar, gayba(4) inanırlar, namazı dosdoğru kılarlar(5) ve kendilerine rızık olarak verdiklerimizden infak ederler.(6)

AÇIKLAMA

1. Elif-Lam-Mim gibi Kur'an'da bazı surelerin başında yer alan Huruf-u Mukatta Kur'an'ın nazil olduğu dönemde Arap edebiyatında yaygın bir kullanıma sahipti. Şairler ve belâgat ehli bunları kullanırdı. Hatta bunun örneklerine İslâm öncesi şiir ve nesrinde rastlanmaktadır. O dönemde, herkes, bu harflerin anlam ve önemini kavradığı için, bunların Kur'an'da kullanılmasına karşı çıkan veya sorular yönelten olmadı. Çünkü bu tür kullanım onlara yabancı değildi. Hatta hiçbir saldırı fırsatını kaçırmayan İslâm ve Kur'an düşmanları bile bu harflerin kullanımına karşı çıkmadılar. Fakat zamanla, bu harfler kullanılmamaya başlandığından, tefsirciler bunların anlamını ve önemini tayin etmede güçlüğe düştüler. Bununla birlikte, sıradan okuyucunun bunların anlamı konusunda kafa yormasına gerek yoktur. Çünkü Kur'an'ın hidayeti (yol göstermesi) söz konusu olduğunda, bunlar hiçbir şeyi değiştirmiş olamazlar.
2. Bunun anlamı basitçe "Şüphesiz bu, Allah'tan gelen bir Kitap'tır." olabildiği gibi, "Bu Kitap'ta şüpheli birşey yoktur." anlamına da gelebilir. Kur'an, spekülasyon ve tahminlere dayanan sıradan metafizik ve din kitaplarına benzemez. Bu tür kitapların yazarları bile, kendi teorileri hakkında olumlu düşündüklerini söylemelerine rağmen, şüpheden uzak değildirler. Onların aksine bu kitap gerçeğe dayanır.
Çünkü O'nu indiren Allah, gerçeği tam anlamıyla bilip kuşatmıştır. Bu nedenle Kur'an'ın içindekiler hakkında da şüpheye yer yoktur. Ancak insanın kendi aklının noksanlığı nedeniyle şüpheye düşmesi başka bir meseledir.
3. Kur'an'dan yararlanabilmenin birinci şartı muttaki, yani Allah'tan korkan, hakla bâtılı ayıran ve salih kimseler arasına girmek isteyen biri olmaktır. Şüphesiz bu Kitap'ta hidayetten başka bir şey yoktur. Fakat kişi ondan faydalanabilmek için sağlam bir kafa ile yaklaşmalıdır. Her şeyden önce Allah'tan korkan, hakkı seven biri olmalı, hakla bâtılı birbirinden ayırabilmeli ve doğru yaşamalıdır. Bunun tersine, hakla bâtılı gözetmeyen, kendi ihtirasının veya dünya nimetlerinin yolundan giden veyahut da dünyadaki yolculuğu boyunca amaçsız dolaşan kimseler için Kur'an'da hidayet yoktur.
4. Kur'an'la hidayete ulaşabilmenin ikinci şartı ise "gayb"e -duyularla algılanamayan ve insanın deney ve gözlemlerine konu olamayan şeylere- inanmaktır. Allah, melekler, vahiy, öldükten sonra dirilme, Cennet, Cehennem vs.nin tadılıp koklanamayacağı ve ölçülüp tartılamayacağı bilinen bir gerçektir; bu tür şeyler fiziksel dünyadaki birçok durumda olduğu gibi, uzmanlara (peygamberlere) güvenilerek kabul edilmelidir. Bu nedenle, sadece, "gayb"e inanan bir kimse Hidayet'ten bir pay alabilir. Sadece duyularla algılanabilen şeylere inanan kimseye gelince, o bu Kitap'tan hidayet alamaz.
5. Kur'an'dan faydalanabilmenin üçüncü şartı, kişinin Kur'an öğretilerini hemen pratiğe uygulamaya hazır olmasıdır. Namaz Kur'an'ın emrettiği ilk ve en önemli görevlerden biri olduğu için, imandaki samimiyetin ölçüsü ve pratik bir delilidir. Bu nedenle, bir kimse İslâm'ı kabul ettikten sonra ezanı duyduğunda cemaate katılıp, namazı kılmalıdır. Çünkü şehadetin samimi olup olmadığını bu belirler. Eğer ezana kulak asmaz ve cemaata katılmazsa, bu onun imanında samimi olmadığının bir göstergesidir.
"İkâmet'üs-Salat" (Namazı dosdoğru kılmak) teriminin çok geniş anlamlı olduğuna da dikkat edilmelidir. Bu, namazın cemaatle kılınması gerektiğine ve namaz için her yerde sürekli düzenlemeler yapılması gerektiğine işaret eder. Aksi takdirde bir yerin sakinlerinin hepsi tek tek namazlarını kılsalar bile,namaz ikâme edilmiş olmayacaktır.
6. Kur'an'dan faydalanabilmenin dördüncü şartı, kişinin, Allah'ın ve insanların hakkını vermek üzere Kitap'taki talimatlara uygun olarak parasını başkalarıyla paylaşmaya hazır olmasıdır. Bu çok önemli bir şarttır. Çünkü bir cimrinin veya parayı her şeyden çok seven bir servet düşkününün, İslâm uğrunda malî fedakârlıklar yapması beklenemez.


 4- Ve (yine) onlar, sana indirilene, senden önce indirilenlere iman ederler(7) ve ahirete de kesin bir bilgiyle inanırlar.(8)
5- İşte bunlar, Rablerinden olan bir hidayet üzeredirler ve kurtuluşa erenler de bunlardır.
6- Şüphesiz, küfredenleri(9) uyarıp-korkutsan da, uyarmayıp korkutmasan da, onlar için farketmez; iman etmezler.
7- Allah, onların kalplerini ve kulaklarını mühürlemiştir; gözlerinin üzerinde de perdeler vardır.(10) Ve büyük azab onlarındır.

AÇIKLAMA

7. Kur'an'la hidayete ulaşabilmenin beşinci şartı, vahye inanmaktır. Allah'tan gelen vahyin hiçbirine inanmayan kimseler, Kitap'tan faydalanıp doğru yola ulaşamazlar. Sadece Kur'an'a değil, değişik zamanlarda, değişik ülkelerde Allah'ın rasûllerine nazil olan bütün kitapların doğruluğuna inanılmalıdır. Aynı şekilde, Allah'ın yol göstermesi gerektiğine inandıklarını söyleyen, fakat doğru yolu bulmak için vahye ve peygamberlere başvurmak yerine kendi teorilerini "İlâhî Nur" olarak kabul eden kimseler de, Kur'an'ın hidayetinden faydalanamazlar. Sadece kendi atalarına indirilen kitaplara inanıp, diğerlerini reddeden kimseler de hidayete ulaşamazlar.
Kur'an, sadece, doğru yaşama tarzı için vahyin zaruri olduğuna ve bunun herkese tek tek değil, yalnız Allah'ın rasüllerine indirildiğine, yani hidayetin sadece o rasûllere indirilen kitaplardan alınabileceğine inanan kimseleri doğru yola ulaştırabilir. O halde doğru yola ulaşmak isteyenler, ırkî ve kavmî ön yargılarının esiri olmamalı, Hakk'ı kabul etmeye hazır olmalı ve onu nerede ve ne şekilde bulursa bulsunlar boyun eğmelidirler.
8. Altıncı şart, tüm ifade ettikleriyle birlikte öldükten sonra dirilmeye, yani Ahiret'e inanmaktır. Kur'an'a göre Ahiret'e inanmak şu anlama gelir: 1) İnsan tüm yaptıklarından ve tüm davranışlarından Allah'a karşı sorumludur. 2) Bu dünya sonsuz değildir, mutlaka sona erecektir. 3) Ahiret'te başka bir dünyanın başlayıp, istisnasız bütün insanların yaptıklarının hesabını vermek üzere, herkesin yaptığı amellerin karşılığını göreceği zamanı sadece Allah bilir. 4) Allah'ın iyi olarak hüküm verdikleri Cennet'e, kötü olarak hüküm verdikleri de Cehennem'e gidecektir. 5) Başarı ve başarısızlık, bu dünyadaki gibi zenginlik ve fakirlikle ölçülmeyecek; Kıyamet günü bu hususta Allah hüküm verecektir. Allah'ın verdiği hüküm sonucunda başarılı olan ancak, gerçek başarıyı (felâh) elde etmiş olur. Bu dünyada durum tam tersine olsa bile, Allah'ın mahkemesinde mahkûm olan, gerçek başarısızlık ve zillete uğramış demektir. Yukarıdaki noktaları gözönünde bulundurunca şu söylenebilir ki, Ahiret'e inanmayan kimseler Kur'an'dan faydalanamazlar; çünkü bırakın tamamen reddetmeyi, bunlar hakkında en ufak bir şüphe duyan kimseler Kur'an'ın vazettiği, ortaya koyduğu hayat tarzını yaşayamazlar.
9. Yani, "Yukarıda belirtilen şartlardan birini veya hepsini yerine getirmeyi reddedenler."
10. Bu, onların Hakk'ı reddetme nedeninin, kendi hataları olmadığı ve sadece Allah'ın dilemesi ile olduğu anlamına gelmez. Onlar kabul etmezler; çünkü, Allah onların kalplerini mühürlemiştir. Onlar Hakk'ı dinlemezler; çünkü, Allah onların gözlerini perdelemiştir. Fakat onların kalplerinin ve kulaklarının mühürlenmesi, Hakk'ı kabul edememelerinin nedeni değil, bilâkis reddetmekte inat etmelerinin bir sonucudur. Kur'an basit bir tabiat kanunundan söz eder: Eğer bir kimse bir şey hakkında aleyhte önyargı sahibi olur ve sürekli bu önyargısını beslerse, o şeyde ne iyi bir yan görebilir, ne iyi bir şey işitebilir, ne de tarafsızca değerlendirmek için ona kalbini açabilir. Bu bir tabiat kanunu, aynı zamanda Allah'ın kanunu olduğu için kalpleri, kulakları mühürlemek ve gözleri perdelemek özellikleri O'na atfedilmiştir.


 8- İnsanlardan öyleleri vardır ki: "Biz Allah'a ve ahiret gününe iman ettik." derler; oysa onlar inanmış değildirler.
9- (Sözde) Allah'ı ve iman edenleri aldatırlar. Oysa onlar, yalnızca kendilerini aldatmaktadırlar da şuurunda değildirler.(11)
10- Kalplerinde hastalık vardır. Allah da hastalıklarını arttırmıştır.(12) Yalan söylemekte olduklarından dolayı, onlar için acıklı bir azab vardır.
11- Kendilerine: "Yeryüzünde fesat çıkarmayın" denildiğinde: "Biz yalnızca ıslah edicileriz" derler.
12- Haberiniz olsun; gerçekten, asıl fesatçılar bunlardır, ama şuurunda değildirler.
13- Ve (yine) kendilerine: "İnsanların iman ettiği gibi siz de iman edin"(13) denildiğinde: "Düşük akıllılar (beyinsizler) ın iman ettiği gibi mi iman edelim?"(14) derler. Bilin ki, gerçekten asıl düşük-akıllılar kendileridir: ama bilmezler.
14- İman edenlerle karşılaştıkları zaman: "İman ettik" derler. Şeytanlarıyla(15) başbaşa kaldıklarında ise, derler ki: Şüphesiz, sizinle beraberiz. Biz (onlarla) yalnızca alay edicileriz."

AÇIKLAMA

11. Onlar iki yüzlülüklerinin kendi çıkarlarını koruyacaklarını sanırlar; fakat, bu politikaları bu dünyada da, Ahiret'te de sonuçsuz kalmaya mahkûmdur. Bir münafık, bir grup insanı bir süre kandırmaya başarabilir; fakat tüm insanları her zaman kandırması imkân-sızdır. Böyle bir kimsenin foyası ortaya çıkarıldığında, şerefi sonsuza dek ayaklar altında kalır. Ahiret'te ise lâf u güzaf hiçbir fayda sağlamayacaktır. Çünkü orada ameller işlem görür.
12. Kötü davranışları nedeniyle Allah, onların iki yüzlülüklerinden doğan hastalıklarını arttırır. Onlar iki yüzlülüklerinin bir müddet başarılı sonuçlar verdiğini görünce onun etkin ve iyi bir yol olduğuna inanırlar ve öncekinden daha sık ve emin bir şekilde iki yüzlülüklerine devam ederler.
13. Yani, "Eğer İslâm'ı kabul ettiğinizi söylüyorsanız, onu tam bir samimiyetle kabul edip, İslâm dairesi içine giren diğer insanlar gibi kabul etmelisiniz."
14. Onlar, İslâm'ı samimiyetle kabul edip, kendilerini her türlü zorluk, tehlike ve problemlere atan kimseleri aptal ve sefih olarak niteliyorlardı. Onlara göre, doğruluk ve Hak için bütün ülkeyi kendilerine düşman edinmeleri aptallıktan başka bir şey olmazdı. Haklıya ve haksıza aldırmaksızın sadece kendi çıkarlarını korumak, onlara göre büyük bir faziletti.
15. Şeyâtin, Arapça'da kibirli, asi, zarar verici, mel'un kimse ve kötü cin anlamına gelen Şeytan kelimesinin çoğuludur. Hem insanlar, hem de cinler için kullanılır. Kur'an'da genellikle kötü cinler için kullanılmış olmasına rağmen, bazı yerlerde kötü insanlar da kastedilir. Konunun gelişinden insanları mı, cinleri mi kastettiği kolayca anlaşılabilir. Burada, İslâm'a karşı çıkmada en önde yer alan Arap liderleri kastedilmektedir.


 15- Allah da onlarla alay eder ve tuğyan (azgınca taşkınlık) ları içinde şaşkınca dolaşmalarına (belli bir) süre verir.
16- İşte bunlar, hidayete karşılık sapıklığı satın almışlardır; fakat bu alışverişleri bir yarar sağlamamış; hidayeti de bulmamışlardır.
17- Bunların örneği, ateş yakan adamın örneğine benzer; (ki onun ateşi) çevresini aydınlattığı zaman, Allah onların aydınlığını giderir ve göremez bir şekilde karanlıklar içinde bırakıverir.(16)
18- (Onlar) Sağırdırlar, dilsizdirler, kördürler.(17) Bundan dolayı dönmezler.
19- Ya da (bunlar) karanlıklar, gök gürültüsü ve şimşek(ler) le yüklü, 'gökten şiddetli bir yağmur fırtınasına tutulmuş gibidirler ki, yıldırımların saldığı dehşetle; ölüm korkusundan parmaklarıyla kulaklarını tıkarlar. Ama Allah kâfirleri çepeçevre kuşatıcıdır.(18)
20- Çakan şimşek, neredeyse gözlerini kapıverecek; önlerini her aydınlattığında (biraz) yürürler, üzerlerine karanlık basıverince de kalakalırlar.(19) Allah dileseydi, işitmelerini(20) de görmelerini de gideriverirdi. Hiç şüphe yok Allah, herşeye güç yetirendir.

AÇIKLAMA

16. Bu misâl şunu anlatmak ister: Bir kimse -Hz. Muhammed (s.a.) - doğruyu yanlıştan, hakkı bâtıldan ayıran Hakikat ışığını yaymaya başladığında, melekelerini iyi kullanabilen kimseler bunları ayırdetmeye başladılar. Fakat kişisel çıkarlarının kör ettiği münafıklar bu ışıkla bile doğru yolu görmeyi başaramadılar. "Allah onların nurunu giderdi" ifadesi hakkı görememenin sorumluluğunu onlardan kaldırmaz. Bu da 10. açıklama notunda anlatılan tabiat kanununun aynısıdır. Onlar karanlıkta salınmayı seçtiklerinde, Allah da onları bu sapık yolda bırakmıştır.
17. Onlar Hakk'ı duymakta sağır, Hakk'ı konuşmakta dilsiz ve Hakk'ı görmekte kördürler.
18. Parmaklarıyla kulaklarını tıkayarak, felâketten kurtuldukları konusunda kendilerini bir müddet daha avuturlar. Fakat gerçekte onlar kendilerini kurtaramazlar; çünkü Allah, kudretiyle onları her taraflarından kuşatmıştır.
19. İlk misâl, İslâm'a kalpten inanmayan, fakat çıkarları nedeniyle "müslüman" görünen kimseleri anlatır. Bu ikinci misâl, şüphe, iman zayıflığı ve tereddüt içinde olan münafıkları anlatmaktadır. Bunlar tamamen kâfir değillerse de, İslâm'ı, ancak kendilerini tehlikeye sokmayacak derecede uyguluyorlardı. Bu misâlde yağmur, tüm insanlığa rahmet olarak gelen İslâm'ı temsil eder; karanlık, gökgürültüsü ve şimşek ise öne çıkan engelleri, İslâm düşmanlarının ortaya koyduğu güçlü savunma nedeniyle yaşanan tehlike ve güçleri temsil eder. Durum biraz yatıştığında onlar İslâm'a doğru yönelirler, fakat zorluk bulutları ortaya çıktığında veya kendi çıkarlarına, bâtıl inançlarına, önyargılarına ters düşen emirler verildiğinde öylece şaşkınlık içinde kalakalırlar.
20. Eğer dilerse Allah, bir önceki misâldeki münafıklara yaptığı gibi bu kimselerin de Hakk'ı görmelerini tamamen engelleyebilir. Fakat bunu yapmaz; çünkü Allah, görmek ve duymak istedikleri sürece onların Hakk'ı görüp duymalarına fırsat vermeyi dilemiştir. Allah'ın onlara Hakk'ı görüp duymalarına yetecek kadar güç vermesinin nedeni işte budur.


 21- Ey insanlar,(21) sizi ve sizden öncekileri yaratan Rabbinize kulluk ediniz ki sakınasınız.(22)
22- O, sizin için yeryüzünü bir döşek, gökyüzünü bir bina kıldı. Ve gökten yağmur indirerek bununla sizin için (çeşitli) ürünlerden rızık çıkardı. Öyleyse (bütün bunları) bile bile Allah'a eşler koşmayın.(23)
23- Eğer kulumuza indirdiğimiz (Kur'an) den şüphedeyseniz, bu durumda, siz de bunun benzeri olan bir sûre getirin.(24) Ve eğer doğru sözlüler iseniz, Allah'tan başka şahitlerinizi (kendilerine güvendiğiniz yardımcılarınızı) çağırın.
24- Ama yapamazsanız -ki kesin olarak yapamıyacaksınız- bu durumda kâfirler için hazırlanmış ve yakıtı insanlar ve taşlar olan ateşten sakının.(25)
25- (Ey Muhammed) iman edip salih amellerde bulunanları müjdele. Gerçekten onlar için altlarından ırmaklar akan cennetler vardır. Kendilerine rızık olarak bu ürünlerden her yedirildiğinde:"Bu daha önce de rızıklandığımızdır" derler,(26) bu birbirinin benzeri olarak onlara sunulmuştur. Onda, onlar için tertemiz eşler vardır ve onlar orada ebedi olarak kalıcıdırlar.(27)
26- Şüphesiz Allah, bir sivrisineği olsun, ondan üstün olanını olsun (herhangi bir şeyi) örnek vermekten çekinmez.(28) Böylece iman edenler, kuşkusuz bunun Rablerinden hak olduğunu bilirler; küfredenler ise, "Allah, bu örnekle neyi amaçlamıştır?" derler.(29) (Oysa Allah,) Bununla birçoğunu saptırır, birçoğunu da hidayete ulaştırır. O bununla ancak fasıkları saptırır.(30)
27- Ki (bunlar) Allah'ın ahdini, onu kesin olarak onayladıktan sonra bozarlar,(31) Allah'ın kendisiyle birleştirilmesini emrettiği şeyi keserler(32) ve yeryüzünde bozgunculuk (fesad) çıkarırlar.(33) Kayba uğrayanlar, işte bunlardır.
28- Nasıl oluyor da Allah'ı inkâr ediyorsunuz? Oysa ölü iken sizi O diriltti; sonra yine sizi öldürecek, yine diriltecektir ve sonra yalnızca O'na döndürüleceksiniz.

AÇIKLAMA

21. Buraya kadar geçen ayetlerde (1-20) , sadece Kur'an'dan faydalanmak isteyen ve buna niyet eden kimselerin, Allah'ın lütfu ile, Kur'an'la hidayete ulaşacakları gösterilmiş ve Kur'an, tüm insanları, indiriliş amacı olan daveti kabul etmeye çağırmıştı. Kur'an, davetini tüm insanlığa yapmasına rağmen, sunduğu hidayetten yararlanamayan bazı insanları da önceden uyarmaktadır.
22. Yani, "Siz bu dünyada adaletsizlik ve kötülük işlemekten, Ahiret'te de azaptan emin olacaksınız."
23. Kur'an bu noktayı sık sık vurglar. Çünkü Allah'a ortak koşmayı, dünyadaki tüm kötülüklerin kökeni olarak kabul eder. bu nedenle Allah'a bağlılıkta, itaatte veya ibadette ortak koşmak üzere, bir kişinin, bir kavmin veya bir taşın putlaştırılmasına izin vermez. Bu yüzden, Allah'ı tüm insanlığın ve hayatın devamını sağlayan, herşeyin yaratıcısı olarak kabul eden insanları, yalnızca kendine boyun eğmeye davet eder.
24. Bu teklif Mekkî ve Medenî surelerde tüm Kur'an boyunca sık sık tekrarlanır. Bununla, edebî yönden ve konusu itibariyle erişilmez bir niteliğe sahip olan Kur'an'ın bir insan tarafından yazılmış olamayacağı vurgulanmak istenir. Böyle olamayacağına göre, Allah tarafından indirilmiş olması gerektir. (Bkz. Yunus: 38, 39; Hud:13, 14; İsrâ: 88; Tûr: 33, 34) .
25. Yani, "Sadece siz, ateşin yakıtı olmakla kalmayacaksınız; fakat taptığınız putlar da, taştan başka bir şey olmadığı gösterilmek üzere sizinle birlikte ateşe atılacaklar."
26. Cennet'tekiler için, yeryüzünde iken alışık oldukları meyvelerin benzerleri ile karşılaşmak hoş bir süpriz olacaktır. Tabii ki Cennet'tekiler çok daha lezzetlidir. Söz gelimi, bu meyvalar elma, hint kirazı vs. şeklinde ve renginde olacak ve Cennet'tekiler ilk anda onları tanıyacaklar; fakat bu meyveler, dünyadaki elma ve hint kirazından çok daha lezzetli olacaktır.
27. Cennet'te eşler takvaya göre birleştirileceklerdir. Meselâ, eğer bir erkek, dünyada muttaki bir hayat yaşamış, eşi ise böyle bir hayat yaşamamışsa, onların nikâhı Ahiret'te bozulur.
O muttaki erkek, nikâhı aynı nedenle veya başka nedenlerle bozulan başka bir muttaki kadın ile birleştirilir. Fakat eğer karı ve koca, her ikisi de muttaki bir hayat yaşamışsa, onlar Cennet'te ebediyyen karı-koca olarak yaşamaya devam ederler.
28. 23. ayetten itibaren ele alınan Kur'an'ın sahih ve güvinilir bir kaynaktan geldiği konusunun devamı niteliğinde, burada bir itiraza cevap veriliyor. (Burada adı geçmeyen) İtiraz şudur: Eğer Kur'an Allah'ın kitabı olsaydı, sivrisinek, örümcek, karınca, sinek, arı vs. gibi basit şeyleri misâl olarak alıp açıklamalar yapmazdı.
29. Gerçeği anlamak istemeyen ve Hakk'ı araştırmayan kimseler bu misâllere takılıp kalırlar; bunlardan yanlış sonuçlar çıkarırlar ve bunların ne kadar küçük ve önemsiz yaratıklar olduklarıdır. Bu mishallele verilmek istenen dersi kavrayamazlar. Diğer taraftan Hakk'ı arayanlar, bu misâldeki hikmeti düşünerek araştırırlar ve bu yüce hikmetlerin Allah katından olduğu konusunda şüpheden arınırlar.
30. Metinde geçen "fasik" kelimesi "isyan eden" anlamına gelir. Demek ki, Allah tarafından konulan sınırları aşan kemseler kastedilmektedir.
31. Bir yöneticinin vatandaştaları için ortaya koyduğu emir ve talimatlara Arapçada "ahd" (sözleşme) denir. Çünkü bunlar, vatandaşlar için uyulması zorunlu kurallardır. Bu ayette de, kelime bu anlamda kullanılmıştır. Allah'ın ahdi, insanlara sadece kendisine ibadet etmeleri, kendisine boyun eğmeleri ve kendisine itaat etmeleri için verdiği emirdir. Ahdin kabul edilmesi ise, tüm insanlığın Hz. Adem'in (a.s.) yaratılışı sırasında verdiği, Allah'a itaat sözüdür. (Daha ayrıntılı açıklama için bkz. A'raf: 172) .
32. Bu kısa ayet anlam bakımından öylesine geniştir ki, iki insan arasındaki ilişkiden, uluslararası ilişkileri kadar tüm ahlâkî durumları ihtiva eder. Bu ayete göre Allah'ın insanlara korunmasını emrettiği ilişkileri kesmek, kaos ve düzensizliğe neden olur. Çünkü sadece bu ilişkiler, insanları Allah'a ve birbirlerine bağlayabilir.
"İlişkileri kesmek" aynı zamanda "onları kötüye kullanmak" anlamına da gelir. Çünkü bu bağlar doğru bir şekilde gözetilmediği sürece aynı sonuçlar ortaya çıkar. Bu nedenle Kur'an sadece bu bağların koparılmasını değil, dünyada karışıklık, kaos ve düzensizliğe neden olduğu için sistimal edilmesini de yasaklar.
33. Bu ayette "fasık"ın tam tarifi verilmektedir. Fasık, insanla Allah arasında veya insanla diğer insanlar arasındaki ilişkileri bozup kesen ve yeryüzünde karışıklık çıkaran kimsedir.


 29- Yerde olanların tümünü sizin için yaratan O'dur. Sonra göğe yönelip (istiva edip) de onları yedi gök olarak düzenleyen O'dur.(34) O, herşeyi bilendir.(35)
30- Hani(36) Rabbin, Meleklere:(37) "Muhakkak ben, yer yüzünde bir halife(38) var edeceğim" demişti. Onlar da: "Biz seni övüp-yüceltir ve (sürekli) takdis edip dururken, orada fesat çıkaracak ve orada kanlar akıtacak birini mi var edeceksin?"(39) dediler.(40) (Allah:) "Şüphesiz, sizin bilmediğinizi ben bilirim." dedi.(41)
31- Ve Adem'e isimlerin hepsini öğretti.(42) Sonra onları meleklere yöneltip: "Eğer doğru sözlüler iseniz, bunları bana isimleriyle haber verin" dedi.
32- Dediler ki: "Sen yücesin, bize öğrettiğinden başka bizim hiç bir bilgimiz yoktur.(43) Gerçekten sen, her şeyi bilen, hüküm ve hikmet sahibi olansın."

AÇIKLAMA

34. "Yedi göğün" önemini belirlemek kolay değildir. Her devirde insanlar gökyüzü ve yeryüzünü çevreleyen ve onun ötelerine uzanan uzayla ilgili değişik teoriler üretmişlerdir. Bu nedenle, gökyüzü ile ilgili bu farklı teorilerden herhangi birini Kur'an'da değinilen "yedi göğe" bağlamak doğru olmaz. Bu yedi feleği (sfer) ayırdığı veya yeryüzünün içinde bulunduğu evren bölgesinin yedi felekten oluştuğu anlamlarına gelebilir.
35. Burada insanlar Allah'a isyan etmemeleri için uyarılıyor. Çünkü Allah her şeyi bilir ve hiç kimse O'ndan bir şey gizleyemez. Aynı zamanda, hangi hayat tarzının insanoğluna daha uygun olduğunu sadece O bildiği için, insanlar O'nun davetine uymaya ve O'na itaat etmeye çağrılıyorlar. O'nun gösterdiği hidayetten yüz çeviren herkes cehalete sapacaktır; çünkü, gerçek bilginin tek kaynağı O'dur. Kişi, O'nun hidayetinden yüz çevirirse hiçbir şey elde edemez; çünkü, Hak bilginin elde edebileceği başka bir kaynak yoktur. Etrafını çevreleyen karanlıktan insanı, ancak, O'nun Nur'u kurtarabilir.
36. Buraya kadar geçen ayetlerde insandan Allah'a itaat etmesi isteniyordu; çünkü O, yaratıcıdır, Hakim'dir, ölüm ve hayatı belirleyendir; çünkü O, insanın yaşadığı evrenin Sahibi ve Hakimi'dir. Bu ayetlerde ise insan, yeryüzünde halifesi olduğu Allah'a itaat etmeye davet ediliyor. Bu nedenle insan, Allah'a itaat etmesi, O'nun Hidayet'ine tâbi olması ve sürekli kendisine düşman olan, onu saptırmak için fırsat kollayan şeytana uymaması konularında uyarılıyor. Eğer şeytanın aldatmalarına uyarsa en büyük suç olan Allah'a isyana kalkışmış olarak, korkunç bir sonla karşılaşacaktır.
Kur'an burada insanlık tarihinin bir bölümüne, başka türlü ispatlanması mümkün olmayan insanın yaratılışına ışık tutuyor. Şüphesiz bu daha güvenilir bilgi, sadece tahmine ve yerin altından çıkarılan kemiklere dayanan "bilgi"den, çok çok daha önemlidir. Her şeyin ötesinde bu bilgi insanı, zavallı bir evrim yaratığı seviyesinden, Allah'ın en şerefli yaratığı, melekler ve her şeyin secde ettiği Allah'ın yeryüzündeki halifesi seviyesine çıkarmaktadır.
37. "Melek", sözlükte elçi, özellikle Allah'ın elçisi anlamlarına gelir. Melekler kişilikleri olmayan soyut güçlerden ibaret değildirler. Onlar kişilikleri olan varlıklardır ve Allah'ın mülkünü yönetmek üzere görevlendirdiği elçilerdir. Hem meleklerin varlığını reddeden materyalistlerin, hem de onları Allah'a ortak koşan veya onları Allah'a ibadette aracı kabul eden cahillerin hatalı oldukları, Kur'an'dan açıkça çıkarılabilir.
38. Halife, kendisine otorite tarafından verilen görevleri, onun yerine kullanan kişidir. O halde insan mâlik değildir, o sadece Allah'ın temsilcisidir ve kendisine gerçek Hâkim tarafından verilenler dışında hiçbir güce sahip değildir. Bu nedenle, kendi istediklerini yapma hakkına sahip değildir. Onun görevi, temsil ettiği otoritenin isteklerini yerine getirmektir. Eğer verilen yetkileri kendisinin sanır veya bu yetkileri kendi arzularına göre kullanırsa veya bir başkasının hâkimiyetini kabul edip, onun isteklerine boyun eğerse, bu isyan ve ihanet olur.
39. Bu soru itiraz amacıyla değil, mesele hakkında daha fazla bilgi sahibi olmak amacıyla sorulmuştur. Melekler, Allah'ın hiçbir işine itiraz edemezler. Onlar Halife denince, yaratılacak varlığa bazı güçler verileceğini anladılar; fakat böyle muhtar bir yaratığın, evrenin zorunlu kanunlarla yönetilen düzenine nasıl uyum sağlayacağını anlayamadılar. Kendisine muhtariyet verilen birinin yaşadığı evrende, düzenin nasıl devam edebileceğini de anlayamadılar.
40. Bununla, halifeliği kendilerinin hakettiğini ve bu yüzden Halifeliğin kendilerine verilmesi gerektiğini söylemek istemiyorlardı. Söylemek istedikleri şuydu: "Biz senin emirlerini boyun eğerek, itaatle ve isteyerek yerine getiriyoruz; bütün evreni temiz ve düzen içinde muhafaza ediyoruz ve seni hamd ile tesbih ve takdis ediyoruz. Bu nedenle niçin bir halifeye ihtiyaç duyulduğunu anlayamıyoruz."
Arapça "tesbih" kelimesinin iki anlamı vardır; "kutsamak" ve "isteyerek çalışıp, elinden geleni yapmak". Takdis de "kutsamak ve temizlemek" anlamlarına gelir.
41. Bu, meleklerin ikinci şüphesine verilen cevaptır: "Siz bir halife tayin edilmesinin hikmetini anlayamazsınız. Sizin hizmetleriniz, benim katımda bulunan amacı yerine getiremez. Ben, sizin bahsettiğiniz hizmetlerden daha fazlasını istiyorum. Bu nedenle yeryüzünde bir insan yaratacağım ve ona bazı güçler vereceğim."
42. Istılahlar insanoğlunun eşyayı algılamasına yarayan araçlardır. Gerçekte insanoğlunun eşya ile ilgili tüm bilgisi, onlara isimler vermesine dayanır. Bu nedenle Hz. Adem'e (s.a.) her şeyin isimlerinin öğretilmesi, onlarla ilgili bilginin de öğretilmesi anlamına gelir.
43. Göründüğü kadarıyla bir meleğin bilgisi kendi bölgesi -hava, su, bulut vs.- ile sınırlıdır. Meleğin aksine insanın bilgisi çok geniş ve kapsamlıdır. Eşyanın özel bir bölümünden sorumlu olan melek kadar bilgiye sahip olmasa da insan, eşyanın geneli hakında belli bir bilgiye sahiptir. Bunun aksine bir melek kendi görev alanı dışındaki şeylerle ilgili hiçbir bilgiye sahip değildir.


 33- (Allah:) "Ey Adem, bunları onlara isimleriyle haber ver" dedi. O da, bunları onlara isimleriyle haber verince,(44) (Allah) dedi ki: "Size demedim mi, göklerin ve yerin gaybını gerçekten ben bilirim, gizli tuttuklarınızı da, açığa vurduklarınızı da ben bilirim."
34- Ve meleklere: "Ademe secde edin" dedik(45) de İblis'ten(46) başka (diğerlerinin tümü) secde ettiler. O ise, dayattı ve kibirlendi ve kâfirlerden oldu.(47)
35- Ve dedik ki: "Ey Adem, sen ve eşin cennette yerleş. İkiniz de ondan, neresinden dilerseniz, bol bol yiyin; ama şu ağaca yaklaşmayın,(48) yoksa zalimlerden olursunuz."(49)
36- Fakat Şeytan, oradan ikisinin ayağını kaydırdı ve böylece onları içinde bulundukları durumdan çıkardı. Biz de: "Kiminiz kiminize düşman olarak inin,(50) sizin için yeryüzünde belli bir vakte kadar bir yerleşim ve meta vardır" dedik.

AÇIKLAMA

44. Bu tasrih, meleklerin ilk endişesine (Bkz. An: 39) verilen karşılıktır. Bu şekilde Allah meleklere şöyle demek istiyor: "Ben Adem'e sadece yetki değil, bilgi de veriyorum. Bu nedenle onun halife tayin edilmesinin iki yönü var: Karanlık yönü, onun yetkisini kötüye kullanarak fesat çıkarması, aydınlık yönü ise, bilgisinin yardımıyla kötülüğe değil iyiliğe yönelmesidir. O halde akılı bir kimse, iyi özelliklere sahip olan bir şeyden, sadece kötülük potansiyeline sahip bulunduğu için vazgeçmez.
45. Bu, yeryüzünü ve tüm evrenin yeryüzüyle ilgili bölümünü yöneten meleklerin, insana baş eğip, itaat etmesinin sembolik bir ifadesiydi. İnsan Allah'ın emriyle halife tayin edildiği için, evrenin bu bölümünde görevli olan meleklere, Allah dilediği müddetçe, kendi felekleri dahilinde, yetkileri kötüye de, iyiye de kullansa insana yardımcı olmaları emredilmiştir. Bu şu anlama gelir: "Doğru olsun, yanlış olsun, yapmak istediği her şeyde ona yardımcı olacaksınız. Mesela namaz kılacağı veya başka iyi bir iş yapacağı zaman, kendi kapasiteniz dahilinde ona yardım etmelisiniz. Veya o hırsızlık yapmak ya da başka bir kötülük yapmak isterse, Biz onun yetkisini bu yolda kullanmasına izin verdiğimiz sürece ona yardımcı olacaksınız. Fakat Biz o yetkiyi ondan aldığımızda, ona yardımcı olmayı bırakacaksınız." Bu bir devlet memurunun durumuna benzer. Kendi yetki sınırı içindeki tüm memurlar ona itaat ederler; fakat hükümet tarafından görevden alınınca, daha önceden itaat eden tüm memurlar artık ona itaat etmezler. Hatta hükümet emrederse onu yakalayıp hapse bile atarlar. Meleklerin de, insanla aynı ilişki içinde olduğu görülüyor. Secdenin, itaat ve boyun eğmenin sembolik bir ifadesi olması muhtemeldir. Boyun eğdiklerini belirtmek için böyle bir hareketi fiziksel olarak yapmış olmaları da mümkündür.
46. İblis, sözlükte çok aşırı meyus olan, ümitsiz anlamına gelir. Aynı zamanda Allah'a isyan eden, insan soyuna boyun eğmenin sembolik göstergesi olarak Hz. Adem'e (a.s.) secde etmeyi reddeden ve Kıyamet gününe kadar insanları saptırmak için Allah'tan mühlet isteyen cine verilen addır. Bu cine şeytan da denir. O sadece kötü ve soyut bir güç değil, insan gibi belli bir kişiliğe sahip bir varlıktır. Genelde bilindiği gibi o bir melek değil, melekler gibi özel bir tür olan cinlerden biriydi. (Bkz. Kehf: 50.)
47. Arapça metinden anlaşıldığına göre İblis, Hz. Adem'in (a.s.) önünde secde etmeyi reddeden tek cin değildi, bir grup cin daha bunu reddetmişti. İblis'in adı, isyanı ilk başlatan o olduğu için anılmaktadır.
48. Bu, Adem ve Havva'nın, halife olarak tayin edildikleri yeryüzüne gönderilmelerinden önce eğilimlerinin denenmesi için "Cennet"te tutulduklarını gösterir. Denenmeleri için bir ağaç seçilmiş ve ona yaklaşmaları bile yasaklanmıştı. Bu yasağı çiğnediklerinde, Allah katında zalimlerden sayılacakları konusunda da uyarılmışlardı.
Bu imtihan için Cennet en uygun yerdi; çünkü bu şekilde insana, Allah'ın halifesinin asıl uygun olan yerin Cennet olduğu, fakat şeytanın aldatıcı sözlerine inanırsa Cennet'ten mahrum olacağı gösterilmiş olacaktı. Cennet'i tekrar kazanmanın tek yolu ise, insanı her an saptırmak için fırsat kollayan düşmana karşı başarı kazanmaktı.
Ağacın adı ve özelliği Kur'an'da belirtilmemiştir; çünkü ağacın özünde kötü bir özellik yoktu. O sadece imtihan amacıyla seçilmişti.
49. Arapça zalim kelimesi çok geniş kapsamlı bir kelimedir. Zulüm "bir hak veya görevi ihlâl etmek"tir. Zalim ise, bir hak veya görevi ihlâl eden kişidir. Allah'a isyan eden bir kişi üç temel hakka tecavüz etmiş demektir: İlk olarak o, itaate lâyık olan Allah'ın haklarına tecavüz etmiştir. Daha sonra isyanına alet ettiği tüm eşya ve varlıkların, örneğin kendi organ ve yetilerinin, diğer insanların, işlerine yardım eden meleklerin ve zulmü sırasında kullandığı bütün her şeyin haklarına tecavüz etmiş olur. Çünkü bütün bunların, Allah'ın dileği doğrultusunda kullanılmaya hakkı vardır. Son olarak kendi haklarına tecavüz etmiş olur; çünkü, kendi nefsinin de kendisi üzerinde, kendisini ziyana uğratmaktan korumak gibi bir hakkı vardır. Kendisi isyan etmek suretiyle Allah'ın azabına uğradığında da, kendi kendisine zulmetmiş olur. Bu nedenle Kur'an, günahı, birçok yerde zulüm olarak niteler.
50. Yani, "Şeytan insanın düşmanı, insan da şeytanın düşmanı olacaktır." Şeytan'ın, insanı Allah'ın yolundan saptırıp felâkete sürüklemek istemesi, onun, insanın en büyük düşmanı olduğunu gösterir. Diğer taraftan insanın insanlığı, ona, şeytanla savaşmasını söyler. Fakat ne yazık ki insan şeytanın yalanlarına o denli kapılır ki, onu dost edinmeye başlar. Fakat bu, onların karşılıklı düşmanlığının dostluğa dönüştüğü anlamına gelmez. Bu sadece insanın düşmanı tarafından kandırıldığı ve kendi önüne atılan tuzağa yakalandığı anlamına gelir.


 37- Derken Adem, Rabbinden (birtakım) kelimeler aldı. (Allah da) Bunun üzerine tevbesini kabul etti.(51) Şüphesiz O, tevbeleri kabul edendir, esirgeyendir.(52)
38- Dedik ki: "Oradan tümünüz inin.(53) Artık, ne zaman size benden bir hidayet gelir de, kim benim hidayetime uyarsa, onlar için ne bir korku vardır, ne de mahzun olacaklardır."

AÇIKLAMA

51. Hz. Adem (a.s.) bu günahına pişman olup Allah'a yönelerek tövbe etmek istediğinde, Allah'tan bağışlanma dilemek için uygun kelimeler bulamadı. Allah da, pişman olduğu için ona acıdı ve ona gerekli sözleri öğretti.
Arapça tövbe kelimesi "geri dönmek" ve "yönelmek" anlamlarına gelir. İnsana uygulandığında, onun isyandan itaate döndüğü anlamına gelir. Allah'a atfedildiğinde, O'nun kuluna yönelip affettiği anlamına gelir.
52. Kur'an burada günahın sonuçlarının kaçınılmaz olduğu ve her insanın işlediği günahın cezasını öyle veya böyle çekeceği teorisini reddeder. Bu, insanların uydurduğu ve insanlığa zarar veren yanlış teorilerden biridir. Bu teori, doğru varsayıldığında, insan bir günah işlese artık düzelme ümidini tamamen yitirir, demeye gelir. Geçmişte işlediği bir günahtan pişman olsa ve onu düzeltmenin yollarını arasa ve hayatında birçok iyi değişiklikler yapsa da, bu teori onu ümitsizliğe boğar:
Senin için hiçbir ümit yok, sonsuza dek suçlusun, geçmişte yaptıklarının cezasını çekeceksin. Bunun aksine Kur'an şöyle der: "Bir günahı cezalandırmak veya fazileti mükâfatlandırmak tamamen Allah'ın elindedir. Eğer iyi bir işten ötürü mükâfatlandırılmışsanız, bu sizin iyi davranışınızın doğal bir sonucu değil, aksine Allah'ın lütfudur. O mükâfatlandırıp, mükâfatlandırmama konusunda son söze sahiptir. Aynı şekilde bir günahtan ötürü cezalandırılmışsanız, bu, günahınızın kaçınılmaz bir sonucu değildir. Çünkü Allah, cezalandırmaya veya affetmeye kâdirdir. Elbette Hüküm ve Hikmet sahibi olan Allah bu kudretini gelişigüzel kullanmaz; bilâkis, kişinin niyetini gözönünde bulundurur. Eğer iyi bir davranışı mükâfatlandırırsa, ancak kulunun iyi amelleri, kendi rızasını kazanmak için işlediğini gördüğünde mükâfatlandırır. Ve eğer görünürde iyi olan bir davranışı reddederse, onun samimi olmadığını bildiği için reddeder. Aynı şekilde, bir suçu isyan amacıyla işledikten sonra, pişmanlık yerine daha çok suç işleme isteği doğuran bir suçu cezalandırır. Bunun yanısıra kullarının içtenlikle pişman olduğu ve artık daha iyi ameller işlemeye karar verdikleri günahlarını affeder ve rahmetini gösterir. O halde günahların sonucunun kaçınılmaz olduğunu savunan görüşü reddetmek, günahkârların düzelmesi için yeni ümit kapılarını açmaktadır. Günahlarını (bir rahip önünde değil, Rableri önünde) itiraf edip, isyanlarından utanç duydukları, isyankâr tutumlarını bırakıp itaatkâr bir tavır takındıkları sürece en büyük günahkârlar ve en azılı kâfirler bile Allah'ın bağışlamasından ümit kesmemelidirler. 53. Bağışlama olayından sonra bu emrin tekrarlanması çok önemlidir. Bir önceki ayette Hz. Adem'in (a.s.) tövbe ettiği ve Allah'ın da onun tövbesini kabul ettiği bildirilmişti. Bu şekilde sadece Hz. Adem (a.s.) itaatsizlik günahından arınmış olmakla kalmıyor; daha sonra onun neslinden gelecek olanlar da bu günahın etkilerinden korunmuş oluyordu. O halde Hz. Adem'in (a.s.) ve onun soyundan gelenlerin günahlarına kefaret olmak üzere Allah'ın "Biricik Oğlu"nu (!) çarmıha germesi gerekmiyordu. Aksine Allah sadece onun tövbesini kabul etmekle kalmamış, aynı zamanda onu çocuklarına doğru yolu göstermesi için peygamber tayin etmişti.
"Oradan inin" emrinin tekrarlanması, Hz. Adem'in (a.s.) yaratılış gayesinin onun yeryüzünde halife tayin edilmesi olduğunu gösterir. O, sadece denenmek ve imtihan edilmek amacıyla Cennet'te tutulmuştu. (Bkz. An: 48) Bu nedenle tövbesinin kabul edilmesinden sonra Cennet'te kalmasına izin verilmemiştir. Hz. Adem (a.s.) , dünyaya bir ceza olarak gönderilmemiş, yaratılış amacı nedeniyle gönderilmiştir.


 39- "Küfredip de ayetlerimizi yalanlayanlar ise;(54) onlar, ateşin halkıdırlar ve orada süresiz kalacaklardır."(55)
40- Ey İsrailoğulları,(56) size bağışladığım nimetimi anın ve ahdime bağlı kalın, ki ben de ahdinize bağlı kalayım. Ve yalnızca benden korkun.

AÇIKLAMA

54. Burada "vahiy" olarak tercüme edilen Arapça âyât kelimesi, sözlükte "işaret" veya bir şeyi belirten "sembol" anlamlarına gelen ayetin çoğuludur. Kur'an bu kelimeyi dört farklı anlamda kullanmıştır. Bazı yerlerde, sadece işaret veya sembol anlamına gelir. Bazı yerlerde tabiat hadiseleri, Allah'ın ayetleri olarak nitelenmiştir; çünkü, her hadise bu perdenin altında gizlenen Hakk'a işaret eder. Peygamberlere verilen mucizelere de ayet denir; çünkü bu ayetler, onların Alemlerin Rabbinin elçileri olduklarını gösterirler. Bazı yerlerde Kitab'ın bölümleri de ayet olarak nitelenir; çünkü bunlar, sadece Hakk'a ve Gerçeğe değil, Kitab'ın Sahibi'ne de işaret ederler. Sadece Kitab'ın konusu değil, kelimeleri, ifade tarzı ve üslûbu da O'nun sahibine işaret eder. Belli bir yerde kullanılan âyât kelimesinin hangi anlamı kasdettiği, konunun gelişine göre açığa çıkar.
55. Hidayetle ilgili 38-39. ayetlerde yer alan Allah'ın kanunu, insanın yaratılışından beri yürürlüktedir ve Kıyamet'e kadar sürecektir. Bakara 27'de ise ahid diye nitelenir. Bundan amaç, insanı kendi kendine yeni bir hayat tarzı icat etmemesi ve Rabbinden gelen Hidayet'e uyması için uyarmaktır; çünkü o, Allah'ın kulu ve halifesidir. Bunu bilmenin ise iki yolu vardır: Ya kişi doğrudan Allah'tan vahiy alır, ya da vahyi kendisine vahyolunan bir başka kişiden öğrenir.
Bu nedenle, bundan başka her yol yanlış olduğu kadar isyan anlamına da gelir ve kişiyi ebedî azaba sürükler. İnsanın yaratılış kıssası Kur'an'da altı farklı yerde daha anlatılmıştır: A'raf: 11-25, Hicr: 26-48, İsra: 60-65, Kehf: 50, Tâ-Hâ: 116-123, Sad: 71-85.
Aynı hikâyeyi Eski Ahid'den okumak da faydalı olacaktır. (Tekvin: 1-3) . Kur'an ile Kitab-ı Mukaddes'in bu konuyu ele alışları karşılaştırıldığında, Kur'an'ın saf, orijinal ve Allah'tan vahyolunduğu şekilde kaldığı, Kitab-ı Mukaddes'in ise değiştirildiği hemen anlaşılır.
Burada, Kur'an'da, meleklerle Allah arasında geçen karşılıklı konuşma ile, Talmud'da geçen konuşmayı karşılaştırmak da ilginç olacaktır. Talmud'daki bu bölüm sadece ruhsal değerlerden yoksun değil, aynı zamanda saçmadır. Talmud'a göre melekler Allah'a niçin insanı yaratacağını sorduklarında, Allah yeryüzünde iyi insanlar doğacağı için bunu yaptığı cevabını verir. Güya Allah, meleklerin insanın yaratılması için verdikleri izinden (!) vazgeçmemesi için kötü insanların dünyaya geleceğini onlara bildirmemiştir.
56. "İsrail" Allah'ın kulu anlamına gelir. Bu, Allah'ın Hz. İbrahim'in (a.s.) torunlarından ve Hz. İshak'ın (a.s.) oğullarından biri olan Hz. Yakub'a (a.s.) bahşettiği isimdi. Onun torunları İsrailoğulları adını aldı. 39. ayete kadar bu, bütün insanlara hitap eden bir girişti. 40. ayetten, 121. ayete kadar ise özellikle İsrailoğulları'na hitap eden bir bölüm yer alır. Bazı yerlerde Hıristiyanlara, Arap müşriklerine ve müslümanlara da hitap eder. Bu hitabı tam anlayabilmek için aşağıdaki noktaları gözönünde bulundurmak gerekir:
a) Bu bölüm, Hz. Muhammed'in (s.a.) yönelttiği daveti anlayıp kendilerini düzeltme imkânına sahip olan daha önceki peygamberlerin takipçilerini etkilemek ister. Bu nedenle Kur'an'ın mesajının daha önceki peygamberlerin getirdiği kitapların mesajıyla ve Hz. Muhammed'in (s.a.) görevinin de diğer peygamberlerle aynı olduğu belirtilir. Şöyle denmek istenir: "İlk önce mesajı pratikte uygulayıp, diğer insanları da onu kabule davet etme görevi size emanet edilmişti. Fakat siz bu görevi yerine getirmek bir yana, Hidayet'i arkanıza atıp bozulmaya başladınız. Halkınızın geçmişteki tarihi, sizin bugünkü ahlâkî ve dinî çöküşünüz, size karşı canlı bir şahittir. Şimdi Allah aynı mesaj ve aynı görevle birlikte başka bir kulunu gönderdi. Bunda size garip ve yabancı gelecek hiçbir şey yoktur. Bu nedenle Hakk'ı bile bile inkâr etmemelisiniz. Sizin için en hayırlı şey O'nu kabul etmek ve bir zamanlar size emanet edilen görevin aynısını yerine getirmeye çalışanlarla aynı safta olmaktır."
b) Bu bölüm aynı zamanda Yahudilerin hatalı durumlarına karşı çıkmayı ve onların dinî ve ahlâkî dejenerasyonlarını açıkça gözler önüne sermeyi amaçlar.
Bu nedenle onların İslâm'a karşı tutumlarının tamamen yanlış olduğunu ispatlar. Çünkü onlar, İslâm'ın temel ilkelerinin kendi dinlerinin temel ilkeleri ile aynı olduğunu, Kur'an'ın öğretilerinde, Tevrat'ın öğretilerinden farklı veya onlara ters düşen hiçbir nokta olmadığını bildikleri halde O'na karşı çıkıyorlardı. Bu bölüm onların kendilerine verilen hidayete uymadıklarını ve kendilerine emanet edilen liderlik görevini tam olarak yerine getiremediklerini de gösterir. Bunu ispatlamak için de inkâr edemeyecekleri olaylar nakledilir. Bununla birlikte bu hitap, onların Allah'tan geldiğini bildikleri halde Hz. Peygamber'in (s.a.) görevini baltalamak için yaptıkları planları, yaydıkları şüpheleri, geliştirdikleri çarpık iddiaları ve kurdukları tuzakları da açığa çıkarmaktadır. Samimiyet ve doğruluktan yoksun olan ve önyargı, inatçılık ve nefse tapmaktan kaynaklanan "dindarlık"larını da ortaya koyar. Onların fazilete kavuşmak istemediklerini de açıkça bildirir.
Bu vurgular istenilen etkiyi yaratmıştı: Yahudilerden iyi olanların gözlerini açmış ve dinî liderlerinin Medine ve çevresinde varolan manevî otoritelerini sona erdirmişti. Bunun yanısıra, kendileri gözler önüne serilince o denli dehşete kapılmışlardı ki, İslâm'a cesurca açıktan karşı çıkmamayı tercih etmeye başlamışlardı.
c) Bundan önceki ayetlerde bütün insanlık, Allah'tan gelen Hidayet'i kabule davet edilmişlerdi. Burada ise Hidayet'e tâbi olmamanın ne gibi sonuçlar doğurduğunu göstermek üzere İsrailoğulları'nın kıssası anlatılıyor. İsrailoğulları'nın bir örnek olarak ele alınmalarının nedeni, tarihlerinin son dört bin yılı boyunca dünyadaki bütün milletlere yaşayan bir örnek oluşturmalarıdır. Bu hikâyede ilâhî hidayete tâbi olmaları veya ayrılmalarına bağlı olarak yaşadıkları iniş ve çıkışlar gözlenebilir.
d) Hitap Yahudileri gözönüne almasına rağmen, önceki peygamberlerin ümmetlerinin düştüğü durumlara karşı müminleri de uyarmayı amaçlar. Bu nedenle bir taraftan Yahudilerin ahlâkî zayıflıklıkları, din hakkındaki yanlış kanaatleri, çarpık düşünce şekilleri ve bâtıl hayat tarzlarına teker teker değinilirken, diğer taraftan müslümanların hak yolu açıkça görüp, sapık yollardan sakınmaları için gerçek dinin ne olduğu gözler önüne serilmektedir.
Hz. Peygamber (s.a.) ilâhî bir ilhamla müslümanların bu bölümde anlatılan yollardan teker teker geçeceklerini biliyordu. Bu nedenle, bir hadise göre, Hz. Peygamber (s.a.) müminlerin Hidayet'ten ayrılıp önceki peygamberlerin ümmetlerinin, yani Hıristiyan ve Yahudilerin sapık yollarına adım adım uyacaklarını bildirmiştir. Ne yazık ki müminler bu uyarıyı gözönünde bulundurmamış ve bozulmaları sırasında aynı yollardan geçmişlerdir.


 41- Yanınızda olan (Tevrat) ı, doğrulayıcı olarak indirdiğime (Kur'an'a) iman edin; onu inkâr edenlerin ilki siz olmayın ve ayetlerimi az bir değer karşılığında değişmeyin.(57) Ve yalnızca benden korkun.
42- Hakkı batıl ile örtmeyin ve sizce de bilinirken hakkı gizlemeyin.(58)
43- Namazı dosdoğru kılın, zekâtı(59) verin ve rükû edenlerle siz de rükû edin.
44- Siz, insanlara iyiliği emrediyorken, kendinizi mi unutuyorsunuz? Oysa siz kitabı okumaktasınız. Yine de akıllanmayacak mısınız?

AÇIKLAMA

57. Ayet, bu insanların Allah'ın kanununu bırakıp reddetmelerine neden olan dünyevî kazançlarına işaret eder. Bununla birlikte, onların vahyi (Hidayet) az bir kazanç karşılığı satmayıp, büyük kârlarla satmaları gerektiği anlamına gelmez. Çünkü Allah'ın hidayeti kendi bedeliyle satılacaksa, tüm dünyanın serveti bir araya getirilse bile hiçbir değer ifade etmez.
58. Bu ayeti anlayabilmek için Arapların genelde okuma-yazma bilmeyen ve eğitimden geçmemiş kişiler oldukları gözönünde bulundurulmalıdır.
Bunun aksine Yahudilerde eğitim daha yaygındı ve aralarında Arabistan dışında bile tanınan büyük bilginler vardı. Bu nedenle müşrik Araplar, Yahudilerin bilginleri karşısında saygı ile karışık korku duyuyorlardı. Bunda Yahudi bilginlerinin ve din adamlarının kendi bilgi ve dindarlıklarını sergilemelerinin, üstelik bunu üfürükçülük ve muskacılık yaparak desteklemelerinin de rolü vardı. Özellikle Medineliler, Yahudilerin bilgili oluşundan korkuyorlardı; çünkü, onlarla gece-gündüz ilişki içindeydiler. Bunun sonucu nasıl okuma-yazma bilmeyen insanlar, genelde daha çok eğitim görmüş, daha medenî ve dindar komşularından etkilenirse, Araplar da Yahudilerin etkisinde kalmışlardı.
Hz. Peygamber (s.a.) , Allah'ın Rasûlü olduğunu ve kendisine uyulması gerektiğini ilân ettiği sırada Arabistan'ın durumu buydu. Doğal olarak Araplar bu meselenin çözümünde Yahudilerden yardım istediler ve: "Siz bir Kitab'a sahipsiniz ve bir peygamberin izleyicilerisiniz. Allah'ın Rasûlü olduğunu iddia eden bu adam hakkında ne dersiniz?" dediler. Fakat Yahudi alimleri bu soruya direkt ve doğru bir cevap veremezlerdi. Çünkü O'nun öğretilerinde hata bulamaz ve birden çok ilâh olduğunu söyleyemezlerdi. O'nun peygamberler, Allah'tan gelen kitaplar, melekler ve ahiret ile ilgili öğretilerinin yanlış olduğunu da söyleyemezler ve O'nun öğrettiği ahlâkı eleştiremezlerdi. Bununla birlikte ne Hz. Peygamber'in (s.a.) öğrettiklerini açıkça kabul etmeye hazırdılar, ne açıkça O'nu reddedecek cesarete sahiptiler, ne de Hakk'ı hemen kabul etmek gibi bir niyetleri vardı. Bu nedenle bu davete karşı gizli bir strateji takip ettiler. Hz. Peygamber (s.a.) , O'na uyanlar ve yeni din hakkında şüphe üstüne şüphe uyandırdılar. Hz. Peygamber (s.a.) ve O'na uyanlar aleyhinde propaganda yapıp yanlış iddialarda bulundular ve onları anlamsız bir tartışma içinde oyalamak için lüzumsuz karşı çıkışlarda bulundular. Bu nedenle Yahudiler, Hakk'ı bâtıla karıştırıp gizlememeleri ve şüpheler yaratarak, saçma iddialarda bulunarak, bâtılla karıştırarak Hakk'ı saklamamaları konusunda uyarılıyorlar.
59. Namaz ve zekât her zaman vahyî dinlerin temel noktalarından birini oluşturmuştur. Diğer bütün peygamberler gibi İsrailoğulları'na gelen peygamberler de bunları emretmiş, fakat Yahudiler bunları unutmaya yüz tutmuşlardı. Namazı cemaatle ikâme etmeyi terketmişler ve çoğu tek başına kılmaya bile başlamıştı. Zekât vermek yerine faiz almaya başlamışlardı.


 45- Sabır ve namazla yardım dileyin.(60) Bu, şüphesiz, içi saygıyla ürperenlerin dışında kalanlar için bir ağırlıktır.
46- Onlar, (mü'minler ise) , hiç şüphesiz, Rableriyle karşılaşacaklarını ve (yine) hiç şüphesiz, O'na döneceklerini bilirler.(61)
47- Ey İsrailoğulları, size bağışladığım nimetimi ve sizi (bir dönem) alemlere üstün kıldığımı anın.(62)

AÇIKLAMA

60. Yani "sabır ve namaz, Allah yolunda karşılaşılan güçlüklerin çözülmesine yardım edecektir." Arapça sabır kelimesinin sözlük anlamı "kontrol etme ve bağlama"dır. Fakat kullanımda, dayanmak, zorluklara göğüs germek anlamına gelir. Kur'an bu kelimeyi, kişinin vicdanına başvurarak seçtiği yolda karşılaştığı zorluklar, yıldırımlar karşısında cesaret ve dayanıklılıkla yürümesini sağlayan ahlâkî gücü, istikrarlı olma ve amaca ulaşma konusundaki direnci, ahlâkî disiplin ve kontrolü ifade etmek için kullanır.
61. Namaz ancak Allah'a asi olan ve Ahiret gününe inanmayan bir kimse için "zor"dur. Gönülden gelerek Allah'a itaat eden ve bir gün Allah'ın huzuruna döndürüleceğine inanan kimse için ise, namaz zevkli bir görevdir; hatta onun için, farz olan namazı terketmek zor bir iştir.
62. Burada İsrailoğulları'nın Allah'tan gelen Hakk'ı sahiplenen tek kavim oldukları, bu nedenle diğer insanlara önder olmakla ve bütün milletleri O'na boyun eğmeye ve Doğru Yol'a çağırmakla görevlendirildikleri dönem kastedilir.


 48- Ve hiç kimsenin, hiç kimse adına bir şey ödeyemeyeceği, hiç kimseden bir şefaatin kabul edilmeyeceği ve hiç kimseden bir fidye alınmayacağı ve yardım görülmeyeceği günden korkup-sakının.(63)
49- Sizi, en dayanılmaz işkencelere uğrattıkarında,(64) Firavun ailesinin(65) elinden kurtardığımızı anın. Onlar, kadınlarınızı diri bırakıyorlarken, erkek çocuklarınızı boğazlıyorlardı. Bunda sizin için Rabbinizden büyük bir imtihan vardı.(66)
50- Ve sizden dolayı denizi ikiye yarıp sizi kurtardığımızı ve Firavun'un adamlarını -siz seyredip dururken- boğduğumuzu da hatırlayın.
51- Hani Musa ile kırk gece için sözleşmiştik.(67) Ama sonra siz, onun arkasından buzağıyı (tanrı) edinmiş(68) ve (böylece) zalimler olmuştunuz.
52- Bundan sonra belki şükredersiniz diye sizi bağışladık.
53- Ve (yine) hidayete erersiniz diye Musa'ya Kitabı ve Furkanı(69) verdik.

AÇIKLAMA

63. Bu ayette İsrailoğulları, bozulmalarının asıl nedeni olan ahiret hakkındaki yanlış tasavvurlarına karşı uyarılıyorlar. Onlar, büyük peygamberlerin torunları oldukları için ebedî kurtuluşa ereceklerini sanıyorlardı. Bu nedenle de hak dini terketmişler ve günaha batmışlardı. Burada onlara kutsal ve değerli bir kişi ile olan ilişkileri ve onun şefaati sayesinde, yaptıkları kötü amellerin sonucundan kurtulamayacakları bildiriliyor. Bu nedenle onlara İsrailoğulları'na verilen nimet (ayet: 47) hatırlatıldıktan hemen sonra, kendilerinin de bu dünyada iken Ahiret'e inanmayan günahkâr insanlar gibi cezalandırılacakları haber veriliyor.
64. Burada değinilen olaylar Yahudiler tarafından çok iyi bilinmektedir. Bu nedenle, onların şükretmediklerini ve Allah'ın verdiği bütün nimetlere karşılık kötü ameller işlediklerini hatırlatmak üzere bu tarihî olaylara kısaca değiniliyor.
65. "Al-i Firavun", hem Firavun'un ailesinden olan kişileri, hem de Mısır'ın yönetici sınıfına mensup olan kimseleri ihtiva eder.
66. Bu, onlar için bir karakter imtihanıydı. Onların sıradan bir maden mi, yoksa saf altın mı olduklarının anlaşılması için ateşte denenmeleri gerekiyordu. Bunun yanısıra onlar, mucizevî kurtuluşlarından sonra Allah'a şükredip şükretmeyeceklerinin ortaya çıkması için de imtihana tâbi tutulmuşlardı.
67. İsrailoğulları Mısır'dan kaçıp Sina Yarımadasına girdiklerinde Allah, Hz. Musa'yı (a.s.) kendisine henüz esaretten kurtulan kavme rehberlik etmesi için emirler, tavsiyeler ve kanunlar vermek üzere kırk gün, kırk gece Tur'a davet etmişti. (Ayrıntılar için bkz. Çıkış, 24-31 bölümler.) Burada değinilen Tur'un Süveyş Kanalının doğusundaki Tur Limanı olmadığına da dikkat edilmelidir.
68. Buzağıya tapma, Kenan, Mısır ve çevre bölgelerde çok yaygındı. İsrailoğulları, bozulup Hz. Yusuf'un (a.s.) ölümünden sonra Kıp-tîlere esir olunca, yöneticilerinden bu kötü geleneği öğrendiler. Buzağıya tapma olayı Çıkış'ta (Exodus, 32) ayrıntılı biçimde ele alınmıştır.
69. "Mi'yar" (kriter) ile hemen hemen eş anlamlı olan "Furkan" hak ve bâtılı birbirinden ayırmaya yarayan bir ölçü anlamına gelir. Burada ise kişinin yanlışla doğruyu, hak ile bâtılı birbirinden ayırmasına yarayan İslâmî kavrayış ve ilmi kasteder.


 54- Musa, kavmine dedi: "Ey kavmim, gerçekten siz, buzağıyı (tanrı) edinmekle kendinize zulmettiniz. Hemen, kusursuzca yaratan (gerçek ilah) ınıza tevbe edip nefislerinizi öldürün:(70) bu, yaratıcınız katında sizin için daha hayırlıdır." Bunun üzerine (Allah) tevbelerinizi kabul etti. Şüphesiz O tevbeleri kabul edendir, esirgeyendir.
55- Ve (şöyle de) demiştiniz: "Ey Musa, biz Allah'ı apaçık görünceye kadar sana inanmayız." Bunun üzerine siz bakınıp-dururken sizi yıldırım çarpmıştı.
56- Sonra (yine de) belki şükredersiniz diye, sizi ölümünüzden(71) sonra dirilttik.
57- Bulutları üzerinize gölgelendirdik(72) ve size kudret helvası ve bıldırcın(73) indirdik. Size rızık olarak verdiklerimizin iyisinden yiyin (dedik) . Onlar bize zulmetmediler, ancak kendi nefislerine zulmettiler.

AÇIKLAMA

70. Günahkâr kimseler buzağıyı tanrı edinen ve ona tapanlar.
71. Hz. Musa (a.s.) kırk gün, kırk gece için Tur dağına gittiği zaman kendisine İsrailoğulları'nın yetmiş kabile reisini de beraber getirmesi söylenmişti. Allah, O'na Furkan'ı indirdi ve üzerinde insanların hidayeti için emirlerin yazılı olduğu taş levhalar verdi. Hz. Musa (a.s.) da bunları reislere sundu. Kur'an, o zaman aralarından bazılarının bu konuda şöyle dediklerini haber verir: "Sadece senin sözünle Allah'ın seninle konuştuğuna nasıl inanırız?" Allah onların bu küstahlığına çok kızdı ve onları cezalandırdı. Fakat Kitab-ı Mukaddes şöyle der:
"Ve Musa ile Harun, Nabad ve Abihu ve İsrail'in ihtiyarlarından 70 kişi çıktılar ve İsrail'in Allah'ını gördüler ve O'nun ayakları altında gök, yakuttan tuğla döşeme gibi aydınlandıkça asıl göğe benzer birşey vardı ve İsrailoğularının asilzadelerine dokunmadı ve Allah'ı gördüler ve yiyip içtiler." (Çıkış 24: 9-11)
"Yalvarırım, bana cemalini göster." Fakat, O şöyle cevap verir: "Sen benim yüzümü göremezsin, çünkü, kimse beni görüp de yaşayamaz." (Bkz. Çıkış 33: 18-23.)
72. İsrailoğulları, çok kalabalık bir halde Mısır'dan göç edip Sina Yarımadasına girdiklerinde, değil ev veya çadır, başlarını sokacak bir yerleri bile yoktu. O zaman Allah, onları güneşin yakıcı sıcağından korumak için bulutlar gönderdi. Eğer bulutlar onları gölgelemeseydi, çöl güneşinin yakıcı sıcağında kavrulup giderlerdi.
73. Menn ve Selva Allah'ın verimsiz arazide İsrailoğulları'nı doyurmak için verdiği nimetlerdi. Menn gökten çiğ damlası gibi dökülüyor, bıldırcına benzeyen Selva'nın ise binlercesi uçuyordu. Nimetler o denli boldu ki, İsrailoğulları'nın tümü kırk yıl boyunca açlık ve kıtlık çekmeksizin bu nimetlerle beslendiler. Bu bağlamda bugün zengin yeraltı kaynakları, iletişim ve ulaşım araçlarıyla çağdaş bir ülkenin birkaç milyon göçmeni barındırıp besleme konusunda zorluklarla karşılaşılacağı noktasına da dikkat edilmelidir. (Ayrıntılı bilgi için bkz. Çıkış 16; 1: 7-9, 31-32; Yesu 5: 12, Sayılar 11: 7-9, 31-32.)


 58- Ve (yine) hatırlayın, demiştik ki: "Şu şehre(74) girin ve orada istediğiniz yerde bol bol yiyin, yalnızca secde ederek kapısından girerken(75) 'dileğimiz bağışlamandır' deyin; (biz de) hatalarınızı bağışlayalım; iyilik yapanların (ecirlerini) artıracağız."
59- Ama zulmedenler, kendilerine söylenen sözü bir başkasıyla değiştirdiler. Biz de o zalimlerin yaptıkları bozgunculuğa karşılık, üzerine gökten iğrenç bir azab indirdik.
60- Hatırlayın; Musa kavmi için su aramıştı, o zaman biz ona: "Asanı taşa vur" demiştik de ondan oniki pınar fışkırmıştı,(76) böylece herkes içeceği yeri bilmişti. Allah'ın verdiği rızıktan yiyin, için ve yeryüzünde bozgunculuk (fesad) yaparak karışıklık (ve kışkırtıcılık) çıkarmayın.
61- Siz (ise şöyle) demiştiniz: "Ey Musa, biz bir çeşit yemeğe katlanmayacağız, Rabbine yalvar da, bize yerin bitirdiklerinden bakla, acur, sarmısak, mercimek ve soğan çıkarsın." (O zaman Musa da) "Hayırlı olanı, şu değersiz, şeyle mi değiştirmek istiyorsunuz?(77) (Öyleyse) Mısır'a inin, çünkü (orada) kendiniz için istediğiniz vardır." demişti. Onların üzerine horluk ve yoksulluk (damgası) vuruldu ve Allah'tan bir gazaba uğradılar. Bu, kuşkusuz, Allah'ın ayetlerini tanımazlıkları(78) ve peygamberleri haksız yere öldürmelerindendi:(79) (yine) bu, isyan etmelerinden ve sınırı çiğnemelerindendi.

AÇIKLAMA

74. Şehrin adı henüz belirlenememiştir. Bu olay, İsrailoğulları, Sina Yarımadası ile Kuzey Arabistan arasında gezindiği sırada meydana geldiği için, büyük bir ihtimalle oralarda bir şehir olması gerekir. Ürdün'ün doğusunda, Erina şehrinin tam karşısında Şittim olması da muhtemeldir. Kitab-ı Mukaddes'e göre İsrailoğulları Hz. Musa'nın (a.s.) son yıllarında bu şehri fethettiler ve sefahete düştüler. Sonunda Allah onlara veba şeklinde bir azap gönderdi ve içlerinden yirmi dört bin kişi öldü. (Sayılar 25: 1-9)
75. Onlara, şehre barbar ve acımasız despotlar gibi değil, Hz. Muhamed'in (s.a.) Mekke'nin fethinde yaptığı gibi Allah'tan korkarak, boyun eğip alçak gönüllü bir şekilde girmeleri emredilmişti.
"Hıttatun" iki anlam çağrıştırır: "Şehre 1) Allah'tan günahlarınızın bağışlanmasını dileyerek, 2) Genel af ilân edip, yerlileri öldürmekten ve ganimet talan etmekten kaçınarak girin."
76. Bu kaya, bugün de, Sina Dağı yakınlarında üzerinde on iki deliğiyle görülebilir. İsrailoğulları'nın on iki kabilesi arasında su kavgalarının olmaması için kayadan on iki pınar fışkırtılmıştır.
77. Bu şu anlama gelmez: "Size nimet olarak verilen menn ve selva ile tatmin olmuyor ve yeri sabanla kazmak zorunda kalacağınız şeyler istiyorsunuz." Bilâkis, bu ayet şu anlama gelir: "Siz çölde kalmanızın nedeni olan büyük amacı -kalplerinizin temizlenmesi ve dünyanın önderleri olmaya hazırlanmanız- unutuyorsunuz. Bunun yerine arzularınızın tatmini peşinde koşuyorsunuz ve bunları bir müddet olsun terkedemiyorsunuz." (Karşılaştır bkz. Sayılar 11: 4-9)
78. Onlar vahyi çeşitli şekillerde reddettiler: a) Kendi fikir ve isteklerine aykırı olduğunda hiçbir şeyi vahiy olarak kabul etmediler. b) Allah'ın emirlerini çiğnediklerini bile bile, utanmazca O'nun emirlerinin aksini yaptılar. c) Kendi arzu ve isteklerine uydurmak için vahyin anlamlarını tevil edip değiştirdiler.
79. İsrailoğlulları'nın tarihi, kendi peygamberlerini öldürme olayları ile doludur. Burada Kitab-ı Mukaddes'ten birkaç örnek sunuyoruz:
1) Süleyman Peygamber'in ölümünden sonra İsrailoğulları ikiye bölündü: Merkezi Kudüs'te olan Yahuda Krallığı ve merkezi Samarra'da olan İsrail Krallığı. İki krallık çoğunlukla birbirleriyle savaş halinde olduğu için Yahuda Kralı Asa, Yahuda'ya saldıran İsrail Kralı Baasha'ya karşı Suriye Kralı Ben-Hadad'dan yardım istedi. O zaman Peygamber Hanani "Ezeli ve ebedi olan Allah" yerine Suriye kralına güvendiği için Kral Asa'yı suçladı. Asa, peygamberin bu tavsiyesine o kadar kızdı ki, onu bir hapishaneye kapattı. (II Tarihler, 16: 1-14)
2) İlyas Peygamber (a.s.) İsrailoğulları'nı Baal'e taptıkları için suçlayıp onlardan bir tek Allah'a ibadet etmelerini istediğinde, İsrailoğulları onun azılı düşmanları oldular. Samarra'nın kralı Ahad onu ölümle tehdit etti. Çünkü putperest karısı onu İlyas Peygamber'e (a.s.) karşı kışkırtıyordu. İlyas Peygamber (a.s.) hayatını kurtarmak için Sina Yarımadasının dağlarına sığındı. Bu korkulu günlerde şöyle dedi: "Ben Alemlerin Rabbi olan Allah'a şikâyetçiyim. Çünkü İsrailoğulları Sen'in ahdini bozdular, Sana kurban kesmeyi terkettiler; peygamberlerini kılıçla doğradılar ve sadece ben kaldım, şimdi de benim canımı almak için peşimde koşuyorlar. (I Krallar 19: 1-10) .
3) Kral Ahab, hakkı söylediği için bir peygamberi daha, Mikaya'yı hapsetmiştir. "Ve İsrail'in kralı dedi ki, Mikaya'yı alın ve şehrin yöneticisi Amon'a götürün ve kralın oğlu Yaoş'a götürün ve kral şöyle buyurdu deyin: Bu adamı hapse atın. Onu ben affedinceye kadar elem ekmeği ve keder suyu ile besleyin." (I Krallar 22: 26-27)
4) Yahuda halkı açıkça putlara tapmaya ve Allah katında kötü olan şeyleri işlemeye başlayınca Zekeriya Peygamber (a.s.) bu kötülüklere karşı çıktı ve: "Neden Allah'ın emirlerini çiğniyorsunuz? Siz Allah'ı bıraktınız, O da sizi bıraktı" dedi. Halk ona karşı çıktı ve kralın emriyle onu kralın sarayında taşladılar. (II Tarihler 24: 20-21)
5) Samarra'daki İsrail devleti Asurlular tarafından yıkılıp Kudüs'teki Yahudi devleti de tehlikeye düşünce, peygamber Yeremya halkı uyarmaya ve bozulmalarının neden ve sonuçlarını onlara haber vermeye başladı. Ağladı ve şöyle dedi: "Yolunuzu düzeltin; yoksa, Samarra'dan daha büyük bir azapla karşılaşacaksınız." Buna cevap olarak Yahudiler, O'na küfrettiler, onu dövdüler ve hapsettiler. O'nu hainlikle suçladılar ve "Keldaniler hesabına çalışıyorsun" diye bağırdılar. O'nu tutuklayıp zindana kapattılar. Daha sonra onu çamurlara batırıp, açlıktan ölmesi için halatlarla bir yeraltı mahzenine indirdiler. (Ayrıntılı bilgi için bkz. Yeremya 15: 10, 18: 20-23, 20: 1-18 ve 36-40) .
6) "Ey Kudüs, gönderilen peygamberleri öldüren ve kendisine gönderilenleri taşlayan Kudüs!?" (Matta 23: 37) .
7) Yahya Peygamber (a.s.) Yahuda kralı Herod'un sarayında açıkça işlenen ahlâksızlıkları görünce, bunlara karşı çıktı ve yakalanıp hapsedildi. Daha sonra ona kin besleyen, kralın karısı Herodias tarafından başı kesilmek üzere bir gardiyana teslim edildi. Adam gitti ve hapiste onun başını kesip, başını tabak içinde kralın karısına sundu. Böylece Allah'ın elçisi hiçbir neden yokken öldürülmüş oldu. (Markos 6: 17-29)
8) Yahudi alimlerinin ve sahiplerinin kötü düzenlemelerinin son kurbanı, onları iki yüzlülükleri ve günahları yüzünden azarlayan ve doğru yola gelmelerini tavsiye eden İsa Mesih'ti. Bu "suç"u nedeniyle O'na bir tuzak kurup öldürmeyi planladılar. O'nun on iki havarisinden biri olan Yahuda'yı (ihanet etmesi için para vererek) satın aldılar ve Hz. İsa'yı (a.s.) yakalamak ve başrahibin evine götürmek üzere, kılıçlar ve sopalarla büyük bir kalabalık gönderdiler. O'nu bağladıktan sonra götürüp Roma valisi Pontius Pilate'ye teslim ettiler. O'na ölüm cezası verdirebilmek için hakkında yalan deliller öne sürdüler. O kadar ileri gittiler ki, Pilate'den festivalde lütuf göstererek bir katil olan Barabbas'ı serbest bırakıp, Hz. İsa'yı (s.a.) çarmıha germelerini istediler. (Matta 27: 22-26)
Bu ayette, Kur'an İsrailoğulları'nın tarihindeki en utanç verici bölüme değinir ve onların Allah'ın lânet ve gazabını hakettiklerini bildirir. Onlar, aralarından kanuna ve ahlâka en aykırı kişileri seçmişler, onları önder ve başkan yapmışlar, en iyi insanları ise ya zindana, ya da darağacına göndermişlerdir.


 62- Şüphesiz iman edenler(le) Yahudiler, Hıristiyanlar ve Sabiî'ler(den kim) Allah'a ve ahiret gününe iman eder, salih amellerde bulunursa, artık onların Allah katında ecirleri vardır. Ve onlar için korku yoktur, onlar mahzun da olmayacaklardır.(80)
63- Sizden kesin bir söz almış ve Tur dağını üstünüze yükseltmiştik(81) (ve demiştik ki:) "Size verdiğimize sımsıkı yapışın ve onda olanı (hükümleri sürekli) hatırlayın: umulur ki sakınırsınız."
64- Siz ise, bundan sonra da yüz çevirdiniz. Eğer Allah'ın üzerinizdeki fazlı (lutuf ve ihsanı) ve rahmeti olmasaydı, siz gerçekten kayba uğrayanlardan olurdunuz.
65- Andolsun, sizden Cumartesi (günü) haddi aşanları elbette biliyorsunuz.(82) İşte biz, onlara: "Aşağılık maymunlar olunuz" dedik.(83)
66- Bunu, hem çağdaşlarına, hem sonradan gelecek olanlara 'ders verici bir ceza,' takva sahipleri için de bir öğüd kıldık.
67- Hani Musa kavmine: "Allah, muhakkak sizin bir sığır kesmenizi emrediyor" demişti. Onlar: "Bizi alaya mı alıyorsun?" demişlerdi. (O da) "Cahillerden olmaktan Allah'a sığınırım" demişti.
68- "Rabbine adımıza yalvar da, bize niteliklerini açıklasın" demişlerdi. (O da Rabbine yalvardıktan sonra onlara) Demişti ki: "Şüphesiz Allah diyor ki: O ne pek geçkin, ne de pek genç, ikisi arası dinç(likte bir sığır olmalı) dır. Artık emrolunduğunuz şeyi yerine getirin."
69- Demişlerdi ki: "Rabbine adımıza (bir daha) yalvar da, bize rengini bildirsin." O da: "(Rabbim) diyor ki: O, bakanların içini ferahlatacak sarı bir inektir" demişti.

AÇIKLAMA

80. Bu ayet Yahudilerin iman ve amelleri ne olursa olsun, ebedî kurtuluşun kendi tekellerinde olduğu konusundaki yanlış zanlarını ortadan kaldırmak için burada yer almıştır. Onlar, kendilerinin Allah'la özel bir ilişkileri olduğunu, inançları ne olursa olsun sadece İsrailoğulları'ndan olmaları nedeniyle doğruca Cennet'e gideceklerini ve diğer insanların Cehennem'e gideceklerini sanıyorlardı. Bu ayette bu yanlış anlama ortadan kaldırılıyor. Allah, ebedî kurtuluşun, kişinin bir gruba mensup olmasına dayanmadığını, bilâkis kişinin imanına ve iyi amellerine bağlı olduğunu bildiriyor. Allah'ın hükmü bu dünyadaki genel kanaat ve kayıtlara değil, kişinin gerçek değerine dayanacaktır.
Bu nedenle onlar, Allah'tan gelen Hidayet'i kabul etmelidirler. Bu ayetin yer aldığı bölümden açıkça anlaşılacağı üzere Kur'an, burada, ebedî kurtuluş için gerekli olan iman ve amellerin ayrıntılarına girmiyor. Bunlar ayrıntılarıyla gerekli yerlerde ele alınmışlardır.
81. Bu olay Kur'an'ın muhtelif yerlerinde, çeşitli şekillerde beyan edilmiştir. Bu olayın İsrailoğulları tarihinde meşhur bir vakıa olduğuna şüphe yoktur. Fakat günümüzde bu olayın ayrıntılarına vakıf olmak şansına sahip değiliz. Ancak genel anlamıyla bu olayın şu şekilde cereyan ettiği anlaşılmaktadır: Allah Tealâ ile İsrailoğulları dağın eteğinde ahid yaparlarken, korkunç bir manzara meydana gelmiş ve dağ adeta İsrailoğulları'nın tepesine çökecek gibi görünmüştür. Nitekim bu manzara A'raf: 171'de ortaya konmuştur. (Ayrıca izah için bkz. A'raf an: 132) Bu olay Talmud'da şöyle anlatılır: "O Kutsal Varlık, Sina Dağı'nı büyük bir tekne gibi onların üstüne kaldırdı ve: "Tevrat'ı kabul ederseniz iyi olur, yoksa burası mezarınız olur" dedi. (Shab, 88)
Aynı olay Kitab-ı Mukaddes'te daha farklı ele alınmış olmasına rağmen, yine de o manzara canlandırılmıştır: "Ve Sina Dağı bir duman haline geldi. Çünkü Rab, O'na ateş içinde indi ve oradan ocaktan çıkan duman gibi bir duman yükseldi ve bütün dağ sarsıldı" (Çıkış 19: 18) . "Ve bütün kavim gökgürültüleri, şimşekleri, boru sesini ve dağdaki dumanı gördüler. İnsanlar bunu görünce geri çekilip uzaklaştılar. Ve Musa'ya dediler ki: "Bizimle konuş seni dinleriz; fakat Tanrı bizimle konuşmasın, yoksa ölürüz." (Çıkış 20: 18-19.)
82. İsrailoğulları'ndan sürekli bir ahid ve "Benimle sizin aranızda nesiller boyu sürecek bir işaret" olmak üzere Sebt'e (Cumartesi) uymaları istenmişti. "Altı gün iş yapılabilir; fakat yedinci gün Rabb'a mahsustur ve Sebt günüdür. Kim Sebt günü iş yaparsa, mutlaka öldürülecektir." (Çıkış 31: 12-17) Fakat İsrailoğulları dinî ve ahlâkî yönden bozulunca bu yasağı açıkça işlemeye ve Cumartesi günü iş yapmaya başladılar.
83. Bu olay ayrıntılı bir şekilde A'raf Suresi'nde (163-166) ele alınmıştır. Olayın ne olduğu konusunda görüş ayrılıkları vardır. Bazıları onların fiziksel olarak maymuna çevrildikleri görüşündedirler; bazıları ise onların o zamandan itibaren maymun gibi davranmaya başladıklarını söylerler. Fakat Kur'an'ın ifadesi, bunun fiziksel bir değişme olduğuna işaret eder. Bence onların mevcutları maymuna çevrilmiş, azabın en şiddetlisini çekmeleri için zihinleri insan olarak bırakılmıştır.


 70- (Onlar yine:) "Rabbine (bir kere daha) adımıza yalvar da, bize onun niteliklerini açıklasın. Çünkü bize göre (birçok) sığır birbirinin benzeridir. İnşaallah (Allah dilerse,) biz doğruya varırız" demişlerdi.
71- (Bunun üzerine Musa) Dedi ki "O (Rabbim) diyor ki: O, yeri sürmek ve ekini sulamak için boyunduruğa alınmayan, salma ve onda alaca olmayan bir inektir." (O zaman) : "Şimdi gerçeği getirdin dediler. Böylece ineği kestiler; ama neredeyse (bunu) yapmayacaklardı.(84)
72- Hani siz bir kişiyi öldürmüştünüz de bu konuda birbirinize düşmüştünüz. Oysa Allah, sizin gizlediklerinizi açığa çıkaracaktı.

AÇIKLAMA

84. İsrailoğuları'na, etraflarındaki putperest milletlerden etkilenerek edindikleri ineğe tapma ve ineğin kutsiyeti inançlarını kırmak için bir inek kurban etmeleri emredilmişti. Bu, onların imanlarının sınanmasıydı. Eğer gerçekten Allah'ın birliğine inanıyor ve ibadette başka bir şeyi O'na ortak koşmuyorlarsa, daha önceden taptıkları putu kendi elleriyle kırmalıydılar. Fakat bu çok zor bir sınavdı. Onlar inek kurban etmekten kaçınmaya çalıştılar; çünkü, bir tek Allah'a inançları henüz tam sağlamlaşmamıştı. Bu görevden kurtulmak için ayrıntı üzerine ayrıntı sordular, fakat çok soru sordukça daha da köşeye sıkıştılar. O kadar ki, sonunda onlara açıkça, o dönemde özellikle tapmak için seçilen altın renkli ineği kurban etmeleri söylendi. Kitab-ı Mukkaddes'te de bu olaya değinilir; fakat, İsrailoğulları'nın gereksiz sorularla nasıl bu görevden kurtulmaya çalıştıklarından bahsedilmez. (Bak. Sayılar 19: 1-10) .


 73- Bunun için de: "Ona (ölü cesede, kestiğiniz ineğin) bir parçasıyla vurun" demiştik. Böylece, Allah ölüleri diriltir ve size ayetlerini gösterir; belki akıllanırsınız.(85)
74- Bundan sonra kalpleriniz yine katılaştı; taş gibi, hatta daha katı. Çünkü taşlardan öyleleri vardır ki, onlardan ırmaklar fışkırır, öyleleri vardır ki yarılır, ondan sular çıkar, öyleleri de vardır ki Allah korkusuyla yuvarlanır. Allah yapmakta olduklarınızdan gafil (habersiz) değildir.
75- Siz (müslümanlar,) onların (Yahudilerin) size inanacaklarını umuyor musunuz?(86) Oysa onlardan bir bölümü, Allah'ın sözünü işitiyor, (iyice algılayıp) akıl erdirdikten sonra, bile bile değiştiriyorlardı.(87)
76- İman edenlerle karşılaştıklarında "iman ettik" derler; birbiriyle kendi başlarına kaldıkları zaman ise, derler ki: "Allah'ın size açtık (açıkladık) larını, Rabbiniz katında size karşı bir belge olsun diye mi onlarla söyleşiyorsunuz?(88) Hâlâ akıllanmayacak mısınız?"
77- (Peki) Onlar, Allah'ın gizli tuttuklarını da, açığa vurduklarını da bildiğini bilmiyorlar mı?

AÇIKLAMA

85. Kur'an, öldürülen adamın bir müddet için hayata döndüğünü ve katilin adını söylediğini bildirmektedir. Bununla birlikte katilin bulunması için uygulanan metodla, yani "kurban edilen ineğin" bir parçası ile öldürülen adama vurulması hususunda bir belirsizlik vardır. Tesniye 21: 1-9'da bahsedilen buna benzer bir metodla eski alimler tarafından yapılan tefsiri, yani öldürülen adama kurban edilen ineğin bir parçası ile vurulduğu ve onun hayata döndüğü görüşünü destekler niteliktedir. Bu şekilde Allah'ın bir ayeti gösterilmiş olmakta, aynı zamanda onların taptığı nesnenin ne kadar güçsüz olduğu ve öldürülmesinin hiçbir zarar vermediği gözler önüne serilmektedir. Diğer taraftan onun öldürülmesinin yararlı bazı yönleri de vardır.
86. Buradaki hitaplar kısa bir süre önce İslâm'a giren Medineli müslümanlaradır. Onlar Hz. Peygamber'e (s.a.) büyük bir ilgi duyuyorlardı; çünkü komşu Yahudilerden peygamberlik, vahiy, melekler, ilâhî kanun vs. hakkında çok şeyler duymuşlardı. Onlardan O'na inananların tüm dünyaya önderlik edeceği yeni bir peygamberin geleceğini de işitmişlerdi. İşte bu nedenle Hz. Peygamber'i (s.a.) duyduklarında Medineliler hemen O'na dönmüşler ve büyük gruplar halinde İslâm'a girmişlerdi. Doğal olarak ilâhî kitaba sahip olan ve bir peygamberin geleceğini önceden bildiren Yahudilerin Hz. Muhammed'i (s.a.) kabul edenlerin ilki ve O'nun en önde gelen destekçileri olmalarını bekliyorlardı. Fakat onların beklentilerinin tersine Yahudiler yeni dine girmeyince, yeni müslümanlar kendileri onlara gidip İslâm'ı tebliğ ettiler; fakat onları ikna edemediler. İslam'ı kabul etmeyişlerini İslam aleyhine delil olarak kullandılar. Şöyle dediler:
Bunda şüpheli bir şeyler olmalı. Eğer Hz. Muhammed (s.a.) gerçekten Allah'ın elçisi olsaydı, kitabı bilen bu alim insanlar O'nu reddetmezlerdi. Bu hatalı düşünce ile yayılmaya çalışılan şüpheyi ortadan kaldırmak için, onlardan daha iyisinin beklenemeyeceğini anlatmak üzere Yahudilerin geçmiş tarihleri anlatılıyor. Aynı zamanda sıradan müslümanlar kendi şehirlerindeki Yahudilerin Hz. Muhammed'i (s.a.) kendi kitaplarında geleceği yazılı olan peygamber olarak kabul edecekleri konusunda ümit beslememeleri için uyarılıyorlar. Onlara, tarihleri böyle olan bir kavimden bu tür beklentilerde bulunmamaları söyleniyor. Bu uyarı gerekliydi. Çünkü müminlerin onların İslâm'ı reddetmesi nedeniyle cesaretlerini kaybetmeye eğilimleri vardı. Yahudilere gelince; onlar o denli bozulmuş ve taş kalpli olmuşlardı ki, daha önceden kızlarını öldüren putperestlerin kalbini yumuşatan bu ayetler bile onları harekete geçirememişti. Bu taş kalpli Yahudiler, sadece bu kadarla da kalmayıp ayetlerle alay da ediyorlardı. Bu nedenle bu şevkli müslümanlar, kendi arzularına uydurmak için Hakk'ı bozan ve kendi değiştirdikleri dine ümit bağlayacak küstahlığı gösteren Yahudilerin gerçek durumunu anlamaları için uyarılıyor. Bu tür kişilerin, kendilerine sunulduğunda Hakk'ı hemen kabul edeceklerine inanmak yanlıştır.
87. Burada değinilen gruplar, Yahudi alimleri ve dinî liderlerdir. Allah'ın kelâmı ile de, Tevrat ve diğer peygamberlerin getirdiği diğer kutsal kitaplar kastedilir. Yahudi alimleri ilâhî kitapları sadece değiştirmek, bozmak, yanlış yorumlamak ve kendi anlamak istedikleri anlamda okumakla kalmayıp, metindeki kelimeleri de bile bile değiştirmişlerdir.
88. Onlar gizlice buluştuklarında, birbirlerini, Tevrat'ın bir peygamberin geleceğini bildiren bölümlerini müslümanlardan gizleme konusunda uyarıyorlardı. Aynı zamanda, kutsal kitapta onların bugünkü tutumlarına karşı delil teşkil eden bölümleri de müslümanlara bildirme tehlikesine karşı birbirlerini uyarıyorlardı. Müslümanların bu hükümleri Kıyamet gününde kendilerine karşı delil olarak kullanmalarından da korkuyorlardı. Bu, onların Allah'ın bilgisi hakkında ne tür bir inanca sahip olduklarını gösteren bir örnektir. Onlar Hakk'ı bu dünyada gizlemeyi başarabilirlerse, Ahiret'te bununla ilgili bir delil getirilemeyeceğini sanıyorlardı. Bu nedenle burada bir parantez açılıp onların, gerçekten, Allah'ın insanların işlerinden haberdar olmadığına inanıp inanmadıkları soruluyor.


 78- Onlardan bir bölümü de ümmidir. Kitabı bilmezler; (bildikleri) bir sürü asılsız şeylerden başka değil; bunlar yalnızca zannederler.(89)
79- Artık vay hallerine; kitabı kendi elleriyle yazıp, sonra az bir değer karşılığında satmak için: "Bu Allah katındandır" diyenlere.(90) Artık vay, elleriyle yazdıklarından dolayı onlara; vay kazanmakta olduklarına.

AÇIKLAMA

89. Burada kendi kutsal kitaplarının öğretilerinden habersiz olan sıradan Yahudiler kastediliyor. Onlar ne dinin temel kuralları, ne ahlâkla ve günlük hayatla ilgili düzenlemeleri ve ne de ebedî kurtuluş veya azaba neden olan prensipleri biliyorlardı. Ve ne yazık ki bu bilgiye sahip olmaksızın kendileri bir din uydurmuşlar ve boş ümitler besliyorlardı.
90. Burada Yahudi alimlerin neler yaptıkları anlatılmak isteniyor. Onlar sadece, ilâhî kitapları kendi arzu ve isteklerine uydurmak için değiştirmekle kalmamış, aynı zamanda orijinal metine kendi yorumlarını, ulusal tarihlerini, bâtıl inançlarını, kendi uydurdukları teorileri, felsefe ve kanunları da eklemişlerdir. Daha sonra da bütün bunları (Ki hepsi Kitab-ı Mukaddes'te yer almaktadır) Allah'tan diye ortaya koymuşlardır. Herhangi bir şekilde İlâhî Kitab'a dahil olan her tarihî hikâye, her yorum, her insan uydurması inanç ve her insan yapısı kanun "Allah'ın Kelâmı" olmuştu. Ve her Yahudinin bütün bunlara inanması zorunluydu, eğer inanmazsa ya mürted, ya da kâfir olarak kabul ediliyordu.


 80- Derler ki: "Sayılı günlerin dışında, ateş bize değmeyecektir."(91) De ki: "Allah katından bir ahid mi aldınız? -ki Allah asla va'dinden dönmez- Yoksa Allah'a karşı bilmediğinizi mi söylüyorsunuz?"
81- Hayır; kim bir kötülük işler de günahı kendisini kuşatırsa, (artık) onlar, ateşin halkıdırlar, orada temelli kalıcıdırlar.
82- İman edip salih amellerde bulunanlar, onlar da cennet halkıdırlar, orada temelli kalıcıdırlar.

AÇIKLAMA

91. Yahudi halkı ve alimleri arasında, yanlış inançları ve kötü amellerine rağmen sadece Yahudi oldukları için Cehennem'e atılmayacakları konusunda yaygın bir inanç vardı. Kendilerinin hiçbir azaba uğramayacaklarına ve azaba uğrasalar bile bunun sadece birkaç gün süreceğine ve hatta sonra Cennet'e gönderileceklerine inanarak kendi kendilerini aldatıyorlardı.


 83- Hani İsrailoğullarıdan, "Allah'tan başkasına kulluk etmeyin, anneye-babaya, yakınlara, yetimlere ve yoksullara iyilikle davranın, insanlara güzel söz söyleyin, namazı dosdoğru kılın ve zekâtı verin" diye kesin söz almıştık. Sonra siz, az bir bölümünüz dışında yüz çevirdiniz ve (hâlâ) çevirmektesiniz.
84- Hani sizden "Birbirinizin kanını dökmeyin, birbirinizi yurtlarınızdan çıkarmayın" diye kesin söz almıştık. Sonra sizler bunu onaylamıştınız, hâlâ da (buna) şahitlik etmektesiniz.
85- Sonra (yine) siz, birbirinizi öldürüyor, bir bölümünüzü yurtlarından sürüp -çıkarıyor ve günah ve düşmanlıkla aleyhlerinde ittifaklar kuruyor ve size esir olarak geldiklerinde onlarla fidyeleşiyorsunuz. Oysa onları çıkarmanız, size haram kılınmıştı. Yoksa siz, Kitabın bir bölümüne inanıp da bir bölümünü inkâr mı ediyorsunuz?(92) Artık sizden böyle yapanların cezası, dünya hayatında aşağılık olmaktan başka değildir; kıyamet gününde de azabın en şiddetli olanına uğratılacaklardır. Allah, yapmakta olduklarınızdan gafil değildir.
86- İşte bunlar, ahirete karşılık dünya hayatını satın alanlardır; bundan dolayı azabları hafifletilmez ve kendilerine yardım edilmez.

AÇIKLAMA

92. Buna somut bir örnek olarak, Medine yakınında yaşayan farklı Yahudi kabileleri arasındaki garip ilişkileri gösterebiliriz. Hz. Peygamber'in (s.a.) hicretinden önce Arap kabileleri olan Evs ve Hazreç ile anlaşma yapmışlardı. Bir Arap kabilesi diğeri ile savaşa girdiğinde, iki kabilenin Yahudi müttefikleri de birbirleriyle savaşıyordu. Bu şekilde Kutsal Kitap'ta yazılı olan emre bile bile karşı çıkılmış ve Yahudiler Yahudilerle savaşmış oluyorlardı. Fakat bir Yahudi kabilesi, diğer Yahudi kabilesinden savaş esiri alırsa onları fidye alarak serbest bırakıyordu. Onlara kendi kardeşlerini fidye ile serbest bırakmak gibi insanlık dışı bu durumdan sorulduğu vakit Kitap'ta buna izin verildiğini söyleyerek, kendilerini haklı çıkarmaya çalışıyorlardı. Fakat kendi kardeşlerine savaş açarken utanmazca çiğnedikleri Kitab'ın emirlerini, bu durumda sonradan hatırlamaları çok garipti. O halde bir taraftan esirleri fidye ile kurtarmaya izin veren Kitab'ın bir bölümünü kabul ediyor, diğer taraftan iman bakımından kardeş olanlara karşı savaş açmayı yasaklayan bölümünü reddediyorlardı.


 87- Andolsun, biz Musa'ya Kitap verdik ve ardından peşpeşe peygamberler gönderdik. Meryem oğlu İsa'ya da apaçık belgeler verdik ve onu Ruhu'l-Kudüs'le(93) teyid ettik. Demek, size ne zaman bir peygamber nefsinizin hoşlanmayacağı bir şeyle gelse, büyüklük taslayarak bir kısmınız onu yalanlayacak, bir kısmınız da onu öldürecek misiniz?
88- Dediler ki: "Bizim kalplerimiz örtülüdür." (94) Hayır; Allah, küfürlerinden dolayı onları lanetlemiştir. Bundan dolayı onların pek azı iman eder.

AÇIKLAMA

93. "Ruhül-Kudüs" (Kutsal Ruh) , vahye, onu peygamberlere ileten Cebrail'e (a.s.) veya Allah'ın saf olarak yarattığı İsa Mesih'in kutsal ruhuna delalet edebilir.
"Apaçık belgeler" hakkı seven herkes için O'nun, Allahtan gelen gerçek bir peygamber olduğuna delil teşkil eden mucizelerini, mükemmel kişisel özelliklerini ve onun mucizevî doğumunu kasteder.
94. Bununla şöyle demek istiyorlardı: "Biz imanımızda öylesine sabit ve inançlıyız ki, aksine söylenen hiçbir şeyden etkilenmeyeceğiz." Mantığa aykırı ön yargıların esiri olan bu tür kişiler kendilerini böylece aldatırlar. Onlar, bu tür katı bir tutumun, imanlarındaki sebatlarının bir işareti, bu nedenle de bir fazilet olduğuna inanırlar. Gerçekte, onların aksini ispatlayan güçlü deliller olduğu halde, kendi geleneksel âdet ve inançlarına bağlanıp kalmaktan daha kötü bir durum yoktur.


 89- Allah katından yanlarında olan (Tevrat) ı doğrulayıcı bir Kitap geldiği zaman, -ki bundan önce küfredenlere karşı fetih istiyorlardı- işte bilip-tanıdıkları gelince, onu inkâr ettiler.(95) Artık Allah'ın laneti kâfirlerin üzerinedir.(96)
90- Allah'ın kularından, dilediğine kendi fazlından (peygamberliği) indirmesini 'kıskanarak ve hakka baş kaldırarak' Allah'ın indirdiklerini tanımamakla, nefislerini ne kötü şeye karşılık sattılar.(97) Böylelikle gazab üstüne gazaba uğradılar. Kâfirler için alçaltıcı bir azab vardır.
91- Onlara: "Allah'ın indirdiklerine iman edin" denildiğinde: "Biz, bize indirilene iman ederiz" derler ve ondan sonra olan (Kur'an) ı inkâr ederler. Oysa o (Kur'an) , yanlarındaki (Kitabı) doğrulayan bir gerçektir. (Onlara) De ki: "Eğer inanıyor idiyseniz, daha önce ne diye Allah'ın peygamberlerini öldürüyordunuz?"

AÇIKLAMA

95. Hz. Peygamber'in (s.a.) gelişinden önce Yahudiler, kendi kitaplarında özellikleri önceden bildirilen bu peygamberi büyük bir istekle bekliyorlardı. Şöyle dua ediyorlardı: "Çabuk gelsin ve biz kâfirleri yenip, eski şerefimizi tekrar elde edelim!" Medineliler Yahudilerin bu beklenti içinde yaşadıklarına şahittiler. Şu söz devamlı ağızlarındaydı: "Bırakın şu putperestler istedikleri kadar bize hükmetsinler. Peygamber geldiğinde onların hesabını göreceğiz." Bu nedenle Medineliler Hz. Muhammed'in (s.a.) peygamber olduğunu ilân ettiğini duyduklarında, bunları hatırladılar ve O'nun, Yahudilerin bol bol sözünü ettiği peygamber olabileceğini düşündüler. Birbirlerine şöyle dediler: "Yahudiler O'nu bizden çalmadan gidip, O'nu kabul edelim." İşte bu nedenle Medineli müslümanlar, Yahudilerin bu kadar merakla bekledikleri peygamberi kabul etmek yerine, O'nun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.
Onların Hz. Peygamber'i (s.a.) tanıdıklarına dair birçok delil vardı. En güvenilir delil, Yahudi liderlerinden birinin kızı, diğerinin de yeğeni olan Hz. Safiye'nin (Peygamber'in hanımlarından biri) anlattığı olaydır. Hz. Safiye (r.a.) şöyle anlatıyor: "Hz. Peygamber (s.a.) Medine'ye hicret edince, babamla amcam O'nu görmeye gittiler. Eve döndüklerinde aralarında şu konuşma geçtiğini duydum:
Babam- Allah'a andolsun, O (bize bahsedilen kişinin) aynısı.
Amcam- Bundan emin misin?
Babam- Evet.
Amcam- O halde niyetin nedir?
Babam- Yaşadığım sürece O'na karşı çıkacağım ve görevinin başarıya ulaşmasına izin vermeyeceğim." (İbn-i Hişam, cilt II, s. 165, Kahire baskısı 1936.)
96. Ayet şu anlama da gelebilir: "Geleceklerini ve Ahiret'teki ebedî kurtuluşlarını satmalarına karşılık aldıkları şey, ne kötü ve ne kadar azdır."
97. İsrailoğulları'nın ırkçı tutumları, onların, İsmailoğulları'ndan Hz. Muhammed (s.a.) aracılığıyla kendilerine ulaştığı için Hakk'a karşı çıkmalarına neden olmuştur. Onlar peygamberin kendi ırklarından olmasını istiyorlardı. Bu nedenle, kendilerinden daha aşağı gördükleri bir ırktan peygamber çıkınca, O'nu kabul etmediler. Bu, rasûlünü göndermeden önce Allah'ın onlara danışması gerektiği anlamına gelir. Allah onlara danışmayıp kendi seçtiği birisine lütfedince onlar karşı çıktılar.


 92- Andolsun, Musa size apaçık belgelerle geldi. Sonra siz onun arkasından buzağıyı (tanrı) edindiniz. İşte siz (böyle) zalimlersiniz.
93- Hani sizden kesin söz almış ve Tur'u üstünüze yükseltmiştik (ve) : "Size verdiğimize (Kitaba) sımsıkı yapışın ve dinleyin" (demiştik) . Demişlerdi ki: "Dinledik ve başkaldırdık." Küfürleri yüzünden buzağı (tutkusu) kalplerine sindirilmişti. De ki: "İnanıyorsanız, inancınız size ne kötü şey emredip-önermektedir?"
94- De ki: "Eğer Allah katında ahiret yurdu, başka insanarın değil de, yalnızca sizin ise, (ve bunda) doğru sözlüler iseniz, hemen ölümü dileyin(98) (bakalım) ."
95- Oysa onlar, önceden ellerinin takdim ettiklerinden dolayı onu (ölümü) hiç bir zaman kesin olarak dilemiyeceklerdir. Allah, zalimleri bilendir.

AÇIKLAMA

98. Bu, eğer ahiret'ten gerçekten emin iseler ve korkmuyorlarsa ölümden kaçınmayıp, onu dünya hayatına tercih etmelidirler anlamına gelen bir karşı cevaptır. Gerçekte onlar bu dünya hayatına o denli düşkündürler ki, ölüm ve ahiret'in sadece düşüncesiyle bile dehşete düşerler.


 96- Andolsun, onları hayata karşı (diğer) insanlardan ve şirk koşanlardan (bile) daha tutkun bulursun.(99) (Onlardan) Her biri, bin yıl yaşatılsın ister; oysa onun bunca yaşaması, onu azabtan kurtarmaz. Allah, onların yapmakta olduklarını görendir.
97- De ki: "Cibril'e(100) kim düşman ise, (bilsin ki) gerçekten o Kitabı,(101) Allah'ın izniyle kendinden öncekileri doğrulayıcı(102) ve mü'minler için hidayet ve müjde verici(103) olarak senin kalbine indiren O'dur.
98- Her kim Allah'a, meleklerine, peygamberlerine, Cibril'e ve Mikail'e düşman ise, artık şüphesiz Allah da kâfirlerin düşmanıdır."
99- Andolsun (Ey Muhammed) , biz sana apaçık ayetler indirdik. Bunları fasık olanlardan başkası inkâr etmez.
100- Onlar, ne zaman bir ahidde bulunmuşlarsa, içlerinden bir bölümü onu atıp-bozmadı mı? Hayır, onların çoğu iman etmezler.
101- Ne zaman onlara Allah katından yanlarındakini doğrulayan bir peygamber gelse, kendilerine kitap verilenlerden bir takımı, sanki kendileri hiç bilmiyorlarmış gibi Allah'ın Kitabını arkalarına attılar...

AÇIKLAMA

99. Arapça "hayat" kelimesinin sözlük anlamı "herhangi bir tür yaşama"dır. Burada, onların sürdürdükleri hayatın, nasıl bir hayat olduğunu düşünmeksizin yaşamak istedikleri anlamına gelir. Şerefli ve yüce veyahut şerefsiz ve aşağılık bir hayat sürmeleri onlar için hiç önemli değildir.
100. Yahudiler, sadece Hz. Muhammed (s.a.) ve müminler hakkında kötü konuşmakla kalmayıp, ilâhi elçi olarak seçilen Cebrail'e (s.a.) de dil uzatıyorlardı. "O bizim düşmanımız, O rahmet meleği değil, azap meleği" diyorlardı.
101. Cebrail (a.s.) Kur'an'ı Hz. Muhammed'e (s.a.) Allah'ın emri ile indirdiği için, Cebrail (a.s.) hakkında kötü konuşan, aslında Allah hakkında kötü konuşuyor demektir.
102. Yani, "Siz, sadece Kur'an'ı getirdiği için, Cebrail'e (a.s.) küfrediyorsunuz. Oysa Kur'an, Tevrat'ın öğretilerini onaylıyor. O halde, bu şekilde siz kendi kitabınıza sövmüş oluyorsunuz."
103. Buraya kadar olan ayetlerde Yahudiler, Kur'an'a ve Hz. Peygamber'in (s.a.) davetine karşı aldıkları tavrın sonuçları ile uyarılmışlardı. Ayetin bu bölümünde ise, meseleyi başka bir yönden ele almaları tavsiye ediliyor. Kur'an, doğru yolu gösterdiği ve inananlara müjdeler verdiği için O'na karşı çıkıp reddetmek açıkça akılsızlıktır. O halde onlar, Kur'an'ı kabul ederek ulaşılacak olan gerçek kurtuluştan kendilerini mahrum ederek kendi kendilerine zarar vermektedirler.


 102- Ve onlar, Süleyman'ın mülkü (nübüvvet) aleyhinde şeytanların uyduklarına uydular.(104) Süleyman ise küfretmedi; ancak şeytanlar küfretti.(104/a) Onlar, insanlara sihiri ve Babil'deki iki meleğe Harut'a ve Marut'a indirileni öğretiyorlardı. Oysa o ikisi: "Biz, yalnızca bir fitne (denemeden geçiren kimse) yiz, sakın küfretme" demedikçe hiç kimseye (bir şey) öğretmezlerdi.(105) Fakat onlardan erkekle karısının arasını açan şeyi öğreniyorlardı.(106) Oysa Allah'ın izni olmadıkça onunla hiç kimseye zarar veremezlerdi. Onlar ise, kendilerine zarar verecek ve yarar sağlamayacak şeyi öğreniyorlardı. Andolsun onlar, bunu satın alanın, ahiretten hiç bir payı olmadığını bildiler; kendi nefislerini karşılığında sattıkları şey ne kadar kötü; bir bilselerdi.
103- Doğrusu eğer onlar, iman edip sakınsalardı, sevab(ları) Allah katında gerçekten daha hayırlı olurdu; bir bilselerdi.
104- Ey iman edenler,(107) "Raina-Bizi güt, bize bak" demeyin, "Unzurna-Bizi gözet" deyin ve dinleyin.(108) Kâfirler için acıklı bir azab vardır.
105- Kitap Ehlinden olan kafirler ve müşrikler, Rabbinizden üzerinize bir hayrın indirilmesini arzu etmezler. Allah ise, dilediğine rahmetini tahsis eder. Allah büyük fazl sahibidir.

AÇIKLAMA

104. Şeytan'ın çoğulu olan Şeyatin kelimesi, insanlardan ve cinlerden sapık ve kötü olanlara delâlet eder.
Burada iki anlam da kastedilmektedir. Yahudiler, esaretleri, cahillikleri, fakirlikleri ve yurtsuz dolaşmaları gibi nedenlerle ahlâken ve maddî yönden çok bozulup tüm iyi niteliklerini kaybettiklerinde, sihir, büyü, tılsım ve buna benzer diğer sanatlarla ilgilenmeye başladılar. Hiçbir çaba sarfetmeksizin bu tür tılsım ve büyülerle kendi geleceklerini kazanabilecekleri konusunda kendilerini aldatmaya başladılar. Daha sonra kötülükler onları her taraflarından sardı ve büyücülük ilmini Süleyman Peygamber'e (a.s.) bağladılar. Süleyman Peygamber'in (a.s.) büyük saltanatını ve muhteşem güçlerini bu büyülerle elde ettiğini iddia ettiler. Yahudiler sihir ve büyü gibi bu tür sanatları büyük bir nimet olarak kabul ettiler; hatta, Yahudi din adamları (haham) bile sihirle uğraşmaya başladılar. Sonuç olarak, kutsal kitaplara olan tüm ilgilerini kaybettiler ve kendilerini Allah'ın Hidayet'ine çağıranlara kulak asmadılar.
104/a. Kur'an burada sadece Süleyman Peygamber'e (a.s.) atfedilen büyücülük suçunu değil, ona Kitab-ı Mukaddes'te atfedilen diğer suçları da reddeder. (I Krallar: 11)
Kitab-ı Mukaddes'e göre "Süleyman kadınlardan çok hoşlanırdı; kadınları, onu başka ilâhlara tapması için kandırdılar. O da Allah katında kötü olanı yaptı; onların ilâhlarının put ve timsallerini yaptı." Kur'an bunu reddeder ve şöyle der: "Süleyman hiçbir zaman küfredenlerden olmadı ve sadece bir kâfir, kadına düşkünlük, putlara tapma ve Allah katında kötü olan şeyler gibi suçları işleyebilir."
105. Bu ayette değinilen olay çeşitli şekillerde yorumlanmıştır; fakat benim anlayabildiğim kadarıyla olay şudur: Hz. Lut'a iki yakışıklı delikanlı şeklinde iki meleği gönderdiği gibi, İsrailoğulları Babil'de esir iken Allah onları sınamak için insan kılığında iki melek göndermişti. Bu amaçla o iki melek insanlara sihir öğretmeye başlamışlardı. Fakat melekler, "Bu şeyleri sadece sizi sınamak için öğretiyoruz. Bu sanat'tan yardım ve ümit bekleyerek bu dünya hayatınızı ve ahiretinizi mahvetmeyin" diyerek kendilerine gelenleri uyarıyorlardı. Fakat tüm bu uyarılara rağmen onlar sihirler, tılsımlar, muskalar için büyük gruplar halinde geliyorlardı.
Meleklerin insan kılığında gelmelerinde garipsenecek bir yön yoktur. Onlar, Allah'ın vekilleri olarak olağanüstü güçlere sahiptirler. İnsanlara neden sihri öğrettiklerine gelince, bunu bir örnekle açıklayabiliriz. Bu, polisin rüşvet alan memurları suçüstü yakalayabilmek için işaretlenmiş paraları suçlulara teslim etmek gibi mizansenler hazırlamasına benzemektedir. Nasıl bunda garipsenecek bir şey yoksa, dejenere olmuş Yahudileri sınamak için meleklerin yaptığı şeyde de bir tuhaflık yoktur.
106. Büyü ilimlerinde en büyük dilek, kadını ayartabilmek için kocasından ayıran bir muska veya tılsım elde etmek idi. Bu, onların ne kadar bozulduklarını göstermektedir. Onların en büyük zevki başkalarının kadınlarıyla ilişki kurmak ve onları kocalarından ayırmaktı. Bu bozulmanın en kötüsü idi. Çünkü toplumun temel taşını oluşturan ailenin köklerini yıkmak demekti. Eğer karı ile koca arasındaki ilişki sağlam olursa, toplum da sağlam ve güçlü olur. Fakat ikisi arasındaki ilişki kötü olursa, bütün toplum bozulur. Bu nedenle onlar, en büyük kötülüğü yapıyorlardı; çünkü, kendi dayanışmalarının ve tüm toplumun bağlı olduğu bu önemli ilişkiyi kökünden kesiyorlardı.
Bir hadiste Hz. Peygamber (s.a.) Şeytan'ın dünyanın dört bir tarafına vekilerini gönderdiğini söyler. Vekiller geri döndüğünde O'na ne yaptıklarını anlatırlar. Birisi kavga çıkardığını, ötekisi karışıklık ve kargaşa yarattığını söyler; fakat, Şeytan "Hiçbir şey yapmadınız" der.
Daha sonra biri gelir ve: "Bir adamla karısının arasını ayırdım" der. Şeytan onu kucaklar ve: "Gerçekten büyük bir iş yaptığını" söyler. Bu hadisin ışığında, neden iki meleğin İsrailoğulları'na karı ve kocayı ayıran bilgi ile gittikleri açığa çıkmaktadır. Sadece böyle bir şey, onların ahlâkî geriliklerini tam anlamıyla ölçebilirdi.
107. Bu ayetten itibaren müminler, Yahudilerin İslâm ve İslâm toplumuna kurdukları tuzaklara karşı dikkatli olmaları konusunda uyarılıyorlar. Bunun yanısıra onlar tarafından mümirlerin kalbinde uyandırılan şüphe ve tereddütler ortadan kaldırılıyor ve müslümanlarla Yahudiler arasında yapılan tartışmalar sırasında ortaya çıkan özel problemler ele alınıyor.
Burada, Hz. Peygamber (s.a.) Medine'ye hicret edip, İslâm çevreye hızla yayılmaya başladığında, Yahudilerin müslümanları çeşitli dinî tartışmalar ve teolojik meselelerle meşgul etmeye çalıştıkları gözönünde bulundurulmalıdır. Kendilerine musallat olan kötü alışkanlığı, yani kılı kırk yarma, saçma ve anlamsız sorular sorma hastalığını basit ve samimi müslümanlara da bulaştırmak istiyorlardı. Bu amaçla Hz. Peygamber'in (s.a.) sohbetlerine katılıyor ve ne kadar dejenere olduklarını gösterecek şekilde gizli gizli konuşup hileler kuruyorlardı.
108. Yahudiler ne zaman Hz. Peygamber'i (s.a.) görmeye gelseler, dış görünüşte O'na her tür saygıyı gösteriyorlar; fakat, O'na gizlice zarar vermek ve safdışı bırakmak için ellerinden geleni de yapıyorlardı. Kaypak sözler kullanıyorlar veya sözü hakaret anlamı taşıyacak şekilde yanlış telaffuz ederek anlamını değiştiriyorlardı. Örneğin O'nun dikkatini bir şeye çekmek istediklerinde "Lütfen bir dakika bakar mısın?" anlamına gelen, fakat başka anlamlara da gelebilen "Ra-ina" kelimesini kullanırlardı. İbranice'de buna benzer "Dinle, işitmez olasıca!" anlamına gelen bir kelime vardır. Ayrıca Arapça'da aynı kelime "kibirli ve cahil insan" anlamına geliyordu. Bundan başka, konuşma dilinde "Sen bizi dinlersen, biz de seni dinleriz" anlamına da gelebiliyordu. Yine ufak bir dil sürçmesi ile "Bizim çobanımız" anlamına gelen "Ra'ine'na"ya da dönüştürülebiliyordu. Övme niteliğinde olan; fakat, bazı insanlar tarafından kötü anlamlara çekilebilen kaypak kelimeleri kullanmamaları için, müminlere, "Bize bak" anlanıma gelen ve "ra-ina" gibi ikinci ve kötü bir anlama sahip olmayan "unzurna" kelimesini kullanmaları tavsiye ediliyor. Aynı zamanda onlara Hz. Peygamber'i (s.a.) dikkatle dinlemeleri ve bu şekilde O'nun dikkatini bir tarafa çekmeye gerek duymamaları öğütleniyor.


 106- Biz, ondan daha hayırlısını veya bir benzerini getirinceye (kadar) hiç bir ayeti neshetmez (hükmünü yürürlükten kaldırmaz) veya unutturmayız (ya da geri bıraktırmayız) . Bilmez misin ki Allah, gerçekten her şeye güç yetirendir.(109)
107- (Yine) Bilmez misin ki, gerçekten göklerin ve yerin mülkü Allah'ındır. Ve sizin Allah'tan başka veliniz de yardımcınız da yoktur.

AÇIKLAMA

109. Bu, Yahudilerin müminlerin zihinlerinde şüphe uyarmak için sordukları bir soruya cevaptır. Onlar şöyle diyorlardı: "Kur'an, önceki kitapların Allah tarafından gönderildiğini söylüyor. Eğer böyleyse Kur'an, neden önceki kitaplardakilerden değişik emirler veriyor? Nasıl olur da, aynı Allah, farklı zamanlarda farklı emirler verir? Ayrıca şöyle de diyorlardı: "Kur'an, Yahudi ve Hıristiyanların kendilerine indirilen öğretilerin bir kısmını unuttuklarını söylüyor. Allah'ın öğretilerinin hafızalardan silinmesi nasıl mümkün olur?" Onların bu soruları, Hakk'a ulaşmak için değil, karışıklık çıkarmak için sordukları açıktır. Allah, onların bu sorularına şöyle cevap verir: "Ben Kâdir'im ve benim gücüm sınırsızdır. Ben herhangi bir emrimi değiştirebilirim veya onun unutulmasına izin verebilirim. Fakat onun yerine aynı amacı yerine getiren, ondan daha iyi veya ona denk bir şey koyarım."


 108- Yoksa daha önce Musa'nın sorguya çekildiği gibi, siz de peygamberinizi sorguya mı çekmek istiyorsunuz?(110) Kim imanı küfre değişirse, artık o, dosdoğru yolu sapıtmış olur.
109- Kitap Ehlinden çoğu, kendilerine gerçek (hak) apaçık belli olduktan sonra, nefislerini (kuşatan) kıskançlıktan dolayı, imanınızdan sonra sizi küfre döndürmek arzusunu duydular. Fakat, Allah'ın emri gelinceye kadar onları bırakın ve (onlara) ilişmeyin.(111) Hiç şüphesiz Allah, her şeye güç yetirendir.
110- Dosdoğru namazı kılın, zekâtı verin; önceden kendiniz için hayır olarak neyi takdim ederseniz, onu Allah katında bulacaksınız. Hiç şüphesiz Allah, yapmakta olduklarınızı görendir.
111- Dediler ki: "Yahudi veya Hıristiyan olmadıkça, kimse kesin olarak cennete giremez." Bu, onların kendi kuruntularıdır(112) (öngörüleridir) . De ki: "Eğer doğru sözlüler iseniz, kesin-kanıt (burhan) ınızı getiriniz."
112- Hayır, kim iyilik yapıcı olarak, yüzünü (kendini) Allah'a teslim ederse, artık onun Rabbi katında ecri vardır. Onlar için korku yoktur ve onlar mahzun da olmayacaklardır.
113- Yahudiler dedi ki: "Hıristiyanlar bir şey (herhangi bir temel) üzere değillerdir."; Hıristiyanlar da: "Yahudiler bir şey (herhangi bir temel) üzere değillerdir" dedi. Oysa onlar, Kitabı okuyorlar. Bilmeyen (bilgisiz) ler(113) de, onların söylediklerinin benzerini söylemişlerdi. Artık Allah, kıyamet günü anlaşmazlığa düştükleri şeyde aralarında hüküm verecektir.

AÇIKLAMA

110. Yahudiler kılı kırk yarma hastalığına tutulmuşlardı. Müslümanlara anlaşılması güç ve gereksiz sorular yöneltiyorlar ve onları Hz. Peygamber'e (s.a.) aynı soruları sormaları için ayartmaya çalışıyorlardı. Onlar, kendilerinden isteneni yapmalı ve yasaklanandan kaçınmalıdırlar. Güç ve enerjilerini gereksiz çabalarla harcamamalı, aksine önemli meselelere dikkat etmelidirler.
111. Yani, "Onların düşmanlığı ve kıskançlığı sizin dengenizi yitirip, onlarla tartışma, kavga ve münakaşalara dalmanıza neden olmasın. Siz vakarınızı kaybetmemeli ve değerli vaktinizi bu tip anlamsız çabalarla harcamamalısınız; fakat, doğru yolda gitmeye devam etmeli ve sabırla Allah'ın hükmünü beklemelisiniz. Allah'ı anıp iyi ameller işlemelisiniz. Çünkü, Allah önünde sizi kurtaracak olan şeyler onlar değil, ancak iyi amellerdir."
112. "Gerçekte bunlar sadece onların dilekleridir; fakat, onlar bunları sanki gerçekten olacakmış gibi öne sürüyorlar."
113. Burada, vahyedilen kitaplardan habersiz olan Arap müşrikleri kastedilmektedir.


 114- Allah'ın mescidlerinde O'nun isminin anılmasını engelleyen ve bunların yıkılmasına çaba harcayanlardan daha zalim kimdir? Onların (durumu) içlerine korkarak girmekten başkası değildir.(114) Onlar için dünyada bir aşağılanma, ahirette de büyük bir azab vardır.
115- Doğu da Allah'ındır, batı da. Her nereye dönerseniz Allah'ın yüzü (kıblesi) orasıdır.(115) Şüphe yok Allah, kuşatandır, bilendir.(116)
116- Dediler ki: "Allah oğul edindi." O, (bu yakıştırmadan) yücedir. Hayır, göklerde ve yerde her ne varsa O'nundur, tümü O'na gönülden boyun eğmişlerdir.
117- Gökleri ve yeri (bir örnek edinmeksizin) yaratandır. O, bir işin olmasına karar verirse, ona yalnızca "OL" der, o da hemen oluverir.
118- Bilgisizler, dediler ki: "Allah bizimle konuşmalı veya bize de bir ayet gelmeli değil miydi?"(117) Onlardan öncekiler de onların bu söylediklerinin benzerini söylemişlerdi. Kalbleri birbirine benzeşti.(118) Biz, kesin bir bilgiyle inanan bir topluluğa ayetleri apaçık göstermişiz.(119)

AÇIKLAMA

114. Yani, "İbadet yerleri böyle günahkâr kimselerin elinde olmamalıdır; aksine, Allah'tan korkanların yönetiminde olmalıdır. Bu düzenleme günahkâr insanların cezalandırılma korkusu yüzünden orada fesad çıkarmalarını önleyecektir." Burada aynı zamanda Mekkeli müşriklerin (İslâm'ı kabul eden) kendi kardeşlerini "Allah'ın Evi" diye adlandırdıkları Kâbe'ye girmelerini menetmelerine de atıfta bulunulmaktadır.
115. Yani, "Allah, Doğu ve Batı gibi belirli bir yöne bağlı değildir; O, bütün yönlerin ve her yerin sahibidir. İbadet için belli bir yönün belirlenmiş olması, Allah'ın sadece o yönde bulunduğu anlamına gelmez. Bunun için neden belirli bir yönün diğerine tercih edilip seçildiği veya önceleri belli bir yöne dönülürken, sonradan neden başka bir yön ve başka bir yerin belirlendiği konusunda tartışmaya girmeye hiç gerek yoktur."
116. Allah, ne sınırlı ve dar görüşlü, ne de onların sandığı gibi fakir ve cimridir. Aksine O'nun mülkü, cömertliği ve görüşü sonsuz ve sınırsızdır. O, hangi kullarının kendisini zikrettiğini ve nerede, ne zaman ve hangi niyetle zikrettiğini bilir.
117. Onlar Allah'ın bizzat yanlarına gelip: "İşte, bu benim Kitab'ım; işte, sizin izleyeceğiniz talimatlarım" demesini veya Hz. Muhammed'in (s.a.) gerçekten Allah'ın Rasûlü, okuduklarının ise Allah'tan geldiğini ispatlayacak bir işaret göstermesini istiyorlardı.
118. Yani, "Bugün Hakk'a karşı çıkanların öne sürdükleri fikirler ve istekler yeni değildir. Bunlar doğru yoldan sapanlar tarafından her zaman öne sürülen sebeplerin aynısıdır. Çünkü her çağdaki sapık kimseler aynı şekilde düşünüp, aynı iddialarda bulunurlar."
119. Allah'ın bizzat konuşmasının istenmesi o kadar saçma idi ki, bu isteğe cevap bile verilmemiştir. Diğer isteğe, yani Allah'tan bir ayet göstermesinin istenmesine ise, Allah, birçok açık ayetler gösterdiğini, fakat inanmaya eğilimli olmayanların bunları göremeyeceklerini söyleyerek cevap verir.


 119- Şüphesiz biz seni bir müjdeci ve bir uyarıcı olarak, hak (Kur'an) ile gönderdik.(120) Sen cehennemin halkından sorumlu tutulmayacaksın.
120- Sen onların dinlerine uymadıkça, Yahudi ve Hıristiyanlar senden kesinlikle hoşnut olacak değillerdir.(121) De ki: "Kuşkusuz doğru yol, Allah'ın (gösterdiği) dosdoğru yoldur." Eğer sana gelen bunca ilimden sonra onların heva (arzu ve tutku) larına uyacak olursan, senin için Allah'tan ne bir dost vardır, ne de bir yardımcı.
121- Kendilerine verdiğimiz Kitabı gereği gibi okuyanlar, işte ona iman edenler bunlardır.(122) Kim de onu inkâr ederse, artık onlar kayba uğrayanların ta kendileridir.
122- Ey İsrailoğulları,(123) size bağışladığım nimetimi ve sizi (bir dönem) alemlere muhakkak üstün kıldığımı anın.
123- Ve hiç kimsenin hiç kimse adına bir şey ödeyemeyeceği, hiç kimseden bir kurtuluş karşılığı (fidye) alınmayacağı ve hiç kimseden bir şefaatin kabul edilmeyeceği ve yardım görülmeyeceği bir günden korkun.
124- Hani Rabbi, İbrahim'i birtakım kelimelerle denemeden geçirmişti.(124) O da bunları tam olarak yerine getirmişti. (O zaman Allah İbrahim'e) : "Seni şüphesiz insanlara imam kılacağım" demişti. (İbrahim) "Ya soyumdan olanlar?" deyince (Allah:) "Zalimler benim ahdime erişemez" demişti.(125)
125- Hani Evi (Kâ'beyi) insanlar için bir toplanma ve güvenlik yeri kıldık. "İbrahim'in makamını namaz yeri edinin", İbrahim ve İsmail'e de, "Evi'mi tavaf edenler, itikafa çekilenler ve rükû ve secde edenler için temizleyin" diye ahid verdik.(126)

AÇIKLAMA

120. Diğer ayetler bir yana, en göze çarpan ve en açık ayet Hz. Muhammed'in (s.a.) kişiliği idi. O'nun peygamber olmadan önceki hayatını, ülkesinin ve kavminin şartlarını, büyüdüğü çevre ve ortamı ve peygamber olmadan önceki hayatının kırk yılını nasıl geçirdiğini çok iyi biliyorlardı. Tüm bunlarda, şu anda yaptığı büyük ve harika işlere vesile olabilecek hiçbir şey olmadığını da iyice anlıyorlardı. O halde, O, gerçekten Allah'ın Rasûlü (s.a.) olmalıydı. Bu, o denli açık bir ayetti ki, bundan sonra başka bir işaret veya mucizeye gerek yoktu.
121. Yani, "Bu insanların Sen'den hoşlanmamalarının nedeni, Hakk'ı arayan samimi kimseler olmaları ve Sen'in Hakk'ı, gereği gibi açıkça anlatmayı becerememen değildir.
Aksine, onların sana karşı çıkmaların nedeni, senin Hakk'ı o denli açıkça ortaya koyup onlara, dini kendi arzu ve isteklerine göre değiştirebilecekleri bir boşluk bırakmamandır. Bu nedenle onları bırak ve uzlaşmaya çalışma; çünkü, sen dine karşı onların takındığı tavrı takınmadıkça, onlar senden razı olmazlar. Eğer sen de onlar gibi iki yüzlülük yapsan ve Allah'a ibadeti nefse tapınma için bir kılıf olarak kullansan, o zaman senden hoşnut olurlardı. İnanç ve kötü amellerinde onlara uymadıkça, onları hoşnut edemezsin."
122. Burada ehl-i kitaptan Kur'an'ı samimiyetle inceleyen ve O'nu doğru buldukları için kabul eden dindar bir grup kastediliyor.
123. Buradan itibaren yeni bir hitap başlıyor. Bu hitabı anlayabilmek için aşağıdaki noktalar gözönünde bulundurulmalıdır:
1) Hz. İbrahim (a.s.) Hz. Nuh'tan (a.s.) sonra Allah tarafından İslâm'ın evrensel mesajını yaymakla görevlendirilen ilk peygamberdi. Davetine kendi ülkesi olan Irak'ta başladı ve insanları İslâm'a (Allah'a teslim olmaya) çağırdı. Daha sonra aynı görevle Suriye, Filistin, Mısır ve Arabistan'a gitti. Bunu takiben, çeşitli yerlere elçilerini gönderdi. Yeğeni Lut'u eski Ürdün'e; oğlu İshak'ı Suriye ve Filistin'e; büyük oğlu İsmail'i de Arabistan'a gönderdi. Daha sonra Allah O'na, Mekke'de, Kâbe adı verilen bir ibadetgâh yapmasını ve orayı davetinin merkezi olarak belirlemesini emretti.
2) Hz. İbrahim'in (a.s.) iki oğlundan iki kavim meydana geldi; İsmailoğulları ve İsrailoğulları. Birincisi Arabistan'a yerleşen Hz. İsmail'in (a.s.) torunlarıydı. Kureyş ve diğer bazı Arap kabileleri O'nun doğrudan torunları oluyorlardı. Fakat gerçekte Hz. İsmail'in (a.s.) torunları olmayan Arap kabileleri de, O'nun davetinden az çok etkilendikleri için O'nun torunları olduklarını iddia ediyorlardı. İkincisi, yani İsrailoğulları, İshak'ın oğlu Yakub'un torunlarıydılar. Hz. Yusuf, Hz. Musa, Hz. Davud, Hz. Süleyman, Hz. Yahya, Hz. İsa (Allah'ın selâmı hepsinin üzerine olsun) ve birçok peygamber bunların arasından çıkmıştır. Bunlar Hz. İsrail'den (Yakup'un ikinci ismi) sonra İsrailoğulları adını almışlardı. Onların dinini kabul eden başka gruplar da bu kavme katılmışlardır. Hz. İsa (a.s.) dahil bütün İsrail peygamberleri İslâm'ı, Allah'a teslimiyeti yaymaya çalışmışlardır. Fakat İsrailoğulları bozulup dinlerini (İslâm) kaybedince, Yahudiliği, daha sonra da Hıristiyanlığı icat etmişlerdir.
3) Hz. İbrahim (a.s.) bütün insanları Allah'a teslim olmaya çağırmak ve onları Allah'ın hidayeti doğrultusunda ıslah etmekle görevlendirilmişti. Kendisi de teslim olmuş, Allah'tan aldığı bilgiye uygun hareket etmiş, bu bilgiyi yaymak ve bütün insanları Evren'in Hâkimi'ne boyun eğmeye ikna etmek için elinden geleni yapmıştı. Bu nedenle de, dünyaya önder olarak seçilmişti. Daha sonra O'nun liderliği, tüm sorumluluklarıyla birlikte İshak ve Yakup'un torunları olan İsrailoğulları'na devredilmişti. İsrailoğulları'ndan tekrar tekrar hatırlamaları istenen özel nimet işte budur. Buna uygun bir şekilde, Kudüs'teki Kutsal Mâbet, Hz. Süleyman (a.s.) döneminde merkez ve Allah'a ibadet edenlerin kıblesi (namazda yüzün döndürüleceği yer) yapılmıştı. İsrailoğulları bu görevin önderleri olarak kaldıkları sürece de Kutsal Mâbet aynı şekilde korundu.
4) Buraya kadar yapılan hitaplardan (40-121. ayetler) Allah, İsrailoğulları'nı önderlikleri sırasında işledikleri günahlar nedeniyle suçluyor. Bu nedenle Kur'an onların ahlâkî durumuna işaret ederek diyor ki: "Siz, size verilen nimete lâyık olmadığınızı gösterdiniz. Size verilen önderlik vazifelerini ihmal etmekle kalmayıp, Allah'ın hidayetini de hayatınızdan çıkardınız. Şimdi olaylar öyle bir dereceye geldi ki, artık siz önderliğe uygun olmayan bir millet haline geldiniz."
5) Onlara, insanlığa önderlik etmenin Hz. İbrahim'in (a.s.) soyundan gelenlerin tekelinde olmadığı; çünkü, hiç kimsenin doğuştan getirdiği özellikleri nedeniyle böyle bir hak iddia edemeyeceği söyleniyor. O, sadece Hz. İbrahim (a.s.) gibi kendisini Allah'a teslim eden ve O'nun hidayeti üzere olan kullarına lütfedilen bir mertebedir. İsrailoğulları, yoldan saptıkları ve önderliğe uygun olmadıklarını gösterdikleri için bu görevden alınmışlardır.
6) Hz. İbrahim'in (a.s.) soyundan geldikleri için övünen İsrailoğulları dışındaki Yahudi ve Hıristiyanların da Hz. İbrahim'in (a.s.) yolundan saptıkları bildiriliyor. Aynı şekilde Hz. İsmail kanalıyla Hz. İbrahim'e (Allah'ın selam'ı üzerine olsun) bağlandıkları için övünen Arabistan müşriklerine de Hz. İbrahim ve Hz. İsmail'in yolundan saptıkları için önderliğe lâyık olmadıkları söyleniyor.
7) Artık İsrailoğulları önderlik görevlerinden alınmışlardır. Bundan sonra Hz. İsmail (a.s.) ve Hz. İbrahim'in (a.s.) dualarına uygun olarak neden Hz. İsmail'in (a.s.) soyundan Hz. Muhammed'in (s.a.) peygamber olarak seçildiği gösteriliyor. O'nun peygamber olarak seçilmesinin nedeni, kendinden önceki bütün peygamberlerin uyduğu yola tâbi olmasıdır.
O ve O'na uyanlar Allah tarafından gönderilen bütün peygamberlere inandılar ve bütün dünyayı, daha önceki peygamberlerin çağırdığı yola davet ettiler. Bu nedenle, sadece Hz. Peygamber'e (s.a.) uyanlar önderliğe uygun niteliklere sahiptirler.
8) Önderliğin el değiştirmesiyle merkezin de değişmesi gerekiyordu. İsrailoğulları'nın önderlik ettiği dönemde Kudüs'teki Mâbet merkez ve tüm Hakk'a inananların kıblesi idi. Bu nedenle ilk önceleri, Hz. Muhammed (s.a.) ve O'na inananlar namazda o tarafa dönüyorlardı. Fakat İsrailoğulları önderlikten alındıklarında doğal olarak Mescid-i Aksâ kıble olmaktan çıktı. Bundan sonra Hz. Muhammed'in (s.a.) davete başladığ yer olan Mekke'deki Kâbe'nin kıble olacağı ilân edildi. Kâbe aynı zamanda Hz. İbrahim'in (a.s.) davet merkezi olduğu için ne İsrailoğulları, ne de Araplar buna karşı çıkamazlardı. Çünkü her iki grup da Hz. İbrahim'i (a.s.) ataları olarak kabul ediyorlardı. Bu nedenle Kâbe'nin merkez yapılmasına karşı öne sürebilecekleri hiçbir sebebleri yoktu. Fakat inatçı insanların, Hakk'ın hak olduğunu bildikten sonra da O'na karşı çıkmaya devam ettikleri bir gerçektir.
9) Allah müslümanları önderler olarak ilân ettikten ve Kâbe'yi merkez tayin ettikten sonra, önderlik görevlerini yapabilmeleri için onlara belli talimatlar veriyor. (Bkz. 153-186. ayetler)
124. Kur'an'ın değişik yerlerinde Hz. İbrahim'in (a.s.) insanlara imam ve rehber tayin edilmeden önce tâbi tutulduğu zor imtihanlardan bahsedilir. Hz. İbrahim (a.s.) bu imtihanları başarıyla atlatıp bu büyük sorumluluğu yerine getirebileceğini ispatladığında bu yüksek dereceye ulaşmıştı. Hakikat O'na vahyolunduktan sonra tüm hayatı bir dizi fedâkarlıklarla geçmişti. O, hayatında değerli olan her şeyi feda etmiş ve Hakk yolunda her türlü zorluğa göğüs germişti.
125. Yani, "Bu vaad, sadece, senin soyundan iyi ve yetenekli olan kimseler için geçerlidir, zalimler için değil." Bu nedenle sapık İsrailoğulları ve putperest İsmailoğulları bu vaade dahil değildirler.
126. Ev'in temizlenmesi sadece pislik için değil, Allah dışında tapılan her şey için de geçerliydi. Allah'ın Evi'nin gerçekten temizlenebilmesi demek, orada Allah'tan başkasının adının anılmaması demektir. Çünkü başka birine ibadet veya yardım için başka bir ismin anılması evi kirletir. Bu ayet kapalı bir şekilde, Kâbe'de put bulunduran ve Allah yerine onlara tapan Kureyşlileri uyarmaktadır. Yani Hz. İbrahim'in (a.s.) ve Hz. İsmail'in (a.s.) varisleri olmakla övünen bu putperestler, bu mirasın gereklerini yerine getirmiyorlardı. Bu nedenle onlar da, İsrailoğulları gibi, Allah'ın Hz. İbrahim'e (a.s.) verdiği söze aykırı davranıyorlardı.
HARİTA -I-
Hz. İbrahim'in ziyaret ettiği yerleri gösteren harita.

AÇIKLAMA
: Hz. İbrahim (a.s.) Irak'ta, Ur şehrinde doğdu. Ateşe atılmaktan kurtulduktan sonra Harran'a gitti. Daha sonra Filistin'e gitti; orada, davetinin merkez şehirleri olan Methel, Hebran ve Beir Sheba'yı kurdu. Yeğeni Hz. Lut'u (a.s.) Lut gölünün doğusuna gönderdi. Kendisi Filistin'den ayrılıp, Irak'dan sonra medeniyet ve kültür bakımından en gelişmiş ülke olan Mısır'a gitti. Orada daveti için bir merkez kurup kurmadığı hakkında güvenilir bir haber yoktur. Oradan da Hicaz'a gitti. Hicaz'da, Mekke'de "Allah'ın Evi"ni kurdu ve oğlu Hz. İsmail'i (a.s.) onun koruyucusu olarak tayin etti. Bundan sonra Hebran'ı (Filistin) daimi merkez olarak seçti. Orada öldüğünde ikinci oğlu Hz. İshak (a.s.) O'nun görevini devam ettirdi. O'ndan sonra da Hz. Yakup (a.s.) bu görevi üstlendi.


 126- Hani İbrahim: "Rabbim, bu şehri bir güvenlik yeri kıl ve halkından Allah'a ve ahiret gününe inananları ürünlerle rızıklandır" demişti de (Allah:) "Küfredeni de az bir süre yararlandırır,(127) sonra onu ateşin azabına uğratırım; ne kötü bir dönüştür o" demişti.
127- İbrahim, İsmail'le birlikte Evin (Ka'benin) sütunlarını yükselttiğinde (ikisi şöyle dua etmişti:) "Rabbimiz bizden (bunu) kabul et, şüphesiz, Sen işiten ve bilensin";
128- "Rabbimiz, ikimizi sana teslim olmuş (müslümanlar) kıl ve soyumuzdan da sana teslim olmuş (müslüman) bir ümmet (kıl) . Bize ibadet yöntemlerini (yer veya ilkelerini) göster ve tevbemizi kabul et. Şüphesiz, Sen tevbeleri kabul eden ve esirgeyensin."
129- "Rabbimiz, içlerinden onlara bir peygamber gönder,(128) onlara ayetlerini okusun, kitabı ve hikmeti öğretsin ve onları arındırsın. Şüphesiz, Sen güçlü ve üstün olansın, hüküm ve hikmet sahibisin."(129)
130- Kendi nefsini aşağılık kılandan başka, İbrahim'in dininden kim yüz çevirir? Andolsun, biz onu dünyada seçtik, gerçekten ahirette de o salihlerdendir.
131- Rabbi ona: "Teslim ol"(130) deyince (o:) "Alemlerin Rabbine teslim oldum" demişti.

AÇIKLAMA

127. Hz. İbrahim (a.s.) , soyundan gelenler için Allah'tan bol nimet diledi. İlerde ortaya çıkacak zalimleri bu dileğinin dışında tuttu. Bunun nedeni Allah'ın da onları önderlik vaadinden hariç tutmasıydı. Fakat Allah, onun bu yanlış anlamasını düzeltti ve şöyle dedi: "Bu iki şey arasında çok büyük bir fark var. Önderlik sadece gerçek müminlere; fakat, dünya nimetleri hem müminlere, hem de kâfirlere verilecektir."
Bu, aynı zamanda kişinin sahip olduğu servetin, Allah katında o kişiden razı olmasının bir ölçüsü olmadığını da göstermektedir. Eğer, bir kimseye çok mal verilmişse, bu, Allah'ın ondan razı olduğu ve önderliğe lâyık olduğu anlamına gelmez.
128. "Onların temizlenmesi", inançların, amellerin, fikirlerin, alışkanlıkların, âdetlerin, kültürün, siyasetin, kısacası hayatın her yönünün temizlenmesi demektir.
129. Allah büyük bir kudrete ve hikmete sahip olduğu için Hz. İbrahim'in (a.s.) duasını kabul etmiş ve Hz. Muhammed'i (s.a.) peygamber tayin etmiştir.
130. Metinde kullanılan Arapça kelime, "Müslüman ol" veya "İslâm'ı kabul et" (Allah'ın isteğine boyun eğ) anlamlarına gelen "eslim"dir. O halde müslüman, kendisini tamamen Allah'a teslim eden ve O'na itaat eden, Rab, Mâlik, Hâkim, Yönetici, Kanun koyucu ve Mâbud olarak yalnız Allah'ı kabul eden O'nun koyduğu hayat düzenini yaşayan kimsedir. İslâm, bu inanç ve tutum üzerine kurulan bir dinî sistemdir. Farklı ülke ve milletlere gelen bütün peygamberlerin dini de buydu.


 132- Bunu İbrahim, oğlullarına vasiyet etti, Yakup da:(131) "Oğullarım, şüphesiz Allah sizlere bu dini(132) seçti, siz de ancak müslüman olarak can verin" (diye benzer vasiyette bulundu.)
133- Yoksa siz, Yakub'un ölüm anında, orada şahidler miydiniz? O, oğullarına: "Benden sonra kime ibadet edeceksiniz?" demişti de, onlar: "Senin ilahına ve babaların İbrahim, İsmail ve İshak'ın ilahı olan tek bir ilaha ibadet edeceğiz; bizler ona teslim olmuşuz."(133) demişlerdi.
134- Onlar bir ümmetti; gelip geçti. Onların kazandıkları kendilerinin, sizin kazandıklarınız sizindir. Siz, onların yaptıklarından sorumlu tutulmayacaksınız.(134)
135- Dediler ki: "Yahudi veya Hıristiyan olun ki hidayete eresiniz." De ki: "Hayır, (biz) Hanif (muvahhid) olan İbrahim'in dini (üzereyiz) ; o müşriklerden değildi."(135)
136- Deyin ki: "Biz Allah'a, bize indirilene, İbrahim, İsmail, İshak, Yakub ve torunlarına indirilene, Musa ve İsa'ya verilen ile peygamberlere Rabbinden verilene iman ettik. Onlardan hiç birini diğerinden ayırdetmeyiz(136) ve biz O'na teslim olmuşlarız."
137- Şayet onlar da, sizin inandığınız gibi inanırlarsa, kuşkusuz doğru yolu bulmuşlardır; yok eğer yüz çevirirlerse, onlar elbette bir (çelişki ve) aykırılık içindedirler. Sana ise, onlara karşı Allah yeter. O, işitendir, bilendir.
138- Allah'ın boyası;(137) Allah(ın boyasın) dan daha güzel boyası olan kim? Biz (yalnızca) O'na kulluk edenleriz.

AÇIKLAMA

131. İsrailoğulları doğrudan Hz. Yakub'un (a.s.) torunları olduğu için özellikle O'nun adı anılıyor.
132. Arapça "din" kelimesi, İngilizce'deki "religion" kelimesinden daha geniş kapsamlı bir kelimedir. O hayatın tümünü kapsar, fert ve toplum hayatının hiçbir yönü onun sınırları dışında kalmaz.
133. Kitab-ı Mukkaddes'te Hz. Yakub'un (a.s.) ölümüyle ilgili tüm ayrıntıların anlatılmasına rağmen, Onun bu son isteğine değinilmemektedir. Talmud'da ise ayrıntılı bir şekilde ele alınmaktadır ve özü hemen hemen Kur'an'dakiyle aynıdır:
"Yakub dünyadan ayrılacağı zaman oğullarını çağırdı ve onlara dedi ki: Rabbiniz olan Allah'a ibadet edin; O atalarınızı kurtardığı gibi, sizi de bütün zorluklardan kurtaracaktır... Çocuklarınıza Allah'ı sevmeyi ve O'nun emirlerine uymayı öğretin; çünkü Allah âdil olanları ve her işinde doğru yolda yürüyeni korur..." Yakub'un oğulları cevap verdiler. "Babamız, bize emrettiklerinin hepsini yapacağız. Allah, bizim yardımcımız olsun." Yakub şöyle dedi: "Eğer O'nun yolundan sağa ve sola sapmazsanız, Allah sizinle olacaktır."
Hz. Yakub (a.s.) Rodwell'de "Midr Rabbah"dan naklen aynı şeyi zikretmektedir: "Bir tek olan Kutsal Varlık hakkında kalbinizde hiç şüphe var mı?" Onlar şöyle dediler: "Ey İsrail babamız, dinle. Senin kalbinde şüphe bulunmadığı gibi bizimkinde de şüphe yoktur. Çünkü Rab, bizim Allah'ımızdır ve O tektir."
134. Yani, "Siz onların torunları olmanıza rağmen, onlarla aranızda gerçek bir bağ yoktur. Onların yolundan saptıktan sonra, onlarla aranızda bir bağ olduğunu iddia etmeye hakkınız da yoktur. Alah size atalarınızın ne yaptığını değil, kendinizin ne yaptığını soracaktır."
Bizim "amel ve iş" dediğimiz şeyler, Kur'an'a göre, bizim kazançlarımızdır. Çünkü her hareket, her iş, ya iyi ya da kötü bir sonuç doğurur. Eğer yaptığımız iş iyi ise, Allah bizden razı olacak ve bize bunun karşılığı olan mükâfatı verecektir. Eğer yaptığımız iş kötü ise, Allah buna denk gelen cezayı bize verecektir. Kur'an sonuçlarının ciddiyetine dikkat çekmek için yapılan iş ve hareketleri kazanç olarak niteliyor.
135. Bu cevabın önemini kavrayabilmek için iki şey gözönünde bulundurulmalıdır: 1) Yahudilik ve Hıristiyanlık, Hz. İbrahim'in (a.s.) ölümünden çok sonra ortaya çıkmıştır. Özel âyinleri, düzenlemeleri vs. ile birlikte Yahudilik, Hz. İsa'dan (a.s.) dört yüz yıl kadar önce doğmuş ve bu adı almıştır. Hıristiyanlık ise, Hz. İsa'nın (a.s.) göğe yükselmesinden çok sonra bu adı almış ve bu özel inanç ve şekle girmiştir. Bu nedenle doğru yolda olmak için Hıristiyan veya Yahudi olunması gerektiği iddiası tarihsel olarak uygulanamaz bir iddiadır. Çünkü bu durumda Hz. İbrahim (a.s.) , Hz. İsa (a.s.) ve diğer bütün peygamberler, Hıristiyanlık ve Yahudiliğin ortaya çıkmasından önce yaşayan tüm iyi insanlar, sadece onların yaşadıkları dönemde bu dinler olmadığı için doğru yolda sayılmayacaklardır. Bu nedenle Yahudi ve Hıristiyanlar ne Peygamberlerin doğru yolda olmadığını, ne de onların Hıristiyan veya Yahudi olduklarını iddia edemezlerdi. Bunun aksine, onlara göre, gerçek hidayet, onları ayrı dinlere bölen belirli özellikler değil, Allah'ın bütün peygamberleri tarafından gösterilen ve tüm çağlardaki iyi insanların uyduğu evrensel bir yoldur.
2) Bu cevap aynı zamanda şirk işleyen ve böylece ibadette, teslimiyette, saygıda ve itaatte Allah'a ortak koşmayan Hz. İbrahim'in (a.s.) yolundan sapan Yahudi ve Hıristiyanları uyarmayı amaçlıyor. Onlar bunu inkâr edemezler; çünkü, kendi ellerindeki kitaplar buna şahitlik etmektedir.
136. "Onlar arasında hiçbir ayrım yapmayız" ifadesi Allah'ın gönderdiği bütün peygamberlere inanırız ve hiçbirini inkâr etmeyiz anlamına gelir. Allah'tan gelen bütün peygamberlerin aynı Hakk'ı (gerçek) getirdikleri ve insanları aynı Hidayet'e (Doğru Yol) çağırdıkları bir gerçektir. Bu nedenle Hakk'a (Doğru Yol) uyan herkes, bütün peygamberleri kabul etmelidir. Bir peygamberi kabul edip de diğerini inkâr eden kişi, gerçekte kendi kabul ettiği peygamberi de reddetmektedir. Onlar Hz. Musa, Hz. İsa ve diğer peygamberlerin (Allah'ın selamı üzerlerine olsun) öğrettiği evrensel davete uymuş olsalardı, diğer peygamberleri (Örn. Hz. Muhammed'i (s.a.) ) inkâr etmezlerdi. Gerçekte onlar hiçbir peygamberin öğretisine uymamaktadırlar. Onlar sadece kendi peygamberlerine uyduklarını iddia ederler, çünkü babaları öyle yapmıştır. Bu nedenle onların gerçek dini, önyargı, ırkçılık ve gözü kapalı bir şekilde atalarına uymaktır.
137. "Biz rengi Allah'tan alırız" anlamına da gelebilir.
Hıristiyanlıktan önce, Yahudiler arasında, Yahudiliği kabul eden kimseleri yıkamak bir âdet olmuştu. Yıkanan (vaftiz edilen) kimsenin bütün günahlarının temizleneceği ve onun yeni bir hayat rengine kavuşacağı ifade edilmek üzere böyle yapılırdı. Daha sonra bu âdet Hıristiyanlar tarafından benimsendi ve "vaftiz" adını aldı. Vaftiz, suya batırma ve su ile ıslatma şeklinde yerine getirilen bir başlangıç ayini veya kilise'nin kutsama törenidir. Sadece dine yeni girenlere değil, yeni doğan bebeklere de uygulanır.
Kur'an, bu "renk verme" töreninin kurtuluş için gerekli olmadığından, özünde zaruri bir şeylerin bulunmadığını söyler. Bu amaçla kişi, O'nun yolundan gidip, O'nun kanunlarına uyarak Allah'ın rengine boyanmalıdır.


 139- De ki: "O bizim de Rabbimiz, sizin de Rabbiniz(138) iken, bizimle Allah hakkında (sözde kanıtlarla) tartışmalara mı giriyorsunuz? Bizim amellerimiz bizim, sizin de amelleriniz sizindir. Biz, O'na gönülden bağlanmış (muhlis) olanlarız."(139)
140- Yoksa siz, gerçekten İbrahim'in, İsmail'in, İshak'ın, Yakub'un ve torunlarının Yahudi veya Hıristiyan olduklarını mı söylüyorsunuz? De ki: "Siz mi daha iyi biliyorsunuz, yoksa Allah mı?(140) Allah'tan kendisinde olan bir şehadeti gizleyenden daha zalim olan kimdir? Allah, yapmakta olduklarınızdan gafil olmayandır.(141)
141- Onlar, bir ümmetti, gelip geçti; onların kazandıkları kendilerinin, sizin kazandıklarınız sizindir. Siz, onların yaptıklarından sorumlu tutulmayacaksınız.
142- İnsanlardan birtakım beyinsizler: "Onları daha önce üzerinde bulundukları kıblelerinden çeviren nedir?" diyecekler.(142) De ki: "Doğu da Allah'ındır, batı da. Dilediğini dosdoğru yola yöneltip-iletir."(143)
143- Böylece biz sizi, insanlara şahid (ve örnek) olmanız için vasat bir ümmet kıldık; peygamber de üzerinizde bir şahid olsun.(144) Senin üzerinde bulunduğun (yönü, Kâ'be'yi) kıble yapmamız, peygambere uyanları, iki topuğu üzerinde gerisin geri dönenlerden ayırdetmek içindir.(145) Doğrusu (bu,) Allah'ın hidayete ulaştırdıklarının dışında kalanlar için büyük (bir yük) tür. Allah, imanınızı boşa çıkaracak değildir. Şüphesiz, Allah, insanlara şefkat edendir, esirgeyendir.

AÇIKLAMA

138. Yani, "Bizim söylediğimiz tek şey şudur: Allah hepimizin Rabbidir ve hepimiz O'na teslim olmalıyız. O halde neden Allah hakkında bizimle tartışıyorsunuz? Bu bizimle tartışma konusu teşkil edecek bir mesele mi? Aslında sizinle tartışmaya hakkı olan bizleriz, siz değil. Çünkü, Allah'a başka mâbudları ortak koşanlar biz değil, sizlersiniz."
Arapça metin şu anlama da gelebilir: "Bizimle Allah (rızası) için mi tartışıyorsunuz? Eğer önyargılarınız veya dünyevî çıkarlarınız için değil de, Allah için bizimle tartışıyorsanız, bu tartışma kolayca çözüme bağlanabilir."
139. Yani "Siz kendi işlediklerinizden sorumlusunuz, biz de kendi işlediklerimizden. Eğer ilâhlıkta Allah'a ortak koştuysanız ve onlara ibadet ve itaat ettiyseniz, böyle yapmakta serbestsiniz. Fakat bu davranışınızın sonuçlarına da siz katlanacaksınız. Bizimle yaptığınız tartışmaya gelince, bizim size verdiğimiz ibadet özgürlüğünü siz de bize verseniz, bu tartışma kolayca çözülebilir. Biz, sizin Allah'a eşler koşmanıza karşı çıkmadığımıza göre, siz de en azından, ibadet ve teslimiyette tek olarak seçtiğimiz Allah'a hiçbir ortak koşmadan ibadet etme hakkımıza ses çıkarmamalısınız."
140. Bu soru, cehaletleri nedeniyle gerçekten bu büyük peygamberlerin Yahudi veya Hıristiyan olduklarına inanan sıradan Yahudi ve Hıristiyanlara yöneltilmektedir.
141. Bu soru, Hıristiyanlık ve Yahudiliğin daha sonraki bir çağda kurulu ibadet şekilleri ile ortaya çıktığını bilen bilgin ve din adamlarına yöneltilmektedir. Buna rağmen onlar Hakk'ın kendi mezheplerinin tekelinde olduğu yanlış inancı içindeydiler. Bunun yanısıra cahil halkı da, ebedî kurtuluşun, peygamberlerden çok sonra din adamları, rahipler, yorumcular ve tefsirciler tarafından icat edilen bu inanç, düzenleme ve ayinlere bağlı olduğu konusunda aldatıyorlardı. Ne zaman "İbrahim, İshak, Yakub ve diğer peygamberler sizin mezheplerinizden hangisine dahildirler?" şeklinde bir soru ile karşılaşsalar, buna asla direkt bir cevap veremiyorlardı. Çünkü peygamberlerin kendi mezheplerine dahil oldukları gibi tarihin yalanlayacağı saçma bir iddiada bulunamazlardı. Fakat bu gerçeğe rağmen, açıkça, peygamberlerin ne Yahudi, ne de Hıristiyan olmadıklarını söyleyemezlerdi; çünkü bu da, otomatik olarak kendi iddialarını çürütürdü.
142. Burada kıble'nin Kudüs'teki Mescid-i Aksa'dan, Mekke'deki Mescid-i Haram'a çevrilmesi kastediliyor. Önceleri Hz. Peygamber (s.a) namazda yüzünü Kudüs'e doğru çevirirdi; fakat, hicret'in ikinci yılının ortalarında yüzünü Kâbe'ye (Mekke) döndürmesi emredildi. Kıble'nin değiştirilmesi ve bunun anlamı hakkında ileriki ayetlerde ayrıntılı açıklama yapılacaktır.
143. Bu değişikliğin asıl önemini kavrayamayan bazı anlayışsız kişiler, müminlerin zihninde şüphe uyandırmak için çeşit çeşit fikirler öne sürmeye başladılar. Beyinsiz oldukları için, Allah'ın belli bir nokta veya yön ile sınırlı olduğunu, kıble değişikliğinin Allah'tan yüz çevirmek anlamına geldiğini düşünüyorlardı. Bu saçma fikir, doğunun da, batının da Allah'a ait olduğu ilân edilerek cevaplandırılmıştır. Kıble'nin belli bir yönde olması, Allah'ın sadece o yönde olduğu anlamına gelmez. Kendilerine hidayet verilenler bu tür kısır görüşlerle kendilerini meşgul etmezler. (Bkz. Bakara: 115-116)
144. Bu, İslâm ümmetinin önderliğinin ilân edilmesidir. "Böylece" (Kezalik) sözü hem Hz. Muhammed (s.a.) , hem de kıblenin değiştirilmesini kastetmektedir. Müslümanlar kendilerinin "vasat ümmet" olmalarını sağlayan üstün meziyetlere, Hidayet'e tâbi olarak ulaşmışlardı. Kıble'nin, Mescid-i Aksa'dan Kâbe'ye çevrilmesi ise, İsrailoğulları'nın önderlik görevinden alınıp, yerine müslümanların konulduğunu gösteriyordu. Bu nedenle Kıble'nin Kudüs'ten Kâbe'ye çevrilmesi beyinsizlerin sandığı gibi sadece bir yön değişikliği değil, aslında önderlik görevinin İsrailoğulları'ndan alınıp Hz. Muhammed'e (s.a.) inananlara verildiğinin ilânı idi.
Arapça "Ümmet-i Vasat" kelimesi başka bir dilde hiçbir kelimenin tam anlamını ifade edemeyeceği kadar geniş anlamlıdır. O, belirli sınırları aşmayan, orta yolu izleyen, diğer milletlere âdil davranan ve diğer milletlerle olan ilişkilerini hak ve adalete dayandıran doğru ve soylu bir toplumdur.
"Böylece biz sizi, insanlara şahit (ve örnek) olmanız için vasat bir ümmet kıldık; peygamber de üzerinizde bir şahit olsun" ayetinin anlamı:
Bütün insanların bir araya toplanacağı kıyamet gününde her peygamberden, kendisine vahyolunan Hakk'ı hiç gizlemeksizin söz ve fiil ile ümmete tebliğ ettiğini ispatlayacak deliller göstermesi istenecektir. Buna karşılık ümmetten de, peygamberden aldığı şekliyle Hakk'ı söz ve fiil ile diğer insanlara tebliğ etmek için elinden geleni yaptığını gösterir deliller istenecektir.
Şuna da dikkat edilmelidir ki Allah, önderlik şerefiyle, insanlar önünde Hakk'a şahitlik etme görevini aynı düzeyde tutmaktadır. Önderlik şerefli bir konum olmakla birlikte, yanında birçok şerefli sorumlulukları da getirmektedir. Bu görev peygamberin diğer insanlara şahitlik etmesi gibi, İslâm toplumunun diğer insanlar önünde hakkın, doğruluğun ve adaletin yaşayan şahitleri olmalarını ve hakkın, doğruluğun ve adaletin anlamını tüm dünyaya göstermelerini gerektirir.Bu görev sebebiyle hesaba çekilecek İslâm toplumuna çok büyük sorumluluk düşer. Nasıl Hz. Peygamber (s.a.) Allah'ın hidayetini tebliğ etmekle görevli idiyse, aynı şekilde müminler de hidayeti diğer insanlara tebliğ etmekle sorumludurlar. Eğer Allah huzurunda bu görevi ellerinden geldiğince iyi bir şekilde yerine getirdiklerini gösteremezlerse orada cezalandırılacaklardır. Eğer Hakk'ın şahitleri olarak görevlerinde en ufak bir gevşeklik göstermişlerse, kendi kötü amelleri ile birlikte kendi önderlikleri zamanında yayılan kötülüklerden de sorumlu tutulacaklardır. Kıyamet gününde Allah şöyle soracaktır: "Dünyayı kasıp kavuran sapıklık, zulüm ve günah salgınını gördüğünüzde onu engelemek için ne yaptınız?"
145. Kıblenin değiştirilmesi aynı zamanda gerçek müminlerle, önyargılarına tapanların ve ırkçıların ayırdedilmesini de sağlamıştı. Bir tarafta, kendi Kâbe'lerini bırakıp Mescid-i Aksa'yı kıble olarak kabul etmeye hazır olmayan Araplar vardı. İlk önce onlar denendi. Bu zorlu bir sınavdı, fakat samimi müminler geçtiler, kavmiyetçilik putuna tapanlar ise sınavı kaybettiler. Kıblenin, Kudüs'ten Kâbe'ye çevrilmesiyle ise müslüman olan Yahudi ve Hıristiyanlar da deneniyordu. Atalarının kıblesinden başka bir kıble kabul etmek onlar için çok zordu. Bu şekilde İslâm'dan yüz çeviren ırkçılar Allah'ın gerçek kullarından ayırdedildi ve Hz. Peygamber'in (s.a.) yanında sadece gerçek müminler kaldı.


 144- Biz, senin, yüzünü çok defa göğe doğru çevirip-durduğunu görüyoruz. Şimdi elbette seni hoşnud olacağın kıbleye çevireceğiz. Artık yüzünü Mescid-i Haram yönüne çevir. Her nerede bulunursanız, yüzünüzü onun yönüne çevirin.(146) Şüphesiz, kendilerine kitap verilenler, tartışmasız bunun Rablerinden bir gerçek (hak) olduğunu elbette bilirler. Allah, yapmakta olduklarınızdan gafil olmayandır.
145- Andolsun, kendilerine kitap verilenlere her ayeti (delili) getirsen, yine de onlar senin kıblene uymaz; sen de onların kıblelerine uyacak değilsin. (Hatta) Onlardan bir kısmı, bir kısmının kıblesine de uymaz. Andolsun, eğer sana gelen bunca ilimden sonra onların heva (istek ve tutku) larına uyacak olursan, kuşkusuz, o zaman zalimlerden olursun.(147)

AÇIKLAMA

146. Bu, kıblenin değiştirilmesi için verilen emirdir. Bu ayet nazil olduğunda Hz. Peygamber (s.a) davet üzere gittiği Bişr bin Ber'a bin Me'arür'un (r.a) evinde zuhru (öğle namazı) kılıyordu. Ayet, namazın yarısında nazil oldu. Hz. Peygamber (s.a) namaz sırasında hemen Kâbe'ye döndü, onun ardında namaz kılanlar da aynısını yaptılar.
Daha sonra Medine ve çevresine Kıble'nin değiştirildiği ilân edildi. Berâ bin Azib (r.a) diyor ki: Bu ilânın yapıldığı sırada bir grup insan namazı kılıyorlardı. Fakat kıblenin değiştirildiğini duyar duymaz Kâbe'ye döndüler. Enes bin Mâlik (r.a) de ertesi gün Beni Selime'nin (Medine'nin dışında yaşayan bir kabile çev.) sabah namazında bu değişikliği duyduklarında cemaat halinde Kâbe'ye yöneldiklerini bildiriyor.
Bu bağlamda "Kudüs'teki Mâbed'in Medine'nin kuzeyine, Mekke'deki Kâbe'nin ise Medine'nin güneyine düştüğüne de dikkat edilmelidir. O halde imam cemaatın arkasına doğru yürümüş ve safları düzeltmek için biraz hareket etmiş olmalıdır. Tüm bunlar konuyla ilgili hadislerde ayrıntısıyla anlatılmaktadır.
"Senin yüzünü göğe çevirdiğini gördük" ve "Seni dilediğin kıbleye döndürdük" sözlerinden Hz. Peygamber'in (s.a) bu kıble değişikliğini beklediği ve bu nedenle dua ettiği anlaşılmaktadır. Çünkü Hz. Peygamber (s.a) de İsrailoğulları'nın liderdiğinin sona erdiğini ve Kudüs'ün merkez niteliğini kaybettiğini düşünüyordu.
"Mescid-i Haram", "Dokunulmaz ibadet ve sığınma yeri" demekti. Burada, Mekke'de, merkezinde Kâbe bulunan ibadet yeri kastedilmektedir.
"Yüzünü Kâbe'ye doğru döndür" emri, dünyanın her yerinden tam olarak Kâbe'nin bulunduğu noktaya dönülmesi gerektiği anlamına gelmez. Dünyanın her yerinde, herkesin, her zaman böyle yapmasının çok zor olduğu açıktır. Bu nedenle Kur'an bize yönümüzü noktası noktasına Kâbe'ye değil, Kâbe'ye "doğru" dönmemizi emretmektedir. Fakat biz yine de, Kâbe'nin tam yönünü belirleyebilmek için elimizden geleni yapmalıyız. Eğer bir yönün Kâbe'nin yönü olduğuna kani olursak işte o zaman yüzümüzü o yöne döndürmeliyiz. Fakat tam yönü belirlemek imkânsız olduğunda (örneğin bir gemide veya trende) kişi yüzünü belirlenebilen en muhtemel yöne döndürmelidir. Eğer namaz sırasında doğru yön bulunursa, hemen o tarafa dönmelidir.
147. Yani, "Sen kıble konusunda tartışanları, bu değişikliğin hikmeti hakkında tartışma yolu ile ikna edemezsin. Çünkü onlar hiçbir sebebi dinlemeye, önyargı ve inatlarından vazgeçmeye niyetli değildirler. Onlardan birinin kıblelerini kabul ederek de bu tartışmayı sona erdiremezsin; çünkü herbirinin başka kıblesi vardır. Allah'ın peygamberi olarak senin bu ilkede uzlaşmaya gitmen gerekmez. Bu nedenle senin yapacağın tek şey, emirlerimize sağlamca bağlı kalmandır. Eğer bu emirlerden yüz çevirirsen peygamberlik sınırlarını aşmış ve sana lütfettiğimiz önderlik nimetine nankörlük etmiş olursun."


 146- Kendilerine kitap verdiklerimiz, onu (peygamberi) , çocuklarını tanır gibi tanırlar.(148) Buna rağmen içlerinden bir bölümü, bildikeri halde mutlaka gerçeği gizlerler.
147- Gerçek (hak) Rabbindendir. Şu halde sakın kuşkuya kapılanlardan olma.
148- Herkesin (her toplumun) yüzünü kendisine doğru çevirdiği bir yön vardır. Öyleyse hayırlarda birbirinizle yarışınız.(149) Her nerede olursanız, Allah sizleri bir araya getirecektir. Hiç şüphesiz Allah, her şeye güç yetirendir.
149- Her nereden çıkarsan, yüzünü Mescid-i Haram yönüne çevir. Şüphesiz bu, Rabbinden olan bir haktır. Allah, yapmakta olduklarınızdan gafil değildir.
150- Her nereden çıkarsan, yüzünü Mescid-i Haram yönüne çevir. (Siz de) her nerede olursanız yüzünüzü onun yönüne çevirin. Öyle ki, onlardan zulmedenlerin dışında insanların, size karşı (kullanabilecekleri) delilleri olmasın.(150) Onlardan korkmayın, benden korkun, üzerinizdeki nimetimi tamamlayayım.(151) Umulur ki hidayete erersiniz.(152)
151- Öyleki içinizde kendinizden size ayetlerimizi okuyacak, sizi arındıracak, size Kitap ve hikmeti öğretecek ve bilmediklerinizi bildirecek bir peygamber gönderdik.
152- Öyleyse (yalnızca) Beni anın, Ben de sizi anayım; ve (yalnızca) bana şükredin ve (sakın) nankörlük etmeyin.
153- Ey iman edenler,(153) sabırla ve namazla yardım dileyin. Gerçekten Allah, sabredenlerle beraberdir.(154)

AÇIKLAMA

148. Bu Arapça deyim kişinin, bir şeyin hüviyeti hakkında kesinlikle bir şüphe taşımadığını ifade etmek için kullanılır. Buradaki mecazi ifade, kişinin çocuklarını farketmemesinin imkânsız olduğu gerçeğinden kaynaklanmaktadır. Hıristiyan ve Yahudi âlimleri, Kâbe'nin, Hz. İbrahim (a.s) tarafından inşa edildiğini kendi çocuklarını bildikleri gibi biliyorlardı. Kudüs'teki Mescid'in Hz. Süleyman (a.s) tarafından, Hz. İbrahim'in (a.s) Kâbe'yi inşaasından yaklaşık 1300 yıl sonra yaptırıldığını da biliyorlardı. Bu nedenle Kâbe, Mescid-i Aksa'dan daha üstün bir konumdaydı. Bu yüzden Yahudiler ve Hıristiyanlar yukarıdaki tarihi gerçeklerin ışığında Kâbe'yi kıble olarak kabul etmekte hiçbir zorluk çekmemeliydiler.
149. Birinci cümle ile ikinci cümle arasında okuyucunun doldurması için bir boşluk bırakılmıştır. Namaz kılmak isteyen herkes yüzünü ya o, ya bu yana döndürmelidir. Fakat asıl önemli olan şey, namazda yüzünü bir yöne döndermek değil, namaz kılarak kazanılan güzel niteliklerdir. O halde önemli olan, namazın ruhu ve asıl amacıdır; belirli bir yön veya yan değil.
150. Yani, "Biz bu emri tekrar tekrar vurguladık ki, hiçbiriniz namazda yüzünüzü başka tarafa dönmeyin ve düşmanlarınızın şöyle demesine neden olmayın: "Şu ümmet-i vasat Hakk'ın şahitleri olduklarını iddia ediyorlar; fakat, davranışları bunun aksini gösteriyor. Kıble değişikliği ile ilgili emrin Rableri katından geldiğini tasdik etmelerin rağmen, bu emri uygulamıyorlar."
151. Buradaki nimet, Allah'ın İsrailoğulları'ndan alıp müslümanlara devrettiği önderlik görevidir. Bu, doğru yolu izleyen ve tüm dünyayı doğru yola çağırmakla görevlendirilen bir topluluğa verilebilecek en büyük mükâfattır. Burada Allah müslümanlara şöyle demektedir: "Kıblenin değiştirilmesi, önderliğin değiştirilmesinin bir sembolüdür. İsyanınız ve nankörlüğünüz nedeniyle önderliğin elinizden alınmaması için bu emre uymalısınız. Eğer emre uyarsanaz, bu nimet tamamen size lütfedilecektir."
152. Yani, "Eğer kıble değişikliği hakkında emre uyarsanız, bu ihsanı bekleyin." Bu, bir kul için çok cesaret verici bir vaaddir. Bu vaad ona, eğer samimiyetle Rabbinin emrine uyarsa, Rabbinden böyle büyük bir mükâfat beklemeye hak kazandığı inancının rahatlığını verir.
153. Önderler olarak tayin edildikten itibaren müminler, bu sorumluluk gerektiren konumun görevlerini yerine getirebilmelerini sağlayacak olan emir ve talimatlarla eğitilmeye başlıyorlar. Onlara ilk önce önderliğin gülünden çok dikeninin olduğu söyleniyor. Başlangıçtan itibaren müminler zorluklar, engeller ve sıkıntılarla karşılaşacaklar ve birçok kayıp ve acıya katlanmak zorunda kalacaklardır. Fakat tüm bu engelleri sabırla geçip Allah yolunda ilerledikleri takdirde, Allah'ın sayısız nimet ve mükâfatlarıyla karşılaşacaklardır.
154. Yani, "Sabır ve namaz, sizde, verilen görevin yükünü taşımak için gerekli olan gücü yaratacaktır. Sabır, karşılaşacağınız üzüntü, zayıflık ve keder anlarında size cesaret verecek ve tehlikelerle dolu Allah yolunda gerekli olan moral gücü ve desteği sağlayacaktır. Namaz ise, disiplin ve önderlik görevinde gerekli olan diğer ahlâkî nitelikler yönünden sizi eğitecektir."


 154- Ve sakın Allah yolunda öldürülenlere "ölüler" demeyin; hayır onlar diridirler. Fakat siz bunun şuurunda değilsiniz.(155)
155- Andolsun, biz sizi bir parça korku, açlık ve bir parça mallardan, canlardan ve ürünlerden eksiltmekle imtihan edeceğiz. Sabır gösterenleri müjdele.
156- Onlara bir musibet isabet ettiğinde, derler ki; "Biz Allah'a ait (kullar) ız ve şüphesiz O'na dönücüleriz."(156)

AÇIKLAMA

155. Allah yolunda öldürülenlere "ölüler" demek yasaklanmıştır. Çünkü "ölüm" kelimesi ve düşüncesi cesaret kırıcıdır ve Allah yolunda kendini feda etme ve O'nun yolunda savaşma istek ve cesaretini yok eder. Bunun yerine müslümanlara, şehitlerin ebedî hayatta mutluluk içinde yaşadıklarına inanmaları söyleniyor. Bu, cesaret ve yiğitlik ruhunu canlı tutan bir gerçektir.
156. Burada, bu kelimelerin sadece dil ile tekrarlanması gerektiği anlatılmak istenmiyor. Tüm kalbimizle: "Biz Allah'a aitiz, başka bir şeye değil" gerçeğine inanmalıyız. O halde eğer bir şey Allah yolunda feda edilmişse, o, doğru bir şekilde harcanmış demektir. Çünkü o, gerçekte ait olduğu varlığın hizmetine girmiştir.
"Biz O'na dönücüleriz." "Biz bu dünyada ebedî kalıcı değiliz, bir gün mutlaka buradan ayrılacağız" demektir. Yani er veya geç öleceğiz ve Allah'a döneceğiz. O halde, hayatımızı kendi arzu ve isteklerimize uydurup daha sonra da bir hastalık veya kaza nedeniyle ölmektense, Allah yolunda savaşıp hayatımızı O'nun yolunda feda etmek daha iyidir.


 157- Rablerinden (olan bir salat) bağışlanma ve rahmet bunların üzerinedir ve hidayete erenler de bunlardır.
158- Şüphesiz, 'Safa' ile 'Merve' Allah'ın işaretlerindendir. Böylece kim Evi (Ka'be'yi) hacceder veya umre(157) yaparsa, artık bu ikisini tavaf etmesinde kendisi için bir sakınca yoktur.(158) Kim de gönülden bir hayır yaparsa (karşılığını alır) . Şüphesiz Allah, şükrün karşılığını verendir, bilendir.(159)
159- Gerçek, apaçık belgelerden indirdiklerimizi ve insanlar için Kitapta açıkladığımız hidayeti gizlemekte olanlar; işte onlara, hem Allah lanet eder, hem de lanet ediciler lanet eder.(160)
160- Ancak tevbe edenler, (kendilerini) düzeltenler ve (indirileni) açıklayanlar (a gelince) ; artık onarın tevbelerini kabul ederim. Ben, tevbeleri kabul edenim, esirgeyenim.

AÇIKLAMA

157. Hac, Zilhicce ayının belirli günlerinde Kâbe'ye (Mekke) yapılan ziyarettir. Umre ise istenilen herhangi bir zamanda Kâbe'nin ziyaret edilmesidir.
Hac ve Umre ile ilgili emirler burada verilmektedir; çünkü, Kâbe kıble tayin edilmiş ve doğal olarak onunla ilgili birçok soru ve meseleler ortaya çıkmıştır.
158. Kâbe yakınında iki tepe olan Safa ve Merve arasında gidip gelmek Allah tarafından Hz. İbrahim'e (a.s) Hac ile birlikte öğretilen ibadetlerdendi. Fakat Safa ve Merve'de iki tapınak yapıp, bunları İsâf ve Naile adlı iki puta adadılar ve onlara tapınmaya başladılar. Araplar müslüman olduklarında Safa ile Merve arasında gidip gelmenin eski Hac geleneğinin bir parçası mı, yoksa sonradan putperestler tarafından uydurulmuş bir tapınma biçimi mi olduğu ve iki tepe arasında gidip geldiklerinde şirke düşmüş olup olmayacakları konusunda sorular sormaya başladılar.
Ayrıca Hz. Aişe'den (r.a) rivayet edilen bir hadise göre, Medineliler İslâm'ı kabul etmeden çok önce bile Safa ile Merve arasında gidip gelme geleneğine karşıydılar. Bu nedenle Kâbe kıble yapıldıktan sonra Allah, onların Safa ile Merve arasında gidip gelme konusundaki şüphelerini ortadan kaldırıyor ve onlara bunun Hz. İbrahim'in (a.s) Hac ibadetini yaptığından beri varolan bir ibadet şekli olduğunu, Ondan sonra gelen cahil kimseler tarafından uydurulmadığını bildiriyor.
159. "Allah'tan gelen bir emre zorunlu olarak boyun eğip uymaktan, iki tepe arasında Allah'ın rızasını kazanmak dileğiyle gidip gelmek daha hayırlıdır."
160. Yahudi âlimlerinin en büyük günahı, Kitab'ın öğretilerini sadece din adamları ve bilginlerinin tekeline mahsus kılmalarıdır. Bırakın Kitab'ı Yahudi olmayanlara (Gentile) tebliğ etmemelerini, onları kendi halklarına bile öğretmemişlerdir. Bunun sonucu Yahudiler cahillikleri nedeniyle dine aykırı şeyler yapmaya başlamışlardır. O zaman bile din bilginleri onları düzeltmek ve eğitmek için bir girişimde bulunmamışlardır. Bunun yerine, beğeni kazanmak için doğrudan veya dolaylı olarak dine aykırı her hareketi meşru ilân etmişlerdir. Burada diğer insanların önderleri olarak müslümanların, kendilerine verilen hidayet'i tebliğ edip yaymalar, Yahudi din adamları ve bilginleri gibi, halktan saklamamaları gerektiği bildirilmektedir.


 161- Şüphesiz, küfredip(161) kâfir olarak ölenler, Allah'ın, meleklerin ve bütün insanların laneti bunların üzerinedir;
162- Onda (lanette) temelli kalıcıdırlar, onlardan azab hafifletilmez ve onlar gözetilmezler de.
163- Sizin ilahınız tek bir ilahtır; O'ndan başka hiç bir ilah yoktur; O, bağışlayandır, esirgeyendir.
164- Gerçek şu ki, göklerin ve yerin yaratılmasında gece ile gündüzün ard arda gelişinde, insanara yararlı şeylerle denizde yüzen gemilerde, Allah'ın yağdırdığı ve kendisiyle ölümünden sonra yeryüzünü dirilttiği suda, her canlıyı orada üretip-yaymasında, rüzgârları estirmesinde, gökle yer arasında boyun eğdirilmiş bulutları evirip çevirmesinde düşünen bir topluluk için gerçekten âyetler vardır.(162)

AÇIKLAMA

161. "Küfr" kelimesinin Arapça'da sözlük anlamı "gizlemek" demektir. Zamanla bu kelime Hakk'ın gizlenmesi ve daha sonra da reddedilmesi anlamında, imanın karşıtı olarak kullanılmaya başlanmıştır. İman, inanmak, kabul etmek ve boyun eğmek demektir; Küfr ise, inanmamak, reddetmek ve karşı çıkmak anlamlarına gelir. Kur'an'a göre bir kimse şu durumlarda küfr işlemiş olur:
1) Kişi Allah'a tamamen inanmaz, O'nu Yüce Otorite, kendisinin ve tüm evrenin mutlak hâkimi veya ibadet edilecek tek mâbudu olarak kabul etmezse,
2) Allah'ın varlığını tasdik eder, fakat hakikat ve kanun'un ilmi hakkında O'nun emir ve hidayetini kaynak olarak kabul etmezse,
3) Kişi ilke olarak Allah'ın hidayeti'ni (Vahy) kabul ettiği halde, Allah'ın hidayet ve emrini birlikte gönderdiği peygamberleri reddederse,
4) Belirli bir veya bir grup elçiyi kabul edip, arzu ve istekleri doğrultusunda diğerlerini kabul etmezse,
5) Kişi, İslâm inancının tümünü veya bir kısmını, İslâmî hayat tarzını veya peygamberlerin öğretilerini inkâr ederse,
6) Kişi eğer bunların tümünü teoride kabul eder de, Allah'ın emirlerini pratikte kasten çiğner, bu hal üzere devam eder ve teslimiyet yerine isyan dolu bir hayat seçerse.
Yukarıdaki tüm düşünce davranış şekilleri Allah'a karşı isyandır ve Kur'an'a göre küfr'dür. Yukarıdaki kullanımlarının yanısıra Kur'an, bazen küfrü sadece nankörlük anlamında da kullanır. Çünkü Allah'ın verdiği yetenek ve organları O'nun isteği dışında kullanmak ve kendisine nimet verene karşı asi olmak nankörlükten başka bir şey değildir.
Küfr'ün bu tanımından onun genelde sanıldığı gibi küçültücü ve aykırı bir anlamda kullanılmadığı anlaşılacaktır. Müslümanlar inanmayanları kâfir diye adlandırdıklarında bir gerçeği dile getirmektedirler.
162. Etrafa hayvan gibi bakmayan, gözleri önünde gece gündüz işleyip duran büyük kâinat sistemini akıllıca bir gözleme tâbi tutan ve önyargılarla, inatçılıkla körelmemiş bir kimse hakikate işaret eden birçok ayetler görebilir. Böyle bir kimse, evrenin Mutlak Kâdir ve Mutlak Hâkim olan tek bir Varlık tarafından yönetildiğini görecektir. Bunun yanısıra, Allah'ın evrenin tek ilâhı olduğunu ve hiçbir eş ve ortağa yer bulunmadığını, çünkü hiç kimsenin nitelik, güç ve otorite bakımından ilâhlıkta ortaklık iddia etmeye gücünün yetmeyeceğini anlayacaktır.


 165- İnsanlar içinde, Allah'tan başkasını "eş ve ortak" tutanlar(163) vardır ki, onlar (bu eş ve ortakları) , Allah'ı sever gibi severler. İman edenlerin Allah'a olan sevgisi ise, daha güçlüdür.(164) O zulmedenler, azaba uğrayacakları zaman, hiç tartışmasız bütün kuvvetin tümüyle Allah'ın olduğunu ve Allah'ın vereceği azabın gerçekten şiddetli olduğunu bir bilselerdi.
166- Öyle ki (o gün) kendilerine uyulanlar, kendilerine uyanlardan uzaklaşıp-kaçmışlardır. (Artık) Onlar azabı görmüşlerdir ve aralarındaki bütün bağlar (ve ilişkiler) de parçalanıp-kopmuştur.
167- (O zaman, yönetilip) Uyanlar derler ki: "Eğer bize bir kere (daha dünyaya dönme) fırsatı verilse(ydi) muhakkak, onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşır (onları yüzüstü bırakır) dık."(165) Böylece Allah, onlara bütün yaptıklarını onulmaz hasretlerle gösterecektir. Ve onlar ateşten de çıkacak değildirler.
168- Ey insanlar, yeryüzünde olan şeyleri helâl ve temiz olarak yiyin ve şeytanın adımlarını izlemeyin.(166) Gerçekte o, sizin için apaçık bir düşmandır.

AÇIKLAMA

163. "O'na ortak koşarlar..." Onlar, Allah'ın belirli nitelik ve güçlerini başkalarına atfetmişlerdir ve bu yüzden O'nun haklarını başka ilâhlara verirler. Örneğin, tüm tabiat güçleri üzerinde kontrolün sadece Allah'ın elinde olmasına, yaratıklarının ihtiyaçlarını karşılama, onların dua ve isteklerini duyma gücüne sadece Allah'ın sahip olmasına, gizli ve açığı sadece O'nun bilmesine rağmen, yine de başkalarını yardıma çağırırlar; Allah'ın sıfat ve güçlerini başkalarına atfederler ve böylece O'na ortak koşmuş olurlar.
Kullarının O'nu Tek Hakim olarak kabul etmeleri, O'nun önünde secde etmeleri, gizli ve açıkça yalnız O'ndan korkmaları, Allah'ın kayıtsız-şartsız hakkıdır. Fakat kullar bu hakların bir kısmını veya hepsini başkalarına verirlerse o zaman O'na ortak koşmuş olurlar. Neyin haram, neyin helâl; neyin pis, neyin temiz olduğunu belirleme hakkı da Allah'a mahsustur. Kullarının hak ve görevlerini belirleme, onlara belli yasaklar koyma otoritesi de O'nundur. Bu nedenle, bu haklardan bir kısmını kendisine ait kabul eden kimseler şirk koşmuşlardır. Hakim olarak tanınmak sadece O'na lâyıktır. Kulları olarak insanlar, O'nun emirlerini nihâî otorite olarak kabul etmeli ve doğru yola ulaşmak için O'na yönelmelidirler. O halde bu hakları Allah'tan başkasına veren kişi, ortak koşmuş demektir. Aynı şekilde bu nitelik ve haklardan herhangi birine sahip olduğunu iddia eden ve başkalarının, bu özelliklerin kendilerinde bulunduğuna inanmalarını isteyen kişi ve kurumlar, resmen ilâhlık iddiasında bulunsalar da, bulunmasalar da kendilerini Allah'a ortak koşmuş olurlar.
164. Allah'a inanmak, kişinin O'nun isteğini kendi dileğiyle veya başkalarının isteklerine tercih etmesini ve tüm diğer arzuları O'nun yolunda feda edecek kadar O'nu sevmesini gerektirir.
165. Kötü önder ve rehberlerin kaçınılmaz sonları, müslümanları önder ve rehber seçme konusunda uyarmak için anılmıştır. Daha önceki topluluklar, yanlış önderlerin peşlerinden gittikleri için sapıtmışlardır. Bu nedenle müslümanlar onların akıbetinden ders almalı ve iyi önderlerle kötülerini birbirinden ayırdedip, kötülerin peşinden gitmemelidirler.
166. Onlara yiyecek ve içecekler hakkında cahiliye geleneklerinin ve önyargıların koyduğu tüm sınırlamaları ortadan kaldırmaları söylenmiştir.


 169- O, size yalnızca, kötülüğü, çirkin-hayasızlığı ve Allah'a karşı bilmediğiniz şeyi söylemenizi emreder.(167)
170- Ne zaman onlara: "Allah'ın indirdiklerine uyun" denilse, onlar: "Hayır, biz, atalarımızı üzerinde bulduğumuz şeye (geleneğe) uyarız" derler.(168) (Peki) Ya atalarının aklı bir şeye ermez ve doğru yolu da bulmamış idiyseler?
171- Küfre sapanların örneği çağırma ve bağırmadan başka bir şeyi duymayan (duyduğu şeyin anlamını bilmeyen hayvan) a haykıranın örneği gibidir.(169) Onlar, sağırdırlar, dilsizdirler, kördürler; bundan dolayı akıl erdiremezler.
172- Ey iman edenler size rızık olarak verdiklerimizin temiz olanlarından yiyin ve yalnızca O'na kulluk ediyorsanız,(170) (yine yalnızca) Allah'a şükredin.
173- O, size ölüyü (leşi) , kanı, domuz etini ve Allah'tan başkası adına kesilmiş olan (hayvan) ı kesin olarak haram kıldı.(171) Fakat kim kaçınılmaz olarak muhtaç kalırsa, taşkınlık (ve saldırı) yapmamak ve haddi aşmamak şartıyla (ölmeyecek oranda yiyebilir) , ona bir günah yoktur. Gerçekten Allah, bağışlayandır, esirgeyendir.(172)
174- Allah'ın indirdiği Kitaptan bir şeyi gözardı edip saklayanlar ve onunla değeri az (bir şeyi) satın alanlar; onların yedikleri, karınlarında ateşten başkası değildir.(173) Allah kıyamet günü onlarla konuşmaz ve onları arındırmaz.(174) Ve onlar için acıklı bir azab vardır.

AÇIKLAMA

167. Yani, "Şeytan, insanları, yiyecek ve içeceklerle ilgili bu tür hurafelerin dinin bir parçası olduğuna inandırarak kandırır. Oysa bunların Allah'tan olduğunu gösteren hiç bir otorite yoktur."
168. Onların bu bâtıl gelenekleri ile ilgili tek otoriteleri bunların, atalarının da gelenekleri olmasıdır. Ahmak izleyiciler bu tür bir geleneği uyulması gereken bir otorite olarak kabul ederler.
169. Bu misalin iki veçhesi vardır:
1) Bu insanlar, çobanlarının nida ve çağrısını duyan ve kelimelerin anlamını anlamaksızın onların nidasına doğru giden sığır sürüleri gibidirler.
2) Onlara nasihat etmek, sadece sesleri duyan, fakat kendilerine söylenen sözlerin anlamını ve ifade ettiklerini kavrayamayan bir sığıra nasihat etmek gibidir.
170. İnananlara, rahipler, hahamlar, din bilginleri ve atalar tarafından konulan her tür gereksiz, yanlış ve gayri meşru yasağı kaldırmaları emredilmektedir.
Eğer söyledikleri gibi gerçekten Allah'a inanıyorlarsa, Allah'ın yasakladığı şeyleri yemekten kaçınmalı ve O'nun helâl kıldıklarını, hiç tereddüt etmeksizin yemelidirler.
Bir hadis-i şerifte, Hz. Peygamber (s.a) şöyle buyurmuştur: "Bizim kıldığımız gibi namaz kılan, yüzünü bizim kıblemize çeviren ve bizim boğazladığımızı yiyen kimseler müslümandır." Bu nedenle eğer bir kimse Allah'ın helâl ettiği şeyleri yemekte şüpheye düşerse, Kâbe'ye yönelerek namaz kılsa bile henüz gerçek bir müslüman olmamış demektir. Eğer gerçekten ve samimiyetle müslüman olmuşsa, cahiliye inançlarını ve önyargılarını bir tarafa bırakmalıdır. Eski âdet ve geleneklere devam etmesi o kişinin hâlâ cahiliye zehiri ile zehirlenmekte olduğuna bir delildir.
171. Bu, hem Allah'tan başkası adına kesilen hayvanın eti, hem de Allah'tan başkasına sunulan yiyeceği ihtiva eder. Gerçekte her şey Allah'ındır ve her şeyi veren O'dur; bu nedenle O'na şükrün bir nişanesi olarak her şey Allah'ın adı anılarak yapılmalıdır. Eğer Allah'tan başkasının adı anılarak yapılırsa, bu, o kişi veya şeyin, en azından bu niteliklerle Allah'a ortak olarak kabul edilmesi anlamına gelir.
172. Bu ayette temiz olmayan bir şeyin şu üç şartla kullanılmasına izin verilmektedir: 1) Aşırı bir ihtiyaç durumunda. Örneğin, eğer bir kişi açlıktan veya susuzluktan ölmek üzereyse veya bir hastalık nedeniyle hayatı tehlikedeyse ve pis olan şeyden başka kullanabileceği başka şey yoksa, o zaman onu kullanmasına izin verilir. 2) Kişi böyle yaparken kalbinden Allah'ın kanununu çiğnemek gibi bir istek geçirmemelidir. 3) Kişi gerekli olandan bir lokma bile fazla kullanmamalıdır. Meselâ böyle bir durumda, eğer haram olan şeyden bir-iki lokma veya damla hayatı kurtarmaya yetecekse, kesinlikle bundan fazlası alınmamalıdır.
173. Bunlar, ilâhî kitapları bildikleri halde onları halktan gizleyen ve aralarında yaygın olan tüm bâtıl inanç, kötü gelenek ve gereksiz kısıtlamalardan sorumlu, yeni yeni kurallar uyduran bilginlerdi. Ayrıca onların bir suçu daha vardı. Halk arasında kasten yaygınlaştırılan cahillik nedeniyle ortaya çıkan kötü davranış ve geleneklere karşı bir tek kelime bile söylememişlerdi. Sadece bununla da kalmamış, çoğunluğun bu üzücü durumunu kendileri için avantajlı bulmuş ve bu nedenle Allah'ın emirlerini halktan gizli tutmaya devam etmişlerdi.
174. Burada "ruhani önderler" ve "azizler" denilen kişiler hakkındaki yanlış inanç ve iddialar reddedilmektedir. Bu kimseler kendilerini halka çok dindar ve kutsal olarak göstermeye çalışmışlar ve halk da onlara her zaman inanmıştı. Onlar, Allah katında, hak adına şefaat edip onların bağışlanmasını sağlayabileceklerini sanıyor, halk da bunlara inanıyordu. Allah burada bu "ruhani önderler"e değil şefaat yetkisi vermek, onlarla konuşmayacağını onları dindar ve kutsal olarak kabul etmeyeceğini bildirmektedir.


 175- Onlar, hidayete karşılık sapıklığı, bağışlanmaya karşılık azabı satın almışlardır. Ateşe karşı ne kadar dayanıklıdırlar.
176- Bu, Allah'ın Kitabı şüphesiz hak olarak indirmesindendir. Kitap konusunda anlaşmazlığa düşenler ise uzak bir ayrılık içindedirler.
177- Yüzlerinizi doğudan ve batıdan yana çevirmeniz iyilik(175) değildir. Ama iyilik, Allah'a, ahiret gününe, meleklere, Kitaba ve peygamberlere iman eden; ona olan sevgisine rağmen, malı yakınlara, yetimlere, yoksullara, yol oğluna (yolda kalmışa) , isteyip-dilenene ve kölelere (özgürlükleri için) veren; namazı dosdoğru kılan, zekâtı veren ve ahidleştiklerinde ahidlerine vefa gösterenler ile zorda, hastalıkta ve savaşın kızıştığı zamanlarda (direnip) sabredenler(in tutum ve davranışıdır) . İşte bunlar, doğru olanlardır ve müttaki olanlar da bunlardır.
178- Ey iman edenler, öldürülenler hakkında size kısas(176) yazıldı (farz kılındı) . Özgüre karşı özgür, köleye karşı köle ve dişiye karşı dişi.(177) Fakat kimin (hangi katilin) lehinde, onun (maktulün) kardeşi(178) (varisi veya velisi) tarafından bağışlanırsa, artık (yapılması gereken) örfe uymak (179) (ve) ona (maktulün varis veya velisine) güzellikle (diyet) ödemektir. Bu, Rabbinizden (size) bir hafifletme ve bir rahmettir. Artık kim de bundan sonra tecavüzde bulunursa, onun için elem verici bir azab vardır.(180)

AÇIKLAMA

175. İbadetlerin dış formlarına verilen önemin anlamsızlığını göstermek üzere, örnek olarak, yüzünü doğuya veya batıya döndürmenin gerçek iyilik (birr) olmadığına işaret edilmektedir. Burada, bazı dinî formalite ve törenleri icra etmenin veya dindarlık gösterisinin gerçek iyilik olmadığı ve Allah katında önem ve değeri bulunmadığı anlatılmak istenmektedir.
176. Arapça kısas kelimesi, adam öldürme olaylarında cana karşılık can kuralını ifade eder. Bununla birlikte, öldüren kişinin cinayeti işlediği şekilde öldürülmesi gerektiği anlamına gelmez. Sadece, diğerinin canını aldığı için, onun da canının alınması gerektiği anlamına gelir.
177. Adalet taleplerine cevap vermek üzere, burada, insan hayatının taşıdığı değerin eşitliği ilkesi ortaya konulmaktadır. Kan bedeli ve cezası, ne öldürenin, ne de öldürülenin sınıfına bakarak belirlenemez. Bu nedenle öldüren kimsenin, kendisinin kan cezasını ödemekle sorumlu olduğu açıkça bildirilmektedir.
İslâm'dan önce insanlar kendi kabilelerinden öldürülen biri için çok yüksek bir diyet belirliyorlar ve öldürenin kabilesinden aynı değerde bir üyenin veya öldürülenin değerine göre diğer kabileden birçok, bazen de yüzlerce adamın canını istiyorlardı.
Diğer taraftan eğer öldüren, öldürülenden daha yüksek bir toplumsal sınıfa dahilse, o zaman onların "adaletleri" öldürenin canının alınmamasını gerektiriyordu. Bu kan bedelinin belirlenmesindeki eşitsizlik sadece o cahiliye dönemi ile sınırlı değildir. Bugün bile "medenî" uluslar kendi ülkelerinden bir kişinin öldürülmesine karşılık, katilin ülkesinden elli kişiyi öldüreceklerini açıkça söylemekten utanmamaktadırlar. Bu tehditleri pratikte uygulamaya da koymaktadırlar. Çoğu zaman köle ülkeye mensup yüzlerce kişinin, yöneten ülkeye mensup bir kişinin öldürülmesine karşılık öldürüldüğünü duyuyoruz. Örneğin 20. yüzyılda bile, Sör Lee Astek adlı bir İngiliz'in öldürülmesi üzerine, medeniyet havarisi İngilizler tüm Mısır halkından bunun intikamını almışlardır. Fakat katil eğer "medenî" yöneten bir ülkeye mensupsa ve öldürülen de "medenî olmayan" köleleştirilmiş bir ülkeye mensupsa, onların hâkimleri katile ölüm cezası vermemektedirler. Bu adaletsiz kanunlara karşı önlem almak için Allah, ikisinin de sınıf seviyelerine bakılmaksızın öldüren kimseye karşılık, sadece ve sadece öldüren kişinin canının alınması gerektiğini bildirmektedir.
178. Burada "kardeş" kelimesinin kullanılması bir tür tavsiye içerir. "Öldüren kişinin size çok büyük zarar verip incitmiş olmasına rağmen, yine de o her şeyin ötesinde sizin insan olarak kardeşinizdir. Bu nedenle yanılan kardeşinize karşı hiddetinizi yener, intikam almaktan vazgeçer ve ölüm cezasını kaldırırsanız, insan olarak derecenizi yükseltmiş olursunuz."
Bu ayet aynı zamanda, İslâm Ceza Hukuku'na göre, cinayetin bağışlanabilir bir suç olduğunu göstermektedir. Bu ayet, eğer dilerlerse öldürülen kişinin ailesinin katili bağışlamalarına izin verir. Bu durumda mahkeme, katile ölüm cezası vermek konusunda diretemez. Tabii ki eğer veliler isterse katil, öldürülenin ailesine diyet vermek zorundadır.
179. Arapça ma'ruf kelimesi Kur'an'ın birçok yerinde kulanılmıştır. Bu kelime genelde bilinen ve tüm dengeli insanların kabul edeceği âdil ve aklî davranış kalıplarıdır. Bunlar o denli açık ve yaygındır ki, ön yargı ve şahsî çıkar nedeniyle gözü körelmemiş herkes bunları doğru ve âdil diye kabul edecektir. İslâm hukuku, hakkında düzenleme yapılıp kural konmayan bütün meseleleri bu kavram altında inceler. Bu tür genel kullanım ve yaygın kurallara "ma'ruf" denir.
180. Örneğin, eğer öldürülenin akrabaları diyeti (para cezası) kabul ettikten sonra, yine katili öldürmeye çalışırlarsa veya katil (veya arkadaşları) diyeti tam anlamıyla ödemekten kaçınır veya kötü bir şekilde karşılık verirlerse, bu, sınırı aşma olarak değerlendirilir. Her iki grup da eşit derecede lütufkâr davranmalı ve karşı tarafın gösterdiği iyi niyeti değerlendirmelidir.


 179- Ey temiz akıl sahipleri, kısasta sizin için hayat vardır.(181) Umulur ki sakınırsınız.
180- Sizden birinize ölüm gelip çattığı zaman, eğer geride bir hayır bırakmışsa, anaya, babaya ve yakın akrabaya bilinen (uygun, meşru) bir tarzda vasiyette bulunması -Allah'a karşı gelmekten sakınanlara bir hak olarak- size yazıldı(182) (farz kılındı) .
181- Bundan böyle kim onu (vasiyeti) işittikten sonra değiştirirse, günahı elbette onu değiştirenlerin üzerinedir. Şüphesiz Allah, işitendir, bilendir.
182- Bunun yanında, kim, vasiyet edenin haksızlığa eğilim göstereceğinden ya da günaha gireceğinden korkup da ikisinin (tarafların) arasını bulup-düzeltirse, artık ona da günah yoktur. Gerçekten Allah, bağışlayandır, esirgeyendir.
183- Ey iman edenler, sizden öncekilere yazıldığı gibi, oruç, size de yazıldı(183) (farz kılındı) . Umulur ki sakınırsınız.
184- (Oruç) Sayılı günlerdir. Artık sizden kim hasta ya da yolculukta olursa tutamadığı günler sayısınca başka günlerde (tutsun) . Zor dayanabilenlerin üzerinde de bir yoksulu doyuracak kadar fidye (vardır) . Kim gönülden bir hayır yaparsa(184) bu da kendisi için hayırlıdır. Oruç tutmanız, -eğer bilirseniz- sizin için daha hayırlıdır.(185)

AÇIKLAMA

181. Bu ayet aşırıya kaçıp ölüm cezasını tamamen ortadan kaldıranlara karşı çıkar. Başka çarelere başvurmaksızın ölüm cezası üzerinde durmak nasıl insanlık dışı ise, bazı "medenî" ülkelerde yapıldığı gibi ölüm cezasını tamamen kaldırarak cinayeti teşvik etmek de aynı derecede insanlık dışıdır. Bu nedenle Allah, kısas'ta hayat olduğunu bildirmektedir. Eğer bir toplum insan hayatına gereken kutsallığı vermezse, katili korumaya çalışırsa, bu suça bir pirim vermiş ve binlerce masum insanın hayatını tehlikeye atmış demektir.
182. Vasiyetle ilgili bu emir henüz mirasla ilgili kurallar açıklanmadan verilmişti. Bunun amacı kanunî varisleri adaletsizlikten korumaktır. Fakat daha sonraları bu emir, Kur'an'da 4. surede açıklanan miras kurallarının ışığı altında Hz. Peygamber (s.a) tarafından iki grupta toplandı: Birincisi, vârise vasiyet yoktur, yani hiçbir kanunî vârisin mirası, Kur'an tarafından verilenden fazla veya az olamaz; hiçbir vâris mirastan mahrum bırakılamaz ve kanunî payından fazlasını alamaz. İkincisi, hibe tüm servetin üçte biri ile sınırlıdır. Yani kişi, servetinin en az üçte ikisini, kanuna göre dağıtılmak üzere varislerine bırakmalıdır. Geriye kalan üçte biri, kanunen mirastan payı olmayan uzak akrabalara veya sosyal hizmetler için ayrılabilir. Bu nedenle, vasiyetname yazmakla ilgili emrin neshedildiği sonucunu çıkarmak yanlıştır. Aksine bu, Allah'ın, takva sahipleri için tanıdığı bir haktır ve eğer bu hak Allah'ın emrine uygun olarak kullanılırsa, örneğin, yetim bir toruna vs. miras bırakmak gibi meseleler kendiliğinden ve İslâm miras hukukuyla çatışmaksızın çözülmüş olacaktır.
183. İslâm, belirlediği konularda adım adım ve derece derece ilerlemiştir. Aynı şey oruç emri için de söz konusudur. İlk önce Hz. Peygamber (s.a) müminlere ayda üç gün oruç tutmalarını tavsiye etti; fakat bu zorunlu değildi. Daha sonra hicret'in ikinci yılında, Ramazan'da oruç tutmakla ilgili bu emir (183. ayet) nazil oldu.
Bununla birlikte oruca dayanabilen, fakat tutmayanlara müsamaha gösteriliyordu. Tutmadıkları bir gün oruç için bir fakiri doyurmaları gerekiyordu. (184. ayet) . Bundan bir müddet sonra, bir sonraki ayette (185.) yer alan oruçla ilgili emrin son şekli bu durumu düzenledi. Sağlıklı kişiler için bu izah ortadan kaldırıldı; fakat, hastalar, yolcular ve buna kıyasen hamile ve emzikli kadınlar ve oruç tutmaya dayanamayan yaşlılar için bu izin geçerli olmaya devam etti.
İmam Ahmed İbn Hanbel'in naklettiği bir sözünde, Muaz İbn Cebel şöyle der: "Namaz ve oruç bugünkü haline yavaş yavaş ulaştı. İlk önceleri müminler namazda Kudüs'e dönerlerdi; fakat bir müddet sonra, Mekke'deki Kâbe'ye dönmeleri emredildi. Bunun yanısıra önceleri, herkes birbirine namaz vaktini haber vermek zorundaydı; fakat sonraları, bu amaçla ezan okunmaya başlandı. (Oruca gelince) Hz. Peygamber (s.a) Medine'ye hicret ettiğinde her ay üç gün oruç tutar, Muharrem'in onuncu günü de oruç tutardı. Daha sonra Allah, bütün Ramazan boyunca oruç tutmayı farz kıldı; fakat dayanabildiği halde oruç tutmayan bir kimsenin, fidye olarak bir günlük orucu için bir fakiri doyurmasına izin verdi. Sonraları bir günlük oruç için bir fakiri doyurma izni, yolculukta olmayan sağlıklı kişi için neshedildi." (İbn Kesir, s. 214)
Buhari, Müslim, Ebu Davut ve diğer âlimler, Hz. Aişe, Abdullah İbn Ömer ve Abdullah İbn Mes'ud'dan (Allah hepsinden razı olsun) bunu destekler nitelikte hadisler rivayet etmişlerdir. Aynı konuda, meşhur Kur'an müfessiri ibn Cerir et Taberî de birçok sahabi ve tabiûn'dan çok sayıda sahih hadis ve rivayet nakletmiştir. Bu rivayetlerden birinde Hz. Muaz İbn Cebel'in şu açıklamasını nakleder: "Araplar oruç tutmaya, alışkın olmadıkları için ilk önceleri oruç tutmak onlara zor geldi. Bu nedenle onlara, Ramazan'da oruç tutmadıkları güne karşılık bir fakiri doyurmaları için izin verildi. Sonraları bu izin, hasta ve yolcular dışındaki kimseler için iptal edildi." İbn Cerir et-Taberî, İbn Abbas'tan da bu konuda bir hadis rivayet eder. Birinci emirde (184. ayet) Allah, dayanabildiği halde oruç tutmayan kişinin oruç tutmadığı günler için fidye vermesine izin vermektedir. Bir yıl sonra nazil olan 185. ayette ise bu izin sağlıklı kimse için geçerli olmaktan çıkmakta, fakat, hasta ve yolcular için geçerli olmaya devam etmektedir.
184. "Daha fazla iyilik" (tatavvu') , her oruç günü için birden fazla fakir doyurmak ve oruç tuttuğu halde bir fakiri doyurmaktır.
185. 183-184. Ayetlerde yer alan oruçla ilgili ilk emir, hicret'in ikinci yılında Bedir savaşından önce nazil olmuştur. Bunu takibeden ayet bir yıl sonra indirilmiştir; fakat aynı konuyla ilgili olduğu için bu araya yerleştirilmiştir.


 185- Ramazan ayı. İnsanlar için hidayet olan ve doğru yolu ve hak ile batılı birbirinden ayıran apaçık belgeleri (kapsayan) Kur'an onda indirilmiştir. Öyleyse sizden kim bu aya şahid olursa artık onu tutsun. Kim de hasta ya da yolculukta olursa, tutmadığı günler sayısınca diğer günlerde (tutsun) .(186) Allah, size kolaylık diler, size zorluk dilemez. (Bu kolaylığı) sayıyı tamamlamanız ve sizi doğru yola (hidayete) ulaştırmasına karşılık Allah'ı büyük tanımanız içindir. Umulur ki şükredersiniz.(187)

AÇIKLAMA

186. Yolculuk sırasında oruç tutup tutmamak kişinin seçimine bırakılmıştır. Bir yolculuk sırasında Hz. Peygamber'in (s.a) ashabından bir bölümü oruç tutmuş, bir bölümü tutmamıştır ve Hz. Peygamber (s.a) her iki gruba da karşı çıkmamıştır. Hz. Peygamber (s.a) de yolculuk sırasında bazen oruç tutar, bazen tutmazdı. Bir keresinde Hz. Peygamber (s.a) yere düşen bir adamın etrafına bir kalabalığın toplandığını gördü ve meselenin ne olduğunu sordu.
Kendilerine, adamın çok oruç tuttuğu için güçsüz düştüğü cevabını verdiler. O zaman Hz. Peygamber (s.a) böyle bir durumda oruç tutmanın fazilet olmadığını söyledi. Savaş zamanlarında da Hz. Peygamber (s.a) oruçları erteleme emirleri verirdi. Hz. Ömer (r.a) Hz. Peygamber'le (s.a) savaşa gittiklerinde, Bedir savaşı ve Mekke'nin fethine rastlayan Ramazan esnasında iki kez orucu terkettiklerini bildirmiştir. İbn Ömer, Mekke'nin fethinden hemen önce Hz. Peygamber'in (s.a) şöyle buyurduğunu bildiriyor: "Düşmanla savaşa gittiğimize göre, savaşacak güce sahip olmanız için oruçlarınızı sonraya bırakmalısınız."
Hz. Peygamber (s.a) orucu terketmek için ne kadar uzaklığa yolculuk yapılacağı konusunda bir belirlemede bulunmamıştır. O'nun sahabeleri de bu konuda farklı uygulamalarda bulunmuşlardır. Genelde yolculuk sayılan ve kişinin kendisini yolculukta hissedeceği bir uzaklığa gittiği sırada orucu terkedebileceği söylenebilir. Kişi yolculuğa başlayacağı gün de orucu terkedebilir.
Düşman saldırısına uğrayan bir beldenin halkının orucu terketmesi hakkında değişik görüşler vardır. Fakat İmam ibn Teymiye böyle durumlarda, orucun terkedilebileceği konusunda güçlü iddialar öne sürmektedir.
187. Allah o kadar merhametlidir ki kullarını orucun fazilet ve ihsanlarından mahrum bırakmak istemez. Bu nedenle, herhangi mâkul bir sebeple Ramazan ayı içinde oruç tutamayanların, bunu başka aylarda tamamlamalarına izin verir. Ramazan ayında inen Kur'an vahyine karşı şükürlerini eda etmek için, bu ayda orucunu tutamayanlar başka aylarda bu eksikliği tamamlamalıdırlar.
Bu ayetten anlaşıldığına göre Ramazan'da oruç tutmak, sadece ibadet ve nefsi terbiye için değil, aynı zamanda Ramazan sırasında vahyedilen Kur'an nedeniyle Allah'a şükür etmek için farz kılınmıştır. Bir nimete şükrünü göstermenin en iyi yolu, o nimetin emrediliş amacını yerine getirmek ve mümkün olan en iyi şekilde gereğini ifâya çalışmaktır. Allah'ın bizlere Kur'an'ı bahşetmesi, bu nimetin gereklerini yerine getirmemiz ve bu gerekleri başkalarına da tebliğ etmemiz yönündeki ilâhî iradenin yürürlüğe girmesi amacını taşımaktadır. Oruç bu amacın yerine getirilmesini sağlayan en önemli eğitim aracıdır. Hem bir fedakârlık, hem de bahşedilen nimete şükretmenin göstergesidir.


 186- Kullarım beni sana soracak olursa, işte Ben (onlara) pek yakınım. Bana dua ettiği zaman dua edenin duasına cevap veririm. Öyleyse, onlar da benim çağrıma cevab versinler ve bana iman etsinler.(188) Umulur ki irşad (doğru yolu bulmuş) olurlar.(189)

AÇIKLAMA

188. Yani; "Siz, Beni görüp hissedemeseniz de sizden çok uzak olduğumu sanmamalısınız. Hayır, bilâkis, Ben bir kuluma o denli yakınım ki, beni çağırabilir ve nerede olursa olsun Ben'den dilekte bulunabilir. Hatta Ben, kelime olarak ifade edilemeyen ve kalpte gizli olan istekleri dahi duyarım. Cehaletiniz esnasında ortaya çıkardığınız ilâhlara gelince, onların bulunduğu yerlere gitmeniz gerek; ayrıca o zaman bile, sizi duyup cevap veremezler. Fakat Ben, sınırsız evrenin Mâlik'i ve Hâkim'i, tüm güç ve otoritelerin sahibi, burdayım; size o denli yakınım ki, nerede ve ne zaman isterseniz, gizli ve açık tüm isteklerinizi duyarım. Bu nedenle, kapı kapı sahte ilâhlar peşinde koşmaktan vazgeçin ve Ben'im davetimi kabul edin. Bana dönün; Bana güvenin; itaat edin ve kullarım olun."
189. Yani "Onlar sizden bu gerçeği öğrenip, kendi iyilikleri için bu doğru tutumu benimseyebilirler."


 187- Oruç gecesinde kadınlarınıza yaklaşmak size helal kılındı. Onlar, sizin örtüleriniz, siz de onlara örtüsüsünüz.(190) Allah, gerçekten sizin, nefislerinize ihanet etmekte olduğunuzu bildi, tevbenizi kabul etti ve sizi bağışladı. Artık onlara yaklaşın ve Allah'ın sizin için yazdıklarını dileyin.(191) Fecir vakti, sizce beyaz iplik siyah iplikten ayırd edilinceye kadar(192) yiyin, için,(193) sonra geceye kadar orucu tamamlayın.(194) Mescidlerde itikafta olduğunuz zamanlarda da onlara (kadınlarınıza) yaklaşmayın.(195) Bunlar, Allah'ın sınırlarıdır, (sakın) onlara yanaşmayın.(196) İşte Allah, insanlara ayetlerini böylece açıklar; umulur ki sakınırlar.

AÇIKLAMA

190. Karı ile koca arasındaki ilişki, elbiselerle beden arasındaki ilişki gibidir. Nasıl bu ikisi birbirine çok yakın, uygun ve aralarında hiçbir şey yoksa, aynı şekilde karı ve koca birbirleriyle çok yakın ilişki içindedirler ve birbirleri için karşılıklı birer sükûnet ve mutluluk kaynağıdırlar.
191. Daha önceden Ramazan gecelerinde karı ile koca arasındaki cinsel ilişkiyi yasaklayan açık bir emir olmamasına rağmen, müslümanlar arasında bunun helâl olmadığı konusunda belirsiz bir inanç vardı ve bazıları hanımlarının yanına vicdanen tedirginlik içinde yatıyorlardı. Bu devam ederse, suç ve günah teşkil eden zihni bir tavrın gelişme tehlikesi vardı. Bu nedenle Allah, onları, vicdanlarına karşı kötü davranmamaları konusunda uyardı ve vicdanları rahat olarak bu fiili işleyebilmeleri için onu helâl kıldı.
192. Ramazan'da yeme ve içme zamanı ile ilgili de bir yanlış anlama vardı. Bazıları yatsı namazından, ertesi gün güneş batıncaya dek yeme ve içmenin haram olduğu görüşündeydi. Bazıları yatsı namazından sonra uyanık kalındığı sürece yenilip içilebileceğini, fakat uyunursa, yenilip içilmeyeceğini savunuyorlardı. Bu kendi uydurdukları fikirler nedeniyle, çoğu zaman kendileri zahmet çekiyorlardı. Bu ayette onların yanlış anlamaları ortadan kaldırılıyor ve yeme-içme yasağının günün ilk şafağından güneşin batışına; yeme, içme ve cinsel ilişki serbestisinin de güneşin batışından, günün ilk şafağına dek olacağı belirleniyor.
Hz. Peygamber (s.a) oruca hazırlık olarak imsak vaktinde bir şeyler yemeyi bizzat emretmiştir.
193. İslâm, ibadetler için her medeniyet çağında ve dünyanın her tarafındaki insanlarca uygulanabilecek zamanlar belirlemiştir. Bu nedenle ibadeterin zamanını saat birimleri şeklinde değil de, gökteki apaçık alâmetlerle tâyin etmiştir. Bu, her çağ ve ülke insanına uyabilecek bir ölçüttür ve bilinen sınırlar içinde şartlarına uygun olarak saatle de ifade edilebilir. Fakat bunun hikmetini anlamayan kişiler saçma fikirler öne sürerler. Örneğin, bu ölçütün kutuplarda işlemeyeceğini, çünkü oralarda gün ve gecenin aylarca sürdüğünü söylerler. Fakat onlar, kutup bölgelerinde bile sabah, akşam, gün ortası ve geceyarısı alâmetlerinin, aynen diğer yerlerdeki gibi ortaya çıktığını ve oralarda yaşayanların çalışma, uyuma, dinlenme gibi faaliyetlerini bu belirtilere göre düzenlediklerini unutmaktadırlar. Saat ve zaman bildiren diğer aletler yokken, Atlantik çevresinde yaşayanlar zamanı bu işaretlere göre belirliyorlardı.
194. "Orucunuzu akşam oluncaya kadar tamamlayın" demek "Orucunuz akşamın başlangıcı ile biter" anlamına gelir.
Gecenin, güneşin batışıyla başladığı ise açıktır. O halde oruç, doğu ufkunda gözleyeceğimiz güneşin batış zamanı ile sona erer. Oradan yükselen bir karanlık gördüğümüzde, bu orucu açmamız için bir işarettir. Aynı şekilde doğu ufkunda sabahın ilk şafağının görülmesi, oruca başlama işaretidir.
İslâm fıkhında orucun süresi konusunda dakika ve saniye gibi kesin ölçütler olmadığına dikkat edilmelidir. İki sınırda da geniş bir serbestlik vardır. Bir saniye veya bir dakikalık farklar orucu bozmaz. Doğuda akşamın karanlığı yükselmeye başlar başlamaz oruç tamam olur. O halde güneş battığında iftar edilmelidir. Aynı şekilde, doğu ufkunda sabahın ilk şafağı görüldüğünde, oruç başlar, yeme ve içme kesilir. Fakat kişi eğer zamanında uyanamamışsa, sabahın ilk şafağı göründüğü halde başlamış olduğu yemeği bitirebilir. Bu konuda Hz. Peygamber'in (s.a) bir hadisi vardır: "Eğer bir kimse yemeğini yerken orucun başladığını bildiren sabah ezanını duyarsa, yemeğini bitirsin." Hz. Peygamber (s.a) akşamın ilk karanlığı görüldüğünde, orucu açmakta acele edilmesini de emretmiştir.
195. İtikaf. Ramazan'ın son on gününde yapılan özel bir nafile ibadettir. İtikafta olan kişi bir mescide kapanır ve farz ibadetlerin yanısıra, tüm vaktini dua, tefekkür gibi başka ibadetlerle geçirir. Tüm dünyevî arzu, istek ve şehvetlerden uzak olması ve tabiî ihtiyaçlarını karşılama dışında mescidden dışarı çıkmaması gerekir.
196. Uç sınırlarla ilgili emrin ifade tarzı çok dikkat çekicidir. Bu emir sadece bu sınırları aşmayı değil, bu sınırlara yaklaşmayı da yasaklar. Yasak bir bölgenin sınırları etrafında dolaşmak çok tehlikelidir; çünkü, yanlışlıkla bu sınırları aşmak muhtemeldir. Bu nedenle bu sınırlara yaklaşmak da yasaklanmıştır. Hz. Peygamber (s.a) de aynı noktayı vurgulayarak şöyle buyurmuştur: "Her mâlikin sınırlı bir bölgesi vardır. Allah'ın 'sınırlı' bölgesi ise haram, helâl, iyi ve kötü diye belirlenen sınırlardır. Bu 'sınırlı' bölgenin yakınlarında otlayan bir hayvan, bir gün o bölgeye girebilir." Ne yazık ki bu apaçık uyarıya rağmen, İslâm Hukuku'nu bilmeyen bazı kimseler aşırı uçlara gidip, sınırlara yaklaşma üzerinde ısrarla durmakta ve "âlimler", bu sınırlara yaklaşmanın yasak olduğunu bildiren aynı İslâm Hukuku'ndan bu konuda fetva bulmaya çalışmaktadırlar. İşte bu nedenle birçok kimse doğru yoldan sapmaktadır. Bu sınırlar etrafında dolaşıldığında, ince sınırları belirlemek ve onları aşmamak çok zor bir durumdur.


 188- Birbirinizin mallarını haksızlıkla yemeyin ve siz, bile bile günahla insanların malarından bir bölümünü, yemeniz için onları hakimlere aktarmayın.(197)
189- Sana, hilalleri (doğuş halindeki ayları) sorarlar. De ki: "O, insanlar ve hacc için belirlenmiş vakitlerdir.(198) İyilik (birr) , evlere arkalarından gelmeniz değildir, ama iyilik sakınan(ın tutumudur) . Evlere kapılarından girin. Allah'tan sakının, umulur ki kurtuluşa erersiniz.(199)
190- Sizinle savaşanlara karşı Allah yolunda savaşın,(200) (ancak) aşırı gitmeyin. Elbette Allah aşırı gidenleri sevmez.(201)
191- Onları, bulduğunuz yerde öldürün ve sizi çıkardıkalrı yerden siz de onları çıkarın. Fitne, öldürmeden beterdir.(202) Onlar, size karşı savaşıncaya kadar siz, Mescid-i Haram yanında onlarla savaşmayın. Sizinle savaşırlarsa siz de onlarla savaşın. Kâfirlerin cezası işte böyledir.

AÇIKLAMA

197. Bu ayetin iki yönü vardır: Hiç kimse hâkimlere rüşvet vererek başkalarının malını ele geçirmeye çalışmamalı ve başkalarının malını ele geçirmek için yalan iddialarla mahkemeye başvurmamalıdır. Varolan delillere göre hâkimin, haksız kimse lehine hüküm vermesi mümkündür. Fakat bu, o malın haksız kişiye helâl olduğu anlamına gelmez. Hz. Peygamber (s.a) böyle kimseleri şu şekilde uyarmıştır: "Her şeyin ötesinde ben de bir insanım. Benim önüme getirilen bir davada, karşısındakinden daha iyi konuşanın lehine hüküm vermek mümkündür. Fakat bilin ki ben onun lehine hüküm vermiş olsam da, bu şekilde bir şeyler kazanan kişi, aslında kendisine Cehennem'den bir yer kazanmaktadır."
198. Ay'ın görünüşü her çağdaki insanların dikkatini çekmiş ve bunlarla ilgili her toplulukta çeşitli bâtıl inanç ve gelenekler türemiştir. Araplar da bununla ilgili birçok bâtıl inançlara sahiptirler. Ay'ın konak yerlerinin kendi geleceklerini etkilediğine inandıkları için, yolculuk, evlilik ve iş gibi konularda Ay'ın konaklarını delil olarak alırlar ve birçok bâtıl törenler düzenlerlerdi. Bu nedenle, aynı konuda Allah'ın Peygamberi'ne (s.a) de sorular sordular. Hz. Peygamber (s.a) de onlara, bu konuların tabiî bir takvimden ibaret olduğu cevabını verdi. Araplar için dinî, kültürel ve ekonomik önem taşıyan hac burada özellikle anılmıştır. Dört ay, hac ve umre için belirlenmiştir ve bu aylarda savaş ertelenir, yollar güvenilir olur ve barış nedeniyle ticaret gelişirdi.
199. Bu, onların bâtıl geleneklerinden biri idi. Araplar İhram (hac için belirlenen kıyafet) giydiklerinde, evlerine ön kapılarından girmezler, arka pencerelerden eve atlarlardı.
Bu ayette Allah, onları bu bâtıl gelenek nedeniyle eleştirmekle kalmıyor, aynı zamanda onları, atalarının bâtıl gelenek ve inançlarını körü körüne takip etmenin doğru olmadığı konusunda uyarıyor.
200. Yani, "Sizi Allah yolundan alıkoyan, hayatı Allah'ın hidayeti üzere düzenlemeye çalıştığınız için size düşman olan ve görevinizi yapmamanız için ellerinden geleni yapanlarla savaşın."
Bundan önce, müslümanlar zayıf ve dağınık iken, onlara, İslâm'ı tebliğ etmeleri ve bütün zulümlere sabırla dayanmaları emredilmişti. Fakat müslümanlar Medine'de küçük bir devlet kurduklarında, ilk kez, İslâm'a karşı çıkanlarla savaşmalarına izin veriliyor. Bedir ve onu izleyen bir dizi savaş bu emirden sonra vukû bulmuştur.
201. Müslümanlar, savaşmalarının sebebinin şahsî çıkar, maddî kazanç veya intikam olmaması gerektiği konusunda uyarılıyorlar. Bu nedenle müslümanlar, kendilerine saldırmayan ve işlerini engellemeyenlerle savaşmamalıdırlar. Bundan Allah Hz. Peygamber'e (s.a) savaşın insanî boyutlarda sürdürülmesi için gerekli birçok talimatlar da vermiştir. Savaşta barbarca metodlar kullanmaktan sakınılmasını istemiş, kadın, çocuk, yaşlıların ve yaralıların öldürülmesini yasaklamıştır. Bunların yanısıra cesetlerin hırpalanmasını, tarlaların, ağaçların ve hayvanların tahrip edilmesini ve buna benzer her tür barbarlık ve vahşiliği yasaklamıştır. Müslümanların, sadece kaçınılmaz durumda ve gerekli olduğu kadar kaba kuvvet kullanmalarına izin verilmiştir.
202. Bu ayette kullanıldığı şekliyle, Arapça "fitne" kelimesinin tam karşılığı "Şiddete başvurarak bir fikri bastırmak ve ortadan kaldırmak"tır. Bu ayette, o gün yaygın olanlara ters düşen inanç ve teorileri savunan kişi veya grupları baskı ve şiddetle cezalandırmanın çok kötü bir hareket olduğu ve toplumdaki durumu düzeltmeye yarayan fikir ve teorileri yayan ve savunan kimseleri işkence ve kaba kuvvetle bundan vazgeçirmeye çalışmanın zulüm olduğu anlatılmak istenmektedir. Kan dökmek çok kötü bir şey olmasına rağmen insanları kendi inanç ve ilkelerine bağlayan kimseleri bastırıp ezmek ve onları baskı gruplarının inançlarını benimsemeye zorlamak bundan da kötüdür. Bu nedenle tartışıp anlaşma yerine, vahşi gücü seçen bu insanlara karşı zor kullanmak helâldir ve haklı bir sebebe dayanmaktadır.


 192- Onlar, (savaşa) son verirlerse (siz de son verin) : şüphesiz Allah, bağışlayandır, esirgeyendir.(203)
193- (Yeryüzünde) Fitne kalmayıncaya ve din (yalnız) Allah'ın oluncaya kadar onlarla savaşın.(204) Eğer vazgeçerlerse, artık zulüm yapanlardan başkasına karşı düşmanlık yoktur.(205)
194- Haram ay, haram aya karşılıktır:(206) hürmetler (de) karşılıklıdır. Öyleyse kim size saldırırsa, size saldırdığı gibi siz de ona saldırın. Allah'tan korkup-sakının ve bilin ki muhakkak Allah, korkup-sakınanlarla beraberdir.
195- Allah yolunda infak edin ve kendinizi kendi ellerinizle tehlikeye atmayın.(207) İyilik edin. Şüphesiz Allah, iyilik edenleri sever.(208)

AÇIKLAMA

203. Yani, "Siz kendinizle, Allah'ta varolan sıfatlara benzer nitelikler geliştirmeye çalışmalısınız. O, en azılı günahkârları ve suçluları bile bağışlar ve onlara merhamet eder. Siz de kendinizi bu modele göre biçimlendirmeye çalışmalısınız. Yaptığınız savaş kana susamışlığınızdan değil, Allah rızasından kaynaklanmalı.
Onlar, Allah'ın yoluna engel oldukları müddetçe onlarla savaşın. Fakat onlar savaşı bırakıp, düşmanca tutumlarından vazgeçer vazgeçmez, siz de savaşı bırakın."
204. Bu ayetteki fitne kelimesi 191. ayettekinden farklı bir anlamda kulanılmıştır. Burada kelime, Allah yolu'na tâbi olmak için gerekli olan özgürlük ve güven gibi şartlara sahip olunamayan bir toplum durumunu anlatmaktadır. Bu nedenle, müslümanlara bu durumu düzeltmeleri, tekrar Allah yolunda barış ve özgürlüğü sağlamaları için savaşa devam etmeleri emredilmektedir. Arapça din kelimesinin orijinal anlamının "teslimiyet" olduğuna ve teknik olarak bir kimsenin emir ve düzenlemelerinin geçerli olduğu hayat tarzını anlatmak için kullandığına dikkat edilmelidir. Bu nedenle, insanın insana hükmettiği ve Allah yolu'na tâbi olmanın imkânsız olduğu bir toplumda, fitne hüküm sürüyor demektir. İslâm'ın savaşmaktan amacı, fitneyi ortadan kaldırmak ve insanları İlâhi tebliğe uygun bir şekilde Allah'ın kulları olarak yaşayabilmeleri için, Allah'ın yolunu tesis etmektir.
205. Bu, İslâm'ın müminlere kâfirleri kılıç zoruyla küfür ve şirkten vazgeçirip, bunun yerine Allah'a ibadete yöneltmek için savaşmalarını emrettiği anlamına gelmez. Savaşın amacı, sadece, onları fitneden vazgeçirmektir. Gerçekte İslâm, tüm gayri müslimlere inanç özgürlüğü verir. Kişi istediği yaşama tarzını seçebilir ve istediği şeye tapıp tapmamakta özgürdür. İslâm müminlere, kâfir ve müşrikleri yanlış inanç ve alışkanlıklarından ikna yoluyla vazgeçirmeye çalışmalarını tavsiye eder; fakat, bu amaçla savaş yapmaya izin vermez. Diğer taraftan kimseye, insanları Allah'a kulluktan vazgeçirip başka bir şeye kul etme hakkı da vermez. Böyle adalete aykırı bir durumu ortadan kaldırmak için, şartların gerektirdiği şekilde tebliğe ve savaşa izin verir. Bu nedenle fitne, yani kâfirlerin hakimiyeti ve politik üstünlükleri ortadan kaldırılmadıkça ve Allah'ın dini için gerekli özgürlük sağlanmadıkça müminlere dinlenme yoktur.
"Eğer vazgeçerlerse, artık zulüm yapanlardan başkasına karşı düşmanlık yoktur" ayetinden çıkarılan anlam şudur: İslâm yönetimi küfür yönetiminin yerine geçerse, Hakk'a karşı çıkma konusunda zulüm işleyenden başkaları için genel bir af ilân edilmelidir. Bu ayet, zafer anında müminlerin merhamet göstermesine izin vermesine rağmen, İslâm'a düşmanlıkta tüm sınırları aşan zalimleri cezalandırmasını da yasaklamaz.
Çok merhamet ve af taraftarı olan Hz. Peygamber (s.a) bile bu haktan yararlanmış ve Bedir'de savaş esiri olarak alınan iki kâfiri ölüm cezasına çarptırmıştı. Bu bağlamda, Mekke'nin fethinden sonra genel bir af ilân edilmesine rağmen, İslâm düşmanlarından on yedisi bu aftan hariç tutulmuş ve dördü ölüm cezasına çarptırılmıştır.
206. Bu ayet, ay takvimine göre haram aylar olan Zilka'de, Zilhicce, Muharrem (hac ayları) ve Recep (umre ayı) aylarında savaşmakla ilgili soruya bir cevap niteliğindedir. Bu aylar haram aylar olarak adlandırılmıştır; çünkü Hz. İbrahim'in (a.s) zamanından beri, hacıların Kâbe'ye barış ve güven içinde gidip gelebilmeleri için bu aylarda cinayet, hırsızlık ve her türlü kanuna karşı davranış şekli yasaklanmıştır.
Fakat zamanla Araplar, hile ile bu yasağı çiğnemeye başladılar. Kendi isteklerine uydurmak için ayların normal sırasını değiştirdiler. Eğer hırsızlık yapmak veya kan dökmek isterlerse haram bir ayı çiğniyorlar ve onun yerine başka bir haram ay tayin ediyorlardı. Bu nedenle müslümanlar, bu hileyi kullanarak kendilerine haram bir ayda saldırmaları mümkün olan müşriklere karşı savunmasız durumdaydılar.
Bu ayet, onlara eğer kâfirler haram ayda saldırırlarsa, kendilerini savunabileceklerini söyleyerek bu zorluğu ortadan kaldırmaktadır. Fakat müminler kendileri hiçbir şekilde kutsal aylara tecavüz etmemelidirler. Eğer kâfirler haram ayların kudsiyetine saygı gösterir ve saldırmazlarsa, müminler de aynısını yapmalıdırlar. Fakat kâfirler haram aylara tecavüz eder ve müminlere saldırırlarsa, müminler de onlara karşılık vermelidir.
207. "Allah yolunda infak etmek", Allah tarafından emredilen hayat nizamını kurmak için malî fedâkârlıkta bulunmaktır. Ayet şu anlama gelir: "Eğer bencil davranır ve Allah yolunda harcamada bulunmazsanız, bu dünyada aşağılık bir hayat sürer ve ahiret'te de en büyük azaba uğrarsınız. Bunun sonucunda Allah, bu dünyada kâfirleri size hâkim kılar ve ahiret'te de O'nun verdiği serveti yine O'nun yolunda harcamadığınız için sizi cezalandırır."
208. Gerçek bir müslüman Allah sevgisi ile çalışır. Eğer bir kimse Allah'ı gerçekten samimiyetle severse, bütün kalbini, aklını, nefsini, bedenini ve her şeyini O'nun yolunda çalıştırır. Böyle bir kimse, sadece, Allah korkusu nedeniyle yapılan bir ibadetle yetinmez; fakat, Allah yolunda çalışmak için tüm gücünü sarfeder.


 196- Haccı da, umreyi de Allah için tamamlayın. Eğer (düşman, hastalık ve buna benzer nedenlerle) kuşatılırsanız, artık size kolay gelen kurban(ı gönderin) .(209) Kurban yerine varıncaya kadar başlarınızı tıraş etmeyin.(210) Kim sizden hasta ise ya da başından şikayeti varsa, onun ya oruç ya sadaka veya kurban olarak fidye (vermesi gerekir) .(211) Güvenliğe kavuşursanız,(212) hacca kadar umre ile yararlanmak isteyene, kolayına gelen bir kurban (ı kesmesi gerekir) . Bulamayana da, hacc'da üç gün, döndüğünüzde yedi (gün) olmak üzere, bunlar, tamı tamına on (gündür) oruç vardır. Bu, ailesi Mescid-i Haram'da olmayanlar içindir.(213) Allah'tan korkun ve bilin ki Allah, muhakkak cezası pek çetin olandır.
197- Hac, bilinen aylardır. Böylelikle kim onlarda haccı farz eder, (yerine getirir) se, (bilsin ki) hacda kadına yaklaşmak,(214) fısk yapmak(215) ve kavgaya girişmek(216) yoktur. Siz, hayır adına ne yaparsanız, Allah, onu bilir. Azık edinin, kuşkusuz, azığın en hayırlısı takvadır. Ey temiz akıl sahipleri, benden korkup-sakının.(217)

AÇIKLAMA

209. Yani, "Kâbe'ye ilerlemenizin engellendiği, yolculuğunuzu kesmek zorunda kaldığınız bir durumda Allah'a, deve, inek, koyun gibi herhangi bir hayvan kurban etmeniz gerekir."
210. Burada "(kurbanın) yeri" ile neyin kastedildiği konusunda farklı görüşler öne sürülmüştür. Hanefî mezhebine göre bununla Mescid-i Haram'ın çevresi, Allah'ın evi anlatılmak istenilmektedir. Eğer bir kimse yola devam edemeyecekse, oraya kendi adına kurban edilecek bir hayvan veya bedeli olan parayı göndermelidir. İmam Malik ve İmam Şafii'ye göre kişi, yolda devam edemeyip kaldığı yerde kurban kesmelidir. Traş olmak ile, kurbandan sonra saçların kestirilmesi kastolunuyor.
211. Bir hadis-i şerifte Hz. Peygamber (s.a) böyle bir durumda üç gün oruç tutulması, altı muhtaç kimsenin doyurulması veya en azından bir koyun kurban edilmesi gerektiğini bildirmiştir.
212. Burada güvene kavuşmaktan kasıt, düşman saldırısı dahil, o zaman hac'dan alıkoyan asıl sebep her ne ise, onun ortadan kalkmasıdır. Nasıl "engel" ile hac yolculuğunu engelleyen tüm sebepler kastedilmekteyse, güven ile de tüm bu sebeplerin ortadan kalkma durumu anlatılmak istenmektedir.
213. İslâm'dan önce Araplar aynı seferde hem hac, hem de umre yapmayı büyük bir günah olarak kabul ederlerdi. Onların kendi uydurdukları kanunlarca hac ve umre için ayrı ayrı yolculuklar yapılmalıydı. Bu ayette, Mescid-i Haram içinde yaşayanlardan başkası için bu sınırlama kaldırılmaktadır. Mescid-i Haram'da yaşayanların ayrı yolculuk yapmaları zor olmadığı için hac ve umre'yi ayrı ayrı yapmaları gerekmektedir. Onların umre'yi yaptıktan sonra İhram'dan çıkmaları ve gerekli yasaklardan kurtulmaları ve aynı ibadetleri hac için tekrardan yapmaları yeterlidir.
Bundan sonraki ayetlerde sık sık değinilecek olan hac ile ilgili vecibeleri tam anlamıyla kavrayabilmek için şunlara kısaca bir göz atmak yararlı olacaktır. Hacılar mik'at'lardan birine, yani Mekke'ye ulaşan bütün yollardan belirlenmiş olan noktalardan birine vardıklarında ihram giymelidirler. Bundan sonra hac için belirlenmiş olan kurallara uymalıdırlar. Eğer bir hacı Mekke'ye vardığında umre yapmak isterse, o zaman Zilhicce'nin 7'sine kadar ihramdan çıkmalı ve onun gerektirdiği yasaklardan da kurtulmalıdır. Zilhicce'nin 8'inde Mekke'de tekrar ihram giymeli ve yaklaşık altı mil uzaklıktaki Mina vadisine gitmelidir. 9'uncu gün Mina'dan beş mil uzaklıktaki Arafat'a gitmeli ve o gün akşama kadar orada kalmalıdır. Daha sonra Arafat ile Mina arasında yer alan Meş'ar-i Haram'a (Müzdelife) gitmeli ve Zilhicce'nin dokuzunu onuna bağlayan geceyi orada namaz, dua, tefekkür gibi ibadetlerle geçirmelidir. Onuncu günün sabahı tekrar Mina'ya gelmeli ve orada kurban kesmelidir. Bundan sonra İhram'dan çıkmalı ve Mekke'ye dönerek Tavaf-ı Ziyaret (Kâbe'nin etrafında yedi kez dönmek) yapılmalıdır. Daha sonra Mina'ya gitmeli ve orada iki üç gün kalmalıdır. Bu üç güne (Zilhicce'nin 11 ile 13'ü arası) Teşrik günleri adı verilir.
214. Hac sırasında karı ile koca arasında sadece cinsel ilişki değil, cinsel şehveti uyandırabilecek türden konuşmalar da yasaklanmıştır.
215. Her tür kötü iş her zaman yasak olmasına rağmen, eğer bunlar hac esnasında işlenirse daha büyük bir günaha neden olurlar.
216. Hiç kimse bir hizmetçiyi dahi azarlayamaz.
217. Bu ayet yanlış bir takva kavramını izale etmektedir.
İslâm'dan önce hac yolculuğuna çıkarken erzak almak dünyevî bir tutum olarak nitelenir ve gerçek muttaki bir insanın Allah'ın evine giderken yanına hiçbir dünyevî eşya almaması beklenirdi. Burada yanına hiç erzak almaksızın Mekke'ye hac'ca gitmenin bir meziyet olmadığı bildirilmektedir. Gerçek meziyet kişinin Allah'tan korkması, O'na itaat etmesi ve hayatını günahlardan temizlemesidir. Eğer bir hacı Allah'tan korkmaksızın günah işliyorsa, hac'ca giderken yanına hiçbir dünya malı almasa da aslında anlamsız bir takva gösterisi yapmaktadır. Böyle bir kimse hem Allah'ın, hem de insanların gözünde kendisi ve yaptığı hac'cı küçük düşürmektedir. Diğer taraftan eğer bir kimse Allah'tan gerçekten korkuyor ve ahlâken temizliğini koruyorsa, hac'ca giderken birçok dünya malı götürse de hem Allah katında, hem de diğer insanlar katında şeref kazanır.
HARİTA -II-
Bu harita Hac ibadetinin ifa edilişinde dolaşılan yerleri göstermektedir.


 198- Rabbinizden bir fazl istemenizde size sakınca yoktur.(218) Arafat'tan hep birlikte indiğinizde Allah'ı Meş'ar-ı Haram'da anın. O, sizi nasıl doğru yola yöneltip-ilettiyse, siz de O'nu anın. Gerçek şu ki, siz bundan evvel sapık olanlardandınız.(219)
199- Sonra insanların (topluca) akın ettiği yerden siz de akın edin ve Allah'tan bağışlanma dileyin.(220) Şüphesiz Allah, bağışlayandır, esirgeyendir.
200- (Hac) ibadetlerinizi bitirdiğinizde, artık (cahiliye döneminde) atalarınızı andığınız gibi hatta ondan da kuvvetli bir anma ile Allah'ı anın.(221) İnsanlardan öylesi vardır ki: "Rabbimiz, bize dünyada ver" der; onun ahirette nasibi yoktur.
201- Onlardan öylesi de vardır ki: "Rabbimiz, bize dünyada da iyilik ver, ahirette de iyilik (ver) ve bizi ateşin azabından koru." der.
202- İşte bunların kazandıklarına karşılık nasibleri vardır. Allah, hesabı pek seri görendir.

AÇIKLAMA

218. Araplar, hac hakkında yanlış bir görüşe daha sahiptirler. Hac döneminde ticaret yapmayı da kötü görüyorlardı. Kur'an bu yanlış anlamayı da ortadan kaldırır ve Allah'tan korkan ve geçimini kazanmak için ticaret yapan kimsenin Allah'ın fazlından bir şeyler kazanmaya çalıştığını bildirir. Allah'ın rızası ile birlikte, O'nun nimetini de kazanmayı istemenin yanlış bir tarafı yoktur.
219. Yani, "Allah'a ortak koştuğunuz tüm putlardan ve tüm cahiliye âdetlerinden vazgeçmelisiniz. Şimdi Allah'ın size vahyettiği hidayet'e uygun olarak sadece ve sadece Allah'a kulluk edin."
220. Hz. İbrahim (a.s) ve Hz. İsmail (a.s) zamanından beri bütün hacılar, Zilhicce'nin dokuzuncu günü Mina'dan Arafat'a giderler ve aynı günün akşamı oradan Müzdelife'ye dönerlerdi. Fakat sonraları Kureyşliler kendi kendilerine bir kural koydular ve: "Diğerleriyle birlikte Arafat'a gitmek bizim şerefimize leke sürer; çünkü biz, Allah'ın evinde yaşayan halkız" dediler. Buna uygun olarak o gün, diğerleri Arafat'a giderlerken kendileri Mina'da kalmaya başladılar. Daha sonra bu ayrıcalık Kureyş'in müttefikleri ve akrabalarına da tanındı ve onlar da Arafat'a gitmemeye başladılar. Bu ayette bu ayrıcalık hakkı ortadan kaldırılmakta, Kureyş'in bu kibri kırılmakta ve bütün insanların Mekke'ye dönmeden önce aynı ibadetleri yapması gerektiği bildirilmektedir. Aynı zamanda onlara, Hz. İbrahim'in (a.s) yaptığı hac ibadetine aykırı olan eski âdetler için bağışlanma dilemeleri söylenmektedir.
221. Hac ibadetlerini bitirdikten sonra Araplar, Mina'da toplanıp kendilerinin ve atalarının başarılarıyla övünüp sohbet etmeyi alışkanlık haline getirmişlerdi. Burada, onlara bu kötü alışkanlıktan vazgeçmeleri ve atalarının adını anmak yerine, vakitlerini Allah'ı anmak ve tefekkür etmekle geçirmeleri bildirilmektedir.


 203- Sayılı günlerde Allah'ı anın. İki günde (Mina'dan dönmek için) elini çabuk tutana günah yoktur, geri kalana(222) da günah yoktur. (Bu) sakınan için(dir.) Allah'tan korkup-sakının ve gerçekten bilin ki, siz O'na döndürülüp-toplanacaksınız.
204- insanlardan öylesi de vardır ki, dünya hayatına ilişkin sözleri senin hoşuna gider ve kalbindekine rağmen Allah'ı şahid getirir;(223) oysa o azılı bir düşmandır.(224)
205- O, iş başına geçti mi (225) (ya da sırtını çevrip gitti mi) yeryüzünde fesad çıkarmaya, ekini ve nesli helak etmeye çaba harcar. Allah ise, fesadı (bozgunculuğu ve kışkırtıcılığı) sevmez.
206- Ona: "Allah'tan kork" denildiği zaman, onu büyüklük gururu günaha sürükleyerek alıp-kuşatır. Böylesine cehennem yeter; ne kötü bir yataktır o.
207- İnsanlardan öylesi de vardır ki, Allah'ın rızasını ara(yıp kazan) mak amacıyla nefsini satın alır. Allah, kullarına karşı şefkatli olandır.
208- Ey iman edenler, hepiniz topluca 'barış ve güvenliğe (silm'e İslam'a) girin(226) ve şeytanın adımlarını izlemeyin. Çünkü o, size apaçık bir düşmandır.
209- Size, apaçık belgeler (ayetler) geldikten sonra yine ayağınız kayarsa, bilin ki Allah, gerçekten üstün ve güçlüdür, hüküm ve hikmet sahibidir.(227)

AÇIKLAMA

222. Yani, "Teşrik günlerinde Mina'dan Mekke'ye Zilhicce'nin 12'sinde veya 13'ünde dönmenizde bir beis yoktur. Önemli olan, Mina'da geçirdiğiniz günlerin sayısı değil, oradaki günlerinizi Allah'a yaklaştırıcı şeylerle mi, yoksa eğlence ile mi geçirdiğinizdir."
223. Bu dünya hayatına bağlı insan tipi, herkese bir nasihatçı olduğunu göstermeye çalışır. Tekrar tekrar insanları ikna etmeye çalışarak şöyle der: "Benim iyilikten başka bir şey dilemediğime Allah şahittir. Ben şahsî çıkar için değil hak, doğruluk ve insanların kurtuluşu için çabalıyorum." Ama dünyaya bağlı bu tip adamın, tüm bu güzel sözleri yalandır ve iki yüzlülükten kaynaklanır.
224. O "Hakk'ın en büyük düşmanı"dır. Çünkü o, düşmanlığında, akıcı konuşmasına, ikna edici sözlerine ve Allah'a ettiği yeminlere rağmen Hak aleyhine her tür kötü, hilekâr girişimlerde bulunmaktan çekinmez.
225. Bu, "Bu yapmacık konuşmasından sonra her zamanki günlük hayatına döndüğünde" anlamına da gelebilir.
226. Yani, "Hiçbir tereddüte mahal bırakmaksızın her şeyinle İslâm'a gir. Düşüncelerin, teorilerin, kültürün, bilimin, davranışların, ilişkilerin, çabaların ve buna benzer her şeyin, hayatının her vechesi İslâm'a teslim olmalıdır. Hayatını bir bölümünde İslâm'a uyulan, diğer bölümünde de İslâm'a uyulmayan parçalara ayırmamalısın."
227. Yani, "O, günahkârları cezalandırma kudretine sahiptir ve onlarla nasıl ilgileneceğini de bilir."


 210- Onlar, bulut gölgeleri içinde Allah'ın (azabının) meleklerle onlara gelmesini ve işin bitirilivermesini mi gözlüyorlar?(228) Oysa bütün-işler Allah'a döner.
211- İsrailoğularına sor, onlara nice açık ayet(ler) verdik. Kendisine geldikten sonra kim Allah'ın nimetini değiştirirse, (bilsin ki) şüphesiz Allah, cezası pek şiddetli olandır.
212- İnkâr edenlere dünya hayatı çekici kılındı (süslendi) . Onlar, iman edenlerden kimileriyle alay ederler. Oysa korkup-sakınanlar, kıyamet günü onların üstündedir. Allah, dilediğine hesapsız rızık verir.
213- İnsanlar tek bir ümmetti. Allah, müjdeciler ve uyarıcı-korkutucular olarak peygamberler gönderdi(229) ve beraberlerinde, insanların anlaşmazlığa düştükleri şeyler konusunda, aralarında hüküm vermek üzere hak kitaplar indirdi. Oysa kendilerine apaçık ayetler geldikten sonra, birbirlerine karşı-olan 'azgınlık ve kıskançlıkları yüzünden anlaşmazlığa düşenler,(230) o, (Kitap) verilenlerden başkası değildir.' Böylece Allah, iman edenleri, hakkında ayrılığa düştükleri gerçeğe kendi izniyle eriştirdi. Allah, kimi dilerse onu doğruya yöneltip-iletir.

AÇIKLAMA

228. Bu sözlere özellikle dikkat edilmelidir; çünkü bunlar, evrensel bir gerçeği yansıtmaktadırlar. Allah insanı, bir imtihandan geçmesi için bu dünyaya göndermiştir. O, rasûlleri aracılığıyla Hakk'ı (İslâm) vahyetmiş ve insana bu gerçeğe inanma veya inanmama, inandıktan sonra da ona teslim olma veya olmama özgürlüğünü vermiştir. O, gerçeği insandan gizli tutar ve gönderdiği rasûller, kitaplar ve rasûllerin gösterdiği ayetler (mucizeler) ışığında, o gerçeği, mantığını ve aklını kullanarak değerlendirip hüküm vermeyi insana bırakır. Allah, gerçegi hiçbir zaman herkesin kayıtsız şartsız kabul edeceği bir şekilde çırılçıplak gözler önüne sermez; çünkü, o zaman imtihan diye bir şey söz konusu olamaz ve başarı veya başarısızlık kavramları anlamlarını yitirirler. Bu nedenle Allah insanları şöyle uyarmaktadır: "Allah'ın melekleri ile birlikte tüm azametiyle önünüze çıkacağı günü beklemeyin. O zaman sizin için azap mühürle onaylanmış olacak ve hiçbir şansınız da olmayacaktır. O zaman iman ve itaat etmenin hiçbir anlamı kalmayacaktır. İman ancak, gerçek sizin duyularınızdan gizli (gayb) iken ve siz aklınız ile muhakeme edip, hiçbir zorlama olmaksızın onu kabul ederek ahlâkî seviyenizi gösterdiğinizde değerli olur. Allah'ı, istiva ettiği Arş'ta gözlerinizle görüp, yerde ve gökte görevli melekleri müşahade ettiğiniz ve kendinizi tamamen O'nun kudreti altında hissetiğiniz zaman, iman ve itaatin hiçbir değeri olmayacaktır. O zaman inatçı kâfirler ve en büyük günahkârların bile inanmama ve itaat etmeme seçenekleri olmayacaktır.
Fakat artık iş işten geçmiş olacaktır; çünkü imtihan süresi dolmuştur. Perde kaldırılıp gerçeği herkes gözleriyle görebildiğinde, kimseye şans tanınmayacak ve artık imtihan olmayacaktır; çünkü artık Hüküm Günü gelmiştir.
229. Müslümanlara bu konuda özellikle İsrailoğulları'na bakıp ibret almaları tavsiye edilmektedir; çünkü onların yerine, dünyanın önderliğini üstlenen müslümanlar için İsrailoğulları, yaşayan bir örnektir. İsrailoğulları'na nimet olarak peygamberler ve ilâhî kitaplar verilmiş ve bütün dünyanın önderleri olma görevi onlara emanet edilmişti. Fakat onlar kendilerini dünyevî arzulara, iki yüzlülüğe ve kötü amellere teslim ettikleri için kendi kendilerini bu nimetlerden mahrum bıraktılar. Bu nedenle onların makamına geçen müminler, bu kötülüklere karşı uyanık olmaları ve onların tarihinden ders almaları konusunda uyarılıyorlar.
230. Burada dinde evrim fikrine karşı çıkılmaktadır. Bilim adamı denilen kimseler, insanın dinî hayatına karanlık içinde başladığını ve tabiat güçlerine tapma ve politeizmin (çoktanrıcılığın) ilk dinler olduğunu söylerler: Güya insanlar zamanla Allah'a tapmaya başlamışlar; fakat, O'na ortak koşmaya da devam etmişlerdir. Bu uzun bir süre devam etmiş, fakat en sonunda insan Allah'ın birliğini farketmiştir. Kur'an bu fikre tamamen karşı çıkar ve insan hayatının karanlıklarda değil, ilâhî nurun ışığında başladığını bildirir. Allah ilk insan Hz. Adem'i (a.s) yarattığında O'na Hakk'ı vahyetmiş ve doğru yolu göstermişti. Hz. Adem'in (a.s) torunları uzun bir süre O'nun yolunda gitmişler ve hepsi de bir ve aynı ümmete bağlı kalmışlardır. Fakat sonraları yeni yollar ve sapık dinler icat etmişlerdir. Onlara gerçek gösterildiği halde, sadece kendilerine ayrılan paydan ve verilen haktan daha fazlasını elde etmek için böyle yapmışlardır. Bu sapık insanları kötülüklerinden alıkoymak için Allah, onlara, gerçek "Hak Yol'u" gösteren peygamberler göndermiştir. Bu peygamberler, kendi adlarıyla anılacak yeni dinî topluluklar kurmak için gönderilmemişlerdir. Bilâkis onlar, doğru yoldan sapanları insanlığın ilk ve gerçek dinine ve insanın yeryüzündeki hayatına ilk başladığı zaman, Allah'ın hidayeti üzere kurulan tek ümmet haline döndürmek için gönderilmişlerdir.


 214- Yoksa sizden(231) önce gelip-geçenlerin hali, başınıza gelmeden cennete gireceğinizi mi sandınız? Onlara öyle bir yoksulluk öyle dayanılmaz bir zorluk çattı ve öylesine sarsıldılar ki, sonunda peygamber, beraberindeki mü'minlerle: "Allah'ın yardımı ne zaman?" diyordu. Dikkat edin. Şüphesiz Allah'ın yardımı pek yakındır.
215- Sana neyi infak edeceklerini sorarlar. De ki: "Hayır olarak infak edeceğiniz şey, anne-babaya, yakınlara, yetimlere, yoksullara ve yol oğluna (yolda kalmışa) dır. Hayır olarak her ne yaparsanız, Allah onu kuşkusuz bilir."

AÇIKLAMA

231. Bu ayetle, bir önceki ayet arasındaki uzun hikâye atlanmıştır. Çünkü ayet bunu ima etmektedir ve zaten daha önce Mekke'de indirilen surelerde de bu konu ayrıntılı olarak ele alınmıştır. Bir önceki ayette, peygamberlerin dinde ortaya çıkan ihtilafları ortadan kaldırmak için gönderildikleri bildirilmekte; fakat Mekkî surelerde ayrıntıyla ele alındığı için, onların çektikleri zorluklara ve işkencelere değinilmemektedir. Bu şekilde müminler, rasûller ve onlara uyanların her zaman, Allah'a asi olanlarla savaşmak zorunda kalacakları ve İslâm'a gerçekten iman etmenin kolaylıklarla dolu bir yol olmadığı konusunda uyarılmaktadır. Hak dini ikâme etmek ve bunu engellemeye çalışanlara karşı savaşmak için kişinin tüm gücünü harcaması, hatta gerekirse canını bile vermesi gerekir.


 216- Savaş, hoşunuza gitmediği halde üzerinize yazıldı (farz kılındı) . Olur ki hoşunuza gitmeyen bir şey, sizin için hayırlıdır ve olur ki, sevdiğiniz şey de sizin için bir şerdir. Allah bilir de siz bilmezsiniz.
217- Sana haram olan ayı, onda savaşmayı sorarlar. De ki: "Onda savaşmak büyük (bir günahtır) . Allah katında ise, Allah'ın yolundan alıkoymak, onu inkâr etmek, Mescid,i Haram'a engel olmak ve halkını oradan çıkarmak daha büyük (bir günahtır) .
Fitne ise, katilden beterdir.(232) Eğer güç yetirirlerse, sizi dininizden geri çevirinceye kadar sizinle savaşmayı sürdürürler; sizden kim dininden döner ve kâfir olarak ölürse, artık onların bütün yapıp-etmeleri (amelleri) dünyada da, ahirette de boşa çıkmıştır ve onlar ateşin halkıdır, onda sürekli kalacaklardır.(233)
218- Şüphesiz iman edenler, hicret edenler ve Allah yolunda cihad edenler;(234) işte onlar, Allah'ın rahmetini umabilirler. Allah bağışlayandır, esirgeyendir.

AÇIKLAMA

232. Haram ayda savaş etmekle ilgili sorulan soru, hicret'in ikinci yılında Recep ayında meydana gelen bir olayla ilgilidir.
Hz. Peygamber (s.a) Mekke ile Taif arasında bir bölge olan Nahle'ye sekiz kişilik bir gözcü grubu göndermişti. Onlara düşmanı gözlemelerini ve onların gelecekle ilgili planlarını öğrenmelerini emretmişti. Hz. Peygamber (s.a) onlara savaş izni vermediği halde bu grup, Kureyş'in küçük bir ticaret kervanına saldırmış, bir kişiyi öldürmüş, geri kalanını esir alarak ganimetlerle birlikte Medine'ye getirmişti.
Olayın Recep'in sona erdiği gün mü, yoksa Şaban'ın ilk günü mü meydana geldiği tam bilinmediğinden, saldırının, haram aylardan olan Recep'te mi, yoksa Şaban'da mı olduğu konusunda şüphe uyanmıştı. Bunun sonucunda Kureyşliler ve onların gizli müttefikleri olan yahudilerle, Medine'de müslüman gözüken münafıklar, karşı-propaganda yapmak ve müminler aleyhine konuşmak için ellerine geçen bu fırsatı kaçırmadılar. Şöyle diyorlardı: "Ne kadar da dinlerine bağlı insanlar! Haram ayda bile kan dökmekten sakınmıyorlar." Bu tür itirazlara bu ayet şöyle cevap vermektedir: "Şüphesiz kan dökmek çok kötü bir şeydir. Fakat onların itirazları dayanaksızdır. Çünkü bu söz, on üç yıldan beri sadece Allah'a inandıkları için kendi kardeşlerine en acımasız işkenceleri yapan insanlardan çıkmaktadır. Bunlar sadece, kardeşlerini yurtlarından çıkarmakla kalmamış; Kâbe, kimsenin tekelinde olmadığı halde, onları Kâbe'yi ziyaretten engellemişlerdir. Onların günahı daha büyüktür; çünkü, böyle bir düşmanlık ve kin, iki bin yıldan beri hiç görülmemiştir. Bu nedenle günah listeleri kapkara olan bu zalimler, böyle bir meselede itiraz hakkına sahip değildirler."
Ayrıca bu olay Hz. Peygamber'in (s.a) izni olmaksızın gerçekleşmişti ve İslâm toplumunun birkaç üyesinin sorumsuz bir hareketinden başka bir şey değildi.
Bu grup, ganimet ve esirlerle birlikte Medine'ye geldiğinde Hz. Peygamber'in (a.s) : "Ben size savaş izni vermemiştim" dediğine ayrıca dikkat edilmelidir. O, ganimetten Beytülmal'ın payı olan beşte biri de kabul etmemiştir. Bu da olayın kanun dışı ve emirlere aykırı bir hareket olduğunu göstermektedir. Diğer müslümanlar da olaydan sorumlu arkadaşlarını suçlamışlardı ve Medine'de onların hareketini onaylayan tek bir mümin bile olmamıştı.
233. Bazı müslümanlar Yahudiler ve kâfirler tarafından yöneltilen yukarıdaki eleştiriyi haklı gördüler. Onlar bu eleştirilerin samimi olduğunu ve bu anlaşmazlığın ortadan kaldırılması halinde eleştiricilerin tatmin olacağını ve onlarla barış yapılabileceğine inanıyorlardı. Bu ayette müslümanlar, onlar hakkında bu tür fikirler beslememeleri için uyarılıyorlar. Çünkü onlar, gerçeğin ortaya çıkması için değil, müslümanlara karşı propaganda yapabilmek için itiraz ediyorlardı. Müslümanlara karşı çıkmalarının asıl sebebi onların İslâm'ı kabul etmeleri ve tüm dünyayı da buna çağırmalarıydı. Bu nedenle müslümanlara düşmanları hakkında safdil düşünceler beslememeleri söyleniyor. Müslümanlar, kendilerini inançlarından döndürmeye çalışanların, mallarını çalmaya çalışanlardan daha büyük bir düşman olduğunu hatarlamalıdırlar. Çünkü hırsız, geçici olan bu dünyalarına zarar verir, oysa onları inançlarından döndürmeye çalışan kimse, ebedî olarak ahiret hayatlarını mahvetmeye çalışmaktadır.
234. Arapça "cihad" kelimesi bir amaca ulaşmak için kişinin elinden gelen çabayı sarfetmesi anlamına gelir. "(Kutsal) Savaş" ile eş anlamlı değildir, bundan daha geniş bir anlamı vardır ve her tür çabayı içerir. Mücahid ise her zaman idealini elde etmeye çalışan, onu dili ile, kalemi ile tebliğ eden ve onun yolunda tüm kalbi ve bedeni ile çalışan kimsedir. Kısacası o, tüm gücünü ve kaynaklarını bu ideali elde etmek için harcar ve ona karşı çıkan tüm güçlerle savaşır; o kadar ki hayatını bile bu yolda feda etmekten kaçınmaz. Böyle bir kimsenin çabası ve gayreti teknik olarak cihaddır. Buna karşı, bir müslüman tüm bunları Allah'ın ortaya koyduğu hayat biçimini hâkim kılmak ve O'nun kelâmını yüceltmek için belli ahlâkî sınırlamalar dahilinde, Allah yolunda yapmak zorundadır. Müslüman cihad ederken bundan başka bir gayeye sahip olmamalıdır. İşte bu şekilde, müslümanın cihadının "kâfirleri ortadan kaldırmak için açılmış genel bir savaş" olmadığı açığa kavuşur.


 219- Sana içkiyi ve kumarı sorarlar. De ki: "Onlarda hem büyük günah, hem de insanlar için (bazı) yararlar vardır. Ama günahları yararlarından daha büyüktür."(235) Ve sana neyi infak edeceklerini sorarlar. De ki: "İhtiyaçtan artakalanı." Böylece Allah, size ayetlerini açıklar; umulur ki düşünürsünüz;
220- Hem dünya (konusun) da, hem ahiret (konusunda) . Ve sana yetimleri sorarlar. De ki: "Onları ıslah etmek (yararlı kılmak) hayırlıdır.(236) Eğer onları aranıza katarsanız, artık onlar sizin kardeşlerinizdir. Allah bozgun (fesad) çıkaranı ıslah ediciden bilir (ayırdeder) . Eğer Allah dileseydi size güçlük çıkarırdı. Şüphesiz Allah güçlü ve üstün olandır, hüküm ve hikmet sahibidir."
221- Müşrik kadınları, iman edinceye kadar nikâhlamayın; iman eden bir cariye, -hoşunuza gitse de- müşrik bir kadından daha hayırlıdır. Müşrik erkekleri de iman edinceye kadar nikâhlamayın; iman eden bir köle, -hoşunuza gitse de- müşrik bir erkekten daha hayırlıdır. Onlar, ateşe çağırırlar,(237) Allah ise kendi izniyle cennete ve mağfirete çağırır. O, insanlara ayetlerini açıklar. Umulur ki öğüt alıp-düşünürler.
222- Sana 'kadınların aybaşı halini' sorarlar. De ki: "O, bir rahatsızlık (eza) dır.(238) Aybaşı halinde kadınlardan ayrılın ve temizleninceye kadar onlara yaklaşmayın.(239) Eğer temizlenirlerse, Allah'ın size emrettiği yerden onara gidin.(240) Şüphesiz Allah, tevbe edenleri sever, temizlenenleri de sever."

AÇIKLAMA

235. Bu, alkollü, sarhoş edici içkiler ve şans oyunları ile ilgili verilen ilk emirdir. Burada, ileride kesin yasaklamaya giriş teşkil edecek şekilde bunların kabul edilemeyeceği bildirilmektedir. Bu emrin ikinci aşaması, müminlere sarhoşken namaz kılmanın yasaklanmasıdır. En sonunda içki ve kumar tamamen haram kılınmıştır. (Bkz. Nisa: 43, Mâide: 90) .
236. Bu ayet nazil olmadan önce yetimlerin hakkının korunmasını emreden çok sert uyarılar yapılmıştı.
"Yetimlerin hakkını yiyenler, karınlarını ateşten başka bir şeyle doyurmuyorlar" yolundaki uyarılar müslümanları o kadar korkutmuştu ki, yetimlerin velileri, onlarla ayrı yemek yemeye başlamışlardı. Buna rağmen yine, de onların mallarından bir kısmının kendi malarına karışmasından ve Allah'ın bu sebepten dolayı kendilerini cezalandırmasından korkuyorlardı. Bu nedenle Hz. Peygamber'den (s.a) yetimlerle nasıl bir ilişki içinde olmaları gerektiğini ayrıntı ile açıklamasını istemişlerdi. Burada onlara iki tarafın çıkarına uygun olanı yapmaları ve aynı zamanda Allah'ın her şeyi bildiğini unutmamaları söylenmektedir.
237. Müminlerin müşriklerle evlenmelerinin yasaklanmasının nedeni "onların ateşe çağırması"dır. Yani bu tür evlilikler, müminleri şirk yollarına yöneltebilir. Çünkü karı-koca arasındaki ilişki sadece cinsel değil, aynı zamanda duygusal ve kültürel bir ilişkidir. Müslüman bir eşin müşrik bir eşi etkileyip onu, ailesini ve çocuklarını İslâm'a kazanması mümkündür. Fakat müşrik eşin müslüman eşi, ailesini ve çocuklarını şirk yollarına düşürmesi de aynı derecede mümkündür. Büyük bir ihtimalle böyle bir evliliğin sonucu olarak İslâm ve gayri İslâm aynı ailede gelişmeye devam edecektir. Bir gayri müslim bunu kabul edebilir; fakat bir müslüman kabul edemez. İslâm'a samimi olarak inanan bir kimse, sadece şehvetini tatmin etmek için böyle bir riske atılamaz. O kendisini veya en azından çocuklarını küfre, isyana ve şirke götürebilecek bir şeyi yapmaktansa arzularını bastırmayı tercih eder.
238. Arapça "eza" kelimesi hem hastalık, hem de pislik için kullanılır. Adet kanamaları sadece pislik değil, aynı zamanda hastalıktır. Adet kanamaları sırasında kadınlar sağlıktan çok hastalığa yakındırlar.
239. Kur'an, bu tip ince meselelerde çok dolaylı ve imâlı bir ifade kullanır. "Onlardan ayrılın" ve "Onlara yaklaşmayın" diye ifade edilen emirler, Yahudilerde, Hindularda ve diğer bazı toplumlarda olduğu gibi âdet kanaması boyunca kadınlara hiç dokunulmayacağı anlamına gelmez. Hz. Peygamber (s.a) bu emrin sadece, âdet boyunca onlarla cinsel ilişkide bulunulamayacağını kastettiğini bildirmiştir. Tüm diğer ilişkiler daha önceki gibi devam edebilir.
240. Arapça "emr" kelimesi kanuni bir düzenlemeyi kastetmez. Her insan ve hayvanda varolan ve herkes tarafından bilinen doğal içgüdüyü kasteder.


 223- Kadınlarınız sizin tarlanızdır; tarlanıza dilediğiniz gibi varın.(241) Kendiniz için (geleceğe hazırlık olarak güzel davranışlar) takdim edin.(242) Allah'tan korkup-sakının ve bilin ki elbette O'na kavuşucusunuz. İman edenlere müjde ver.
224- Bir de yeminlerinizi bahane ederek iyilik yapmanız, sakınmanız ve insanların arasını düzeltmenize Allah'ı engel kılmayın.(243) Allah işitendir, bilendir.

AÇIKLAMA

241. Allah kadınları sadece erkeklerin hoşça vakit geçirmesi için yaratmamıştır. Kadınla erkek arasındaki ilişki, tarla ile çiftçi arasındaki ilişki kadar ciddidir. Çiftçi tarlasına sadece hoşlandığı için değil, onu ekmek ve ürün almak için de gider. Aynı şekilde bir erkek de karısına çocuk üretmek amacıyla yaklaşmalıdır. Allah'ın kanunu tarlanın ekilme metoduyla ilgilenmez; fakat, çiftçiden ekmek için başka yere değil, kendi tarlasına ve üretim için gitmesini ister.
242. Arapça kelimeler çok geniş anlamlıdır. Soyunuzun devam etmesi için çocuk yapmalısınız anlamına gelebilir. Aynı zamanda şu anlama da gelebilir: Çocuklarınızı doğru yolda eğitip yetiştirebilmek için birçok zorluğa katlanmalısınız. Bu ayette iki anlam da kastedilmiştir. Bu nedenle ikinci ayette müminler, bu vecibeleri yerine getirmediklerinde cezalandırılacakları konusunda uyarılıyorlar.
243. Sahih hadislerden öğrendiğimize göre eğer bir kimse bir şeyi yapmaya veya yapmamaya yemin eder, sonra da yemini bozmanın daha hayırlı olduğunu farkederse, yeminini bozmalı ve kefaretini vermelidir. Yemini bozmanın kefareti, on muhtacı doyurmak ve giydirmek, ya da bir köle azat etmektir. Eğer yemin eden kimse bunlara güç yetiremezse üç gün oruç tutmalıdır. (Bkz. Maide: 89.)


 225- Allah sizi, yeminlerinizdeki 'rastgele söylemelerinizden, boş sözler (lağv) 'den dolayı sorumlu tutmaz;(244) fakat sizi kalplerinizin kazandıklarından dolayı sorumlu tutar. Allah bağışlayandır, yumuşak davranandır.
226- Kadınlarından uzaklaşmaya yemin edenler için dört ay bekleme süresi vardır.(245) Eğer (bu süre içinde) dönerlerse, şüphesiz Allah, bağışlayandır, esirgeyendir.(246)
227- (Yok) Eğer boşamada kararlı davranırsa(247) (boşanırlar) . Şüphesiz Allah, işitendir, bilendir.

AÇIKLAMA

244. Farkında olmadan söz arasında edilen yeminler için ne kefaret, ne de ceza vardır.
245. Karı ile koca arasındaki ilişkilerin her zaman için uyumlu olmadığı doğru ise de, Allah, eziyet verici bir ilişkinin devam etmesine izin vermez. Bu nedenle ayrılmaları için, karı kocanın kanunen nikâhlı kaldıkları, fakat pratikte ayrı yaşayıp ilişkide bulunmadıkları dört ay gibi maksimum bir süre belirlemiştir. Bu tür bir ayrılığa İslâm Hukuku'nda "ilâ" denir. Bu süre içinde karı koca ya barışmalı, ya da hoşlandıkları uygun kimselerle evlenebilmeleri için iyilikle ayrılmalıdırlar.
Hanefî ve Şafiî mezhebi imamları "Kadınlardan uzaklaşmaya yemin edenler..." ibaresinde, dört aylık sürenin sadece yemine bağlı ayrılıklarda söz konusu olduğu sonucunu çıkarmışlardır. Yemin etmeksizin karı ve kocanın bir müddet birbirinden ayrı yaşamaları halinde bu kural geçerli olmaz. Diğer taraftan Malikî mezhebi imamları, maksimum dört ay sürenin her tür boşanma olayı için geçerli olduğu görüşündedirler. İmam Ahmed'in bir sözü de bu görüşü destekler niteliktedir.
Hz. Ali, İbn Abbas ve Hasan Basri, bu kuralın sadece aşırı geçimsizlik sonucu olan ayrılıklar için geçerli olduğu ve karı kocanın belli bir ortak çıkar için karşılıklı anlaşma ile cinsel ilişkiyi kesip, diğer toplumsal ilişkilere devam etmeye karar verdikleri bir durum için geçerli olmadığı görüşündedirler. Bazı fakihler de, karı ile koca arasındaki ilişki iyi olsun, kötü olsun, yemine dayanan her tür ayrılık için ilâ kuralının geçerli olduğuna, yani bu tür ayrılığın dört ayı geçmemesi gerektiğini savunurlar.
246. Bazı fakihler bu ayeti "Eğer karı koca yeminlerini dört ay içinde bozup cinsel ilişki kurarlarsa, o zaman kefaret vermeleri gerekmez" diye tefsir etmişlerdir. Bu durumda Allah, onların yeminlerini kefaretsiz bağışlayacaktır. Fakat fakihlerin çoğunluğu her ne olursa olsun kefaretin ödenmesi gerektiği görüşündedirler. "Allah bağışlayandır, esirgeyendir" sözü kefaretin verilmeyeceği anlamına gelmez. Bu sadece, Allah'ın kefareti kabul edeceği ve ayrılık süresince birbirlerine yaptıkları haksızlıkları affedeceği anlamına gelir.
247. Hz. Osman, İbn Mes'ud, Zeyd bin Sabit ve bazı fakihlere göre (Allah hepsinden razı olsun) karı ile koca ancak bu dört ay içinde tekrar birleşebilir. Bu sürenin bitmesi kocanın karısını boşamaya karar verdiğinin bir delilidir. Bu nedenle süre biter bitmez boşanma otomatik olarak gerçekleşecek ve koca tekrar birleşme şansını kaybedecektir. Fakat her iki tarafta karar verirse, tekrar evlenebilirler. Hz. Ömer, Hz. Ali, İbn Abbas ve İbn Ömer'in ve Hanefî mezhebi fakihlerinin de (Allah hepsinden razı olsun) bu görüşü destekler nitelikte hükümleri vardır.
Hz. Sa'id bin Müseyyeb, Mekh-ül Zühri ve başka fakihler (Allah hepsinden razı olsun) dört aydan sonra boşanmanın otomatik olarak gerçekleştiği, fakat bu boşanmanın tek taraflı geri dönülebilir bir boşanma olduğu ve kocanın eğer isterse iddet süresi dolmadan tekrar birleşme hakkına sahip olduğu, bu süre içinde birleşmezlerse her ikisinin de istediği kişilerle evlenme hakkına sahip oldukları görüşündedirler.
Diğer taraftan Hz. Aişe, Ebu'd-Derda ve birçok Medine'li fakih (Allah hepsinden razı olsun) dört ayın sonunda meselenin bir mahkemeye götürülmesi gerektiği ve hâkimin ya kocaya tekrar karısına rücu etme veya karısını boşama emri verebileceği görüşündedirler. Hz. Ömer, Hz. Ali ve İbn Ömer'in (r.a) bu görüşü desteklediklerini gösterir nitelikte hükümleri vardır. Bu görüş İmam Malik ve İmam Şafiî tarafından da kabul edilmiştir.


 228- Boşanmış kadınlar kendi kendilerine üç 'hayız ve temizlenme süresi' beklerler. Eğer Allah'a ve ahiret gününe inanıyorlarsa Allah'ın rahimlerinde yarattığını saklamaları onlara helal olmaz. Kocaları, bu süre içinde barışmak isterlerse,(248) onları geri almada (herkesten) daha çok hak sahibidirler.(249) Onların lehine de, aleyhlerindeki maruf hakka denk bir hak vardır. Yalnız erkekler için onlar üzerinde bir derece (farkı) var. Allah Aziz olandır. Hakim olandır.

AÇIKLAMA

248. Yani, "Allah'tan korkun ve karılarınızı sudan ve haksız sebeplerle boşamayın. Çünkü O herşeyi bilir."
249. Fakihler bu ayetin yorumu hakkında farklı görüşlere sahiptir. Hanefî fakihlere göre, koca karısı üçüncü âdetinden temizlenene dek onunla tekrar birleşme hakkına sahiptir. Bu aynı zamanda Hz. Ebu Bekir, Hz. Ömer, Hz. Ali, İbn Abbas, Ebu Musa Eş'ari, İbn Mesud ve sahabeden diğerlerinin de (Allah hepsinden razı olsun) görüşüdür. Şafiî ve Mâlîki fakihleri ise kocanın, karısının üçüncü âdet kanamasını görünceye dek tekrar birleşme hakkına sahip olduğu görüşündedirler. Hz. Aişe, İbn Ömer ve Zeyd bin Sabit'in (Allah hepsinden razı olsun) görüşü de budur. Fakat kocanın bir veya iki kez boşadığı zaman tekrar birleşme hakkına sahip olduğu, üç kez boşadığında tekrar birleşme hakkını kaybettiği noktası iyice anlaşılmalıdır.


 229- Boşanma iki defadır. (Sonra ise) Ya iyilikle tutmak ya da güzellikle bırakmadır.(250) Onlara (kadınlara) verdiğiniz bir şeyi geri almanız sizin için helal olmaz:(251) Ancak ikisinin Allah'ın sınırlarını ayakta tutmayacaklarıdan korkmuş olmaları (durumu başka) . Eğer ikisinin Allah'ın sınırlarını ayakta tutamıyacaklarından korkarsanız, bu durumda (kadının) fidye vermesinde ikisi için de günah yoktur.(252) İşte bunlar, Allah'ın sınırlarıdır; onlara tecavüz etmeyin. Kim Allah'ın sınırlarına tecavüz ederse, onlar zalimlerin ta kendileridir.

AÇIKLAMA

250. Bu ayet İslâm'dan önce Arabistan'da yaygın olan çok ciddi ve kötü bir sosyal alışkanlığı düzeltmeyi amaçlar. O zamanlarda bir koca istediği kadar ve istediği zaman boşama hakkına sahipti. Ne zaman karısı ile ilişkisi kötüye gitse onu boşar ve işine gelirse tekrar onunla evlenirdi. Buna bir sınırlama getirilmediği için, olay sık sık tekrarlanabilirdi. Bu nedenle kadın, ne onunla tam bir karı-koca ilişkisi içinde olur, ne de başkası ile evlenebilecek özgürlüğe sahip olurdu. Kur'an'ın bu ayeti, bu tür zulmü ortadan kaldırmaktadır. Bütün evlilik yaşamı boyunca bir koca, karısını ancak iki kez boşama hakkına sahiptir. Bundan sonra ne zaman onu üçüncü kez boşarsa, artık ondan tamamen ayrılmış olur.
Fazla düşünmeden verilmiş kararları kontrol etmek ve her aşamada barışma kapısını açık bırakmak için Kur'an ve hadisler tarafından öğretilen doğru boşanma şekli şöyledir:
Boşanma kaçınılmaz hale geldiğinde koca, karısını ancak aybaşı halinde olmadığı zaman boşayabilir. Aylık periyod sırasında boşamak doğru değildir. Koca, karısının âdet kanamasının bitmesini bekler ve sonra dilerse boşadığını söyler. Daha sonra bir ay daha bekler ve ikinci âdeti bittikten sonra eğer boşamaya hâlâ kararlı ise, yine boşadığını söyler. Daha sonra üçüncü âdeti de bekler, üçüncü ve son kez, onu boşadığını söyler. Bununla birlikte kocanın, birinci ve ikinci boşamalarda meseleyi tekrar gözden geçirmesi faydalıdır. Çünkü bu durumda geri dönme, yani barışma imkânı vardır. Fakat üçüncü kez boşadıktan sonra, koca geri dönme hakkını kaybeder ve bu çiftler bir daha evlenemezler.
Üç boşamayı da bir kerede ve aynı mecliste yapan cahil kimseler ise bu kanuna karşı büyük bir günah işlemektedirler. Hz. Peygamber (s.a) bu uygulamayı yasaklamıştır. Hz. Ömer (r.a) de böyle yapan erkekleri kamçı ile cezalandırırdı. Ancak bu şekildeki bir boşama, günah olmasına rağmen 4 mezhebe göre de geçerlidir.
251. Koca, karısına mehir olarak verilen evlilik hediyelerini, elbise ve takıları geri isteme hakkına sahip değildir. Birisine hediye olarak verilen bir şeyi geri istemek İslâm'ın ahlâk kurallarına tamamen aykırıdır. Hz. Peygamber (s.a) bu ahlâkâ aykırı hareketi, kustuğunu yalamaya benzetmiştir. Bilhassa bir koca için, daha önceden isteyerek karısına verdiği şeyleri boşandıktan sonra geri istemek, çok utanç verici bir durumdur. İslâm, kocanın mehir olarak karısına bir şeyler vermesini mutlak olarak emretmektedir. (Bakara: 241.)
252. Eğer kadın belli bir fidye karşılığında kocasını boşanmaya razı ederse, buna İslâm fıkhında hulû denir. Eğer karı ile koca aralarında belli şartlarla boşanma konusunda anlaşırlarsa da, aynı kanun uygulanır. Fakat mesele mahkemeye götürülürse, mahkeme ilk önce kadının artık onunla yaşayamayacak denli kocasından nefret edip etmediğini araştırır. Eğer mahkeme onların birlikte mutlu olamayacaklarına kanaat getirirse o zaman belirli bir fidye miktarı belirler. Koca bunu kabul edip, karısını boşamak zorundadır. Fakihler arasında genel olarak bu fidyenin, kocanın nikâh sırasında karısına verdiği mehri aşamayacağı görüşü yaygındır.
Böyle bir durumda koca, boşanmadan sonra tekrar birleşme hakkına sahip olamaz; çünkü bu hak karısı tarafından (satın) alınmıştır. Tabii ki iki taraf da isterse, tekrar evlenmeleri helâldir.
Cumhur'a göre hulû durumunda kadının iddeti, boşanmadaki iddetin aynısıdır. Fakat Ebu Davud, Tirmizi, İbn Mace ve diğer bazı kitaplarda Hz. Peygamber'in (s.a) böyle bir kadına sadece bir ay iddet belirlediğine dair hadisler vardır. Hz. Osman (r.a) da bir keresinde bu hadise göre hüküm vermiştir. (İbn Kesir, cilt I s. 276)


 230- Yine onu (kadını üçüncü defa) boşarsa, (kadın) onun dışında bir başka kocayla nikâhlanmadıkça ona helâl olmaz. Eğer (bu koca da) onu boşarsa, onlar (ilk koca ile karısı) Allah'ın sınırlarını ayakta tutacaklarını sanıyorlarsa, tekrar birbirlerine dönmelerinde ikisi için de günah yotur.(253) İşte bunlar, Allah'ın sınırlarıdır; bilen bir topluluk için bunları (böyle) açıklar.
231- Kadınları boşadığınızda, bekleme sürelerini tamamlamışlarsa, onları ya güzellikle tutun ya da güzellikle bırakın. Fakat haklarını ihlal edip zarar vermek için onları (yanınızda) tutmayın. Kim böyle yaparsa artık o, kendi nefsine zulmetmiş olur.(254)
Allah'ın ayetlerini oyun (konusu) edinmeyin ve Allah'ın size verdiği nimeti ve size öğüt olsun diye size indirdiği Kitab'ı ve hikmeti anın.(255) Allah'tan da korkup-sakının ve bilin ki, Allah her şeyi bilendir.
232- Kadınları boşadığınızda, bekleme sürelerini de tamamlamışlarsa -birbirleriyle maruf (bilinen meşru biçimde) anlaştıkları takdirde- onlara, kendilerini kocalarına nikâhlamalarına engel çıkarmayın.(256) İşte, içinizde Allah'a ve ahiret gününe iman edenlere bununla (böyle) öğüt verilir. Bu, sizin için daha hayırlı ve daha temizdir. Allah, bilir de siz bilmezsiniz.

AÇIKLAMA

253. Sahih hadisler, bir erkeğin, tekrar eski kocasına dönebilmek için ileride boşamak üzere, önceden anlaşarak bir kadını nikâhlamasını yasaklar. Bu, helâl bir davranış değildir ve böyle bir nikâh nikâh değil zinadır. Kadın böyle önceden ayarlanmış bir nikâh yapıp, sonradan boşanmakla önceki kocasına helâl olmaz. Hz. Ali, İbn Mes'ud, Ebu Hureyre ve Ukbe bin Amir (Allah hepsinden razı olsun) Hz. Peygamber'in (s.a) böyle yapanları lânetlediğine dair hadis rivayet etmişlerdir.
254. Bir erkek için karısını boşadıktan sonra, iddet henüz bitmeden, onu incitmek ve üzmek için tekrar bir fırsat elde etmek üzere, onunla tekrar birleşmesi doğru değildir. Bu nedenle Allah şöyle buyuruyor: Eğer koca gerçekten tekrar karısıyla birleşmek isterse ona iyi davranma niyetiyle onunla tekrar birleşmelidir. Aksi takdirde en iyi şey onu güzellikle bırakmak olacaktır. (Bkz. an: 250)
255. Yani, "Allah'ın sizi büyük sorumluluk gerektiren bir konuma getirdiğini unutmayın. O size Kitab'ı vermiş, hikmet'i öğretmiş ve sizi bütün ümmetlere önderler kılmıştır. O sizi Vasat Ümmet ve hakkın şahitleri kılmıştır. Bu nedenle safsata yaparak Allah'ın ayetleri ile oynamamanız, şer'î kuralları istismar etmemeniz ve tüm dünyaya doğru yolu göstermeniz beklenirken, evlerinizde zavallı ve adalet dışı bir hayat sürmeniz size yakışmaz."
256. Yani, "Eğer iddet süresinin bitiminden sonra her ikisi de tekrar evlenmek isterlerse, boşanan kadının akrabaları onu, kendisini iki kez boşayan eski kocasına dönmekten alıkoymamalıdırlar. Aynı şekilde hiçbir erkek de, üçüncü kez boşadığı karısının iddeti dolduktan sonra başka biriyle evlenmesine engel olmamalıdır. Kendisi boşadığı için, o kadının başkası ile evlenmesini engellemenin hiçbir anlamı yoktur."


 233- Emzirmeyi tamamlamak isteyenler için anneler çocuklarını iki tam yıl emzirirler.(257) Onların (annelerin) yiyeceği, giyeceği bilinen (örf) e uygun olarak, çocuk kendisinin olana (babaya) aittir. Kimseye güç yetireceğinin dışında (yük ve sorumluluk) teklif edilmez. Anne, çocuğu, çocuk kendisinin olan baba da, çocuğu dolayısıyla zarara uğratılmasın; mirasçı üzerindeki (sorumluluk ve görev) de bunun gibidir.(258) Eğer (anne ve baba) aralarında rıza ile ve danışarak (çocuğu iki yıl tamamlanmadan) sütten ayırmayı isterlerse, ikisi için de bir güçlük yoktur. Ve eğer çocuklarınızı (bir süt anneye) emzirtmek isterseniz, örfe uygun vereceğinizi ödedikten sonra size bir sorumluluk yoktur. Allah'tan korkup-sakının ve bilin ki, Allah yapmakta olduklarınızı görendir.
234- İçinizden ölenlerin (geride) bıraktığı eşler, kendi kendilerine dört ay on (gün) beklerler.(259) Bu bekleme süresi dolduğundan, artık onların kendi haklarında maruf (meşru) bir şekilde yaptıklarından dolayı size sorumluluk yoktur. Allah, işlediklerinizden haberi olandır.
235- (İddeti bekleyen) Kadınları nikâhlamak istediğinizi (onlara) sezdirmenizde ya da böyle bir isteği gönlünüzde saklamanızda sizin için bir sakınca yoktur. Gerçekte Allah, sizin onları (kalbinizden geçirip) anacağınızı bilmiştir. Sakın bilinen (meşru) sözler dışında onlarla gizlice vaadleşmeyin; bekleme süresi tamamlanıncaya kadar nikâh bağını bağlamaya kesin karar vermeyin. Ve bilin ki, elbette Allah kalbinizden geçeni bilmektedir. Artık ondan kaçının. Ve bilin ki, şüphesiz Allah bağışlayandır, (kullara) yumuşak davranandır.

AÇIKLAMA

257. Karı ile koca arasında hangi tür ayrılma (boşanma, hulû veya mahkemenin boşaması) olursa olsun, çocuk henüz emzikli ise bu kural geçerlidir.
258. Eğer baba ölürse, anneye veya bebeği emziren süt anneye bakım parası verme sorumluluğu, aynen baba gibi sorumlu olan velinindir.
259. Belirlenen iddet, kocaları ile cinsel ilişkide bulunmamış olan dullar için de geçerlidir. Hamile dul ise bundan müstesnadır. Onun iddeti (bekleme süresi) çocuğu doğuncaya kadardır.
"Dört ay on gün beklerler" sözü ile bu süre içinde evlenmemeleri ve kendilerini süsleyip ortaya koymamaları gerektiği anlatılmak istenir. İddet süresince kadınların takı takmamaları, renkli ve gösterişli elbiseler giymemeleri ve süslenip ortaya çıkmamaları gerektiği hakkında hadisler de vardır. Fakat dul eşin bu iddeti, ölen kocasının evinde mi yoksa başka bir yerde mi geçireceği konusunda farklı görüşler vardır. Hz. Ömer, Hz. Osman, Hz. İbn Ömer, dört mezhebin imamları ve daha birçok fakih, iddetin ölen kocanın evinde geçirilmesi gerektiği görüşündedirler. Hz. Aişe, Hz. İbn Abbas, Hz. Ali ve birçok fakih de (Allah hepsinden razı olsun) iddeti istediği yerde doldurmakta serbest olduğu görüşündedirler.


 236- Kendilerine el sürmediğiniz, mehirlerini de tesbit etmediğiniz kadınları boşamanızda sizin için bir sakınca yoktur. Onları yararlandırın,(260) zengin olan kendi gücü, darda olan da kendi gücü oranında, maruf (meşru ve örfe uygun) bir şekilde yararlandırmalı. (Bu,) İyilik edenler üzerinde bir haktır.
237- Eğer onlara mehir tesbit eder de, el sürmeden boşarsanız, bu durumda -kendileri ya da nikâh bağı elinde olanın bağışlaması hariç- tesbit ettiğiniz (mehr) in yarısı onlarındır. sizin (tümünü veya fazlasını) bağışlamanız takvaya daha yakındır. Aranızdaki üstünlüğü (derece farkını) da unutmayın.(261) Şüphesiz Allah, yapmakta olduklarınızı görendir.
238- Namazları(262) ve orta namazını(263) (üstlerine düşerek, titizlik göstererek) koruyun ve Allah'a gönülden boyun eğiciler olarak (namaza) durun.

AÇIKLAMA

260. Evlilik bağı böyle şartlar altında bile koparıldığında yine de kadına belirli bir zarar verilmiş olur. Bu nedenle kişinin imkânları dahilinde belirli bir fidye ödenmelidir.
261. İnsan ilişkilerinin iyi ve uyumlu olabilmesi için karşılıklı saygı, sevgi ve fedakârlık şarttır. Eğer herkes kendi kanunî hakları üzerinde katı biçimde ayak diretirse, o zaman sosyal hayatta hiçbir zaman mutlu olunamaz.
262. Sosyal refahı ve daha medenî bir hayat kurmayı sağlamak amacıyla gerekli kanun ve düzenlemeler ortaya konulduktan sonra Allah, son nokta olarak namazın önemini vurgulamaktadır. Çünkü namaz tek başına bile, Allah korkusu, fazilet ve hikmet duyguları doğurup İlâhî Kanun'a itaatkâr bir tavır ortaya çıkarabilir ve insanı doğru yolda tutabilir. Kimse namazsız Allah'ın kanunlarına tamamen bağlı kalamaz; çünkü insan, Yahudiler gibi şu veya bu tür isyana kaymaya mütemayildir.
263. Müfessirler "Salât-ı vusta"nın anlamı hakkında farklı görüşlere sahiptirler; fakat çoğunluğa göre bu beş vakit namazdan biridir ve yine çoğunluk bunun ikindi namazı (salat-ı asr) olduğu görüşünde birleşir. Bununla birlikte salât-ı vusta'nın ne olduğu konusunda bu yorumları destekler nitelikte açık ve kesin bir hadis yoktur. Bunun ikindi namazı olduğunu savunanlar görüşlerini şu hadise dayandırırlar: "Ahzab" savaşı sırasında Hz. Peygamber (s.a) düşman saldırısını engelleme çalışmalarıyla o denli meşguldü ki, güneş batıncaya dek ikindi namazını kılmaya fırsat bulamadı. Daha sonra da "Bizi salât-ı vusta'dan alıkoydukları için Allah onların kabirlerini ateşle doldursun." dedi. Bundan yola çıkarak, bazı âlimler salât-ı vusta'nın ikindi namazı olduğunu söylemişlerdir. Fakat bence burada Hz. Peygamber'in (s.a) anlatmak istediği şey, müslümanların ikindi namazlarını zamanında ve huzurlu bir şekilde kılamamalarına neden olan korku ve huzursuzluktan tamamen onların sorumlu olduğudur. Hz. Peygamber'in (s.a) geçtiğine üzüldüğü namaz, ikindi namazı olduğu için tefsirciler ikindi namazının kendisinin salât-ı vusta olduğu izlenimine kapılmışlardır.
Arapça "vusta" kelimesi hem orta, hem de yüce anlamlarına gelir. O halde sâlat-ı vusta, hem orta namazı, hem de zamanında ve Allah'a tam bağlılıkla eda edilen, yani namazın tüm üstün ve yüce niteliklerine sahip olan bir namazı kasteder. "Allah'a gönülden boyun eğerek (namaza) durun" ifadesi de salat-ı vusta'nın Allah için kılınan ve en yüce özelliklere sahip bir namaz olduğu ve beş farz namazdan biri olmadığı şeklindeki tefsiri destekler niteliktedir.


 239- Eğer korkarsanız, yaya veya binekte iken kılın. Güvenliğe girdiğinizde ise, yine Allah'ı, size bilmediklerinizi nasıl öğrettiyse öyle anın.
240- İçinizde(264) ölüp de (geride) eşler bırakmakta olanlar, (evlerinden) çıkarılmaksızın, senesine kadar yararlanmaları için eşlerine vasiyet (bıraksınlar) . Ama onlar, (kendiliklerinden) çıkarlarsa, artık onların maruf (meşru) olarak kendileri için yaptıklarından dolayı size sorumluluk yoktur. Allah güçlü ve üstün olandır. Hüküm ve hikmet sahibidir.
241- Boşanmış (kadın) ların maruf (meşru) bir tarzda yararlanma (ve geçim pay) ları vardır. Bu korkup-sakınanlar üzerinde bir haktır.
242- İşte Allah, size ayetlerini böyle açıklar; umulur ki akıl erdirirsiniz.
243- Binlerce kişinin ölüm korkusuyla yurtlarından çıktıklarını görmedin mi?(265) Allah onlara: "Ölün" dedi, sonra da onları diriltti.(266) Şüphesiz Allah, insanlara karşı fazl sahibidir. Ancak, insanların çoğunluğu şükretmez.

AÇIKLAMA

264. Bu bölüm sona erdikten sonra burası bir ek ve destek olarak ilâve edilmiştir.
265. Buradan itibaren yeni bir hitap başlamaktadır. Burada müslamanlar Cihad'a, yani Allah yolunda elden gelen çabayı sarfetmeye ve bu amaçla mâlî fedakârlıkta bulunmaya teşvik edilmektedirler. Aynı zamanda İsrailoğulları'nın bozulmasına ve çökmesine neden olan zayıflıklara karşı tedbirli olmaları konusunda da uyarılmaktadırlar. Bu bölümün nüzul sebebini gözönünde bulundurursak konuyu anlamamız daha da kolay olacaktır. O dönemde, bir-iki yıl önce Mekke'den çıkarılan ve Medine'de muhacir olarak yaşayan müslümanlar, kendilerine yıllardan beri işkence eden kâfirlerle savaşmak için tekrar tekrar izin istiyorlardı. Fakat bu izin verildiğinde bazıları cesaretlerini yitirdiler. (Bkz. Bakara an: 216) Bu nedenle İsrailoğulları'nın tarihinde yaşanmış iki önemli olay müminlerin cesaretini arttırmak üzere buraya alınmıştır.
266. Burada İsrailoğulları'nın büyük taifeler halinde Mısır'dan çıkışlarına (Ayrıntıları için bkz. Maide: 20-26) ve kendileri için bir yurt bulmak üzere çöllerde oradan oraya geçişlerine değinilmektedir. Fakat Hz. Musa (a.s) Allah'tan aldığı vahiy üzerine onlara Filistinlilere saldırmalarını, oranın halkını sürüp çıkarmalarını ve orayı fethetmelerini emrettiğinde onlar korktular ve ilerleme emrine karşı çıktılar. Bu nedenle Allah onları başıboş bir şekilde çölde bıraktı ve böylece çölün zorlukları içinde eski nesil yok olup, yerine yeni bir nesil yetişti. Daha sonra Allah onlara Filistinlilere karşı zafer ihsan etti. Büyük bir ihtimalle "ölüm ve ikinci bir hayat" Mısır'dan çıkışın bu iki yönünü kastetmektedir.


 244- Allah yolunda savaşın ve bilin ki, şüphesiz Allah işitendir, bilendir.
245- Allah'a karşılığını çok arttırma ile kat kat arttıracağı güzel bir borcu verecek olan kimdir?(267) Allah, daraltır ve genişletir ve siz O'na döndürüleceksiniz.
246- Musa'dan sonra İsrailoğullarının önde gelenlerini görmedin mi? Hani, peygamberlerinden birine: "Bize bir melik gönder de Allah yolunda savaşalım"(268) demişlerdi, O: "Ya üzerinize savaş yazıldığı halde, savaşmayacak olursanız?" demişti. "Bize ne oluyor ki Allah yolunda savaşmayalım? Ki biz yurdumuzdan çıkarıldık ve çocuklarımızdan (uzaklaştırıldık.) " demişlerdi. Ama onlara savaş yazıldığı (öngörüldüğü) zaman, az bir kısmı dışında (çoğunluğu) yüz çevirdiler. Allah zalimleri bilir.
247- Onlara peygamberleri dedi ki: "Allah size Talut'u(269) (melik olarak) gönderdi." Onlar: "Biz hükümdarlığa, ona göre daha çok hak sahibiyken ve ona bir mal (servet) bolluğu verilmemişken, nasıl bizi (yönetmek üzere) hükümdarlık (mülk) onun olabilir?" demişlerdi. O (şöyle) demişti: "Doğrusu Allah size onu seçti ve onun bilgi ve vücud gelişimini arttırdı. Allah, kime dilerse mülkünü verir; Allah (rahmetiyle) geniş olandır, bilendir."

AÇIKLAMA

267. Karz-ı hasen (güzel bir borç) , hiçbir kişisel kazanç veya çıkar nedeniyle değil, fakat sadece Allah'ı razı etmek için verilen borçtur. Allah böylece, sadece kendi yolunda kendisine verilen borcun karşılığını çok iyi bir şekilde değerlendirir. Allah, sadece borcu geri vermeye değil, eğer gerçekten Allah rızası için ve O'nun tasdik ettiği bir gaye için harcamışsa, daha da fazlasını ödemeye söz vermiştir.
268. Bu olay burada müminlere cihadın zorluklarını anlatmak için ele alınmıştır. M.Ö. 1000 yıllarında Amalika'lılar İsrailoğulları'na saldırdılar ve Filistin'in birçok bölümünü ele geçirdiler. O dönemde İsrailoğulları'nın işlerine bakan Peygamber Samuel (a.s) çok yaşlanmıştı. Bu nedenle İsrailoğulları'nın büyükleri Samuel'e gittiler ve "Allah yolunda savaşacak bir hükümdar (kral) tayin et" dediler. Onlar da diğer milletler gibi kendilerini yönetecek bir kral istiyorlardı.
Böyle bir istekte bulunmuşlardı, çünkü dine bağlı olmayan yabancı yöneticilerin etkisi ile ilâhî kanun yönetimi arasındaki farkı unutmuşlardı. Bu nedenle bu istek "Samuel'i kızdırdı" ve Rabbin gazabına neden oldu. Burada Samuel I'in 7, 8, 12. bölümlerinden bazı ayrıntıları sunuyoruz:
"Ve Samuel bütün hayatı boyunca İsrail'e hükmetti... Samuel çok yaşlanınca tüm İsrail uluları toplandı, Rama'ya, Samuel'in yanına geldiler ve şöyle dediler: Bak, sen yaşlısın, oğulların da senin yolundan gitmiyorlar. Diğer ülkelerdeki gibi bize hükmedecek bir kral tayin et. Fakat onlar bize hükmedecek bir kral tayin et deyince, bu söz Samuel'in hoşuna gitmedi. Ve Samuel Rabb'a dua etti. Rabb Samuel'e seslendi: Kavminin sana söylediklerini tut. Onlar seni değil, beni reddediyorlar. Benim onları yönetmemi reddediyorlar... Daha sonra Samuel Rabbin söylediklerini kendisinden bir kral isteyen kimselere tekrarladı. Size hükmedecek olan kral şöyle olacak dedi: Sizin oğullarınızı alacak ve kendi atları arabaları için kendisine hizmet ettirecek. Oğullarınızdan bazıları arabaların önüne koşulacak. Onları binlerce, yüzlerce kişiye kumandan yapacak, onlara kendi toprağına baktıracak, harmanını dövdürecek savaş araçlarını arabalarını yaptıracak. Ve kızlarınızı terzi, aşçı ve ekmekçi olarak alacak. Sizin tarlalarınızı ve bahçelerinizi ellerinizden alacak ve kendi kölelerine verecek... Sizin ürününüzün ve bahçenizin onda birini alacak ve kendi memurlarına, hizmetçilerine verecek. Sizin erkek hizmetçilerinizi, kadın hizmetçilerinizi, en iyi gençlerinizi ve merkeplerinizi kendi hizmetine alacak. İşte o gün siz kendi seçtiğiniz kralınız nedeniyle ağlayacaksınız ve o gün Rab sizi duymayacak. Buna rağmen kimse Samuel'in sözlerine aldırmadı. Hayır, dediler, bizim de bir kralımız olacak. Biz de diğer milletler gibi olacağız. Kralımız bizi yönetecek, önümüzden gidecek ve bizim savaşlarımızda savaşacak. Ve Rabb Samuel'e onları dinle ve onlara bir kral tayin et dedi..."
"Ve Samuel tüm İsrail'e şöyle dedi: Sizin sözünüzü dinledim... ve size bir kral tayin ettim... Siz Beni Amun soyundan gelenlerin kralı Nahash'ın üzerinize saldırdığını gördüğünüzde, Rabbiniz olan Allah sizin melikiniz iken, bize bir kral gerek dediniz. O halde şimdi istediğiniz ve seçtiğiniz kralı alın! İşte Rabb'ın seçtiği kral. Eğer Rabb'dan korkar, O'na hizmet eder, O'nun sözüne itaat eder ve O'nun emrine isyan etmezseniz, o zaman siz ve sizi yöneten kral Rabbiniz olan Allah'ın yolundan gitmeye devam edersiniz.
Fakat, Rabbin sözüne itaat etmez ve onun emrine isyan ederseniz o zaman Allah'ın kudreti aynen babalarınız gibi, sizin de aleyhinize olacaktır. Bana gelince, Allah sizin için dua etmeyi terketme günahından beni korusun. Bilakis ben size iyiyi ve doğru yolu öğreteceğim... Fakat siz günah işlemeye devam ederseniz, o zaman siz ve kralınız mahvolursunuz."
Yukarıdaki alıntıdan anlaşıldığına göre Allah ve Peygamberi onların bir kral (melik) isteyişlerini hoş karşılamamıştır. "Allah Kur'an'da neden kral tayin etmeyi yasaklamamıştır?" sorusunun cevabı ise basittir. Burada bu hikâye sadece müslümanların ders alması için ele alınmıştır. Bu nedenle krallığın yasaklanması veya desteklenmesi gibi bir mesele söz konusu değildir ve bu isteğin haklı mı, haksız mı olduğu konusuna değinmek anlamsız olacaktır. Burada tek amaç İsrailoğulları'nın dejenerasyonuna neden olan şeyleri, onların korkaklıklarını, nefse tapınmalarını ve disiplinsizliklerini ortaya koymaktır. Böylece müminler, bu tip zayıflıklara karşı uyanık olabileceklerdir.
269. Kitab-ı Mukaddes şöyle der: "Benjamin'li adı Kiş olan bir adam vardı.... Onun da Saul (Talut) adında seçkin genç ve iyi bir oğlu vardı. İsrailoğulları arasında ondan iyisi yoktu. O herkesten uzundu ve Talut'un (Saul) babasının merkepleri kayboldu. Kiş, oğlu Talut'a şöyle dedi: Hizmetçilerden birisini yanına al ve merkepleri aramaya git... Onlar şehre girdiklerinde, Samuel onların ardından geldi... Samuel Talut'u gördüğünde Rabb ona: İşte sana bahsettiğim adam! dedi. Halkı bu yönetecek... Samuel Talut'u ve hizmetçisini aldı ve onları misafir odasına götürdü. Orada en önemli otuz kişi için ayrılan yerlerden en iyisine onları oturttu. Daha sonra Samuel ufak bir şişe yağ aldı ve onun başına boşalttı... Ve Rabb seni mülküne varis kıldı, dedi... Ve Samuel diğer insanlara, Rabb'ın sizin için seçtiği adamı görün dedi... (I Samuel, 9-10 bölüm) .
Talut da aynen Hz. Harun, Hz. Davud ve Hz. İsa (Allah'ın selamı hepsinin üzerine olsun) gibi Allah tarafından İsrailoğullarına lider olarak seçilmiştir. Fakat O'nun aynı zamanda peygamber seçilip seçilmediği hakkında ne Kur'an'da, ne de hadislerde açık bir ifade yoktur. Bu nedenle O'nun melik (kral) olarak tayin edilmesi, O'nun aynı zamanda peygamber olarak seçildiği anlamına gelmez.


 248- Peygamberi, onlara (şöyle) dedi: "Onun hükümdarlığının belgesi, size Tabut'un (270) gelmesi (olacaktır ki) onda Rabbinizden 'bir güven duygusu ve huzur' ile Musa ailesinden ve Harun ailesinden artakalanlar var; onu melekler taşır.(270/a) Eğer inanmışlarsanız, bunda şüphesiz sizin için bir delil vardır."
249- Talut, ordusuyla birlikte ayrıldığında dedi ki: "Doğrusu Allah sizi bir ırmakla imtihan edecektir. Kim bundan içerse, artık o benden değildir ve kim de -eliyle bir avuç avuçlayanlar hariç- onu tadmazsa o bendendir. Onlardan az bir bölümü dışında ondan içtiler.(271) O, kendisiyle beraber iman edenlerle onu (ırmağı) geçince onlar (geride kalanlar) : "Bugün bizim Calut'a ve ordusuna karşı (koyacak) gücümüz yok." dediler.(272) (O zaman) Elbette Allah'a kavuşacaklarını umanlar (şöyle) dediler: "Nice az bir topluluk, daha çok olan bir topluluğa Allah'ın izniyle galib gelmiştir; Allah sabredenlerle beraberdir."
250- Onlar, Calut ve ordusuna karşı meydana (savaşa) çıktıklarında, dediler ki: "Rabbimiz, üzerimize sabır yağdır, adımlarımızı sabit kıl (kaydırma) ve kâfirler topluluğuna karşı bize yardım et."

AÇIKLAMA

270. Kitab-ı Mukaddes Tabut'un ayrıntıları konusunda Kur'an'dan farklıdır, fakat buna rağmen ondan çok şeyler öğrenmemiz mümkündür.
İsrailoğulları Tabut'u, yani Tabut ahdini çok kutsal sayıyorlardı. Onlar bu Tabut sayesinde "Allah'ın gelip kendilerini düşman güçlerinden kurtaracağına" inanıyorlardı. Bu nedenle onun geri gelmesi İsrailoğulları'nı bu denli sevindiriyor ve cesaretlendiriyordu.
Tabut, Hz. Musa (a.s) ve Hz. Harun'un (a.s) evinin kutsal emanetlerini ihtiva ediyordu. Bunlar Hz. Musa'ya (a.s) Sina dağında verilen levhalardı. Bunun yanısıra Hz. Musa'nın (a.s) rehberliğinde yazılan ve Levilere verilen Tevrat'ın orijinal bir nüshası da vardı.
Tabut'ta, gelecek İsrail nesillerinin atalarına çölde lütfettiği nimetler için Allah'a şükretmelerini sağlamak üzere bir şişe de (kudret helvası) vardı. Büyük bir ihtimalle Allah'ın bir mucizesi olan Hz. Musa'nın (a.s) asası da bunlarla birlikteydi.
270/a. Burada Kur'an, muhtemelen I Samuel'in 4, 5, 6, bölümlerinde ele alınan olaya değinmektedir.
Rabbin Tabut'u İsrailoğulları'nın yaptığı bir savaşta Filistîlilerin eline geçti. İsrailoğulları cesaretlerini kaybetmişlerdi: "Tabut'un elden çıkmasıyla İsrailoğulları'nın şerefi kayboldu" diye bağırıyorlardı. Tabut yedi ay boyunca Filistîlerin elinde kaldı; fakat, "Allah onlara büyük bir yük yüklediği" için Filistî şehirlerinde büyük bir panik başladı. Öyle ki: "İsrail Tanrısı'nın Tabut'u (sandık) bizde kalmamalı, çünkü O bize karşı çok acımasız" diye bağırmaya başladılar. Daha sonra Tabut'u İsrail'e geri göndermeye karar verdiler. "İki tane sığır alıp bir arabaya koştular. Ve sığırlar Beyt-Şemes yönüne doğru yol aldı."
Arabada sürücü olmadığına göre, araba Allah tarafından tayin edilen melekler vasıtasıyla İsrail'e doğru götürülüyordu.
271. Bu nehir, Talut'un İsrail ordusu ile geçmek zorunda olduğu Ürdün nehri veya başka bir nehir olmalıdır. Talut toplulukta disiplin eksikliği olduğunu bildiği için, korkağı cesurdan, yetenekliyi yeteneksizden ayırdetmek için bu sınavı uygulamıştır. Bir müddet için susuzluklarını kontrol edemeyen kişilere, bir süre önce yenildikleri düşmanla karşılaştıklarında disiplini korumaları konusunda güvenilemeyeceği açıktır. Aynı sınamayı Talut'tan önce Gideon da yaptığı için Palmer ve Rodwell burada (249. ayet) Saul (Talut) ile Gideon'un karıştırılmış olduğu sonucuna varmışlardır. Bununla, aslında Kur'an'ın vahyî bir kitap değil Hz. Muhammed'in (s.a) bir eseri olduğunu göstermek istiyorlardı. Bu iddia kendi kendisini çürütmektedir. Eğer iki benzer olaydan sadece biri Kitab-ı Mukaddes'te yer almışsa, bu kitapta yer almadığı için diğer olayın olmadığı anlamına gelmez. Bundan başka Kitab-ı Mukaddes'in İsrailoğulları'nın tüm tarihini eksiksiz bir şekilde ele aldığı da söylenemez. Kitab-ı Mukaddes'te değinilmeyen birçok olayın Talmud'da yer alması bunu ispatlamaktadır.
272. Büyük bir ihtimalle bunlar nehir kıyısında sabredemeyen kimselerdi.


 251- Böylece onları, Allah'ın izniyle yenilgiye uğrattılar. Davud Carut'u öldürdü. Allah da ona mülk ve hikmet verdi; ona dilediğinden öğretti.(273) Eğer Allah'ın, insanların bir kısmı ile bir kısmını def'i (engellemesi) olmasaydı, yeryüzü mutlaka fesada uğrardı.(274) Ancak Allah, alemlere karşı büyük fazl (ve ihsan) sahibidir.

AÇIKLAMA

273. Kitab-ı Mukaddes'e göre Davut o zaman genç bir delikanlıydı. Şans eseri olarak Filistîlerin şampiyonu olan Calut İsrailoğulları'nı tehdit ettiğinde Talut'un ordusu içindeydi. Calut şöyle diyordu. "İsrail kuvvetlerine meydan okuyorum. Bir adam çıkarın karşıma da onunla dövüşeyim." Bunu duyan İsrailoğulları'nın cesareti kırılmıştı; fakat Davud, Talut'a: "Onun böyle dik başlılık etmesine izin vermeyin, bırakın hizmetkârınız gitsin ve Filistînlilerle savaşsın" dedi. Talut izin vermedi, fakat Davud ısrar edince kabul etti. Calut onu görünce gençliğiyle alay etti ve: "Gel de senin etini gökteki kuşlara ve dağlardaki hayvanlara yedireyim" dedi. Buna cevap olarak Davud şöyle dedi: "Allah seni benim ellerime teslim edecek ve bütün dünya İsrail'in bir Allah'ı olduğunu anlayacak. Hatta bütün buradakiler Allah'ın kılıç ve mızrakla korunmadığını öğrenecekler... Savaş O'nun elindedir; O, seni bize teslim edecek." Daha sonra Davut onu öldürdü ve İsrailoğulları arasında çok meşhur oldu. Talut kendi kızını onunla evlendirdi. Ve Davud Talut'tan sonra İsrail'in meliki (kral) oldu. (Daha ayrıntılı bilgi için bkz. I Samuel, 17-18 böl.)
274. Yeryüzünde barış ve düzeni korumak amacıyla Allah farklı grup, millet ve partilerin belli bir sınıra kadar güç kazanmalarına izin verir. Fakat onlar bu sınırları aşarlarsa, o zaman onların gücünü kırar ve yerlerine yenilerini getirir. Eğer Allah bir milletin veya bir grubun sonsuza dek hakimiyette kalmasına izin verseydi, o zaman Allah'ın arzı karışıklık ve düzensizliklerle dolardı.


 252- İşte bunlar, Allah'ın ayetleridir; onları sana hak olarak okuyoruz. Sen de gönderilen elçilerdensin.
253- İşte bu peygamberler; bir kısmını bir kısmına üstün kıldık. Onlardan, Allah'ın kendileriyle konuştuğu ve derecelerle yükselttiği vardır. Meryem oğlu İsa'ya apaçık belgeler verdik ve onu Ruhu'l-Kudûs'le destekledik. Şayet Allah dileseydi, kendilerine apaçık belgeler geldikten sonra, onların peşinden gelen (ümmet) ler, birbirlerini öldürmezdi. Ancak ihtilafa düştüler; onlardan kimi inandı, kimi de küfretti. Allah dileseydi birbirlerini öldürmezlerdi. Ama Allah dilediğini yapandır.(275)
254- Ey iman edenler, hiç bir alış-verişin, hiç bir dostluğun ve hiç bir şefaatin olmadığı gün gelmezden evvel, size rızık olarak verdiklerimizden infak edin.(276) Kâfirler, onlar zulmedenlerdir.(277)
255- Allah. O'ndan başka ilah yoktur. Diridir, kaimdir.(278) O'nu uyuklama ve uyku tutmaz.(279) Göklerde de, yerde de ne varsa hepsi O'nundur.(280) İzni olmaksızın O'nun katında şefaatte bulunacak kimdir?(281) O, önlerindekini ve, arkalarındakini bilir. Dilediği kadarının dışında, O'nun ilminden hiç bir şeyi kavrayıp-kuşatamazlar.(282) . O'nun kürsüsü,(283) bütün gökleri ve yeri kaplayıp-kuşatmıştır. Onların korunması O'na güç gelmez. O, pek yücedir, pek büyüktür.(284)

AÇIKLAMA

275. Tabiî olarak akla şu soru gelir: Peki neden Allah bunu dilemiyor? Neden hatalarla, hatta savaşla sonuçlanan ayrılıklara izin veriyor? O, bunları durdurmaktan aciz midir? Elbette O her şeye gücü yetendir. Bunları istese durdurabilir ve hiç kimse O'nun rasûlleri aracılığıyla gönderdiği hidayetten yüz çeviremez. Fakat insanları belirlenmiş bir yoldan gitmeye zorlamak O'nun dileği değildir. Çünkü O, insanı yeryüzüne denemek için göndermiştir. Eğer O, insandan davranış özgürlüğünü kaldırırsa, imtihan anlamını yitirir. O, peygamberlerini insanları doğru yola davet etmeleri ve onları ayetler ve tartışmalarla ikna etmeleri için göndermiştir. Peygamberler insanları Allah'a imana ve itaate zorlamak üzere gönderilmemişlerdir. İhtilâflar ve savaşlar ortaya çıkmaktadır; çünkü, insanlar Allah tarafından kendilerine verilen sınırlı düşünce ve eylem özgürlüğünü kötüye kullanmışlar ve Allah tarafından belirlenen hayat tarzından bambaşka hayat tarzları icat etmişlerdir. O halde farklılık ve ihtilâf-ların, Allah'ın insanları doğru yola zorlamaya (istediği halde) gücü yetmediği için ortaya çıkmadığı meydandadır. Elbette Allah, dilediğini yapmaya gücü yetendir.
276. Müminler, inandıkları gayeye ulaşabilmeleri için mâlî fedakârlıkta bulunmaya teşvik ediliyorlar.
277. "Küfür yolunu benimseyenler", Allah'ın emirlerine uymayı reddedenlerin ve servet biriktirmeyi Allah rızasını kazanmaya tercih edenleri veya burada uyarılan kıyamet gününe inanmayan ya da ahiret'te şu veya bu şekilde bir kimsenin dostluğu ya da şefaati sayesinde kurtuluşa ereceklerini sananları kastetmektedir.
278. Her ne kadar cahil insanlar birçok tanrılar ve mâbudlar icat etmişlerse de, bütün yaratıkların, hiçbir ortağı olmayan Ezelî ve Ebedî olan Allah'a ait olduğu gerçeği değişmez. O, bütün evrenin hâkimi olan diri (Hayy) Allah'tır. O, bütün mülkün tek sahibidir. Sıfatlarında, özelliklerinde, güçlerinde ve haklarında hiç kimse O'na ortak değildir. Bu nedenle yerde veya gökte ne zaman Allah'tan başka bir ilâh icat edilse yalan söylenmiş ve Hakk'a karşı savaş açılmış olur.
279. Bu, eksik ve muhtaç insanoğulları gibi bazı zayıflık ve sınırlılıklara sahip bir Allah fikrini reddetmektedir. Örneğin Kitab-ı Mukaddes şöyle der: "Ve yedinci gün Allah yaptığı işi bitirdi. Ve yaptığı işlerin hepsini bırakarak yedinci günde dinlendi." (Tekvin, 2:2) , "Rab sanki uykudan uyanır gibi ve güçlü bir adamın şarap nedeniyle nara atması gibi uyandı." (Psalms 78:65.) Elbette Allah tüm bu zayıflıklardan uzaktır.
280. O, yerde, gökte ve ikisi arasıda olan her şeyin Sahibi ve Mâliki'dir. Ve hiç kimse hakimiyetinde, otoritesinde, mülkünde ve yönetiminde O'na ortak değildir. İlâh olarak kabul edilen her şey ve herkes mutlaka evrenin bir parçasıdır ve evrenin her parçası da Allah'ındır; o halde hiçbir şey O'na rakip veya eş olamaz.
281. Bu, peygamberlerin, meleklerin vs. Allah'tan şefaat dileyeceklerini ve O'nu bağışlamaya zorlayacaklarını sanan kimselerin yanlış fikirlerini reddederler. Bu tür kimseler, yaratıklarının hiçbirinin, değil O'nu bağışlamaya zorlamak, O'nun önünde duramayacağı ve şefaat edemeyeceği konusunda uyarılmaktadırlar. Evrenin Hakimi'nin izni olmaksızın hiçbir peygamber, hiçbir melek ve hiçbir aziz (velî) O'nun önünde bir tek söz bile söyleyemeyecektir.
282. Kur'an'a göre, Allah'a ortak veya eş koşmak veya O'nun hak veya sıfatlarını herhangi bir şekilde kendininmiş gibi benimsemek, bağışlanamayacak bir günahtır. Bu olaya şirk adı verilir. Bir önceki ayette Kur'an, Allah'ın hakimiyetinin sınırsız ve gücünün mutlak olduğunu ilân ederek şirki kökünden kesmektedir.
Bu ayette de aynı şey başka bir yönden ele alınmaktadır: Gerekli olan bilgiye hiç kimse sahip olmadığı halde kim evrenin yönetiminde ortaklık iddia edebilir? İnsanların ve meleklerin bilgisi o kadar yetersizdir ki, hiçbirisi evrenin sistemini anlayamaz ve bu nedenle onun yönetilmesine yapılan herhangi bir müdahale karışıklık ve kaosa neden olur. Evrenin yönetimi bir yana, insanlar kendileri için neyin iyi olup, neyin kötü olduğunu bile ayırdedemezler. Bu nedenle insanlar, her tür bilginin kaynağı olan ve insanlar için hayırlı olanı bilen Allah'ın hidayetine inanmalıdırlar.
283. Arapça "kürsî" (sandalye) kelimesi burada iktidar ve otorite olarak çevrilmiştir; çünkü kürsî burada iktidarın sembolü olarak kulanılmıştır. Dilimizdeki koltuk kelimesi bile iktidar yerine kullanılmaktadır.
284. Bu ayet, ayet'el-kürsî olarak bilinir. Bu ayet Allah hakkında öyle yetkin bir bilgi verir ki, buna hiçbir yerde rastlanamaz. İşte bu nedenle hadisler bunu, Kur'an'ın en üstün ayeti olarak tanımlar.
Burada şöyle bir soru akla gelmektedir: Allah ve sıfatları burada hangi bağlamda anılmıştır? Bu soruyu cevaplayabilmek için 243. ayet ile başlayan bölümü baştan ele almamız gerekir. İlk önce müminler Allah yolunda ellerinden gelen çabayı sarfetmeye ve bu yolda canlarını ve mallarını feda etmeye teşvik edilmişlerdi. Aynı zamanda İsrailoğulları'nın düştükleri zayıflıklara karşı da uyarılmışlardı. Daha sonra başarının sadece sayıya, silahlara ve teçhizata dayanmadığı, bilâkis, iman, sabır, disiplin ve kararlılığa bağlı olduğu vurgulanmıştı. Daha sonra Allah'ın, savaşı, bir grubu diğer bir gurupla ortadan kaldırma aracı olarak kullanmasındaki hikmete değinilmişti. Yani eğer sadece bir grup veya bölük hakimiyeti elinde tutmaya devam ederse, karşıtları ve muhalifleri için hayat çekilmez olurdu. Daha sonra Allah'ın insanlar arasındaki ihtilâfları gidermekten aciz olmadığı, fakat bunları zorla yok etmenin O'nun dileği olmadığı bildirilmişti. Bu amaçla, O, peygamberini Hakk'a davet etmek üzere gönderir; fakat, insanları kabul edip etmeme konusunda serbest bırakır. Bu bölümün başında olduğu gibi müslümanlara yine Allah yolunda harcamaları emredilmişti. En sonunda bu ayete insanların inançlarındaki ve dinlerindeki farklılıklara rağmen Allah'ın tüm evrenin hâkimi ve sahibi olduğu gerçeği ilân edilmektedir. Elbette, insanları kendisine inanmaya zorlamak O'nun dileği değildir. Fakat O sadece, peygamberleri aracılığıyla, kendisine inanan, O'nu razı etmek için canlarını ve mallarını O'nun yolunda feda edenlerin kazançlı çıkacaklarını ve kendisine inanmayanların zarara uğrayacaklarını bildirir.


 256- Dinde zorlama (ve baskı) yoktur.(285) Gerçek şu ki, doğruluk (rüşd) sapıklıktan apaçık ayrılmıştır. Artık kim tağutu(286) tanımayıp Allah'a inanırsa, o, sapasağlam bir kulpa yapışmıştır; bunun kopması yoktur. Allah, işitendir, bilendir.
257- Allah, iman edenlerin velisi (dostu ve destekçisi) dir. Onları karanlıklardan(287) nura çıkarır; küfredenlerin velileri ise tağut'tur.(288) Onları da nurdan karanlıklara çıkarırlar. İşte onlar, ateşin halkıdırlar, onda süreki olarak kalacaklardır.
258- Allah, kendisine mülk(289) verdi, diye rabbi konusunda İbrahim'le(290) tartışmaya gireni görmedin mi?(291) Hani İbrahim: "Benim Rabbim diriltir ve öldürür" demişti; o da: "Ben de öldürür ve diriltirim" demişti. (O zaman) İbrahim: "Şüphe yok, Allah güneşi doğudan getirir, (hadi) sen de onu batıdan getir" deyince, o küfre sapan böylece afallayıp kalmıştı.(292) Allah, zalimler topluluğunu hidayete erdirmez.

AÇIKLAMA

285. Arapça "din" kelimesi hem inancı, hem de bu inanç üzerine kurulan hayat tarzını ifade eder. Burada, önceki ayetlerde ortaya konulan inanç ifade edilmektedir. Bu ayete göre İslâm, iman ve onun hayat tarzı hiç kimseye zorla kabul ettirilemez demektir.
286. Arapça "tağut" kelimesi sözlük anlamıyla sınırları aşan herkes için kullanılır. Kur'an bu kelimeyi Allah'a isyan eden, Allah'ın kullarının hâkimi ve mâliki olduğunu iddia eden ve onları kendi kulu olmaya zorlayan kimse için kullanır.
Allah'a isyan üç derecede olabilir: 1) Eğer bir kimse Alah'ın kulu olduğunu kabul eder, fakat pratikte O'nun emirlerinin aksini yaparsa buna fasık denir. 2) Bir kimse Allah ile irtibatı koparır ve başka birisine bağlanırsa o zaman kâfir olur. 3) Eğer bir kimse Allah'a isyan eder ve O'nun kullarını kendisine boyun eğmeye zorlarsa, o zaman tağut'tur. Böyle bir kimse şeytan, rahip, dinî veya politik lider, kral veya bir devlet olabilir. Bu nedenle bir kimse tağut'u reddetmedikçe Allah'a inanmış sayılamaz.
287. Burada karanlık, kişinin doğru yoldan sapmasına tüm çaba ve enerjisini yanlış yollarda kullanmasına neden olan cahiliye karanlığı anlamında kullanılmıştır. Bunun tersine ışık, kişinin gerçeği apaçık görmesini, hayatın gerçek anlamının farkına varmasını ve bilinçli bir şekilde, kararlı olarak doğru yolu takip etmesini sağlayan Hakk'ı görmeye yarayan ışık anlamında kullanılmıştır.
288. Tağut kelime olarak tekil olmasına rağmen burada anlamı çoğuldur. Çünkü Allah'ı inkâr eden kimse, sadece bir tek değil binlerce tağut'un kölesi olur. Bunlardan birisi kişiyi sürekli yanlış yapmaya teşvik eden ve ayağını kaydıran şeytandır. Diğeri ise kişiyi kendi arzu ve şehvetlerinin kölesi yapan ve sapık yollara yönelten nefsidir. Daha sonra başkaları, karısı, çocukları, akrabaları, kabilesi, ailesi, arkadaşları, milleti, politik ve dinî liderleri ve hükümeti gelir. Bütün bunlar o kimse için tağut'tur ve onu kendi istek ve arzularının esiri yapmak isterler. Bütün bu efendilerin kölesi olan kimse, bütün hayatını imkânsız olan bir şey için, yani tüm bu efendilerin hepsini de teker teker hoşnut etmek uğruna harcar.
289. Bir önceki ayette Allah'ın müminlerin yardımcısı ve koruyucusu olduğu, onları karanlıklardan çıkardığı; tağut'un ise kâfirlerin yardımcısı olduğu ve onları karanlığa yönelttiği bildirilmişti. Burada ise buna delil olacak nitelikte üç olay ele alınmaktadır: Birincisi, Hakk'ın apaçık gösterildiği ve buna karşı hiçbir şey söyleyecek halde olmayan bir kimsenin hikâyesidir. Bu kimse Hakk'ın kendisine apaçık gösterilmesine rağmen O'nu kabul etmemiştir. Çünkü o tağut tarafından saptırılmış ve karanlıklar içinde başıboş gezinmeye bırakılmıştır. Diğer iki olay ise, kendilerini sadece karanlıktan kurtarmakla kalmayıp, onlara görünmeyen gerçeklikleri de müşahede ettiren Allah'a tam anlamıyla ve yakinen inanan iki kimsenin hikâyesidir.
290. Burada değinilen kimse Hz. İbrahim'in (a.s) doğduğu ülke olan Irak'ın kralı Nemrud'dur. Kitab-ı Mukaddes bu tartışmadan bahsetmez; fakat Talmud, ayrıntılarıyla ele alır ve özde Kur'andaki pasaja çok benzemektedir. Talmud, Hz. İbrahim'in (a.s) babasının Nemrud'un baş memurlarından biri ve efendisinin gözde kulu olduğunu bildirmektedir. Oğlu Hz. İbrahim (a.s) ise çok küçük yaşından beri derin bir Allah sevgisi taşımaktaydı. Büyüdüğünde açıktan Allah'ın "Birliğini" ilân etmeye ve Allah'a koşulan ortak ve eşleri kötülemeye başladı. Bu inancını göstermek amacıyla putları kırdı. Babası aceleyle kralın huzuruna çıktı ve Hz. İbrahim'i (a.s) ihbar etti: "O şöyle şöyle yaptı, hüküm vermen için senin huzuruna çıkarılsın" dedi. Hz. ibrahim (a.s) , kralın huzuruna çıkarıldı ve aralarında burada bahsedilen tartışma geçti.
291. Tartışmanın asıl konusu şuydu: Hz. İbrahim (a.s) Rab olarak kimi kabul ediyordu: Allah'ı mı, Nemrud'u mu? Bu tartışma, tebaasını Rab olarak Allah'ı değil de, kendisini kabul etmeye zorlayan Nemrud'un zorbalığından kaynaklanıyordu. Tabiî onun bu iddiası yanlıştı. Kendisine bu mülkü veren Allah'a şükreden bir kul olarak, Rab diye Allah'ı kabul etmeliydi. Şükreden bir kul olmak yerine o, öyle nankör oldu ki, tebaasının Rabbi olduğunu iddia etmeye başladı. Hz. İbrahim (a.s) bu durumu kabul edemeyeceği için aralarında bir tartışma meydana geldi.
Bu tartışmanın asıl mahiyetini anlayabilmek için aşağıdaki noktaları gözönünde bulundurmalıyız.
1) Allah'ı ilâhlar ilahı ve rabler rabbi olarak kabul edip, bununla birlikte O'nu tek Rab ve Mâbud olarak kabul etmediklerini gösterir bir şekilde O'na başka ilâhlar ve rableri ortak koşmak, hemen hemen tüm müşrik toplumların özelliğidir.
2) Onlar her zaman ilâhlığı ikiye ayırmışlardır: Tabiatüstü ilâhlık ve hükümde ilâhlık. Bir sonuç doğuran her tür sebebi kontrol eden tabiatüstü ilâhlığı, Allah'a atfetmişlerdir. Bu nedenle ihtiyaç duyduklarında veya zorluk anlarında O'ndan yardım dilerler; fakat cahillikleri nedeniyle ruhları, melekleri, cinleri, yıldızları ve daha bir çok şeyi Yüce Allah'a eş koşarlar ve onlara dua ederler, onlara ibadet ederler ve onlar için yapılmış tapınaklara adaklar sunarlar.
Sadece Allah'a ait olan ve hayat tarzını belirleme emirlerine uyulmasını isteme ve dünyadaki bütün işler üzerinde mutlak otorite sahibi olma hakkını sadece O'na veren hakimiyette ilâhlığa gelince, her çağdaki müşrikler bu hakkı Allah'tan alıp, kral soyundan gelenlere veya gruplara vermişler veya Allah'la diğer putlar arasında paylaştırmışlardır. Kral soyundan gelenlerin ikinci kategorideki anlamıyla ilâhlık iddia etmelerin nedeni budur. Bu soylular grubu, iddialarına destek bulabilmek için birinci anlamda ilâhların soyundan geldiklerini iddia etmişlerdir. Rahipleri ve din adamları ise onları bu konuda destekleyip savunmuşlardır.
3) Nemrud, hakimiyete sahip olduğu anlamında ilâhlık iddiasında bulunmuştur. O ne Allah'ın varlığını reddetmiş ne göklerin ve yerin yaratıcısı ne de evrenin yöneticisi olduğunu iddia etmiştir. O sadece Irak'ın ve Irak'ta yaşayanların mutlak efendisi ve hâkimi olduğunu iddia ediyordu. O'nun iddiası şuydu: Ben ne dersem kanundur ve ben, söylediklerim nedeniyle benden başka hiç kimseye karşı sorumlu değilim. Bu nedenle beni efendi (rab) olarak kabul etmeyen her Irak'lı asîdir.
4) Burada değinilen tartışma, Hz. İbrahim (a.s) : "Ben Alemlerin Rabbini Rab olarak ve ibadet edilecek ilâh olarak kabul ediyorum. O'ndan başka her şeyin rabliğini ve ilâhlığını reddediyorum." deyince ortaya çıkmıştır. Bu açıklama sadece kutsal din ve ulusal ilâhları kökünden reddetmekle kalmıyor, aynı zamanda ulusal devletin ve onun merkezî gücü olup, Irak'ın tek efendisi olduğunu iddia eden Nemrud'un varlığını tehdit ediyordu. Buna müsamaha gösterilmemesinin ve Hz. İbrahim'in (a.s) sorguya çekilmek üzere Nemrud'un önüne getirilmesinin nedeni işte bu tehdittir.
292. Hz. İbrahim (a.s) ilk cümlesinden itibaren Allah'tan başka Rab olamayacağını apaçık ortaya koyduysa da, Nemrud yine de O'nun iddiasını çürütmeye çalıştı. Fakat ikinci delilden sonra Nemrud o denli köşeye sıkıştırılmıştı ki, başka bir sebep öne sürecek gücü kalmamıştı. Çünkü kendisi de, güneşin Hz. İbrahim'in (a.s) Rab olarak kabul ettiği Allah'ın emrinde olduğunu biliyordu. Fakat buna rağmen O, bu apaçık gerçeği kabul edemezdi; çünkü bunu kabul etmesi, despotluk yönetiminden vazgeçmesi demek olurdu. İçindeki isyan buna hazır olmadığı için, apaçık farkına vardığı halde Nemrud, nefse tapınmanın karanlığından Hakk'ın aydınlığına çıkmadı. Eğer nefsi yerine, Allah'ı ilâh olarak kabul etseydi, Hz. İbrahim'in (a.s) davetiyle doğru yolu bulurdu.
Talmud'da bu tartışmadan sonra Nemrud'un Hz. İbrahim'i (a.s) hapse gönderdiği ve Hz. İbrahim'in (a.s) orada on gün kaldığı yazılıdır. Daha sonra kral ve adamları O'na canlı canlı yanma cezası verdiler. Bu olaya Kur'an'da da değinilmektedir. (Bkz. Enbiya: 51-74, Ankebut: 16-24, Saffat: 85-98.)


 259- Ya da altı üstüne gelmiş, ıpıssız duran bir şehre uğrayan gibisi (göremedin mi?) (293) Demişti ki: "Allah, burasını ölümünden sonra nasıl diriltecekmiş?"(294) Bunun üzerine Allah, onu yüz yıl ölü bıraktı, sonra onu diriltti. (Ve ona) Demişti ki: "Ne kadar kaldın?" O: "Bir gün veya bir günden az kaldım" demişti. (Allah ona:) "Hayır, yüz yıl kaldın, böyleyken yiyeceğine ve içeceğine bak, henüz bozulmamış; eşeğine de bir bak; (bunu yapmamız) seni insanlara ibret-belgesi kılmamız içindir.(295) Kemiklere de bir bak nasıl bir araya getiriyoruz, sonra da onlara et giydiriyoruz?" demişti. O, kendisine (bunlar) apaçık belli olduktan sonra demişti ki: "(Artık şimdi) Biliyorum ki gerçekten Allah, her şeye güç yetirendir."
260- Hani İbrahim: "Rabbim, bana ölüleri nasıl dirilttiğini göster" demişti. (Allah ona:) "İnanmıyor musun?" deyince "Hayır (inandım) , ancak kalbimin tatmin olması için." demişti.(296) Öyleyse, dört kuş tut. Onları kendine alıştır, sonra onları (parçalayıp) her bir parçasını bir dağın üzerine bırak, sonra da onları çağır. Sana koşarak gelirler. Bil ki, şüphesiz Allah, üstün ve güçlü olandır, hüküm ve hikmet sahibidir."(297)

AÇIKLAMA

293. "Adamın kim olduğu ve şehrin hangi şehir" olduğu konusunda tahminler yürütmek gereksizdir. Çünkü bunu yapmak sadece anlamsız değil, aynı zamanda imkânsızdır. Bunlar ne Kur'an'da, ne de sahih hadislerde yer almıştır ve biz de başka güvenilir kaynaklara sahip değiliz. Bunun yanısıra, bunu öğrenmemiz bu olayın burada anlatmak istediği şeyi daha iyi anlamamız konusunda bilgimize bir şey de katmayacaktır. Bu olayın zikrediliş amacı şudur: "Allah kendisine iman edenleri karanlıklardan nura çıkarır." Bu da olayın geçtiği yerin adı (Kudüs veya başka bir yer) veya olayın kahramanının adı -Ezra, Hezekiel veya Nehemya- belirtilmeden ifade edilip açıkça ortaya konmuştur. Fakat daha önceki sözlerden O'nun bir peygamber olduğu ortaya çıkmaktadır.
294. Bu soru, peygamberin tekrar dirilişe inanmadığı veya bu konuda şüphe duyduğu anlamına gelmez. Bu sadece O'nun da diğer peygamberler gibi, gerçekliği kendi gözleriyle görmek istediği anlamına gelir.
295. Yüzyıldan beri ölü olan bir kimsenin dirilmesi olayı, o çağda yaşayanlar için apaçık bir ayettir.
296. Yani, "Tecrübeyle elde edilen kesin bir kanaata sahip olmak istiyorum."
297. Bazıları yukardaki iki doğaüstü olay için çok garip yorumlar yapmışlardır. Fakat bu tür ayrıntılı ve uzak tefsirleri yapmak gereksizdir. Çünkü birinci olaydaki şahsın da belirttiği gibi Allah dilediği her şeyi yapmaya kâdirdir. Bunun yanısıra, Allah'ın peygamberleriyle olan ilişkisi çok olağanüstü bir yapıdadır. Sıradan bir mümin görevlerini yapmak için gerçekliği (reality) kendi gözleriyle görmeye ihtiyaç duymayabilir. Fakat bir peygamber, insanları çağıracağı gerçeklikleri kendi gözleriyle görmelidir ki görevini yapabilsin. Peygamberler tam bir gönül rahatlığı ile, kendilerinden emin bir şekilde: "Sizin sadece tahmin yürütebildiğiniz gerçeklikleri, biz gözlerimizle gördük. Siz cahilsiniz, fakat biz biliyoruz; siz körsünüz, biz görüyoruz" diyebilmelidirler. Onlara meleklerin insan şeklinde gelip görünmesinin nedeni de budur. Onlara göklerin ve yerin işleyiş sistemi, Cennet, Cehennem ve öldükten sonra dirilme, apaçık gösterilmiştir. Her ne kadar peygamberler, peygamber olarak tayin edilmeden önce de bunların tümüne inanıyorlarsa da peygamberliğin özelliği ve özel bir göreve tayin edilmeleri nedeniyle bu gerçeklikleri gözleriyle müşahade etmeleri gerekiyordu. (Ayrıntılı bilgi için bkz. Hud an: 17, 18, 19, 34.)


 261- Mallarını(298) Allah yolunda infak edenlerin örneği(299) yedi başak bitiren, her bir başakta yüz 'tane' bulunan bir tek 'tane'nin örneği gibidir. Allah, dilediğine kat kat arttırır. Allah (ihsanı) bol olandır, bilendir.(300)
262- Mallarını Allah yolunda infak edenler, sonra infak ettikleri şeyin peşinden başa kakmayan ve eziyet vermeyenlerin ecirleri Rabbleri katındadır, onlar için korku yoktur, onlar mahzun olmayacaklardır.(301)
263- Güzel bir söz ve bağışlama, peşinden eziyet gelen bir sadakadan daha hayırlıdır. Allah hiç bir şeye ihtiyacı olmayandır, yumuşak davranandır.(302)

AÇIKLAMA

298. 243. ayetle başlayan hitapta müminler, inandıkları büyük ve soylu amaç uğruna canlarını ve mallarını feda etmeye teşvik edilmişlerdi. Uğruna bu fedâkarlıkları yaptıkları Allah'a olan imanlarını güçlendirdikten sonra, buradan itibaren müminlere bu tür fedakârlıkları yapabilmeleri için gerekli olan tutumun gelişmesi için emir ve talimatlar verilmektedir.
Muhakkak ki ekonomik görüşleri tamamen değişmedikçe insanlar ahlâkî bir sebeple mâlî fedakârlıklarda bulunamazlar. Servet biriktirmek için yaşayan ve ölen, her şeyi kâr ve zarara göre değerlendiren materyalistlerden, yüce bir amaç uğruna bir şeyler harcamaları beklenemez. Hatta onlar soylu bir gaye uğruna harcama yapıyor görünseler bile, gerçekte bunun kendilerine, kabilelerine veya uluslarına neler kazandıracağını hesaplamakla meşguldürler. Bu tip bir kafa yapısıyla Allah yolunda bir adım bile ilerlemek imkânsızdır. Allah kelâmını yüceltmek için kişi, dünyevî bir kazanç veya kayıp sözkonusu olmaksızın tüm hayatını, servetini ve enerjisini harcamalıdır. Bu yol, geniş bir görüş açısı, büyük bir cesaret, geniş bir kalp ve herşeyin ötesinde Allah rızasını kazanmak için samimi bir istek gerektirir. Bundan başka materyalistik ahlâkı kaldırıp, yerine manevî değerleri koymak için, sosyal sistemde de köklü değişiklikler yapmak gerekir. Bu nedenle buradan itibaren 281. ayete kadar bu tür ahlâkî davranış kalıplarını geliştirmek için gerekli talimatlar yer almaktadır.
299. İlâhî ilkelere uygun şekilde ve Allah rızası için harcanan her şey, kişinin kendi ihtiyaçları veya akrabalarının ihtiyaçları için, kamu yararına veya İslâm'ı tebliğ için, ya da cihad için harcanmış olan her şey, Allah yolunda harcanmış demektir.
300. Allah'ın sınırsız kaynakları olduğu ve O her şeyi bildiği için, kişi Allah yolunda harcarken ne kadar samimi ve istekli olursa, Allah'tan göreceği mükâfat da o denli büyük olacaktır. Kişi, bir tohumdan yedi sekiz yüz dane üreten Allah'ın, yapılan iyilikleri de yedi yüz misli ile mükâfatlandırmaya kâdir olduğuna kesinlikle inanmalıdır.
Bu gerçeği gözler önüne serdikten sonra, bu bağlamda Allah'ın kaynaklarının sınırsız olduğunu ve O'nun ameleri hakettikleri ölçüde mükâfatlandırabileceğini göstermek ve O'nun her şeyi bildiğini, neyin hangi niyetle harcandığından habersiz olmadığını göstermek amacıyla, Allah'ın iki sıfatı özellikle zikredilmiştir. Bu nedenle kişinin hakettiği mükâfatı kaybetmesi sözkonusu değildir.
301. Onlar için ne haketikleri mükâfatı kaybetme korkusu vardır, ne de onların harcadıkları şeyler için üzülecekleri bir zaman gelecektir.
302. Bu, iki şeyi ifade eder. Birincisi, Allah kimseye muhtaç olmadığı için hiç kimsenin harcamasına da (infak) ihtiyaç duymaz. İkincisi, O, cömert ve geniş yürekli insanları sever, cimri ve nekes insanları sevmez. Çünkü O Cömert'tir, Bağışlayan'dır ve Eliaçık olandır. O halde hayat için gerekli olan şeyleri insanlara sınır tanımadan veren ve onları hatalarına rağmen tekrar tekrar bağışlayan Allah, nasıl olur da, yaptıkları bağışı sürekli hatırlatarak karşılarındaki insanın gururunu inciten ve sadece bir zerre vermiş olsa bile bunu başa kakıcı ifadeler kullanan kimseleri sever?
Hz. Peygamber'in (s.a) bir hadisi de, kıyamet gününde Allah'ın birisine verdiği hediyeyi sürekli başa kakan (ve bu konuda îmâlı konuşmalar yapan) kimselerle değil konuşmak, onlara bir kez bile bakmayacağını bildirmektedir.


 264- Ey iman edenler, Allah'a ve ahiret gününe inanmayıp, insanlara karşı gösteriş olsun diye malını infak eden gibi minnet ve eziyet ederek sadakalarınızı geçersiz kılmayın.(303) Böylesinin durumu, üzerinde toprak bulunan bir kayanın durumuna benzer; ona sağanak bir yağmur düştü mü, onu çırılçıplak bırakıverir.(304) Onlar kazandıklarından hiç bir şeye güç yetiremez (elde edemez) ler. Allah, kâfirler topluluğuna hidayet vermez. (305)
265- Yalnızca Allah'ın rızasını istemek ve kendilerinde olanı kökleştirip-güçlendirmek için mallarını infak edenlerin örneği, yüksekçe bir tepede bulunan, sağnak yağmur aldığında ürünlerini iki kat veren bir bahçenin örneğine benzer ki ona sağnak yağmur isabet etmese de bir çisintisi (vardır) .(306) Allah, yapmakta olduklarınızı görendir.
266- Hangi biriniz ister ki, altından ırmaklar akan hurmalardan, üzümlerden bir bahçesi olsun, içinde kendisinin olan bütün ürünler de bulunsun; fakat kendisine ihtiyarlık gelip çatsın, (üstelik) zayıf ve küçük çocukları olsun (böyle durumda iken) , ona (bahçesine) ateşli bir kasırga isabet etsin de yanıversin.(307) İşte Allah, size ayetleri böyle açıklar, umulur ki düşünürsünüz.
267- Ey iman edenler, kazandıklarınızın iyi olanından ve sizin için yerden bitirdiklerimizden infak edin. Kendinizin göz yummadan alamıyacağınız bayağı şeyleri vermeye kalkışmayın ve bilin ki, şüphesiz Allah, hiç bir şeye ihtiyacı olmayandır, övülmeye layık olandır.(308)

AÇIKLAMA

303. O'nun münafıklığı açıkça onun Allah'a ve ahiret gününe inanmadığını göstermektedir. Onun diğer insanlara göstermek için harcaması, onun mükâfat istediği ilâhın (Allah değil) insanlar olduğunu göstermektedir. Bir münafık Allah'tan hiçbir mükâfat beklemez ve bir gün bütün amellerini değerlendirip ceza veya mükâfatla karşılaşacağına da inanmaz.
304. Bu misalde yağmur, cömertlik ve harcamaktır (infak) . Yağmurun düştüğü sert ve çıplak kaya ise bu harcamada güdülen kötü niyettir.
İnce toprak tabaka ise kötü niyeti saklayan ve harcamayı iyi gösteren sözde fazilettir.Her ne kadar yağmur yağarak bitkileri büyütüyorsa da, eğer üzerinde ince bir toprak tabakası olan bir kayaya düşerse, üstündeki toprağı akıtıp kayayı çırılçıplak bırakarak, gerçekte, o kayaya zararlı olur.
Aynı şekilde cömertlik ve eliaçıklık, fazileti geliştiren bir güç olmasına rağmen iyi niyetle yapılmadığı zaman fazileti geliştirmez. Bu şartlar olmaksızın infak edilen servet, aynen, üzeri ince bir toprak tabakası ile kaplı çıplak kayaya düşen yağmur gibi boşa gitmiş olur.
305. Burada kâfir "nankör, şükretmeyen" anlamında kullanılmıştır. Allah tarafından verilen serveti; O'nun yolunda ve O'nun hoşnutluğunu kazanmak için harcamayan, fakat insanların takdirini kazanmak için harcayan kimse nankör bir zavalıdır. Çünkü Allah'ın nimet ve lütfunu unutmaktadır. Bu husus bir malı Allah yolunda harcayan, fakat aynı zamanda verdiği kişiye kötülük yapan kimse için de geçerlidir. Böyle bir kimse O'nun rızasını istemedikçe, Allah da ona kendi rızasına götüren yolu göstermez.
306. Sağnak yağmur, en iyi niyetlerle ve samimiyetle yapılan infaktır. Yağmur çisintisi ise samimi olmasına rağmen, birincisinde olduğu gibi duygu derinliğine ve yoğunluğuna sahip olmayan infaktır.
307. Yani, "Siz çok ihtiyaç duyduğunuz ve tekrar kazanma şansına sahip olmadığınız yaşlılık günlerinizde, bütün hayatınız boyunca kazandıklarınızın bir anda yok olmasından hoşlanmazsınız. Öldükten sonra dirileceğiniz güne hiç hazırlıksız giderseniz, orada da aynı hoşnutsuzluk ve üzüntüyle karşılaşacaksınız. O zaman birdenbire misâldeki yaşlı adam gibi tüm kazandıklarınızın geride, dünyada kaldığını ve misâldeki adamın harap olan bahçesi gibi size hiçbir faydası olmayacağını anlarsınız. Bunun yanısıra kendinizi misâldeki yaşlı adam kadar çeresiz hissedeceksiniz. Çünkü ahiret'te artık ahiret için bir şeyler kazanma ümidiniz kalmayacaktır. Eğer bu dünyada emrolunduğu gibi infak etmezseniz ve tüm hayatınızı ve enerjinizi bu dünya için harcarsanız, öldüğünüzde, misâldeki yaşlı adamın çaresiz durumu ile karşılaşırsınız. O, tek bahçesini, bütün hayatı boyunca kazandığı şeyi kaybetmiştir. Kendisinin yeni bir bahçe yetiştirmeye gücünün yetmeyeceği, çocuklarının da küçük ve zayıf olduğu için bir şey yapamayacakları bir anda, tüm dayanağını kaybetmiştir."
308. Hiçbir şeye ve hiç kimseye muhtaç olmayan Allah, insanlara kendisi için değil fakat insanların kendi iyilikleri için, Allah yolunda infak etmeyi emreder. O bütün yüce sıfatlara ve üstün niteliklere sahip olduğu için, alçak bir kişiliğe sahip olanlardan hoşlanmaz. O, öylesine cömerttir ki yaratıklarına sürekli lütuflarda bulunmaktadır. Bu nedenle Allah değersiz şeyleri infak eden cimri insanlardan hoşlanmaz.


 268- Şeytan, sizi fakirlikle korkutuyor ve size çirkin-hayasızlığı emrediyor. Allah ise, size kendisinden bağışlama ve bol ihsan (fazl) vadediyor. Allah (rahmetiyle) geniş olandır, bilendir.
269- Kime dilerse hikmeti ona verir; şüphesiz kendisine hikmet verilene büyük bir hayır da verilmiştir.(309) Temiz akıl sahiplerinden başkası öğüt alıp-düşünmez.

AÇIKLAMA

309. "Hikmet", neyin doğru, neyin yanlış olduğunu ayırmaya yarayan bilgi anlamında kullanılır. O halde hikmet sahibi bir kimse şeytanın dar yollarını değil, Allah'ın geniş yolunu takip eder. Şeytanın cimri takipçilerine göre ise akıllılık, servetleri ile övünmek, her zaman daha fazla kazanmaya çalışmaktır. Bunun aksine kendilerine gerçek hikmet verilenler bu tür davranışı akılsızlık olarak kabul ederler. Onlara göre hikmet, kendi gerekli ihtiyaçlarını karşıladıktan sonra servetini cömert bir şekilde iyi amellere sarfetmektir. Birinci grubun bu dünyada daha zengin ve rahat bir hayat yaşaması mümkündür; fakat bu dünya hayatı yaşanılacak hayatın tümü değildir. Bu dünya hayatı, ölümden sonra da devam edecek hayatın sadece küçük bir parçasıdır. O halde bu dünya hayatının kısa zevkleri için ebedî hayatını feda eden kimse çok akılsızca davranmaktadır. Akıllı olan ise, bu dünyada hayatından en iyi şekilde yararlanan ve bu dünyada az bir servete sahip olsa da ahiret'teki ebedî hayat için kendisini hazırlayan kimsedir.


 270- Nafakadan her ne infak eder veya adaktan her ne adarsanız, muhakkak Allah onu bilir. Zulmedenlerin yardımcıları yoktur.(310)
271- Sadakaları açıkta verirseniz o ne iyi; fakat gizleyip de fakirlere verirseniz bu, sizin için daha hayırlıdır.(311) O, günahlarınızdan bir kısmını bağışlar.(312) Allah, yapmakta olduklarınızdan haberi olandır.
272- Onların hidayete ermesi, senin üzerinde (kesin bir yükümlülük) değildir. Ancak Allah, dilediğini hidayete erdirir. Hayır olarak her ne infak ederseniz, kendiniz içidir. Zaten siz, ancak Allah'ın hoşnutluğunu istemekten başka (bir amaçla) infak etmezsiniz. Hayırdan her ne infak ederseniz -haksızlığa (zulme) uğratılmaksızın- size eksiksizce ödenecektir.(313)

AÇIKLAMA

310. Allah herkesin niyetini ve yaptıklarını çok iyi bilir. Kişinin Allah yolunda mı yoksa şeytanî bir yolda mı harcadığını, Allah'a mı bir şeyler adadığını yoksa başka kimselere mi adadadığını bilir. Bu nedenle Allah yolunda harcayanlar mutlaka mükâfatlarını O'ndan alacaklardır. Kötülük yapanlar ve şeytanın yolunda harcayanlar kendilerini O'nun azabından koruyacak bir yardımcı bulamayacaklardır.
Nezir (adak) , bir kimse tarafından bir isteği gerçekleştiği takdirde Allah'a, bir peygambere, bir aziz veya puta bir şey yapmayı vaadetmesidir ve dinî bakımdan bağlayıcıdır. Eğer kişinin gerçekleşmesini istediği şey helâl ise ve adak da Allah'a yapılmışsa, yerine getirilmelidir. Çünkü bu, Allah yolunda yapılmış bir nezirdir. Fakat eğer istek haram bir şeyse veya adak Allah'tan başkasına yapılmışsa, bu adakta bulunmak günahtır ve adağın yerine getirilmesi cezayı gerektirir.
311. Zekât'ı açıktan, diğer infakları (sadaka) ise gizli vermek en iyisidir. Aynı prensip diğer ibadetler için de geçerlidir. Farz ibadetleri açıktan, nafile ibadetleri ise gizli yapmak daha iyidir.
312. Eğer kişi iyi amelleri gizlice işlerse, bu o kişinin karakterinin şekillenmesine yardımcı olur. Bunun sonucu kişi, hikmet ve samimiyeti gözönünde bulundurarak küçük günahları affeden Allah'ın, gözde ve seçkin bir kulu olur.
313. Bu ayette müslümanlar arasında var olan bir yanlış anlama ortadan kaldırılmaktadır. İlk önceleri müslümanlar gayri müslim akrabalarına veya diğer gayri müslimlere malî yardımda bulunma konusunda tereddüt etmişlerdir. Onlar sadece müslümanlara yapılan yardımların Allah yolunda olduğunu sanıyorlardı. Burada müminlere, kâfirleri hidayete ulaştırmakla sorumlu olmadıkları bildirilmektedir. Onların sorumluluğu Hakk'ı tebliğ etmekle sona erer. Kâfirlerin bunu algılayıp algılayamaması artık Allah'a kalmıştır. Bu nedenle müslümanlar, sadece hidayeti kabul etmedikleri için gayri müslimlerin isteklerini yerine getirmekte tereddüt etmemelidirler. Eğer müminler Allah'ı razı etmek için bir kimsenin ihtiyacını giderirlerse, Allah onlara mutlaka onların mükâfatlarını verecektir.


 273- (Sadakalar) Kendilerini Allah yolunda adayan fakirler içindir ki, onlar, yeryüzünde dolaşmaya güç yetiremezler. İffetlerinden dolayı cahil olan (kişi,) onları zengin sanır. (Ama) Sen onları yüzlerinden tanırsın. Yüzsüzlük ederek insanlardan istemezler. Hayırdan her ne infak ederseniz, şüphesiz Allah onu bilir.(314)
274- Onlar ki, mallarını gece, gündüz; gizli ve açık infak ederler. Artık bunların ecirleri Rableri katındadır, onlar için korku yoktur, onlar mahzun olmayacaklardır.
275- Faiz (riba) yiyenler,(315) ancak kendisini şeytan çarpmış olanın kalkışı gibi, çarpılmış olmaktan başka (bir tarzda) kalkmazlar.(316) Bu, onların: "Alım-satım da ancak faiz gibidir"(317) demelerinden dolayıdır. Oysa Allah, alışverişi helal, faizi ise haram kılmıştır.(318) Kime Rabbinden bir öğüt gelir de (faize) bir son verirse, artık geçmişi kendisine, işi de Allah'a aittir.(319) Kim de (faize) geri dönerse, artık onlar ateşin halkıdır, orada onlar sürekli kalacaklardır.
276- Allah, faizi yok eder de, sadakaları arttırır. (320) Allah, günahkâr olan kâfirlerin hiç birini sevmez.(321)

AÇIKLAMA

314. Bu ayette Allah, müslümanlara, kendilerini tamamen İslâm hizmetine adamış, bu nedenle de hayatlarını kazanamayan kimselere yardım etmelerini emretmektedir. Hz. Peygamber (s.a.) döneminde Ashab-ı Suffa denilen sahabe grubu bu tür bir topluluktu. Onlar her an Hz. Peygamber'in (s.a.) hizmetindeydiler. Hz. Peygamber (s.a.) de onlara İslâm'ı öğretiyor ve İslâm'a hizmet için onları eğitiyordu. Ashabı Suffa öğrendiklerini başkalarına aktarıyor ve Hz. Peygamber'in (s.a.) emriyle çeşitli görevlere ve seferlere gidiyorlardı. Böyle kişilerin özellikle yardıma muhtaç oldukları açıktır; çünkü bunlar, tüm zamanlarını İslâm'a hizmetle geçirmektedirler ve maişetlerini kazanmaya ayıracakları vakitleri yoktur.
315. Arapça "riba" kelimesinin sözlük anlamı "bir şeyi arttırmak" veya "bir şeye eklemek"tir. Teknik olarak ise, borç verenin, borçludan verdiği para üzerinden belli bir yüzde alması, yani faizdir. Kur'an'ın vahyedildiği dönemde faiz çok çeşitli şekillerde alınıyordu. Örneğin, bir kimse bir mal aldığında ödeme için belli bir vade belirleniyor ve borçlu borcunu belirlenen tarihte ödeyemezse, ona belli bir zaman daha tanınıyor, fakat ödenecek meblağa biraz daha ekleniyordu. Veya borçlanan kişi, borç aldığı miktardan fazlasını ödemek zorunda kalıyordu. Veya belli bir vade için bir faiz oranı belirleniyor, eğer borçlu belirlenen zaman içinde ödemede bulunmazsa faiz oranı artırılıyordu.
316. Kur'an faizle borç vereni deli bir adama benzetir. Deli adam nasıl dengesizliği nedeniyle hâkimiyetini kaybederse, aynı şekilde borç veren kişi de para verirken o denli dengesini kaybeder ki, şuurunu yitirir. Onun akılsızlığı o denli büyüktür ki, benciliğinin ve açgözlülüğünün nasıl insan sevgisine, insan kardeşliğine ve dostluğuna kökten bir darbe vurduğunu ve insanlığın genel maslahatına zarar verdiğini farketmez. Birçok şeyi feda ederek zengin olduğunun farkına varamaz. İşte o da, bu dünyada sanki deli bir adam gibi davranır. Ahiret'te de aynı bu dünyadaki gibi deli olarak dirilecektir. Çünkü herkes hangi konumda ölmüşse ahiret'te o konumda dirilir.
317. Onlar görüşlerini yanlış bir teori üzerine dayandırdıkları için kâr ile faiz arasındaki farkı göremezler. Onların iddiası şudur: Ticarette sermayeden kâr etmek helâl olduğuna göre, borca yatırılan paradan faiz almak neden haram olsun? Sadece Arap müşrikleri değil, günümüzün bankaları, finans kuruluşları da faiz hakkında bu tür düşüncelere sahiptirler. Borç veren bir kimse o parayı borç vermeyip bir yere yatırsa kâr eder, borç alan kişi de bir yere yatırım yapıp kâr ettiğine göre, borç veren kişi diğerinin kârının bir kısmını neden almasın,diye fikir yürütürler. Fakat onlar dünyada risksiz ve belli bir oranda sabitleştirilmiş kâr getiren hiçbir iş olmadığını unutmaktadırlar. Ticarette, endüstride, tarımda ve her tür girişimde, hem sermaye, hem de işgücü kullanılmalıdır. Aynı zamanda müteşebbis sabit bir kâr oranı beklememeli ve belli bir riski göze almalıdır. Şimdi, aldığı borçla yatırımda bulunup üretimde bulunan borçluyu bir tarafa bırakalım ve aldığı borcu tüketimde kullanan kişinin faiz ödeme durumunu ele alalım. Parasını kârlı bir işte kullanılmak üzere belli bir faiz oranıyla borç veren kimse ile başka tür yatırım ve girişimlerle meşgul olan kimseyi karşılaştıralım. Herhangi bir girişimde bulunan kişi veya kişiler tüm zaman, işgücü, kafa ve sermayelerini kullanırlar ve işlerinin başarılı olabilmesi için ellerinden geleni yaparlar. Fakat yine de sabit bir kâr oranının garantilemiş değillerdir ve birçok riskle karşı karşıyadırlar. Tam tersine,sadece sermayesini veren kredici ise, üzerine hiçbir risk almaksızın sabit bir kâr oranını garantilemiştir. Hangi mantıkla, hangi adalet ve ekonomi düşüncesine göre onun sabit bir kâr oranını garantilemesi doğrudur? Bir kimse, bir fabrikaya, yirmi yıl içinde hangi fiyat oyunlarının olacağını hesaba katmaksızın, nasıl yirmi yıllık sabit bir faiz oranıyla borç verebilir?
Bütün ülke riskle karşı karşıya bulunduğu, zarar yaptığı ve fedakârlıklar yapmak zorunda kaldığı halde, savaş borçlarına karşı bir yüzyıl boyunca faiz ödenmesini haklı gösterecek bir sebep var mıdır?
318. Farklı ekonomik ve ahlâkî sonuçlar doğuran faiz ve kâr arasındaki en önemli ayrılıklar şunlardır:
1) Alıcı ile satıcı arasındaki kâr anlaşması eşit şartlarda olmaktadır. Alıcı ihtiyaç duyduğu maddeyi satın alır ve satıcı da bu maddeyi alıcıya sağlarken kullandığ zaman, işgücü gibi harcamaları için kâr alır. Bunun aksine faizde, borçlu, zayıf konumu nedeniyle krediyi verenle eşit şartla anlaşma yapamaz. Borç veren kişi ise, kârı olarak belirlediği miktar kadar sabit oranda bir faiz alır. Eğer borçlu aldığı parayı kişisel ihtiyaçları için kullanırsa, elbette zaman faktörü hiçbir kâr getirmez. Eğer borçlu aldığı parayı ticaret, endüstri, tarım gibi sektörlere yatırırsa o zaman eşit oranda kâr ve zarar şansı vardır. O halde faizle borç vermek bir tarafa sabit ve garantili bir kâr getirirken öte tarafa zarar veya bir tarafa kesin ve garantili bir kâr, öte tarafa ise belirsiz ve kesin olmayan bir kâr getirebilir.
2) Tüccar yüksek de olsa bir kez kâr talebinde bulunur; fakat kredi veren, tekrar tekrar ve zamanla oranı artan bir faiz ister. Borçlunun borç aldığı para üzerinden kazandığı kâr kendi içinde sınırlıdır; fakat, borç verenin parası üzerinden istediği faizin sınırı yoktur. Borç veren kişi bazen borçlunun tüm kârını alabilir, hatta tüm kişisel mallarına el koyabilir ve yine de borçlu borcunu ödeyemeyebilir.
3) Bir madde el değiştirdiğinde veya fiyatı değiştiğinde ticarette alışveriş sona erer. Bundan sonra alıcıdan satıcıya bir şeyler ödemesi istenemez. Mobilya, ev veya toprak kiralarına gelince, borç verilen şeyin aslı harcanıp tüketilmez, fakat kararlaştırılan zaman sonunda sahibine geri verilir. Fakat alınan borç para olduğunda,borçlu önce bu sermayeyi tüketir, sonra da alacaklıya üzerine bir miktar faiz katlayarak öder. Yani borçlu için iki risk vardır; borçlu hem borç aldığı ana parayı üretmeli, hem de faizi karşılayacak parayı kazanmalıdır.
4) Ticaret, endüstri ve tarım gibi ekonomik sektörleriyle uğraşan kimseler zaman, işgücü ve beyin gücü harcayarak kâr elde ederler. Fakat borç veren kimse, hiçbir riske atılmaksızın ve işgücü de harcamaksızın, ihtiyacı dışındaki parayı borç vererek borçlunun kârının en büyük hissedarı olur.
O, yapılan işteki kâr oranına, gerçekten, kâr olup olmadığına, belki de zarar olduğuna bakmaksızın, sadece kendisine verilen sabit garantili faiz nisbetinde işe ortaktır.
Yukarıda anlatılanlardan, ekonomik yönden de, ticaretin toplumda yapıcı bir etkisinin, faizin ise yıkıcı bir etkisinin olduğu açığa çıkmaktadır. Ahlâkî yönden ise faizin bencillik, katı kalplilik, paraya tapma gibi kötü özelliklere yol açtığı ve insanlar arasında sevgi ve yardımlaşma ruhunu öldürdüğü bilinmektedir. O halde faiz, toplum için hem ekonomik, hem ahlâkî yönden zararlıdır. Kişinin ihtiyacı olmayan parayı ne yapacağı sorusuna gelince, bu para aynı zamanda hem kâr, hem zarara aynı olmak şartıyla ticarete, endüstriye vs. yatırılabilir.
319. Bu izin sadece, faizi haram kılan ayet nazil olmadan önce alınan faizin kanunî yönü ile ilgilidir ve o faizden kazanılan gelirin de helâl olduğu anlamına gelmez. Bu ayetten bu meselenin Allah'a havale edileceği ve bunun Allah tarafından bağışlanmamış olduğu anlaşılmaktadır. Sonu gelmez tartışma ve istekleri engellemek bakımından borçlanılan faizin geri ödenmesi için kanunî bir istekte bulunulmaması bildirilmektedir. Fakat ahlâkî yönden faiz pisliktir ve onu alan kimse kendisini temizlemek için elinden geleni yapmalıdır. Eğer şeytana uyup almışsa, aldığı faizi kendisine harcamamalı ve faiz aldığı kimseleri araştırıp onlara aldıklarını geri ödemeye çalışmalıdır. Faiz aldığı kimseleri bulamadığı takdirde bu haram ve pis kazancı sosyal refah için harcamalıdır. Kıyamet gününde, kişi hakkında kesin hüküm verecek olan Allah'ın azabından korunmanın tek çıkar yolu budur. Bu haram serveti kullanmaya devam eden kimse ise, geçmişte verdiği borçlar nedeniyle bile cezalandırılacaktır.
320. Bu sosyal, ekonomik, ahlâkî ve ruhsal yönlerden doğrudur. Görünüşte faizin zenginleştirip, infakın fakirleştirmesine rağmen, gerçekte bunun tersi olur. Faiz, tabiatı itibariyle sosyal, ekonomik, ahlâkî ve ruhsal gelişmeye engeldir ve infak (faizsiz borç vermeyi de içerir) tüm bunların gelişmesini sağlar.
Faize ahlâkî ve ruhsal yönlerden bakacak olursak, onun açgözlülük, bencillik, cimrilik, haset, katı kalplilik gibi özelliklere dayandığını ve borç veren kişide bu özellikleri beslediğini görürüz. Diğer taraftan infak, cömertlik, tokgözlülük, yumuşak kalplilik ve sevgi üzerine kurulmuştur ve bu yüce niteliklerin gelişmesine yardımcı olur. Hiç kimse bu özelliklerin bir önceki özelliklerinden daha iyi olduğu gerçeğini yalanlayabilir mi?
Toplumsal yönden bakıldığında birazcık düşünme bile insanı, eğer toplumdaki bireyler karşılıklı ilişkilerini bencillik üzerine kurarlarsa ve bireylerarası yardımlaşma ancak şahsî çıkar karşılığında olursa, o toplumun kuvvetli, dayanıklı ve dengeli bir toplum olamayacağı sonucuna götürür. Eğer zenginler fakirlerin sadece sömürülmek için varolduğuna inanıyorlarsa, bu durumda bir çıkar çatışması meydana gelecek ve toplumda ayrılıklar ortaya çıkacaktır. Eğer diğer şartlar da bunları desteklerse bu durum bir sınıf çatışmasına neden olacaktır. Diğer taraftan, eğer toplumun bireyleri karşılıklı ilişkilerini sempati üzerine kurarlar ve birbirlerine cömertçe davranırlarsa, toplum güçlenecektir. Eğer her birey ihtiyacı olan diğer bireye yardım ederse ve "varlıklı"lar "varlıksız"lara sempati ile veya en azından adaletle davranırlarsa, o toplumda karşılıklı sevgi ve saygı gelişecek ve toplum güçlü, dengeli bir toplum olacaktır. Tabii ki toplumdaki gelişme bu karşılıklı işbirliği ve sevgi ile de desteklenecektir.
Şimdi de faizi ekonomik yönden ele alalım. Borçlar iki çeşittir: Tüketim borçları, ihtiyacı olan kimseler tarafından kişisel gereksinimlerini karşılamak amacıyla alınır. Ekonomik borç ise işadamları tarafından ticaret, endüstri,tarım ve benzeri sektörlere yatırılmak üzere alınır. Birinci tür borçta faizin kötü sonuçlar doğurduğu herkes tarafından bilinmektedir. Her ülkede bankerler ve kredi veren kimseler işçilerin, köylülerin ve genelde fakir kesimin kanını emmekte ve onların durumlarının daha da kötüye gitmesine neden olmaktadırlar. Faiz talepleri bu insanların borçlarını ödemesini hemen hemen imkânsız kılar ve onları bu işten kurtulmak için sürekli borç almaya iter. Anaparanın birkaç katı kadar faiz ödeseler bile anapara ödenmeden kalır. Borçlunun gelirinin büyük bir bölümü alacaklı tarafından alınır ve fakir borçlu yakasının iki ucunu bir araya getiremez. Doğal olarak bu, işçilerin işlerine olan ilgilerinin azalmasına neden olur. İşlerin meyvesi başkaları tarafından alınınca, onlar da kendilerini tüm kalpleriyle işlerine veremezler. Bundan başka, üzüntü, tedirginlik, yetersiz beslenme sağlıklarını bozduğundan, parasızlık nedeniyle gerekli ilaçları bile alamazlar. O halde faizle borç verme çoğunluğun kanının emilmesi pahasına küçük bir grubun palazlanıp gelişmesine ve toplumda genel bir bozulmaya neden olur. Bu yolla ortaya çıkan randıman düşüklüğü millî üretimin kalite ve standardını düşürür. Sonunda kan emiciler de kendi açgözlülüklerinin ve zulümlerinin kurbanı olurlar.
Ezilen ve sömürülen insanların bastırılmış kızgınlıkları, borç verenlerin acımasızlığı ile su yüzüne çıktığında kanlı bir devrime dönüşür ve sömürenlerin tüm şeref ve kötü yoldan kazanılmış servetlerini yerle bir eder.
Ekonomik borçlarda sabit bir faiz oranının uygulanmasının doğurduğu birçok kötü sonuçtan üçü şunlardır:
1) Piyasa oranına eşit veya ondan daha yüksek faiz ödemeyen projeler, toplum için gerekli ve faydalı olsa da sermaye elde edemez. Kullanılması mümkün olan tüm para, ulusal yönden ne denli zararlı olsa da, piyasa oranına eşit veya daha yüksek faiz verebilen ticari ve endüstriyel sektörlere akar.
2) Ticari, endüstriyel veya tarımla ilgili her şartta yüzde beş, altı veya daha fazla kâr oranı garanti edebilen hiçbir iş yoktur. Böyle bir garantinin olmayışı bir yana, hiçbir işte zarara karşı garanti yoktur. O halde sermayenin sabit faiz oranı ile borç alan hiçbir iş, riske ve zarara karşı garanti altında değildir.
3) Borç veren kimse işin kârına ve zararına doğrudan ortak olmadığı ve sadece sabit bir faiz oranını gözönünde bulunduğu için, yapılan işin sosyal refahla olan ilişkisine dikkat etmez. Onun ilgilendiği tek şey kendi çıkarıdır; bu nedenle piyasada ne zaman bir kriz görse parasını hemen piyasadan çeker. Bu şekilde bencilliği nedeniyle panik yaratmış, piyasada kriz yolu açmış ve varolan krizi ise felâkete dönüştürmeye yardım etmiş olur.
Yukarıda anılan faizin üç kötü sonucu o denli açıktır ki, ekonominin alfabesinden haberdar olan herkes bunu bilir. Hiç kimse Allah tarafından konan tabiî kanunun, yani faizin millî serveti azalttığı gerçeğini inkâr edemez.
Şimdi de infakı (sadaka) ekonomik yönden ele alalım. Eğer bir toplumun zenginleri paralarını serbestçe kendilerinin ve bakmakla yükümlü oldukları kimselerin ihtiyaçlarını karşılamak için harcasalar ve servetlerinin bir bölümünü ihtiyacı olan kimselere dağıtsalar, faizsiz borç olarak işadamlarına verseler veya bir işe ortak olsalar ya da sosyal hizmetler için hükümete faizsiz borç verseler, o zaman elbette ticaret, endüstri ve tarım gelişecektir. Millî servet artacaktır. O halde faizin bir ulusun gelişmesini engellediği ve infakın gelişmeye yardım ettiği apaçık ortadadır.
321. Borç veren (Tefeci) şüphesiz narkör bir zavalıdır. Kendisine servet veren Allah'a karşı şükreden bir kul olarak, en azından O'nun kullarına faizsiz borç vermelidir. Eğer, bunun tersine Allah'ın nimetini, kendisinden fakir olan diğer kulları sömürmekte kullanırsa, o zaman sadece nankör olmaz, aynı zamanda kötü kalpli ve zalim de olur.


 277- Şüphesiz iman edip güzel amellerde bulunanlar, dosdoğru namazı kılanlar ve zekâtı verenler; onların ecirleri Rablerinin katındadır. Onlara korku yoktur, onlar mahzun olmayacaklardır.(322)
278- Ey iman edenler, Allah'tan korkup-sakının ve eğer inanmışsanız, faizden artakalanı bırakın.
279- Şayet böyle yapmazsanız, Allah'a ve Rasulüne karşı savaş-açtığınızı bilin.(323) Eğer tevbe ederseniz, artık sermayeleriniz sizindir. (Böylece) Ne zulmetmiş olursunuz, ne de zulme uğratılmış olursunuz.
280- Eğer (borçlu) zorluk içindeyse, ona elverişli bir zamana kadar süre (verin) . (Borcu) Sadaka olarak bağışlamanız ise, sizin için daha hayırlıdır; eğer bilirseniz.(324)

AÇIKLAMA

322. Bu bölümde Allah karşılaştırma için iki karakter sunmaktadır. Birisi servet düşkünü, gece gündüz Allah'a ve yarattıklarına aldırmaksızın servet biriktirmekle uğraşan tefecidir. Diğeri ise Allah'a ibadet eden, Allah'ın yarattıklarının haklarını gözeten, serveti kazandıktan sonra kendisi, başkaları için ve iyi ameller uğrunda harcayan cömert kimsedir. Allah birinci tür kimselerden hoşlanmaz; çünkü onlar, iyi ve dengeli bir toplum kuramazlar. Aksine onlar bu dünyada hem kendilerini, hem de başkalarını rezil ederler, Ahiret'te onlara acıklı bir azap vardır. Bunun aksine Allah ikinci tür kimselerden razı olur, çünkü bu kimseler iyi ve dengeli bir toplum kurup, gerçek başarıya ulaşabilirler. Onlar bu dünyada huzur içindedirler ve Ahiret'te de bütün Cennet nimetleri onların olacaktır.
323. Bu ayet Mekke'nin fethinden sonra nazil olmuştur; fakat faizle ilgili olduğu için bu araya sokulmuştur. Bu ayet inmeden önce de, haram olmamasına rağmen faiz müslümanlar tarafından nefretle karşılanıyordu. Fakat bu ayet indikten sonra faizle borç verme İslâm devletinde yaptırım gerektiren bir suç oldu. Arabistan'da ticaret yapan kabileler faiz konusunda uyarıldılar. Eğer faizden vazgeçmezlerse onlara karşı savaş açılacaktı. Necran Hıristiyanlarına İslâm devleti içinde özerklik verildiğinde, anlaşmada eğer faizle ticarete devam edilirse anlaşmanın sona ereceği ve iki ülke arasında savaş çıkacağı konusu açıkça belirlendi.
Bu ayetin son bölümünden İbn Abbas, Hasan Basri, İbnî Sîrin ve Rebi bin Enes İslam Devleti'nde faiz alanın yaptığı şeyden tövbe etmesi için uyarılması, eğer uyarıldığı halde vazgeçmezse ölüm cezasına çarptırılması gerektiği sonucunu çıkarmışlardır. Fakat diğer fakihler faiz alan kişinin bu işten vazgeçinceye dek hapsedilmesi gerektiği görüşündedirler.
324. Bu ayet, İslâm mahkemelerine, borçlu çok zor durumda kaldığında alacaklıya süre tanımasını emretme ve bu emri uygulama yetkisi verir. Belirli bazı durumlarda mahkeme borcun bir kısmını veya tümünü silme hakkına sahiptir. Bir hadise göre Hz. Peygamber'e (s.a.) çok borcu olan ve iflas eden bir adamdan bahsedildi. Hz. Peygamber (s.a.) bunu duyunca etrafındakilerden bu adama yardım etmelerini istedi. Fakat etrafındakilerin yardımlarına rağmen adamın borcu ödenemedi. İslâm Hukukçularına göre, borçlu kimsenin evi, mutfak eşyaları, şahsî giyim eşyaları ve geçimini kendileriyle kazandığı meslekî araç ve gereçleri hiçbir surette haciz edilemez.
Bunun üzerine Hz. Peygamber (s.a.) alacaklıları çağırdı ve onlara toplanan parayla yetinmeleri gerektiğini söyledi.


 281- Allah'a döneceğiniz günden korkun-sakının. Sonra herkese kazandığı eksiksizce ödenecek ve onlara haksızlık yapılmayacaktır.
282- Ey iman edenler, belirli bir süre için borçlandığınız zaman(325) onu yazınız.(326) Aranızdan bir kâtip doğru olarak yazsın, kâtip Allah'ın kendisine öğrettiği gibi yazmaktan kaçınmasın, yazsın. Üzerinde hak olan (borçlu) da yazdırsın ve Rabbi olan Allah'tan korkup-sakınsın, ondan hiç bir şeyi eksiltmesin. Eğer üzerinde hak olan (borçlu) , düşük akıllı ya da za'f sahibi veya kendisi yazmaya güç yetirmeyecekse, velisi dosdoğru yazdırsın. Erkeklerinizden(327) de iki şahid tutun; eğer iki erkek yoksa, şahidlerden rıza göstereceğiniz(328) bir erkek ve biri unuttuğunda öbürü ona hatırlatacak iki kadın (da olur) . Şahidler çağırıldıkları zaman kaçınmasınlar. Onu (borcu) az olsun, çok olsun, süresiyle birlikte yazmaya üşenmeyin. Bu, Allah katında en adil, şahitlik için en sağlam, şüphelenmemeniz için de en yakın olandır. Ancak aranızda devredip durduğunuz ve peşin olarak yaptığınız ticaret başka, bunu yazmamanızda sizin için bir sakınca yoktur.(329) Alış-veriş ettiğinizde de şahid tutun. Yazana da, şahide de zarar verilmesin.(330) (Aksini) Yaparsanız, o, kendiniz için (bir zulüm ve günah) fısktır. Allah'tan korkup-sakının. Allah size öğretiyor. Allah her şeyi bilendir.
283- Eğer yolculukta iseniz ve kâtip de bulamazsanız, bu durumda alınan rehin (yeter) .(331) Şu durumda eğer birbirinize güveniyorsanız, kendisine güven duyulan, Rabbi olan Allah'tan korkup-sakınsın da emanetini ödesin. Şahidliği gizlemeyin.(332) Kim onu gizlerse, artık şüphesiz, onun kalbi günahkârdır. Allah, yapmakta olduklarınızı bilendir.

AÇIKLAMA

325. Buradan, borcun ne zaman ödeneceğinin belirlenmesi gerektiği sonucu çıkarılmıştır.
326. Bu ayet çok rastlanan bir duruma karşı uyarı niteliğindedir; arkadaşlar ve akrabalar borç anlaşmalarını resmi yazı haline sokmazlar. Çünkü bu onlara göre güvensizliği temsil eder. Allah, borç ve iş anlaşmalarının, insanlar arasındaki ilişkilerin açık seçik anlaşılabilmesi için yazılmasını ve şahitler huzurunda yapılmasını emreder. Bir hadiste Hz. Peygamber (s.a.) üç tür kimsenin Allah'a dua ettiğini, fakat duasına icabet edilmediğini bildirmektedir. Bunlardan birincisi yoldan çıkmış karısı olduğu halde onu boşamayan, ikincisi kendisine yetim malı teslim edilen, fakat yetim henüz olgunlaşmadan malını iade eden, üçüncüsü ise hiçbir yazılı belge ve delil olmaksızın başkalarına borç veren kimsedir.
327. "Müslümanlardan" ibaresi, şahidin müslüman olması gerektiğini bildirmektedir. Zımmiler ise zımmileri şahit tutabilirler.
328. Bir davada gerçeğin ortaya çıkması büyük ölçüde şahidin güvenilirliğine bağlı olduğu için, şahitten çok şeyler beklenmektedir. Sadece saygıdeğer bir hayat süren, iyi bir ahlâkî karaktere sahip ve şerefli kimseler şahit olabilir.
329. Günlük alışverişleri kaydetmek bile kaydetmemekten iyidir. Bununla birlikte günlük alışverişlerde yapılan anlaşmaların kaydedilmemesinde bir beis yoktur.
330. Bu iki anlama gelebilir. Hiç kimse kâtip veya şahit olmaya zorlanamaz ya da bir tarafın aleyhine olarak doğru haber verdiği için kâtip veya şahide baskı yapılamaz.
331. Bu, rehinin sadece yolculuk için geçerli olduğu anlamına gelmez. Burada özellikle belirtilmiştir, çünkü böyle bir durum genellikle yolculuk sırasında ortaya çıkar. Bundan başka kâtip bulamamak, bir şeyi rehin alabilmenin zorunlu şartlarından değildir. Eğer muhtaç bir kimse bir şeyi rehin vermedikçe borç alamıyorsa, rehin vermesine izin verilir. Kur'an bu ikinci durumdan kasıtlı olarak bahsetmez. Çünkü Kur'an müminlere cömertliği öğretmeye çalışmaktadır. Muhtaç bir kimseye, ondan rehin almaksızın borç vermemek şerefli bir kimseye yakışmaz. Bununla birlikte eğer rehin alınan şey üretici bir şeyse alacaklı üretimi hesap etmeli ve bunu borçtan düşmelidir, aksi takdirde rehin alınan şey tarafından üretilenler, faiz hükmüne girer. Rehin almaktan amaç borcun ödenmesini garanti altına almaktır ve alacaklıya hiçbir şekilde rehin üzerinden kâr etme hakkı vermez. Örneğin, alacaklı alacağına karşılık olarak aldığı evde oturuyorsa, borçluya evin kirasını vermediği müddetçe faiz alıyor demektir. Çünkü borç üzerinden faiz almakla rehin alınan mal üzerinden para kazanmak veya o rehini kullanmak arasında hiçbir fark yoktur. Bununla birlikte alacaklı rehin olarak aldığı ineğin sütünden yararlanabilir, deve, at, gibi hayvanları da yük hayvanı olarak kullanabilir. Çünkü bu, hayvanlara verdiği yemin karşılığıdır.
332. "Delilleri gizlemek" hem delilleri ortadan kaldırma, hem de delilleri ortaya koyduğu halde onlardaki gerçekleri gizleme anlamlarına gelebilir.


 284- Göklerde(333) ve yerde ne varsa Allah'ındır.(334) İçinizdekini açığa vursanız da, gizleseniz de, Allah sizi onunla sorguya çeker.(335) Sonra dilediğini bağışlar, dilediğini azablandırır. Allah, her şeye güç yetirendir.(336)
285- Peygamber, kendisine Rabbinden indirilene iman etti, mü'minler de. Tümü, Allah'a, meleklerine, kitaplarına ve peygamberlerine inandı."O'nun peygamberleri arasında hiç birini (diğerinden) ayırdetmeyiz. İşittik ve itaat ettik. Rabbimiz bağışlamanı (dileriz) . Varış ancak Sana'dır" dediler.(337)
286- Allah, hiç kimseye güç yetireceğinden başkasını yüklemez.(338) Kazandığı lehine, kazandırdıkları da aleyhinedir.(339) "Rabbimiz, unuttuklarımızdan ya da yanıldıklarımızdan dolayı bizi sorumlu tutma. Rabbimiz, bizden öncekilere yüklediğin gibi bize de ağır yük yükleme.(340) Rabbimiz, kendisine güç yetiremeyeceğimiz şeyi bize taşıtma.(341) Bizi affet, bizi bağışla. Bizi esirge, Sen bizim mevlamızsın. Kâfirler topluluğuna karşı bize yardım et."(342)

AÇIKLAMA

333. Surenin son bölümünde, başlangıçta olduğu gibi İslâm'ın temel iman konularından bahsedilmektedir. Bu nedenle 284,285. ayetlerle 1-4 ayetleri karşılaştırmakta fayda vardır.
334. Bu, imanın ilk temel maddesidir. Allah'ı göklerin, yerin ve ikisi arasındakilerin hâkimi olarak kabul etmek, insan için O'na boyun eğmekten başka alternatif bırakmamaktadır.
335. Bu ayette imanın diğer iki temel maddesinden bahsedilmektedir. Birincisi, her insan yaptığı işlerden Allah'a karşı bizzat sorumludur. İkincisi, insanın kendisine sorumlu olduğu tek Hakim olan Allah, gizli açık her şeyi bilir, o kadar ki insanın kalbinde gizli kalan niyet ve düşünceleri bile bilir.
336. Bu, Allah'ın mutlak Hakim olduğu anlamına gelmektedir. O'nun güçleri kendisini sınırlayan kurallara tâbi değildir. O, tek Mâbud'dur ve herhangi bir kimseyi cezalandırma veya dilerse bağışlama yetkisine sahiptir.
337. Bu ayette imanın temel maddeleri tekrar kısaca ele alınmaktadır. Allah'a, meleklerine, kitaplarına, peygamberlerine, hayatın sonunda O'na verilecek hesab'a inanmak, imanın temel şartlarındandır. Bunları kabul ettikten sonra bir müslümanın tutumu, Allah'ın her emrine itaat etmek olmalıdır. Aynı zamanda iyi amelleriyle övünmemeli ve Allah'tan bağışlanma ve af dilemelidir.
338. Yani, "Allah hiç kimseyi yapması mümkün olmayan bir şeyden sorumlu tutmaz ve onu bundan dolayı cezalandırmaz. Çünkü o (kul) imkânsız olmadıkça o işten yüz çeviremez." Bununla birlikte, kişinin neyi yapabilip neyi yapamayacağına kendisinin karar veremeyeceği de açıkça anlaşılmalıdır. Belli bir kimsenin, neyi yapabilip neyi yapamayacağına karar verecek olan Allah'tır.
339. Bu bir hukuk ilkesidir. Hem cezalar, hem de mükâfatlar her ferdin kendi işlediği iyi ve kötü amellerinin sonuçlarıdır.
Kişi ancak kendi işlediği iyi amellerin mükâfatını alır, başkalarının yaptığı iyiliklerin karşılığını değil. Bununla birlikte, eğer bir kimse ölümünden sonra da iyi sonuçlar doğurmaya devam eden bir iyilik yapmışsa, bu iyi sonuçların hepsi o iyiliği yapan kimsenin hesabına yazılır. Aynı şekilde eğer bir kimse, ölümünden sonra da kötü sonuçlar doğurmaya devam eden bir kötülük yapmışsa, bu sonuçların tümü o kimseye yazılacaktır. Fakat tüm bu iyi ve kötü sonuçlar, kişinin kendi işlediği amellerin karşılığı olacaktır. Kısacası kişi ancak bilerek ve isteyerek katkıda bulunduğu bir şey nedeniyle ceza ve mükâfat alacaktır. Allah'ın sünnetinde hesapların, ceza ve mükâfatların başkalarına devredilmesi söz konusu değildir.
340. Yani, "Rabbimiz, bizden önce senin yolundan gidenlerin sınandığı zor engel ve sınavlarla bizi sınama" Hak yola tâbi olanların zor sınav ve deneylerden geçirilmelerinin Allah'ın kanunu olmasına rağmen, bir mümin bu yolda kendisine kolaylıklar göstermesi ve zorluklarla karşılaştığında cesaret ve sabır vermesi için Allah'a dua etmelidir.
341. Yani, "Bize sadece taşıyabileceğimiz kadar zorluk ve yük yükle ve bizi gücümüzün yetebileceği sınavlardan geçir. Aksi takdirde biz bu yükü taşıyamayız ve doğru yoldan saparız."
342. Bu duanın ruhunun anlaşılabilmesi için, bu ayetlerin Medine'ye hicretten yaklaşık bir yıl önce Mirac'da (göğe yükseliş) vahyedildiği gözönünde bulundurulmalıdır. O dönemde imanla küfür arasındaki çatışma çok şiddetli idi ve müminlere yapılan işkenceler en aşırı dereceye ulaşmıştı. Ve bu sadece Mekke ile sınırlı değildi; tüm Arabistan'da bir müminin huzur içinde yaşayabileceği bir yer yoktu. Bu şartlarla başa çıkabilmeleri için müslümanlara bu dua öğretilmişti. Allah, kuluna kendisine nasıl dua edeceğini öğrettiğinde, kul bu duanın kabul olacağından emin olabilir. Bu nedenle bu dua müslümanlara büyük cesaret verdi ve en çok işkence gördükleri zamanlarda bile huzur içinde olmalarını sağladı. Ayrıca bu dua, onlara arzularını kontrol altında ve bu duada öğretilen sınırlar içinde tutumlarını ve bu arzuları yanlış yollara kanalize etmemelerini de öğretiyordu. Bu nedenle bu duada düşmanlara karşı acımasızlık, intikam gibi dünyevi hiçbir konuya değinilmemektedir. Buna o dönemde acil ihtiyaç vardı, çünkü müslümanlar büyük zorluklar, maddî kayıplarla karşı karşıya kalıyorlar, işkence çekiyorlar ve hem fiziksel, hem de ekonomik baskı altında tutuluyorlardı. Müslümanların bu duasında yer alan yüce ideallerle, o dönemde çektikleri işkenceler arasındaki zıtlık, onların bu kritik dönemde bile, ahlâkî yönden nasıl eğitildiklerini göstermektedir. İşte bu, her gerçek müminin ulaşmak için çalışması gereken yüce ahlakî seviyedir.
BAKARA SURESİNİN SONU


 003 - ÂL-İ İMRAN SURESİ
GİRİŞ
Adı: Bu sure adını 33. ayette geçen "Al-i İmran" terkibinden alır. Diğer birçok sure adı gibi, bu da sadece sureyi diğerlerinden ayırdetmek içindir. İmran Ailesi anlatıldığı için değil.
Nüzul zamanı: Bu sure dört bölümden meydana gelir:
Birinci Bölüm (1-32 ayetler) : Büyük bir ihtimalle hemen Bedir savaşı sonrasında nazil olmuştur.
İkinci Bölüm (33-63 ayetler) : H. 9. yılda Necran Hıristiyanlarından bir heyetin ziyareti üzerine nazil olmuştur.
Üçüncü Bölüm (64-120 ayetler) : Birinci bölümden hemen sonra indirilmiş olmalıdır.
Dördüncü Bölüm (121-200 ayetler) : Uhud savaşından sanra nâzil olmuştur.
Konu: Bu bölümler, farklı zamanlarda ve farklı sebeplerle indirilmiş olmalarına rağmen amaçları, ana konuları ve vurguladıkları şey açısından öyle iç bağlantılara sahiptirler ki, hepsi, kopukluğu olmayan tam bir bütün oluştururlar. Bu sure özellikle şu iki gruba hitap eder: Ehl-i kitap (Yahudiler ve Hıristiyanlar) ve Hz. Muhammed'e (s.a.) uyanlar.
Bakara suresinde, batıl inançları ve kötü davranışları nedeniyle uyarılan, buna karşılık Kur'an gerçeğini kabul etmeye çağrılan Yahudiler ve Hıristiyanlara yapılan davet, bu surede de sürdürülüyor. Burada onlara Hz. Muhammed'in de (s.a.) kendi peygamberlerinin öğrettiği hayat tarzının aynısını ortaya koyduğu söyleniyor. Öyle ki bu yol tek doğru yoldur, Allah'ın yoludur ve bu yoldan herhangi bir sapma onların kendi kitaplarına göre de büyük bir yanılgı addedilmektedir.
Bakara suresinde en hayırlı topluluk ve Hakk'ın koruyucuları olarak açıklanan ve dünyayı düzeltme görevi kendilerine verilen ikinci gruba, yani müslümanlara ise burada, bir önceki sureyi takip eder nitelikte yeni görevler veriliyor. Müslümanlar önceki toplulukların ahlâkî ve dinî çöküşünden ders almaları ve o topluluklar gibi olmamaları için uyarılıyor. Yapmak zorunda oldukları ıslahat ile ilgili görevler konusunda da bilgi veriliyor. Bunun yanısıra, bu surede, müslümanlara Ehl-i kitab'a nasıl davranacakları ve Allah'ın yoluna çeşitli engeller koyan münafıklarla nasıl ilgilenecekleri öğretiliyor. En sonunda da Uhud savaşında, açığa çıkan zayıflıklara karşı kendilerini korumaları için uyarıda bulunuluyor.
Surenin Arka-planı:
1) Müminler, Bakara suresinde dikkatlerinin çekildiği birçok zorluk ve engellerle karşılaşmışlardı. Bedir savaşından zaferle ayrılmalarına rağmen henüz güvenlikte değillerdi. Onların zaferi, Arabistan'da İslâm'a karşı olan tüm güçlerin düşmanlığını uyandırmıştı. Her tarafta tedirgin edici söylentiler yayılmaya başladı ve müminler sürekli bir korku ve endişe içinde yaşamaya başladı. Sanki, küçücük Medine devletinin -o zaman sadece bir şehir devleti idi- çevresindeki tüm Arap dünyası, bu devletin varlığını ortadan kaldırmaya and içmişti. Bu savaş durumu Mekke'den hicret eden müslümanlar nedeniyle zaten sarsılan ekonomiyi de olumsuz yönde etkiliyordu.
2) Bir de Medine'nin hemen dışında yaşayan Yahudi kabileleri meselesi vardı. Hz. Peygamber'in (s.a.) Mekke'den Medine'ye hicret ettikten sonra Yahudilerle yaptığı karşılıklı anlaşmalara Yahudiler ihanet ediyorlardı. Öyle ki Bedir savaşında, Ehl-i kitap olan bu Yahudiler, imanın temel noktalarında -Allah'ın birliği, peygamberlik, ölümden sonra dirilme- müslümanlarla aynı şeyi paylaştıkları halde, putperestlerin kötü niyetlerine sempati duydular. Bedir savaşından sonra Kureyş ve diğer Arap kabilelerini, öçlerini almaya açıkça teşvik ettiler. Böylece Yahudi kabileleri, Medine halkı ile yüzyıllardan beri varolan dostça komşuluk ilişkilerini bir tarafa bırakıyorlardı. En sonunda kötülükler ve anlaşmaya ihanet dayanılmaz dereceye gelince Hz. Peygamber (s.a.) , müminleri dört bir taraftan sarmak için Medine'deki münafıklar ve Arap putperestleri ile işbirliği yapan ve Yahudi kabileler içinde en zararlısı olan Beni Kaynuka'ya saldırdı. Tehlikenin büyüklüğü Hz. Peygamber'in (s.a.) hayatının söz konusu olmasına kadar varmıştı. Bu nedenle Ashab'tan bir kısmı geceleri zırhlarıyla uyuyorlar ve ani bir saldıraya karşı hazırlıklı bulunuyorlardı. Hz. Peygamber (s.a.) bir süre için gözden kaybolsa hemen O'nu aramaya çıkıyorlardı.
3) Yahudilerin teşviki Kureyş'in kalbinde yatan korları alevlendirdi ve Bedir'de yaşadıkları yenilginin öcünü almak için hazırlıklara başladılar. Bundan bir yıl sonra 3000 kişilik bir ordu Medine'yi ele geçirmek üzere Mekke'den yola çıktı ve Uhud dağının eteklerinde bir çatışma meydana geldi. Hz. Peygamber (s.a.) düşmanı karşılamak üzere Medine'den 1000 kişi alarak yola çıkmıştı. Savaş alanına doğru yol alırken üç yüz münafık ordudan ayrıldı ve Medine'ye döndü. Fakat Hz. Peygamber'e (s.a.) katılanlar arasında yine birkaç münafık kaldı. Münafıklar görevlerini yaptılar ve çatışma sırasında mümin saflarında kaos ve tedirginlik yaratmak için ellerinden geleni yaptılar. Bu, müslüman topluluk arasında kendi kardeşlerine zarar vermek için daima düşmanla işbirliği yapmaya hazır çok sayıda sabotajcının varolduğunun ilk açık göstergesiydi.
4) Uhud'daki yenilgide, münafıkların bozgunculuğu büyük bir rol oynasa da, müslümanların kendi zayıflıklarının da katkısı vardı. Fakat müslümanların manevî bir zaaf göstermesi çok tabiî bir olaydı. Çünkü onlar henüz çok kısa bir süre önce hayatlarını yepyeni bir ideoloji üzerine kurmuşlar ve henüz normal eğitimden geçirilmemişlerdi. Maddî ve manevî güçlerini sınayan bu ikinci zor imtihanda, tabiî olarak, bazı zayıflıklar yüzeye çıkmıştı. Müslümanları, eksiklikleri konusunda uyarmak ve düzelmelerine yarayacak olan tavsiyelerde bulunmak için surede, Uhud savaşının ayrıntılı biçimde ele alınmasının nedeni budur. Bu savaşın ele alınış ve inceleniş şeklinin, genelde buna benzer olaylardaki ele alış şeklinden farklı olduğuna da dikkat edilmelidir.
ÖZET
Konu: Hidayet
Bu sure Bakara'nın devamı niteliğindedir ve orada Ehl-i kitab'a yapılan çağrı burada da devam eder. Bakara'da özellikle Yahudiler Hidayet'i (Doğru Yol) kabul etmeye çağrılıyorlar. Bu surede ise özellikle Hıristiyanlar, sapık inançlarından vazgeçmeleri ve Kur'an'ın rehberliğini kabul etmeleri için uyarılmaktadırlar. Aynı zamanda müslümanlar, görevlerini yerine getirebilmeleri ve Allah'ın hidayetini yayabilmeleri için gerekli faziletleri edinmeleri konusunda eğitilmektedirler.
Konular ve birbirleriyle bağlantısı:
1-32 Bu ilk ayetlerde, surede tartışılan ana konulara uygun önsözler olarak, vahiy ve ölümden sonra dirilmenin hak olduğu konuları tekrarlanıyor.
33-65 Bu bölüm özellikle "Hıristiyanlar'a hitap ediyor ve onları İslâm'ı kabul etmeye davet ediyor. Hz. İsa (a.s.) ve annesini, Yahudilerin attığı iftiralardan temize çıkarmasının yanısıra, doğumundaki mucize nedeniyle Hıristiyanlar tarafından formüle edilen Hz. İsa'nın (a.s.) ilâhlığı inancını da reddediyor. Bu nedenle Hz. Yahya'nın (a.s.) kısır bir kadın ile çok yaşlı bir adamdan dünyaya gelmesi ve Hz. Adem'in (a.s.) annesiz ve babasız yaratılışı olaylarına değiniliyor, Hz. İsa'nın (a.s.) babasız doğuşunun, O'na ilâhlık atfetme nedeni olamayacağı vurgulanmak isteniyor.
66-101 Bu ayetlerde Ehl-i kitap, yani Yahudiler, kötü alışkanlıklarını bırakıp Allah'ın hidayetini kabul etmeye çağrılıyorlar. Aynı zamanda müslümanlara da Yahudilerin kötü niyetleri, sapık alışkanlıkları ve saçma itirazlarına karşı uyanık olmaları tavsiye ediliyor.
102-120 Müslümanlara, Ehl-i kitab'ın tarihte yaptıklarından ders almaları, kendilerini onların düzenlerine karşı korumaları ve kendilerini Hakk'ı yayıp, Bâtıl'ı yok etmek için eğitip hazırlamaları konusunda öğütler veriliyor.
121-175 Bu bölümde, müslümanları eğer sabreder, emirlere uyar ve Allah'tan korkarlarsa, düşmanlarının onlara hiçbir kötülük yapamayacakları konusunda temin etmek (güven vermek) için Uhud savaşından bahsediliyor. Yaşadıkları yenilginin bazı manevî niteliklerin eksikliği ve kötü duyguların varlığı nedeniyle başlarına geldiğine işaret ediliyor. Yenilginin asıl sebebi, geçidi koruyan okçuların zaafları olduğu için, insanların mala karşı olan zaaflarını ortadan kaldırmak üzere faiz yasaklanmıştır.
176-189 109-120. ayetlerde ele alınan konu, müslümanları düşmanlarının tehlikeli oyunlarına karşı cesaretlendirmek ve temin etmek bakımından burada tekrar özetlenmektedir.
190-200 Bu bölüm surenin sonuç bölümüdür ve kendisinden hemen önce gelen ayetlerle doğrudan bir bağlantısı yoktur. Fakat surenin bütünü ile bağlantılıdır.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Mim.
2- Allah; O'ndan başka ilah yoktur. Diridir, kaimdir.(1)
3- O, sana Kitabı Hak ve kendinden öncekileri doğrulayıcı olarak indirdi. O, Tevrat'ı ve İncil'i de indirmişti.
4- (Ki onlar) Bundan önce insanlar için bir hidayetti. Doğruyu yanlıştan ayıran (furkan) ı da indirdi.(2) Gerçek şu ki, Allah'ın ayetlerini inkâr edenler için şiddetli bir azab vardır. Allah güçlüdür, intikam alıcıdır.
5- Şüphesiz, yerde ve gökte Allah'a hiç bir şey gizli kalmaz.(3)

AÇIKLAMA

1. Bkz. Bakara an: 278
2. Tevrat ve İncil hakkında genel bir yanılgı vardır. Çünkü çoğu kişi Pentateuch'u (Eski Ahid'in ilk beş kitabı) Tevrat, Gospel'i (Yeni Ahid'in ilk dört kitabı) ise İncil olarak kabul eder. Bu yanlış anlama vahyin kendisinden şüpheler uyandırır ve şöyle bir soru akla gelebilir: "Bu kitaplar gerçekten Allah'ın kelamı mı? Kur'an-ı Kerim gerçekten bunların içindekileri tasdik mi ediyor?"
Aslında Kur'an'ın tasdik ettiği Tevrat, Pentateuch'un kendisi değildir; fakat O'nun içine serpiştirilmiştir. Aynı şekilde İncil de "Dört Gospel" değildir, fakat bu kitaplarda muhtevîdir.
Tevrat, Hz. Musa'ya (a.s.) kırk yıl süren peygamberliği müddetince verilen emir ve öğütlerden oluşur. Taş tabletlere kazınmış olan ve Tur Dağı'nda Musa'ya verilen On Emir de bunların içindedir. Geri kalan emir ve öğütleri ise Hz. Musa (a.s.) kendisi yazdırmıştır. Daha sonra on iki israil kabilesinin (sıbt) her birine, rehberlik etmesi için Tevrat'ın bir kopyasını vermiştir. Bir kopyası da dikkatle korunması için Levi'lere verilmiş ve taş tabletlerle birlikte Tabut'ta (On Emir'in muhafaza edildiği sandık) muhafaza edilmiştir. Bu Tevrat, Kudüs'ün ilk yakılıp yıkılmasına kadar tam bir kitap olarak kalmıştır. Fakat zamanla İsrailoğulları bu Kitab'a o denli ilgisiz, anlayışsız ve aldırmaz bir hale geldiler ki, Yoşiya'nın krallığı zamanında Süleyman Tapınağı tamir edilirken, başkâhin Hilkiya O'nu şans eseri buldu; fakat O'nun Tevrat olduğunu anlayamadı. O'nun sadece bir kanun kitabı olduğunu düşündü ve Kitab'ı krallık yazmanına antika bir eser olarak verdi. Bir sonraki, O'nu Kral Yoşiya'ya iletti. Kitap okununca Yoşiya elbiselerini yırttı ve Hilkiya ile diğerlerine Kitab'ın içindekiler hakkında Rabbe danışmalarını emretti. (II Krallar, 22:8-13) . Nebukadanazor'un Kudüs'ü yağmalayıp Süleyman Tapınağını yıktığı dönemde, İsrailoğulları'nın durumu işte böyleydi. Bu şekilde uzun yıllardan beri bir köşede unutulmuş Tevrat'ın son kopyalarını da ebediyen kaybetmiş oldular.
İsrailoğulları, Babil'deki sürgünden ülkeleri Kudüs'e geri dönüp tapınağı tekrar yaptıklarında Ezra, Eski Ahid'i derledi. Ezra, halkının ileri gelen bazı adamlarını topladı ve onların yardımıyla şimdi Kitab-ı Mukaddes'in ilk 17 kitabını oluşturan İsrailoğulları'nın tüm tarihini yazdı. Bunlardan Çıkış (Eski Ahid'in ikinci kitabı Çev.) Leviller (Eski Ahit-3. kitap) , Sayılar (Eski Ahit-4. Kitap) , Tesniye (Eski Ahit-5. Kitap) Hz. Musa'nın (a.s.) hayatını anlatır. Ezra ve yardımcılarının bulup vahyin kronolojik düzenini gözönünde bulundurarak uygun yerlere yerleştirdikleri asıl Tevrat ayetlerini de içerir. Asıl Tevrat, Hz. Musa'nın (a.s.) hayat hikâyesi içine serpiştirilmiş bulunan ayetlerden oluşur ve bugün bile onları diğerlerinden ayırıp Musa'nın (a.s.) "Rabbiniz Allah diyor ki," dediği yerde asıl Tevrat başlar ve hayat hikâyesi yeniden başladığında Tevrat'ın o bölümü biter. Kitab-ı Mukaddes'in yazarı buralara açıklama ve yorum mahiyetinde bazı şeyler eklemiştir. Sıradan okuyucu işte bu yorumlardan asıl Tevrat'ı ayırdetmede yanılgıya düşer.
Bununla birlikte İlâhî Kitaplar'ın mahiyetini iyi bilenler, bir dereceye kadar bu yorumla, vahyolunan ayetleri ayırdedebilirler.
Kur'an'a göre sadece Pentateuch'un içine serpiştirilen bu bölümleri gerçek Tevrat'tır ve Kur'an sadece bu bölümleri tasdik eder. Bu ayetleri derleyip Kur'an'la karşılaştırarak sınayabiliriz. Orada veya burada ayrıntılarda bazı farklılıklarla karşılaşılabilir; fakat, iki kitabın ana öğretilerinde en ufak bir farklılık bile yoktur. Bugün bile bu iki Kitab'ın aynı kaynaktan geldiği açıkça görülebilir.
Aynı şekilde, İncil de Hz. İsa'nın (a.s.) hayatının son birkaç yılı boyunca sarfettiği, vahyolunan sözler ve konulardan oluşur.
Bu sözlerin Hz. İsa'nın (a.s.) hayatı esnasında derlenip kaydedildiğinden emin olamayız. Moffat, Kitab-ı Mukaddes tercümesine yazdığı önsözde şöyle diyor: "İsa (a.s.) hiçbir şey yazmadı ve bir müddet için havarileri de O'nunla ilgili hiçbir kayıt tutma ihtiyacı duymadılar. O halde tarihte İsa ile ilgili bize ulaşan bilgiler Filistinli ilk havarilerin sözlerine ve derlemelerine dayanıyor. Bunların ne zaman yazıya geçirildiğini söyleyemeyiz. Fakat en azından onlardan bir tanesi her halde yaklaşık M.S. 50 yıllarında yazılı halde mevcut idi." Her ne ise, ölümünden yıllar sonra Hz. İsa'nın (a.s.) hikâyeleri dört incil (Gospel) şeklinde derlendiği zaman (Markos'un tertiplendiği zaman, ilki M.S. 65-67 yıllarında düzenlenmiştir) , O'nun bazı yazılı veya ezberde kalan sözleri, tarihsel sıralamaya göre uygun yerlere konulmuştur. Yani ilk dört Gospel'in İncil olmadığı, yani Hz. İsa'nın (a.s.) söz ve rivayetlerinden oluşmadığı, fakat onları içerdiği çok açıktır. Yazarların eserlerinde Hz. İsa'nın (a.s.) sözlerini diğerlerinden ayırmak için tek bir aracımız var: Yazarların "İsa şunu söyledi ve öğretti" dediği yerlerde İncil başlar ve hikâyeye geri döndüklerinde İncil biter. Kur'an'a göre sadece bu bölümler İncil'dir ve Kur'an sadece bu bölümleri tasdik eder. Eğer bu bölümler derlenir ve Kur'an'la karşılaştırılırsa, ikisi arasında ciddî bir fark görülmez. Eğer bazı ufak farklılıklar varmış gibi görünüyorsa, bunlar da ön yargısız bir düşünce sonucunda ortadan kaldırılabilir.
3. Yani, "O, bütün evren hakkında tam, mükemmel ve kesin bir bilgiye sahiptir. Bu nedenle O'nun indirdiği Kitap'ta da Hakk'tan (Gerçek) başkası yer almaz. O halde Hakk (Gerçek) ancak Alim (her şeyi bilen) ve Hakim (Hikmet sahibi) olanın indirdiği o kitaptan öğrenilebilir."


 6- Döl yataklarında size dilediği gibi sûret veren O'dur. O'ndan başka ilah yoktur; üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(4)
7- Sana Kitabı indiren O'dur. Ondan, kitabın anası (temeli) olan bir kısım ayetler muhkem'dir;(5) diğerleri de benzeşen (müteşabih) lerdir.
Kalplerinde bir kayma olanlar, fitne (ve karışıklık) çıkarmak ve onun olmadık yorumlarını yapmak için ondan müteşabih olanına uyarlar.(6) Oysa onun yorumunu Allah'tan başkası bilmez. İlimde derinleşenler ise: "Biz ona inandık, onun tümü Rabbimizin katındandır." derler.(7) Temiz akıl sahiplerinden başkası öğüt alıp-düşünmez.
8- "Rabbimiz, bizi hidayete eriştirdikten sonra kalplerimizi kaydırma ve yanından bize bir rahmet bağışla. Şüphesiz, bağışı en çok olan Sensin Sen."
9- "Rabbimiz, kendisinde şüphe olmayan bir günde insanları muhakkak Sen toplayacaksın. Doğrusu Allah, vâ'dinden cayıp-dönmez."
10- Şüphesiz küfredenler,(8) onların malları da, çocukları da kendilerine Allah'tan (gelecek azaba karşı) hiçbir şey kazandırmaz. Ve onlar ateşin yakıtıdırlar.
11- Tıpkı Firavun ailesi ve onlardan öncekilerin gidiş tarzı gibi. Ayetlerimizi yalanladılar, böylece Allah günahları nedeniyle onları yakalayıverdi. Allah, (ceza ile) sonuçlandırması pek şiddetli olandır.
12- Küfredenlere de ki: "Yakında yenilgiye uğratılacaksınız ve toplanıp cehenneme sürüleceksiniz." Ne kötü yataktır o.

AÇIKLAMA

4. Bu, iki önemli noktayı ima eder:
a. Allah sizin yaradılışınızı sizden veya bir başkasından daha iyi bilir; o halde sizin için O'nun gönderdiği hidayet'e tâbi olmaktan başka alternatif yoktur.
b. Ana rahmine düştüğünüzden beri hayatınızın her safhasında sizin, küçük büyük bütün ihtiyaçlarınızı karşılayan merhamet sahibi Allah'ın, sizin hayatınızın her şeyden öte en büyük ihtiyacı olan hidayeti (doğru yolu) bulmanızı sağlamayı ihmal etmesi mümkün değildir.
5. Muhkem açık, kesin, yalın ve kat'î demektir. Muhkemât ise, hiçbir belirsizlik gölgesine düşürmeksizin anlamlarını çok açık olarak ifade eden Kur'an ayetleridir. Bu ayetler yanlış anlamaya çok az meydan bırakacak şekilde anlamlarının çok açık ve kesin olması için böyle ifade edilmişlerdir. Bu ayetler Kitab'ın ana prensiplerini oluştururlar; yani, Kur'an'ın gerçekleştirmek için indirdiği amacı ancak ve ancak bu ayetler belirler. Bunlar dünyayı İslâm'a çağırır, öğütler verir ve uyarılarda bulunur. Yanlış inanç ve uygulamaları reddedip doğru hayat nizamını bu ayetler ortaya koyar.
Dinin esaslarını açıklayıp, inançla ibadetleri, görevle sorumlulukları, emir ve yasakları bunlar bildirir. Bu nedenle Hakk'ı arayan bir kimse, kendi ihtiyaçlarına ancak bunlar cevap verebileceği için bu ayetlere başvurmalıdır. Doğal olarak böyle bir kimse bu ayetler üzerinde duracak ve bunlardan en fazla faydayı elde etmeye gayret edecektir.
6. Müteşabihat, birden fazla anlama gelebilen ayetlerdir. Bu ayetlerin amacı evren hakkında, onun başlangıcı ve sonu, insanın evrendeki konumu gibi konularda bir miktar bilgi vermektir. Çünkü bu tip bilgiler, herhangi bir hayat sistemini formüle etmede esas teşkil ederler. Hiçbir dilin, henüz insan duyuları tarafından algılanmamış, hiçbir insan tarafından duyulmamış, koklanmamış dokunulmamış ve tadılmamış bu doğa-üstü şeyleri ifade edecek kelime, ifade, deyim vs. sahip olmadığı bilinen bir şeydir. Bu doğa-üstü şeylerin, insan hayatı sözkonusu edilerek anlatılmasının nedeni işte budur. Kur'an'ın insan dilinde birden çok anlama gelebilecek müphem ifadeler kullanmasının nedeni de budur.
O halde bu ayetlerin en önemli faydasının, kişinin gerçekliğe yaklaşmasının ve onun bu gerçekliği bu şekilde kavramasını sağlamak olduğu söylenebilir. Bu nedenle bu ayetlerin asıl manalarını belirlemek için ne denli çaba sarfedilirse, o denli şüphe ve belirsizlik içine düşülür. Bunun bir sonucu olarak kişi, gerçekliği (reality) bulmayı hiçbir zaman başaramaz, hatta ondan uzaklaşır ve sapıklığa düşer. Bu yüzden Hakk'ı arayanlar ve gereksiz şeylerin peşinde koşmayanlar, bu müphem ayetlerden aldıkları yalın gerçeklik anlayışıyla yetinirler ve bu da onların Kur'an'ı anlamalarını sağlar. Bu tür kişiler tüm dikkatlerini anlamları açık ve kesin ayetleri anlamakta kullanırlar. Diğer taraftan gereksiz şeylerden hoşlanan ve fitne peşinde koşanlar, zamanlarını ve enerjilerini bu anlamı belirsiz olan ayetleri yorumlamada harcarlar.
7. Bu şöyle bir soruya neden olabilir: Kişi müteşabih ayetlerin gerçek anlamını bilmediği halde nasıl onların hak olduğuna inanabilir? Bu soruya şöyle cevap verilebilir: Müteşabih (müphem) ayetler yorumlandığında değil, muhkem (anlamı açık ve kesin) ayetler iyice incelendiğinde, bu inceleme, anlayışlı bir kişiyi Kur'an'ın gerçekten Allah'ın kelâmı olduğu inancına götürür. Muhkem ayetleri inceleme, kişiyi bir kez Kitab'ın gerçekten Allah'tan olduğu inancına götürdükten sonra, müteşabih ayetler onun zihninde şüphelere yol açmaz ve kişi bu ayetlerden anladığı en basit anlamı kabul edip, ayet anlamlarında karmaşıklıklara rastlandığında ise, bunları bir tarafa bırakır. Kılı kırk yarıp onları araştıracağına Allah'ın Kelâmı'na bütün olarak inanır ve dikkatini daha faydalı işlere yöneltir.
8. Bkz. Bakara an: 61


 13- Karşı karşıya gelen iki toplulukta, sizin için andolsun bir ayet (ibret) vardır. Bir topluluk, Allah yolunda vuruşuyordu, diğeri ise kâfirdi ki göz görmesiyle karşılarındakini kendilerinin iki katı görüyorlardı.(9) İşte Allah, dilediğini yardımıyla destekler. Şüphesiz bunda, basiret sahipleri için gerçekten bir ibret vardır.(10)

AÇIKLAMA

9. Gerçek oranın üçte bir olmasına rağmen, sıradan bir gözlemci bile kâfirlerin sayısının, müslümanların sayısının en azından iki katı olduğunu gözleyebilirdi.
10. Kısa bir zaman önce yaşanan Bedir Savaşının anahatları, o savaşta yaşanan olaylara ve sonuca değinilerek ders verici bir nitelikte burada tekrarlanmaktadır. Bedir Savaşı üç önemli şey öğretmiştir:
1) Allah yolunda savaşan müminler savaş alanında bile kâfirlerden farklı davranırlar. Kâfirler, Kureyşliler gibi, cümbüş yapıp, kadın, şarap, dans ve müzikle eğlenirken müslümanlar Allah'tan korkup, ibadet ederler ve kendilerini namaza ve oruca verirler. Ayrıca ahlâkî esaslara bağlı kalarak Allah'a dua ederler. Bu manzarayı gören bir insan, hangi grubun Allah yolunda savaştığını açıkça anlayabilir.
2) Sayıca az ve teçhizat bakımından yoksun olmalarına rağmen müslümanların, daha kalabalık ve daha iyi silahlara sahip olan kâfirleri yenmeleri, Allah'ın yardımının onlarla olduğunu açıkça göstermiştir.
3) Yenilgi, Allah'ın gücünü görmezlikten gelip kendi silahlarının ve adamlarının çokluğu ile övünen kâfirler için büyük bir şok olmuştur. Bununla Allah, Mekke'den hicret eden birkaç muhacir ile Medineli çiftçilere güç vererek, Arabistan'ın en etkili ve güçlü kabilesi olan Kureyşlileri müthiş bir yenilgiye uğratabileceğini öğretmiştir.


 14- Kadınlara, oğullara, kantar kantar yığılmış altın ve gümüşe, salma güzel atlara, hayvanlara ve ekinlere duyulan tutkulu şehvet insanlara 'süslü ve çekici' kılındı. Bunlar, dünya hayatının metaıdır. Asıl varılacak güzel yer Allah katında olandır.
15- De ki: "Size bundan daha hayırlı olanı bildireyim mi? Korkup-sakınanlar için Rablerinin katında, içinde temelli kalacakları, altından ırmaklar akan cennetler, tertemiz eşler(11) ve Allah'ın rızası vardır. Allah, kulları hakkıyla görendir."(12)
16- Ki onlar: "Rabbimiz şüphesiz biz iman ettik, artık bizim günahlarımızı bağışla ve bizi ateşin azabından koru" diyenler;
17- Sabredenler,(13) doğru olanlar, gönülden boyun eğenler, infak edenler ve 'seher vakitlerinde' bağışlanma dileyenlerdir.
18- Allah, gerçekten kendisinden başka ilah olmadığına şahitlik etti;(14) melekler ve ilim sahipleri de O'ndan başka ilah olmadığına adaletle(15) şahitlik ettiler. Aziz ve hakim olan O'ndan başka ilah yoktur.

AÇIKLAMA

11. Bkz. Bakara an: 27
12. Yani, "Allah, kendi rızasını hatalı veya acayip bir şekilde izhar etmez. O yapmacık ve gelişi güzel kararlar da vermez. O, kullarının niyetlerinden, amellerinden ve hareketlerinden tamamen haberdardır ve onları doğru değerlendirip, kimin kendi rızasını kazanması gerektiğini, kimin de kendi gazabına müstahak olduğunu bilir."
13. Bu şu anlama gelir: "Onlar hak yolunda sabrederler, kayıplar ve zorluklardan yılmazlar, yenilgilerle onların cesaretleri kırılmaz ve onları hiçbir çıkar hak yoldan çeviremez. Hiçbir başarı şansı olmadığı durumlarda bile onlar Hakk'a bağlı kalırlar" (Bkz. Bakara an: 60)
14. Bu, Allah'ın kendisinin tüm evrende mâbudluk sıfatına, otorite ve haklarına sahip tek Mâbud olduğuna şehadet etmesidir. Bu O'nun şahitliğidir ve kimin şahitliği, evrendeki tüm gerçeklikleri doğrudan bilen Allah'ın şahitliğinden daha güvenilir olabilir? O, tüm yarattıklarını görür ve ne yerde, ne gökte O'ndan gizli bir şey yoktur.
15. Allah'tan sonra en güvenilir şahitler evren'deki işleri yöneten meleklerdir. Onların delili kendi kişisel bilgilerine dayanır; yani "Bu ülkenin tek Hakim'i Allah'tır, dolayısıyla gök ve yerle ilgili işlerde O'ndan başka emir verebilecek kimse yoktur." Daha sonra Hak bilgisiyle donanan herkes, dünyanın başlangıcından bugüne dek, tüm evrende sadece Allah'ın Hakim ve düzenleyici olduğuna şahitlik etmektedir.


 19- Hiç şüphesiz din, Allah katında İslâm'dır.(16) Kendilerine kitap verilenler, ancak kendilerine ilim geldikten sonra, aralarındaki 'kıskançlık ve hakka başkaldırma' (buğuz) yüzünden ayrılığa düştüler.(17) Kim Allah'ın ayetlerine küfrederse, gerçekten Allah, hesabı pek çabuk görendir.
20- Eğer seninle çekişip-tartışırlarsa, de ki: "Ben, bana uyanlarla birlikte, kendimi Allah'a teslim ettim." Ve kendilerine kitap verilenlerle ümmilere, de ki: "Siz de teslim oldunuz mu?"(18) Eğer teslim oldularsa, gerçekten hidayete ermişlerdir. Fakat yüz çevirdilerse, artık yalnızca sana düşen duyurup-bildirme (tebliğ) dir. Allah, kulları hakkıyla görendir.
21- Allah'ın ayetlerine küfredenler, peygamberleri haksız yere öldürenler ve insanlardan adaleti emredenleri öldürenler; işte onlara acıklı bir azabı müjdele.(19)

AÇIKLAMA

16. Allah'a göre sadece bir tek doğru sistem ve insan için bir tek doğru hayat tarzı vardır. Bu şu demektir: İnsan Allah'a ibadet etmeli, O'nu mâbud olarak tanımalı, tamamen O'na teslim olmalı, kendisini O'na ibadet ve hizmete adamalıdır. Ayrıca keyfine göre bir ibadet şekli de icat etmemelidir. Bilâkis hiçbir şey ekleyip eksiltmeksizin Allah'ın rasûllerine indirdiği hidayet'i rehber edinmelidir. Bu düşünce ve davranma şekline "İslâm" denir. Allah'ın, kulları ve yarattıkları için İslâm'dan başkasını meşru kabul etmemesi, O'nun kulları üzerindeki mutlak hakkıdır. Bir kimse cahilce, herhangi bir sistemi -ateizm, putperestlik gibi- seçmenin, kişinin kendi hakkı olduğunu düşünebilir; fakat evrenin Hâkim'i bu davranışı isyan olarak kabul eder.
17. Bu, Allah tarafından tarih boyunca dünyanın hangi köşesine gönderilmiş olursa olsun, her peygamberin sadece ve sadece İslâm'ı tebliğ ettiği anlamına gelir. O halde herhangi bir topluluğa, herhangi bir dilde indirilen her kitap, aynı İslâm'ı öğretmiştir. Sonraları insanlar bu dini bozmuşlar ve ona ya kendi çıkarlarını korumak ya da nefislerini yüceltmek için bazı şeyler eklemişler, çıkarlarına uymayan bazı bölümleri de kitaptan çıkarmışlardır. Belirlenen sınırları aşmak, adaletsiz kazanç, imtiyaz ve haklar elde etmek istedikleri için yeni dinler icad etmişlerdir. Böylece budine tâbi olan kişiyi, kendi istek ve arzularına uydurmak için doğru Din'in prensipleri, inançları ve emirlerinde değişiklikler yapmışlardır.
18. Aynı şey şu şekilde de ifade edilebilir; "Ben ve peşimden gelenler İslâm'dan eminiz ve Allah'ın hak dinini kabul ettik; şimdi söyleyin bakalım, sizin ve büyüklerinizin yaptığı değişiklikleri bırakıp eski hak dininize dönecek misiniz?"
19. Bu, alaylı bir şekilde kâfirleri, bugün "güzel şeyler" olarak kabul edip eğlendikleri kötü amellerin sonuçlarıyla uyarmanın bir yoludur.


 22- Onlar, yaptıkları dünyada ve ahirette boşa gitmiş olanlardır.(20) Ve onların yardımcıları yoktur.(21)
23- Kendilerine Kitaptan bir pay verilenleri görmedin mi? Aralarında Allah'ın Kitabı hükmetsin diye çağrılıyorlar da, onlardan bir bölümü yüz çeviriyor. Onlar, işte böyle arka dönenlerdir.(22)
24- Bu, onların: "Ateş bize sayılı günler dışında kesinlikle dokunmayacak" demelerindendir.(23) Onların bu iftiraları, dinleri konusunda kendilerini yanılgıya düşürmüştür.
25- Artık onları, kendisinden şüphe olmayan bir gün topladığımızda ve her bir nefse -kendileri haksızlığa uğratılmaksızın- kazandığı tam olarak ödendiğinde nasıl olacak?
26- De ki: "Ey mülkün sahibi Allah'ım, dilediğine mülkü verirsin ve dilediğinden mülkü çekip-alırsın, dilediğini aziz kılar, dilediğini alçaltırsın; hayır Senin elindedir. Gerçekten Sen, her şeye güç yetirensin."

AÇIKLAMA

20. Yani, "Onlar tüm enerji ve güçlerini kötü yollarda harcadıkları için, yaptıkları şeyler onlara hem bu dünyada, hem de ahiret'te hüsran getirecektir."
21. "Onların kötüye yönelmiş çabalarından iyi sonuçlar çıkarabilecek veya en azından onların zararını ortadan kaldırabilecek bir güç yoktur. Bu dünyada veya ahiret'te kendilerine yardım edeceklerine inandıkları hiçbir şeyin onlara faydası dokunmayacaktır."
22. Yani, "Onlardan Allah'ın Kitabı'nı en son otorite olarak kabul etmeleri, hükümleri önünde baş eğmeleri, O'nun doğru olarak öne sürdüğü şeyleri doğru olarak kabul etmeleri ve O'na göre yanlış olan şeyleri yanlış olarak kabul etmeleri isteniyor." Burada Allah'ın Kitab'ı ile Tevrat'ın veya İncil'in kastedildiği ve "Kitab'ın bilgisinin bir kısmına sahip olanlar"dan da Yahudi ve Hıristiyan âlimlerin kastedildiği belirtilmelidir.
23. Bu tür kimseler kendilerini Allah'ın gözdeleri olarak kabul ettikleri için amellerinin niteliği sözkonusu olmaksızın her halükârda Cennet'e gireceklerini zannederek kendilerini aldatırlar. Onlar "gerçek" müminler oldukları, çok dindar ataların çocukları, şu şu peygamberlerin ümmeti, şu şu ulu kişilerin takipçileri vs. oldukları için, aptalca, Cehennem'e atılsalar bile orada günahlarının pisliğinden temizlenmek için sadece birkaç gün kalacaklarını ve daha sonra süreki olarak Cennet'te yaşayacaklarını savunurlar. Bu tip yanlış anlayış ve hatalı fikirler onları o denli gözü pek yapmıştır ki, en ağır suçları ve en büyük günahları korkusuzca işlerler. O kadar ki en ufak bir Allah korkusu duymaksızın açıkça Hakk'ı reddederler.


 27- "Geceyi gündüzü bağlayıp-katarsın, gündüzü de geceye bağlayıp-katarsın; diriyi ölüden çıkarırsın, ölüyü de diriden çıkarırsın. Sen, dilediğine hesapsız rızık verirsin."(24)
28- Mü'minler, mü'minleri bırakıp da kâfirleri veliler edinmesinler. Kim böyle yaparsa, Allah'tan hiç bir şey (yardım) yoktur. Ancak onlardan korunma gayesiyle sakınma(nız) başka.(25) Allah, sizi kendisiyle sakındırır. Varış Allah'adır.(26)
29- De ki: "Sinelerinizde olanı gizleseniz de, açığa vursanız da Allah onu bilir. Ve göklerde olanı da, yerde olanı da bilir. Allah, her şeye güç yetirendir."

AÇIKLAMA

24. 26. ve 27. ayetler kendilerinden önceki ve hemen sonraki ayetlerle güzel bir uyum teşkil eder. 19. ayetten itibaren İslâm düşmanlarına bir uyarı ve tehdit yer alır ve 25. ayette müslümanlar düşmanlarının ceza gününde yaptıklarının karşılığını göreceği konusunda temin edilirler.
Allah bu ayetlerde onları tekrar temin etmek için müminler ve Allah'a itaat eden kullar, açlık ve zorluklar çekerken, kâfirlerin ve Allah'a isyan edenlerin dünyada bolluk içinde yaşadığı görüldüğünde, insanın aklına gelen, fakat henüz sorulmamış olan bir soruyu cevaplandırıyor. Soru şöyledir: İki grubun bu zenginlik ve yoksulluğu arasındaki dengesizliğin altında yatan hikmet nedir? Bu bölümün nazil olduğu dönemde (H.3) Hz. Peygamber (s.a.) ve ashabı her taraftan o kadar baskıya maruz kalıyorlardı ki insanların zihninde bu soru oluşuyordu. Sorunun cevabını bu ayetler ihtiva eder; tüm otorite, güç, zenginlik ve servetin sahibi olan Allah, bunlardan bir kısmını istediği kişilere verir. Onlar, bu dengesizlikten tedirgin olmazlar. Çünkü O, Hakim'dir (Hikmet sahibi) ve Alim'dir (her şeyi bilendir) . Bundan başka Allah serveti dilediğine verir, dolayısıyla zenginlik bir şeref ve dostluk kriteri değildir. Bu nedenle bunu takip eden ayetlerde müslümanların zengin kâfirlerle dostluk kurmaları yasaklanmaktadır.
25. Yani, "Eğer bir mümin, İslâm düşmanlarının eline düşer ve kötü davranılmaktan, tahakküm altına alınmaktan korkarsa, imanını gizleyip onlardan biriymiş gibi, onlarla birlikte yaşayabilir. Veya kâfirler onun mümin olduğunu anlarlarsa, hayatını kurtarmak için onlara dostluk gösterebilir. Aşırı korku anında, eğer onların baskısına katlanacak gücü olmadığını hissederse inandığını inkâr etmesine bile izin verilmiştir.
26. Bu bir tavsiyedir: İnsanlardan korku duymanız, kalplerinizden Allah korkusunu silecek kadar size hükmetmesin. İnsanların size yapabilecekleri en büyük kötülük bile bu dünya hayatı ile sınırlıdır. Oysa Allah size ebedi bir azap yükleme gücüne sahiptir. Bu nedenle, eğer aşırı bir durumda hayatınız tehlikeye düşer de imanınızı gizlemek zorunda kalırsanız, İslâm davasına, İslâm toplumuna ve hiçbir müslümanın mal ve canına zarar vermediğiniz sürece malınızı ve canınızı kurtarabilirsiniz. Aynı zamanda kâfirlerin elinde âlet olup İslâm'ın karşısındaki kötü güçleri desteklememek ve kâfirlerin müslümanlar üzerinde baskı uygulamalarını sağlayacak hiçbir konuda onlara hizmette bulunmamak için her an tetikte olmalısınız. Eğer hayatınızı kurtarmak için Allah'ın dinine, müminler topluluğuna veya bir tek mümine herhangi bir zarar verirseniz, veya Allah'a asi olanlara herhangi bir gerçek hizmette bulunursanız en sonunda Allah'a döndürüldüğünüzde, hesap günü'nde kendinizi kurtaramayacağınızı aklınızdan çıkarmayın.


 30- Her bir nefsin hayırdan yaptıklarını hazır bulduğu ve her ne kötülük işlediyse onunla kendisi arasında uzak bir mesafe olmasını istediği o günü (düşünün) . Allah, sizi kendisiyle sakındırır. Allah, kullarına karşı şefkatli olandır.(27)
31- De ki: "Eğer siz Allah'ı seviyorsanız bana uyun; Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah bağışlayandır, esirgeyendir."
32- De ki: "Allah'a ve Resulüne itaat edin." Eğer yüz çeviririlerse şüphesiz Allah, kâfirleri sevmez.(28)
33- Gerçek şu ki, Allah,(29) Adem'i, Nuh'u, İbrahim ailesini ve İmran ailesini(30) alemler üzerine seçti;
34- Onlar birbirlerinden (türeme tek) bir zürriyettir. Allah işitendir, bilendir.(31)

AÇIKLAMA

27. "Allah'ın helâk olmanıza sebep olabilecek şeyler için sizi önceden uyarması, sadece O'nun engin merhametinden kaynaklanır."
28. Burada birinci bölüm sona erer. Eğer bu bölümün temasını, özellikle, Bedir Savaşı'na değinilmesini gözönünde bulundurursak, bu bölümün Bedir Savaşı'ndan bir müddet sonra, Uhud Savaşından ise bir müddet önce, yani H.3. yılda nazil olduğu sonucuna varırız. Muhammed İbn İshak'ın rivayeti çoğu kişiyi ilk 80 ayetin H.9. yılda nazil olduğu konusunda sabit ve yanlış bir fikre götürmektedir. Bu kaynağa göre bu bölüm Necran'dan gelen heyet nedeniyle nazil olmuştur. Fakat bu görüş şu iki sebep yüzünden hatalıdır; Birincisi, bu giriş bölümünü teşkil eden konunun dile getiriliş biçimi, onun çok daha önce nazil olduğunu açıkça ortaya koyar. İkincisi, Mukâtil İbn Süleyman'ın rivayetinde adı geçen heyetle ilgili olarak sadece Hz. Yahya'dan (a.s.) ve Hz. İsa'dan (a.s.) bahseden 33-63. ayetler nazil olduğu konusunda kesin bir tesbit yapılmıştır.
29. Buradan itibaren ikinci bölüm başlamaktadır. Bu bölüm H. 9. yılda, Hicaz ile Yemen arasında yer alan Necran Hıristiyanlarından bir delege grubunun gelmesi üzerine nazil olmuştur. Necran'ın 73 köy ve kasabadan oluştuğu ve yüz yirmi bin kişilik bir ordudan fazlasını çıkarabileceği söylenir. Topluluğun tümü Hıristiyandı ve ülke, toplumun başkanı olan "Seyyid", sosyal ve politik olaylarla ilgilenen "Akib" ve halkın dinî işlerine bakan bir "Piskopos" tarafından yönetiliyordu. Yukarıda adı geçen delegeler, Mekke'nin fethinden sonra, Arabistan'ın tümünün, ülkenin geleceğinin O'nun ellerinde olduğunu farkettiğinde, Hz. Peygamber'i (s.a.) ziyaret etmeye başlayan birçok delege grubundan biriydi. Necran'dan Medine'ye gelen bir heyet 60 kişiden ve üç yöneticiden oluşuyordu. Kesinlikle savaş etmeyi düşünmedikleri için önlerinde iki seçenek vardı: Ya İslâm'ı kabul edecekler, ya da zımmî olarak yaşayacaklardı. Bu sebeple Allah bu bölümü Hz. Peygamberi'ne (s.a.) , heyettekileri İslâm'a davet etmesi için göndermişti.
30. İmran, Hz. Musa'nın (a.s.) ve Hz. Harun'un (a.s.) babalarının ismidir ve Kitab'ı Mukaddes'te "Emren" olarak geçer.
31. Hıristiyanların sapık olmalarının asıl nedeni, Hz. İsa'yı (Allah'ın kulu ve Rasûlü olarak değil) , Allah'ın oğlu ve İlâhlığa ortak olarak kabul etmeleridir. Bu nedenle bu büyük hata, gerçek ve doğru İslâm'ı anlamalarına yardım edecek bir tarzda düzeltiliyor. Bölüme girişin, Hz. Adem'in, Hz. Nuh'un, İbrahim ailesinden ve İmran ailesinden gelen peygamberlerin (Allah'ın selamı hepsinin üzerine olsun) hepsinin insan olduğunun ve hiçbirinin "Allah" olmadığının teyid edilmesiyle başlamasının nedeni işte budur. Onların tek farkı, Allah'ın onları, dinini yaymaları ve dünyayı ıslah etmeleri için seçmiş olmasıydı.


 35- Hani İmran'ın karısı:(32) "Rabbim, karnımda olanı, 'her türlü bağımlılıktan özgürlüğe kavuşturulmuş olarak' Sana adadım, benden kabul et. Şüphesiz işiten, bilen Sensin Sen."(33) demişti.
36- Fakat onu doğurduğunda -Allah onun ne doğurduğunu daha iyi bilirken- dedi ki: "Rabbim, doğrusu bir kız (çocuğu) doğurdum. Erkek ise, kız gibi değildir.(34) Ona Meryem adını koydum. Ben onu ve soyunu o taşa tutulmuş şeytandan Sana sığındırırım."
37- Bunun üzerine Rabbi onu güzel bir kabulle kabul etti ve onu güzel bir bitki gibi yetiştirdi. Zekeriya'yı(35) da ona sorumlu kıldı. Zekeriya, ne zaman mihraba(36) girdiyse, yanında bir yiyecek buldu: "Meryem, sana nerden bu?" deyince, "Bu, Allah katındandır. Şüphesiz Allah, dilediğine hesapsız rızık verendir" dedi.

AÇIKLAMA

32. Eğer "İmran'ın kadını" ile "İmran'ın karısı" kastediliyorsa, bu, 33. ayette adı geçen İmran'dan başka biri olmalı. Bu durumda büyük dedelerinden sonra Hz. Meryem'in babasının bu adı aldığı sonucuna varılır. Fakat eğer İmran'ın kadını ile İmran ailesinden herhangi bir kadın kastediliyorsa, Hz. Meryem'in annesinin İmran soyundan gelen bir kadın olduğu ortaya çıkar. Bu görüşlerden birini tercih edebilecek sahih bilgiye sahip değiliz. Bazı Hıristiyan kaynaklarında Hz. Meryem'in babasının Iaachim olarak geçmesine rağmen, tarih, Hz. Meryem'in babasının kim olduğunu ve annesinin hangi aileye mensup olduğunu bildirmez. Fakat eğer Hz. Meryem ile Hz. Yahya'nın annesi Elisabeth'in kuzen oldukları görüşü doğru kabul edilirse (Luka 1;36) , o zaman "İmran'ın kadını", İmran ailesinden bir kadın anlamına gelecektir.
Luka İncili (1;5) , Hz. Zekeriya'nın (a.s.) karısı Elisabeth'in "Harun'un kızlarından" olduğunu, yani İmran'ın kızı veya İmran'ın kadını olduğunu söyler, O halde Harun'un kızkardeşi Miriyam ile bakire Meryem'i birbirine karıştırma gibi bir hata sözkonusu değildir. Çocukları dedelerinin adıyla anmak yaygın bir gelenektir. Bu nedenle açıklamalardan her biri kabul edilmeye değer. Bununla birlikte burada yapılan bu tartışma, yani İmran gerçekten Meryem'in babasının ismi mi, yoksa dedelerinden biri mi tartışması, asıl konu olan Hz. İsa'nın mücizevi doğumunu açıklamada herhangi bir fark yaratmaz.
33. Yani "Sen kullarının dualarını duyarsın ve onların niyetlerinden haberdarsın."
34. Hz. Meryem'in annesi bununla şunu kasdetmiştir: "Eğer erkek olsaydı daha iyi olabilirdi; çünkü kadın birçok doğal zayıflıklar ve toplumsal kısıtlamalarla sınırlandırılmıştır ve bir din adamı (priest) olamaz. Bu nedenle benim çocuğumu adadığım amaca bir erkek çocuk daha uygun düşerdi."
35. Bu olay, Hz. Meryem rüşde erdiğinde ve gece gündüz Allah'a ibadetle meşgul olduğu Mâbed'e (Kudüs) kabul edildiğinde meydana gelmiştir. O'nun koruyuculuğunu üstlenen Hz. Zekeriya (a.s.) büyük bir ihtimalle Hz. Meryem'in teyzesinin kocası idi ve Mâbed'in koruyucularından biri idi. O, Eski Ahid'e göre öldürülen Zekeriya Peygamber'le (a.s.) aynı kişi değildir.
36. Arapça bir kelime olan "mihrab", camilerde imam için hazırlanan bir makam (ibadet edilen oyuk bir yer) anlamına gelir. Fakat burada bu kelime, manastırları ve kiliseleri birbirine bağlayan ve yerden biraz yüksek olarak inşa edilen hücreler için kullanılmıştır. Bu yerler, ibadet edilen yerlerin koruyucuları olan ve kendini zahidçe ibadete veren kimseler için hazırlanmıştır. Hz. Meryem de bu hücrelerden birinde kendini ibadete veriyordu.


 38- Orada Zekeriya Rabbine dua etti: "Rabbim bana katından tertemiz bir soy armağan et. Doğrusu Sen, duaları işetensin"(37) dedi.
39- O mihrapta namaz kılmakta iken, melekler ona seslendi: "Allah, sana Yahya'yı müjdeler.(38) O, Allah'tan olan kelimeyi (İsa'yı) doğrulayan,(39) efendi, iffetli ve salihlerden bir peygamberdir."
40- Dedi ki: "Rabbim, bana gerçekten ihtiyarlık ulaşmışken ve karım da kısır iken nasıl benim bir oğlum olabilir?" "Böyledir" dedi, "Allah dilediğini yapar."(40)
41- (Zekeriya) Dedi ki: "Rabbim, bana bir alamet ver."(41) "Sana alamet, işaretleşme dışınıda, insanlarla üç gün konuşmamandır. Rabbini çokça zikret ve akşam sabah onu tesbih et." dedi.(42)
42- Hani melekler de: "Meryem, şüphesiz Allah seni seçti, seni arındırdı ve alemlerin kadınlarına üstün kıldı." demişti.
43- "Meryem, Rabbine gönülden itaatte bulun, secde et ve rükû edenlerle birlikte rükû et."

AÇIKLAMA

37. Hz. Zekeriya (a.s.) o döneme kadar çocuksuzdu. Bu temiz genç kızı görünce bir çocuğu olsun istedi. O'nun Allah'ın özel koruması altında ve O'nun tükenmez kaynaklarından verilen nimetlerle nasıl büyüdüğünü görünce, bu ileri yaşında bile Allah'ın kendisine, eğer dilerse, bir çocuk verebileceğini ümit etmeye başladı.
38. Kitab-ı Mukaddes, Hz. Yahya'dan (a.s.) John the Babtist olarak bahseder. (Matta: böl. 3, 11, 14, Markos, 1, 6, Luka, 1, 3) .
39. "Allah'tan bir emir (kelime) " ile burada Hz. İsa (a.s.) kastediliyor. Kur'an-ı Kerim Onu "Allah'ın bir emri (kelimesi) " olarak anar; çünkü Onun doğumu mucizevi olarak Allah'ın bir tek "Ol" emri ile meydana gelmiştir.
40. Yani, "Senin yaşlılığına ve karının kısırlığına rağmen Allah sana bir oğul bağışlayacak."
41. "Benim gibi yaşlı bir adamla, karım gibi kısır bir kadından bir oğul dünyaya geleceğinden emin olabilmem için bana bir işaret ver."
42. Bu bölümün en önde gelen amacı Hıristiyanların, Hz. İsa'yı (a.s.) Allah'ın oğlu kabul edip, Ona karşı ibadet ederek yaptıkları büyük hatayı anlamalarını sağlamaktır. Hz. Yahya'nın (a.s.) mucizevi doğumu da onların bu yanlış inançlarını savunmalarına karşı bir delil olarak Kur'an'da anlatılıyor. Hz. İsa'nın (a.s.) mucizevi doğumu Onu ilâh olarak kabul etmeye yol açmamalıdır. Çünkü aynı ailede yetişen ve çok değişik bir şekilde yetiştirilen Hz. Yahya da (a.s.) bir mucize sonucu dünyaya gelmiştir.


 44- Bunlar, gayb haberlerindendir; bunları sana vahy ediyoruz. Onlardan hangisi Meryem'i sorumluluğuna alacak diye kalemleriyle kur'a atarlarken sen yanlarında değildin; çekişirlerken de yanlarında değildin.(43)
45- Hani Melekler, dedi ki: "Meryem, doğrusu Allah, kendinden bir kelimeyi sana müjdelemektedir. Onun adı Meryem oğlu İsa Mesih'tir. O, dünyada da, ahirette de 'seçkin, onurlu, saygın' ve (Allah'a) yakın kılınanlardandır."
46- "Beşikte de, yetişkinliğinde de insanlarla konuşacaktır. Ve o salihlerdendir."
47- "Rabbim, bana bir beşer dokunmamışken, nasıl bana bir çocuk olabilir?" dedi. Öyle (idi cevap) . (44) (Fakat) Allah neyi dilerse yaratır. Bir işin olmasına karar verirse, yalnızca ona "ol" der, o da hemen oluverir."
48- "Ona kitabı, hikmeti, Tevratı ve İncili öğretecek."

AÇIKLAMA

43. Hz. Meryem, annesi tarafından Allah yolunda mâbede adanmış bir kız olduğu için cinsiyeti nedeniyle onun koruyuculuğunu kimin yapacağı konusu, mâbeddeki görevliler için bir problem oldu. Bu nedenle görevliler problemi çözmek için kura çekiyorlardı.
44. Yani, "Sana hiçbir erkeğin dokunmamış olmasına rağmen bir erkek çocuğu dünyaya getireceksin." "Öyle olacak" anlamına gelen aynı "kezalike" kelimesi, Hz. Zekeriya'nın (a.s.) duasına cevap olarak kullanılmıştı. Bu nedenle burada da aynı anlamı taşır. Bu bölümün tümünde Hz. Meryem'e hiçbir erkekle ilişkide bulunmaksızın dünyaya getireceği erkek çocuğunun müjdesinin verilmesi ve tabiî durumdan farklı bir şekilde meydana gelen Hz. İsa'nın (a.s.) doğumunun hikâyesi anlatılıyor. Eğer Hz. Meryem normal yoldan hamile kalsaydı ve Hz. İsa'nın (a.s.) doğumunu anlatan diğer bölümleri de anlamsızlaşacaktı. Hıristiyanlar Hz. İsa'yı (a.s.) sadece mucizevî doğuşu nedeniyle Allah'ın oğlu ve ibadete değer bir ilâh olarak kabul ettiler. Yahudiler de, Hz. Meryem'in hiç evlenmeksizin Hz. İsa'yı (a.s.) doğurduğuna bakıp onu suçladılar. Eğer aksi olsaydı, iki grup da Hz. Meryem'in filan adamla evlendiğini ve Hz. İsa'nın (a.s.) da o adamın sulbünden olduğunu söylerlerdi. Bu durumda, Onun mucizevî doğumuyla ilgili şüpheleri dağıtmak için neden bu kadar uzun bir giriş yapıldığına bir sebep bulmak imkânsız olurdu. O zaman Hz. İsa (a.s.) , "Meryem'in Oğlu" olarak değil de, filan adamın oğlu olarak anılabilirdi. Bir taraftan Kur'an'ın Allah kelâmı olduğuna inandığını ilân eden, diğer taraftan da Hz. İsa'ın (a.s.) normal olarak bir anne ve bir babadan dünyaya geldiğini ispatlamaya çalışanların durumu, gerçekte, Allah'ın kendisini bu insanlar kadar iyi bir şekilde ifade edemediğini göstermeye çabalamaktır. (Allah bizi küfre düşmekten korusun.)


 49- İsrailoğularına peygamber kılacak. (O da onlara şöyle diyecek:) "Gerçek şu, ben size Rabbinizden bir ayetle geldim. Ben size çamurdan kuş biçiminde bir şey oluşturur, içine üfürürüm, o da hemencecik Allah'ın izniyle kuş oluverir. Ve Allah'ın izniyle doğuştan kör olanı, alaca hastalığına tutulanı iyileştirir ve ölüyü diriltirim. Yediklerinizi ve stok ettiklerinizi size haber veririm. Şüphesiz, eğer inanmışsanız bunda sizin için kesin bir ayet vardır."(45)
50- "(Ben,) Benden önceki Tevrat'ı doğrulamak ve size haram kılınan bazı şeyleri helal kılmak(46) üzere size Rabbinizden bir ayetle geldim..(47) Artık Allah'tan korkup sakının ve bana itaat edin."
51- "Gerçekten Allah, benim de Rabbim, sizin de Rabbinizdir. Öyleyse O'na ibadet edin. Dosdoğru olan yol işte budur."(48)
52- Nitekim İsa, onlardan küfrü sezince, dedi ki:"Allah için bana yardım edecekler kimdir?" Havariler:(49) "Allah'ın yardımcıları biziz;(50) biz Allah'a inandık, bizim gerçekten müslümanlar olduğumuza şahid ol" dedi.

AÇIKLAMA

45. Yani, "Eğer siz inatçı değilseniz, bilâkis Hakk'ı (Gerçek) kabul etmek istiyorsanız, bu ayetler, sizi, benim bu evrenin Mutlak Hakimi ve Yaratıcısı olan Allah tarafından gönderildiğime ikna edecek kadar açıktır."
46. "Bu da benim Allah tarafından gönderildiğime bir delildir. Eğer ben gerçekten peygamber olmasaydım, kendi dinimi icat eder ve bu mucizelerle sizi daha önceki imanınızdan yeni inanca döndürürdüm. Fakat ben asıl dinin yine aynı ve doğru olduğunu söylüyor ve benden önce gönderilen peygamberlerin getirdiklerini tasdik ediyorum."
Hz. İsa'nın, Hz. Musa ve diğer peygamberler (Allah'ın selamı hepsinin üzerine olsun) tarafından getirilen dinin aynısını öğrettiği konusu bugünkü İnciller tarafından bile desteklenmektedir. Örneğin, Matta İncili'ne göre Hz. İsa (a.s.) dağ'da verdiği vaazda şöyle der: "Benim, kanunu ve peygambeleri yok etmeye geldiğimi düşünmeyin: Ben yok etmeye değil, tamamlamaya geldim" (5; 17) .
Hukukçu olan Ferisîlerden biri Hz. İsa'ya (a.s.) sordu: "Kanundaki en büyük emir nedir?" Hz. İsa (a.s.) şu cevabı verdi:
"Rabbin olan Allah'ı bütün kalbinle, bütün nefsinle ve bütün zihninle seveceksin. Bu ilk ve en büyük emirdir. İkincisi de buna benzer: Komşunu kendin gibi seveceksin. Bütün peygamberler ve kanun, bu iki emirde toplanır." (Matta, 22;37-40) .
Başka bir fırsatta Hz. İsa (a.s) havarilerine şöyle dedi:
"Hâkimler ve Ferisîler Musa'nın yerinde oturuyorlar. Bu nedenle onlar her neyi emrederlerse, gözleyin ve yapın; fakat onların yaptıklarının peşinden gitmeyin; çünkü onlar söylediklerini yapmazlar" (Matta 23; 2-3)
47. Yani, "Ben cahil halkınızın bâtıl inançlarını, kanun adamlarınızın kılı kırk yaran tutumunu, zahitlerinizin aşırı sofuluğunu ve müslüman olmayanların hükmü altında Allah'ın kanunlarına yapılan kısıtlayıcı eklemeleri yürürlükten kaldırmak ve silmek için geldim. Ben size sadece Allah'ın helâl ve haram kıldığı şeyleri helâl ve haram yapacağım."
48. Bu tüm diğer peygamberler gibi Hz. İsa'nın (a.s) da öğretilerini aşağıdaki üç esasa dayandırdığını gösterir:
1) İnsanların boyun eğip teslim olması gereken En Yüce Otorite, sadece Allah'tır. Ve tüm sosyal ve ahlâkî sistemler tamamen bunun üzerine bina edilmelidir.
2) Bu Yüce Gücün temsilcisi olarak bir peygambere de kayıtsız şartsız itaat edilmelidir.
3) Eşyayı haram-helâl ve temiz-pis diye sınıflandıran düzenlemeler ve kanunlar yapmak hakkı sadece Allah'ındır.
O halde Hz. İsa, Hz. Musa, Hz. Muhammed (s.a) ve tüm peygamberlerin (Allah'ın selamı hepsinin üzerine olsun) bir tek ve aynı görev ile geldiği açıktır. Peygamberlerin hepsinin farklı görevlerde ve farklı amaçları yerine getirmek için gönderildiklerini sanan kişiler, büyük bir yanılgı içindedirler. Evrenin mutlak Hâkim'i tarafından, O'nun kullarına elçi olarak gönderilen hiç kimsenin, insanların O'na asi ve O'ndan müstağni olmalarını önlemek ve herhangi bir şekilde otoritede Allah'ın yanısıra, O'na ortaklar edinmelerini yasaklamaktan başka bir görevi olmaz. Çünkü onlar, insanları Aziz olan Allah'a teslim olup, O'na itaat etmeye ve O'na bağlılığa ve sadece O'na ibadet etmeye davet etmek üzere gönderilmişlerdir.
Ne yazık ki şu anda elde bulunan İncillerden hiçbiri Kur'an-ı Kerim'deki gibi bu kadar açık ve kesin bir şekilde Hz. İsa'nın (a.s.) görevini anlatmamaktadır. Yine de bu kitaplarda bu üç ana esas, oraya buraya serpiştirilmiş halde bulunmaktadır. Örneğin, Hz. İsa'nın (a.s) tek bir Allah'a ibadete inandığı aşağıdaki bölümlerden açıkça anlaşılmaktadır:
1) "Rabbin olan Allah'a ibadet edecek ve yalnız O'na hizmet edeceksin" (Matta, 4: 10) .
2) Hz. İsa (a.s) sadece buna inanmakla kalmadı, bunu tüm etkinliklerinin nihaî gayesi kıldı ve nasıl tüm evren O'nun fiziksel kanunlarına boyun eğiyorsa, yeryüzündeki tüm insanları da o şekilde Allah'ın vahyî kanunlarına boyun eğdirmek için uğraştı.
"Melekutun gelsin. Senin mülkün (saltanatın) gökte olduğu gibi yerde de egemen olacak" (Matta, 6; 10) .
Hz. İsa'nın (a.s.) kendisini daima bir peygamber ve semavî mülkün bir temsilcisi olarak sunduğu ve insanları sadece bu alan içinde kendisine tâbi olmaya davet ettiğini bazı kendi sözleri de destekler. O,doğduğu yer olan Nasıra'da tebliğe başladığında, kendi halkı ve akrabaları O'na karşı çıktılar. Matta, Markos ve Luka İncillerine göre Hz. İsa (a.s.) şöyle dedi: "Hiçbir peygamber kendi ülkesinde kabul görmez." Düşmanları Kudüs'te Onu öldürmek için bir komplo hazırlamaya başladığı ve insanlar Ona başka yerlere gitmesini tavsiye ettiğinde "Hiçbir peygamber Kudüs dışında ölmez" dedi. (Luka, 13;33) .
Hz. İsa (a.s.) son kez Kudüs'e girerken, havarileri: "Rab adına gelen Kral'a selam olsun" diye yüksek sesle saygı göstermeye başladılar. Ferisiler buna gücendiler ve Ondan havarilerini susturmasını istediler. O şu cevabı verdi:
"Size derim ki, eğer bunlar sussalar, birdenbire taşlar bağırmaya başlar." (Luka, 19;38-40) .
Başka bir seferde de şöyle demiştir:
"Ey çalışanlar ve ağır yükü olanlar, bana gelin, sizi dinlendireyim. Benim boyunduruğumu alın ve beni anlayın; çünkü ben alçakgönüllü ve halim biriyim.... Benim işim kolay ve yüküm de hafif" (Matta 11: 28-30) . Bunun yanısıra Hz. İsa'nın (a.s.) insanların, insan yapısı kanunlara değil ilâhi kanunlara uymalarını istediği, Matta ve Markos İncillerindeki bir bölümden de anlaşılabilir. Bu bölümde Ferisiler, havarilerin neden eskilerin geleneğini bozarak ellerini yıkamadan yemek yediklerini sorduğunda Hz. İsa (a.s.) şu cevabı verdi: "İşaya (Kitab-ı Mukaddes'e göre Hz. İsa'dan (a.s.) önce 8. yüzyılda gelen peygamberlerden biri.-Çev.) sizin iki yüzlülüğünüzü önceden haber vermiştir. Bu insanlar beni ağızlarıyla destekliyorlar, fakat kalpleri benden uzaktır. Ne yazık ki onlar bana itaat etmiyor ve insanların emirlerini öğretiyorlar. Allah'ın emirlerini bir kenara bırakıp, testi ve çömlekleri yıkıyor ve benzeri insanların koyduğu görenekleri uyguluyorsunuz. Daha sonra onlara şöyle dedi: Pekâla, Allah'ın emirlerini terkedip kendi geleneklerinizi muhafaza edin bakalım! Hz. Musa (a.s.) anne babanıza iyi davranın; kim anne ve babaya kötü konuşursa mutlaka öldürülsün demişti. Siz anne-babasına karşı gelen bir adamı serbest bırakıyorsunuz. Babalarınızdan miras aldığınız gelenekler karşısında Allah'ın emirlerini hiçe sayıyorsunuz ve buna benzer daha birçok şeyler yapıyorsunuz. (Markos 7: 6-13) .
49. Arapça "havâri" kelimesi hemen hemen "ensar" kelimesi ile eş anlamlıdır. Kitab-ı Mukaddes'te bunlar "şakird" bazı yerlerde "ra-sûl" olarak adlandırıldılar. Hz. İsa (a.s.) diğer insanlara mesaj ulaştırmak gayesiyle onları görevlendirmiş, bu nedenle onlara bu ad verilmiştir; Allah onları kendi elçileri (apostles) olarak seçtiği için değil.
50. İslâm'ın ikamesine yardımcı olan kişiler Allah'ın yardımcıları olarak isimlendirilirler. Allah insanlara serbest irade vermiştir. İnsan ister isyan eder, ister itaat eder. Ancak ikna yoluyla insana itaat yolu açık bırakılmıştır. Çünkü O, serbestlik bahşettiği alanlarda insanlara isteklerini zorla kabul ettirmez. Bilâkis nasihat ve muhakeme yoluyla kabul ettirmek ister. İnsanları tavsiye ve nasihatla doğru yola ulaştırmak Allah'ın işi olduğundan Allah, İslâm'ı yaymak için güçlerinin son noktasına kadar çabalayanları "yardımcıları ve dostları" olarak adlandırır. Gerçekte bu, bir kulun ulaşabileceği en üst derecedir. Çünkü namaz kılarken, oruç tutarken ve bu gibi diğer ibadetleri yaparken insanın konumu sadece kul olmaktır. Fakat o, Allah'ın dininin yayılmasına çalıştığında, Allah'ın "dostu ve yardımcısı" olma gibi eşsiz ve yüce bir konuma yükselmektedir. Bu da bir insanın bu dünyada ruhî yücelme ile kazanabileceği en yüksek makamdır.


 53- "Rabbimiz, biz indirdiğine inandık ve peygambere uyduk. Böylece bizi şahidlerle beraber yaz."
54- Onlar ise bir düzen kurdular. Allah da (buna karşılık) bir düzen kurdu." Allah, düzen kurucuların en hayırlısıdır.
55- Hani Allah, İsa'ya demişti ki: "Ey İsa, doğrusu senin hayatına Ben son vereceğim,(51) seni kendime yükselteceğim, seni küfredenlerden temizleyeceğim ve sana uyanları kıyamete kadar küfre sapanların üstüne geçireceğim.(52) Sonra dönüşünüz yalnızca Bana'dır, hakkında anlaşmazlığa düştüğünüz şeyde aranızda Ben hükmedeceğim."

AÇIKLAMA

51. Arapça metindeki "müteveffi" kelimesi, "teslim almak" ve "can almak" anlamlarına gelen 'teveffa" kelimesinden gelir; fakat burada mecazî anlamda kulanılmıştır. Burada "görevden alma" anlamına
gelmektedir. Allah, Hz. İsa'yı (a.s) geri çağırmıştır; çünkü İsrailoğulları getirdiği apaçık ayetlere rağmen Onu reddetmişlerdir. Onlar yüzyıllardan beri Allah'a isyan ediyorlar ve onlara yapılan çeşitli uyarı ve nasihatlara rağmen millî karakterleri yavaş yavaş bozuluyordu. Arka arkaya birçok peygamberi öldürmüşler ve o denli küstah olmuşlardı ki, onları doğru yola çağıran her adamın kanına giriyorlardı. Onlara son bir şans vermek için Allah, Hz. İsa (a.s) ve Hz. Yahya (a.s) peygamberleri aynı dönemde topluluklarına gönderdi.
Bu peygamberler kendilerinin Allah tarafından gönderildiğine delalet eden öylesine açık ayetlerle gelmişlerdi ki, onları Ancak Hakk'a karşı önyargılı, gözü kapalı ve doğru yoldan sapmış kişiler reddedebilirdi. İsrailoğulları bu son şanslarını da kaybettiler. Çünkü onlar daveti reddetmekle kalmayıp bir rakkasenin (dansöz) isteği üzerine Hz. Yahya (a.s) gibi büyük bir peygamberin başını kestiler. Yine onlardan Ferisîler ve Hâkimler komplo hazırladılar ve Hz. İsa'yı (a.s.) Roma hükümeti tarafından bir şans daha verilmesine değmeyecek kadar inatçı olduklarını ispatlamış oldular. Bu nedenle Allah Hz. İsa'yı (a.s) geri çağırdı ve İsrailoğulları'na, kıyamet gününe kadar rezil ve aşağı bir hayatı lâyık gördü.
Bütün bu bölümün, Hıristiyanların Hz. İsa'nın (a.s) ilâhlığı ile ilgili sapık görüşünü reddetmek ve düzeltmek üzere indirildiğini akılda tutmak faydalı olacaktır. Bu inancın Hıristiyanlar arasında geçerli olmasının üç nedeni vardır:
1) Hz. İsa'nın (a.s) mucizevî doğumu,
2) O'nun görülüp algılanabilen mucizeleri,
3) O'nun göğe yükselişi, ki bu konuda onların kitapları çok açık ifadeler kullanır. Kur'an, birinci maddeyi onaylar ve bunun, yani Hz. İsa'nın (a.s) babasız dünyaya gelişinin sadece Allah'ın sonsuz gücünü gösteren bir mucize olduğunu belirtir. O, istediği kimseyi istediği şekilde yaratabilir. Bu nedenle Hz. İsa'nın (a.s) mucizevi doğumu, Onu ilahlığa ortak kabul etmeye neden oluşturmaz.
Kur'an, ikinci maddeyi de onaylar, hatta Hz. İsa'nın (a.) bütün bu mucizeleri, Allah'ın bir kulu olarak gösterdiği ve O'nun otoritesinden bağımsız olarak değil, bilakis O'nun izniyle yaptığı gerçeği vurgulanır. O halde Hz. İsa'nın (a.s.) ilâhlığa ortak olduğu sonucuna varmak yanlıştır.
Şimdi de üçüncü maddeyi ele alalım. Eğer Hıristiyanların "göğe yükseliş" inancı tamamen temelsiz olsaydı, bu inanç, onların tapındığı ve "Allah'ın oğlu" dedikleri kişinin yıllarca önce öldüğü ve toprak olduğu, eğer tam tatmin olmak istenirse şu şu yerde mezarının görülebileceği öne sürülerek kolayca reddedilebilirdi. Fakat Kur'an bunu açık bir şekilde ifade etmiyor. Diğer taraftan Kur'an sadece O'nun "yükselişi"ni ima eden açık ifadeler kullanmakla kalmaz, Hz. İsa'nın (a.s) çarmıha gerildiği fikrini de tamamen reddeder. Kur'an'a göre, son nefesinde "Eli, Eli, lama sabahchtani?" diye bağıran ve çarmıha gerilen kişi kesinlikle Mesih değildi. Çünkü çarmıha germe işlemi meydana gelmeden önce Allah, Mesih'i kendisine yükseltmiştir.
O halde şu açıktır ki, bu ayetlerde Hz. İsa'nın (a.s) öldüğünü ispatlamaya çalışanlar gerçekte Allah'ın kendisini açık ve belirli bir şekilde ifade edemediğini göstermeye çalışmaktadırlar. (Allah bizi böyle bir düşünceden korusun.!)
52. "O'nu inkâr edenler", Hz. İsa (a.s) tarafından Hakk'ı kabul etmeye çağrılan Yahudilerdir. "O'na uyanlar" ise gerçekte sadece müslümanlardır; fakat Ona inananların hepsini kasdettiği de söylenebilir. O zaman samimi Hıristiyanlar da bu gruba dahil olur.


 56- "Küfredenleri ise, dünyada ve ahirette şiddetli bir azabla azablandıracağım. Onların hiç yardımcıları yoktur."
57- "İman edip salih amellerde bulunanların ecirleri eksiksiz ödenecektir. Allah, zalim olanları sevmez."
58- Bunları biz sana ayetlerden ve hikmetli zikr'den (Kur'an'dan) okuyoruz.
59- Şüphesiz, Allah katında İsa'nın durumu, Adem'in durumu gibidir. Onu topraktan yarattı, sonra ona "ol" demesiyle o da hemen oluverdi.(53)
60- Gerçek, Rabbindendir. Öyleyse kuşkuya kapılanlardan olma.(54)
61- Artık sana gelen bunca ilimden sonra, onun hakkında seninle 'çekişip-tartışmalara girişirlerse' de ki: "Gelin, oğullarımızı ve oğullarınızı, kadınlarımızı ve kadınlarınızı, kendimizi ve kendinizi çağıralım; sonra karşılıklı lanetleşelim de Allah'ın lanetini yalan söyleyenlerin üstüne kılalım."(55)

AÇIKLAMA

53. "Eğer bir mucize sonucu dünyaya gelmek insana Allah veya Allah'ın oğlu olma hakkını veriyorsa, Adem buna daha lâyıktır. Çünkü Adem anasız-babasız yaratılmıştır; oysa İsa'nın sadece babası yoktu."
54. Buraya kadar Hıristiyanların gözü önüne serilen noktalar şunlardır:
Birinci olarak, onlara, Hz. İsa'nın (s.a) ilâhlığı inançlarının tamamen yanlış olduğu bildiriliyor. O sadece Allah'ın dileği ile mucizevî şekilde dünyaya gelmiş ve kendisine peygamberliğin apaçık bir kanıtı olan mucizeler verilmiş bir insandı. O'nun "yükselişi"ne gelince, kâfirler Onu çarmıha germeden önce Allah Onu kendine yükseltmiştir. Aslında kâinat Hâkimi'nin gücü, kullarından herhangi birine dilediği herhangi bir şekilde davranmaya yeter. Bu nedenle Hz. İsa'ya (a.s) hasredilen bu özel davranış nedeniyle, Hz. İsa'nın (s.a) ilâh olduğu, O'nun oğlu olduğu veya otoritesinde O'na ortak olduğu sonucuna varmak tamamen yanlıştır.
İkincisi, Hz. Muhammed'in (s.a.) onları, Hz. İsa'nın (a.s) kendi zamanında ortaya koymaya çalıştığı aynı gerçeğe (Hakk) çağırdığı ve iki peygamberin öğretilerinin temelde özdeş oldukları noktasında dikkat etmeye yöneltiyorlar.
Üçüncüsü, Hz. İsa'nın (a.s) havarileri, Kur'an'da ortaya konulan aynı İslâm'a inanmışlar ve uymuşlardır. Bununla birlikte daha sonraki çağlarda yaşayan Hıristiyanlar Hz. İsa'nın (a.s) mesajını terketmişler ve havarilerin inancından sapmışlardır.
55. Tartışmayı bu şekilde halletme metodu, Necran'dan gelen heyet üyelerinin gerçekten inat ettiklerini göstermek için öne sürülmüştür. Aslında onlar yukarıdaki bölümde değinilen noktalara hiçbir cevap bulamamışlar ve kendi kitaplarında bile sözkonusu inançlarını destekler ve haklı gösterir nitelikte delil getirememişlerdir. Bu nedenle kendi inançlarının gerçeğe uygun olduğunu ve hatalı olmadığını emin bir şekilde iddia edememişlerdi. Bunun yanısıra, Hz. Peygamber'in (s.a) yaptığı şeyleri, öğrettiklerini ve karakterini yakından gözlediklerinde, o kadar etkilenmişlerdi ki, heyettekilerin çoğu kalben O'nun gerçekten peygamber olduğuna ikna olmuşlardı veya en azından O'nu cesaretle reddedemeyecek hale gelmişlerdi. Yapılan teklifi kabul etmemelerinin nedeni de buydu: "Eğer gerçekten inancınızda sadıksanız, bizimle birlikte Allah'a dua edip O'nun lânetinin İsa (a.s) hakkında yanlış şeyler söyleyenlerin üzerine olmasını dilersiniz." Onların bu teklifi kabul etmemeleri bütün Arabistan'a açıkça, o zamana dek dindar olarak tanınan Necran Hıristiyanlarının rahip ve dinî liderlerinin, kendilerinin bile emin olmadıkları inançları öne sürdüklerini gösterdi.


 62- Şüphesiz bu, gerçek bir olayın haberidir. Allah'tan başka ilah yoktur. Ve şüphesiz Allah, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.
63- Eğer yüz çevirirlerse, elbette Allah, fesat çıkaranları bilir.
64- De ki:(56) "Ey Kitap ehli, bizimle aranızda müşterek (olacak) bir kelimeye gelin.(57) (Ki o da şudur:) Allah'tan başkasına kulluk etmeyelim, O'na hiç bir şeyi ortak koşmayalım ve Allah'ı bırakıp kimimiz kimimizi Rabler edinmeyelim." Eğer yine yüz çevirirlerse, deyin ki: "Şahid olun, biz gerçekten müslümanlarız."
65- "Ey Kitap ehli, İbrahim konusunda ne diye çekişip-tartışıyorsunuz? Tevrat da, İncil de ancak ondan sonra indirilmiştir. Yine de akıl erdirmeyecek misiniz."(58)
66- İşte sizler böylesiniz; (diyelim ki) hakkında bilginiz olan şeyde tartıştınız, ama hakkında hiç bilginiz olmayan şey konusunda ne diye tartışıp-duruyorsunuz? Oysa Allah bilir, sizler bilmezsiniz.
67- İbrahim, ne Yahudi idi, ne de Hıristiyandı: ancak o, hanif (muvahhid) bir müslümandı,(59) müşriklerden de değildi.
68- Doğrusu, insanların İbrahim'e en yakın olanı, ona uyanlar ve bu peygamberle iman edenlerdir. Allah, mü'minlerin velisidir.

AÇIKLAMA

56. Buradan itibaren üçüncü bölüm başlar. Burada ele alınan konu bu bölümün Bedir ve Uhud Savaşları arasınaki süre içinde nazil olduğunu göstermektedir. Üç bölümün muhtevası da kendi içine o kadar bağlantılıdır ki, hiçbir yerde tutarsızlığa rastlanmaz. Bu nedenle bazı tefsirciler bu bölümün de Necran heyetine hitaben nazil oluduğu gibi yanlış bir düşünceye kapılmışlardı. Fakat buradan itibaren yer alan bölümün dile getiriliş biçimi, onun Yahudilere hitaben nazil olduğunu açıkça göstermektedir.
57.Yani, "Bizim kabul ettiğimiz ve sizin de kendi kitaplarınızın öğretileri ile desteklendiği ve tasdik edildiği için, 'yanlış' diye reddedemediğiniz inancımızda bize katılın."
58. Yani, "Sizin Yahudiliğiniz ve Hıristiyanlığınız, Tevrat ve İncil indirildikten çok uzun zaman sonra ortaya çıktı. Oysa Hz. İbrahim (a.s) bu kitaplar gönderilmeden çok önce yaşadı. Şimdi, sıradan bir adam bile Hz. İbrahim'in (a.s) dininin hiçbir şekilde Yahudilik veya Hıristiyanlık olmayacağını kolayca anlayabilir. O halde eğer Hz. İbrahim (a.s) sizin de inandığınız gibi, doğru yolda ve kurtuluşa erenlerden ise, doğru yolda olmak ve kurtuluşa ermek için, Yahudilik veya Hıristiyanlığa uymanın şart olmadığı ortaya çıkıyor." (Bkz. Bakara an: 135, 141)
59. Arapça hanîf kelimesi, diğer bütün yolları reddettikten sonra, bir tek belirli yola uymayı seçen kişi için kullanılır. Biz bu anlamı "Müslüman, imanında samimi olan" diye ifade ettik.


 69- Kitap Ehlinden bir grup, sizi şaşırtıp-saptırmayı arzuladı; fakat onlar ancak kendi nefislerini şaşırtıp-saptırırlar da şuuruna varmazlar.
70- Ey Kitap Ehli, siz şahid olup dururken, ne diye Allah'ın ayetlerini inkâr ediyorsunuz?(60)
71- Ey Kitap Ehli, neden hakkı bâtıl ile örtüyor ve siz de bildiğiniz halde hakkı gizliyorsunuz?
72- Kitap Ehlinden bir bölümü, dedi ki: "İman edenlerin üzerine inene, gündüzün başlangıcında inanın, bitiminde ise inkâr edin. Belki onlar da dönerler."(61)
73- "Ve sizin dininize uyanlardan başkalarına inanıp güvenmeyin." De ki: "Hiç tartışmasız doğru olan yol Allah'ın dosdoğru yoludur. Size verilenin bir benzeri birine (İslâm peygamberine) veriliyor ya da Rabbinizin katında onlar (müslümanlar) size karşı deliller getiriyorlar, diye mi (bu telaşınız?) De ki: "Şüphesiz 'lutuf ve ihsan (fazl) ' Allah'ın elindedir, onu dilediğine verir.(61/a) Allah (rahmetiyle) geniş olandır,(62) bilendir.(63)
74- O, kime dilerse rahmetini tahsis eder. Allah büyük 'lutuf ve ihsan (fazl) ' sahibidir.
75- Kitap Ehlinden öylesi vardır ki, ona bir kantar emanet bıraksan onu sana öder; onlardan öylesi de vardır ki, ona bir dinar emanet bıraksan, sen, onun tepesine dikilip-durmadıkça onu sana ödemez. Bu onların "ümmiler (zayıf ve bilgisizler veya Ehl-i Kitap olmayanlar) konusunda üzerinizde bir yol (sorumluluk) yoktur"(64) demiş olmalarındandır. Oysa onlar kendileri de bildikleri halde Allah'a karşı yalan söylemektedirler.
76- Hayır; kim ahdine vefa eder ve sakınırsa şüphesiz Allah da muttaki olanları sever.

AÇIKLAMA

60. Bu cümle "Siz kendiniz şehadet edip dururken" şeklinde de anlaşılabilir. Fakat iki durumda da ifadenin anlamında bir değişiklik olmaz. Hz. Peygamber'in (s.a) temiz hayatı, O'nun ashabı üzerinde görülen derin etkisi, Kur'an'ın yüce öğretileri, o kadar açık ayetlerdir ki, peygamberlerin hayatlarına ve ilâhî kitapların tabiatına aşina olan hiç kimse O'nun peygamberliğini reddedemezdi.
O kadar ki, ehl-i kitap bazı zamanlarda apaçık Hakk'a karşı çıkamıyor ve ister istemez Kur'an'ın onları tekrar tekrar inatçılık ve Allah'ın apaçık ayetlerini görüp kalplerinde tamamen ikna olduktan sonra, bile bile Hakk'ı reddetmekle suçlamasının nedeni budur.
61. Bu, Medine'nin hemen dışında yaşayan Yahudi âlimlerinin ve liderlerinin İslâm Hareketi'nin gücünü zayıflatmak için kurdukları tuzaklardan biriydi. Onlar, sadece, gizli düzenlerle bazı müslümanları kandırmak için İslâm'a ilgi duyar görünüyorlardı. Amaçları müslümanların cesaretini kırmak ve yığınlar arasında Hz. Peygamber'in (s.a) söyledikleri ve öğrettikleri ile ilgili şüpheler uyandırmaktı. Bu amaçla Medine'ye müslüman olduğunu ilân eden, fakat daha sonra müslümanlar arasında ve onların Peygamber'inde şu şu kötülükleri gördüğü için İslâm'dan çıktığını açıklayan adamlar göndermeye başlamışlardı.
61/a Onların bu zavallı oyuna girmelerinin nedeni, İslâm'ı kıskanmaları ve ataların dinine bağlı olmalarıdır. Onlar şu sözlerle azarlanıyorlar: "Allah sizin önyargılarınızla sınırlı değildir; bilâkis, O kime dilerse hidayetini (doğru yol) verir. Şimdi de O, size verilen hidayetin bir benzerini, rahmeti nedeniyle, müslümanlara vermiştir. Sizin kurnazca tuzaklarınızın, hidayeti onlardan gideremeyeceğini veya onun yerine sapık yolu getiremeyeceğini, bilâkis bu tuzakların Rabbiniz katında sizin aleyhinize bir kanıt olacağını çok iyi anlamalısınız." Allah bununla onların önyargılarından vazgeçip, başka birine (Hz. Muhammed (s.a) ) indirilmiş de olsa Hakk'a tâbi olmayı mı; yoksa inatlarında direnip müslümanların, Rableri önünde kendi aleyhlerinde kullanabilecekleri deliller ortaya koymaya devam etmesine rağmen, sadece inatçı ve önyargılı oluşları nedeniyle Hakk'ı reddetmeyi mi seçeceklerini görmek istemiştir.
62. Arapça "Vâsi" Her şeyi kaplayan kelimesi genellikle Kur'an'da şu üç durumda geçer:
1) Bir topluluğun dar görüşlülükle uyarıldığı ve onlara Allah'ın kendileri gibi olmadığı hatırlatıldığında,
2) Birisi cimrilik ve hasisliği nedeniyle azarlandığı ve Allah'ın onun gibi cimri olmadığı söylendiği zaman,
3) İnsanlar, kendi tahayyül kapasitelerinin sınırlı olması nedeniyle Allah'ın sonlu olduğuna inandıklarında, onlara Allah'ın sonsuz ve sınırsız olduğu söylenir. (Bkz. Bakara an: 116) .
63. Yani, "Allah, kimin şerefli ve daha faziletli olmayı hakettiğini bilir."
64. Yani, "Onlardan sadece Yahudilerle olan ilişkilerinde adaletli olmaları isteniyor ve Yahudi olmayan birinin mülkünü gaspetmekte bir beis görülmüyordu. Bu inanç sadece cahil Yahudi yığınları arasında yaygın değildi. Bilâkis bütün dinî sistem, İsrailliler ve İsrailli olmayanlarla kurulan ilişkilerde tamamen farklı davranmaya müsaade edecek bir şekilde yoğrulmuştu. Onların ahlâkî değerleri belli bir tür davranışı İsrailoğulları'ndan birine karşı yapmayı yasaklıyor, fakat Yahudi olmayan birine karşı o şekilde davranmaya izin veriyordu. Aynı şey bir İsrailli için doğru oluyor; fakat İsrailli olmayan biri için ise yanlış kabul ediliyordu. Örneğin Kitab-ı Mukaddes şöyle der: "Her yedi yılın sonunda... komşusuna bir şey ödünç veren kişi onu bağışlasın...", fakat "eğer bir yabancı(ya borç vermiş) iseniz onu geri isteyebilirsiniz." (Tesniye, 15;1-3) . Başka bir yerde de tefecilikle (faiz) ilgili kanun şu şekilde ifade edilmiştir: "Bir yabancıya faizle borç verebilirsiniz, fakat kardeşinize faizle borç vermemelisiniz." (Tesniye, 23;20) . "Eğer bir adam İsrailoğulları'ndan birinin bir şeyini çalsa, onunla ticaret yapsa veya onu satsa, bu kişi öldürülür." (Tesniye, 24:7) . Talmud'da denilmektedir ki: "Şayet bir İsrailli'nin boğasını İsrailli olmayan bir kimsenin boğası yaralarsa, İsrailli'ye tazminat vermek zorundadır. Eğer İsrailli'nin boğası İsrailli olmayanın boğasını yaralarsa, İsrailli tazminat vermek zorunda değildir. Bir kimse kaybolmuş bir şey bulursa ve bulduğu şey İsraillilerin yerleşim bölgesindeyse, bulduğu şeyi sahibine vermek için ilân etsin. Şayet, İsrailli olmayanların bölgesinde bulunmuşsa, ilân etmeye gerek yoktur. İsmail'in Rabbi diyor ki: Eğer bir ümmi ile bir İsrailli arasında anlaşmazlık çıkmışsa, mahkemedeki hâkim, kardeşinin lehine bitmesi için uğraşsın. Mümkün değilse ümmilerin kanunlarına göre, kardeşinin lehine bir sonuç almaya çalışsın. Ve "Bu sizin kanununuza göredir" desin. Her iki kanundan da yararlanamıyorsa, hangi yolla olursa olsun, İsrailli kardeşini kazandırsın. İsmail'in Rabbi, "İsrailli olmayanların zaaflarından yararlanın" diyor." (Talmudic Mıscelleny. Paul İsaac Hershum. 1880, London. Sh. 37, 210-221) .


 77- Allah'ın ahdini ve yeminlerini az bir değere karşılık satanlar, işte onlar; ahirette onlar için hiç bir pay yoktur, kıyamet gününde Allah, onlarla konuşmaz, onları gözetlemez ve onları arındırmaz.(65) Ve onlar için acıklı bir azab vardır.
78- Onlardan öyleleri vardır ki, dillerini kitaba doğru eğip bükerler, siz onu (bu okur göründüklerini) kitaptan sanırsınız diye.(66) Oysa o kitaptan değildir. "Bu Allah katındandır" derler. Oysa o, Allah katından değildir. Ve onlar, kendileri de bildikleri halde Allah'a karşı (böyle) yalan söylerler.
79- Beşerden hiç kimsenin, Allah kendisine Kitabı, hükmü ve peygamberliği versin de, sonra o, insanlara: "Allah'ı bırakıp bana kulluk edin" deme (hakkı ve yetki) si yoktur. Fakat o, "Öğretmekte olduğunuz ve ders alıp vermekte bulunduğunuz Kitaba göre Rabbânî'ler(67) olunuz (deme görevindedir.) "

AÇIKLAMA

65. Onlar günahların en kötüsünü işlemelerine rağmen hâlâ hesap gününde Allah'ın gözdeleri olacaklarından, O'nun rahmet ve iltifatına sadece kendilerinin sahip olacağından emindirler. Çünkü onlar ahiret'te, azizlerin şefaati ile dünyada işledikleri günahların cezalarından ahiret'te kurtulacaklarına inanıyorlardı. Fakat o gün onlara umduklarından farklı bir şekilde davranılacaktır.
66. Arapça metni sadece şeklen ele alırsak, "onların Kitab'ın asıl anlamından uzaklaştıkları ve kelimeleri değiştirerek anlamını saptırdıkları" anlatılmak isteniyor denebilir. Fakat metnin gerçek anlamı şudur: Kitab'ı okurlarken onlar kendi çıkarlarına, kendi icat ettikleri dinî inançlara veya teorilere uygun olmayan belirli bazı kelime veya cümlelerde dillerini sürçtürüyorlardı. Böylece, insanları zihnî hatalara, yanlış sonuçlara ve yanlış dinî inançlara yöneltmek için anlamları değiştiriyorlardı. Ne yazık ki, bazılarının Kur'an'da da aynı şeyi denemeye çalıştığı görülmüştür. Örneğin Hz. Peygamber'in (s.a) insanüstü özelliklere sahip olduğuna inananlar, Kehf suresinin 110. ayetini (Gul innema ene beşerûn mislüküm) değiştirip (Gul innema ene beşerün mislükum) diye okuyorlardı. Birinci ve doğru okuyuş: "De ki (Ey Peygamber) , Ben de sizin gibi bir beşerim" anlamına gelir. Halbuki ikinci okuyuş anlamı saptırır: "De ki (Ey Peygamber) , gerçekte Ben sizin gibi bir beşer değilim."
67. Rabbâni (rabbi) Yahudilerin dinî işlerini yöneten, ibadetlerini düzenleyen ve kanununu yürüten, yorumlayan dinî görevlinin adıdır.


 80- O, melekleri ve peygamberleri sizin Rabler edinmenizi emretmez. Siz, müslümanlar olduktan sonra, size küfrü mü emredecek?(68)
81- Hani Allah peygamberlerden 'kesin bir söz (misak) ' almıştı: "Andolsun size Kitap ve hikmetten verip sonra size beraberinizdekini doğrulayan bir peygamber geldiğinde, ona kesin olarak iman edecek ve ona yardımda bulunacaksanız."(69) Demişti ki: "Bunu ikrar ettiniz ve bu ağır yükümü aldınız mı?" Onlar: "İkrar ettik" demişlerdi de "Öyleyse şahid olun, ben de sizinle birlikte şahid olanlardanım" demişti.
82- Artık kim bundan sonra sırt çevirirse, onlar fasık olanlardır.(70)
83- Peki onlar, Allah'ın dininden başka bir din mi arıyorlar? Oysa göklerde ve yerde her ne varsa -istese de, istemese de- O'na teslim olmuştur(71) ve O'na döndürülmektedirler.

AÇIKLAMA

68. Bu iki ayet, birçok topluluğun peygamberlerine atfettikleri yanlış sıfatların, bir meleği veya bir peygamberi ilâh veya tapınma nesnesi yapmak için Kitap'ta yaptıkları değişiklikerin toptan reddedilişidir. Burada önemli bir formül gözler önüne serilmektedir. Allah'tan başkasına ibadeti öğreten ve Allah'ın bir kulunu ilâhlık makamına yücelten hiçbir mesaj Allah'ın talimatı olamaz. Bu nedenle bir kitapta böyle bir şeyin varlığı, onun sonraki yılarda sapık bir kimse tarafından kitaba eklendiğinin açık bir delili olarak görülmelidir. O halde "Allah'ın oğlu olma veya O'na eşit olma" iddiası hiçbir şekilde Hz. İsa'nın (a.s) kendisi tarafından ortaya konulmuş olamaz. Ancak O'nun sapık takipçilerinden biri bunu uydurmuş olabilir.
69. Bu şu anlama gelir: "Ey kitap ehli! Siz, kendi peygamberinize verdiğiniz sözle Muhammed'e (s.a) inanmak ve O'na yardım etmekle yükümlüsünüz. Çünkü biz her peygamberden (ve onlara uyanlardan) , yeryüzünde bizim öngördüğümüz hayat tarzını kurmak ve tebliğ etmek için tarafımızdan gönderilen her peygambere yardım etmeleri konusunda söz aldık. Bu nedenle siz O'na karşı önyargılı olmamalısınız, dini de kendi tekelinizde sanmamalısınız; Hakk'a karşı çıkmak yerine, Hakk'ı yaymak amacıyla ortaya çıkan bayraktarın sancağı altında toplanmalısınız."
Bu bağlamda bu sözün Hz. Muhammed'den (s.a) önce gelen bütün peygamberlerden alındığını açıkça belirtmekte yarar var. Böylece her peygamber kendinden sonra gelecek olan peygamberi halkına haber vermiş ve onlardan, gelen peygambere uymaları istenmiştir. Fakat Hz. Muhammed'den (s.a) de böyle bir söz alındığını bildirir bir delile, ne Kur'an'da, ne de hadislerde rastlanmamaktadır. O, ümmetine kendisinden sonra bir peygamber geleceğini de bildirmemiştir. Aksine O, peygamberlerin sonuncusu olduğunu söylemiştir.
70. Bu, Ehl-i Kitab'ın, Hz. Muhammed'e (s.a) karşı çıkıp O'nun davetini reddederek Allah'a verdikeri sözü tutmadıkları anlamına gelir. Onlar kendi peygamberlerinin Allah'la yaptığı sözleşmeyi önemsemiyorlardı. Bu nedenle onlar, Allah'ın koyduğu sınırları aşan azgın ve sapıklardır.
71. Yani, "Bütün kâinat ve onun içindekiler İslâm'a uyup Allah'a teslim olurken, aynı kâinatta yaşayan bu kâfirler İslâm'dan başka hangi hayat nizamına uymaya çalışıyorlar?"


 84- De ki: "Biz Allah'a, bize indirilene, İbrahim, İsmail, İshak, Yakub ve torunlarına indirilene, Musa'ya, İsa'ya ve peygamberlere Rablerinden verilenlere iman ettik. Onlardan hiç biri arasında ayrılık gözetmeyiz.(72) Ve biz O'na teslim olmuşlarız."
85- Kim İslâm'dan başka bir din ararsa asla ondan kabul edilmez. O, ahirette de kayba uğrayanlardandır.
86- Kendilerine apaçık belgeler geldiği ve peygamberin hak olduğuna şahid oldukları halde, imanlarından sonra küfre sapan bir kavmi Allah nasıl hidayete erdirir?(73) Allah, zulmeden bir kavmi hidayete erdirmez.
87- İşte bunların cezası, Allah'ın meleklerin ve bütün insanların lanetlerinin üzerine olmasıdır.
88- İçinde temelli kalıcıdırlar. Onların azabı hafifletilmez ve onlar gözetilmezler.
89- Ancak bundan sonra tevbe edenler. 'salih olarak davrananlar' başka. Çünkü Allah, gerçekten bağışlayandır, esirgeyendir.
90- Doğrusu, imanlarından sonra küfredenler, sonra küfürlerini arttıranlar;(74) bunların tevbeleri kesinlikle kabul edilmez. İşte bunlar, sapıkların ta kendileridir.
91- Şüphesiz küfredip kâfir olarak ölenler, bunların hiç birisinden, yeryüzü dolusu altın olsa -bunu fidye olarak verse de- kesin olarak kabul edilmez. Onlar için acıklı bir azab vardır ve onların yardımcıları yoktur.

AÇIKLAMA

72. "Biz farklı peygamberlere farklı davranmayız", biz onların herbirini kabul eder ve hiçbirini reddetmeyiz. Onlardan hiçbirine yalancı demeyiz, hepsinin hak peygamber oluduğuna inanırız. Biz önyargıdan ve cehaletten uzağız, yeryüzünün neresine gelirse gelsin Allah'tan Hakk'ı (Gerçek) getiren her rasulun hak olduğuna şehadet ederiz."
73. Burada Hz. Peygamber'in (s.a) zamanında yaşayan Yahudi âlimlerinin, O'nun gerçekten Allah'ın peygamberi olduğunu ve O'nun öğretilerinin daha önceki peygamberlerle aynı olduğunu açıkça anlayıp, şehadet ettikleri anlatılıyor. Fakat buna rağmen onlar, sadece, O'nu reddetmekle kalmadılar; yüzyıllardan beri süren önyargıları, inatçılıkları ve Hakk'a düşman oluşları nedeniyle, aynı zamanda O'na düşman da oldular.
74. "Onlar küfürde direndiler": İmanı reddetmekle kalmadılar, daha da ileri gidip ona karşı düşmanlık ve kötü niyetlerini ortaya koydular. Kafalarda şüpheler ve sorular yaratarak ve tebliği başarısız kılmak için çeşitli tuzak ve gizli planlar kurarak insanları Allah'ın yolundan engellemek için ellerinden geleni yaptılar.


 92- Sevdiğiniz şeylerden infak edinceye kadar asla iyiliğe erişemezsiniz.(75) Her ne infak ederseniz, şüphesiz Allah onu bilir.
93- Tevrat indirilmeden evvel, İsrail'in(76) kendine haram kıldıklarından başka, İsrailoğullarına(77) bütün yiyecekler helal idi. De ki: "Şu halde eğer doğruysanız, Tevrat'ı getirin de onu okuyun."
94- Artık bundan sonra kim Allah'a karşı yalan düzüp-uydurursa, işte onlar, zalim olanlardır.
95- De ki: "Allah doğru söyledi. Öyleyse Allah'ı bir tanıyan (Hanif) ler olarak İbrahim'in dinine uyun. O, müşriklerden değildi."(78)

AÇIKLAMA

75. Bundan kasıt, Yahudilerin fazilet konusundaki yanlış anlayışlarını ortadan kaldırmaktır. Onlara göre en büyük fazilet, yüzyıllardan beri ataları tarafından uygulanan gelenekleri dış görünüşlerinde sergilemekti.
Bunun yanısıra onlar, fazileti (birr) , bilginlerinin ortaya koyduğu legal sistemin standartlarıyla ölçüyorlardı. Dıştan çok dindar görünmelerine rağmen en "muttaki"leri bile bağnaz, açgözlü ve cimri idi. Bunun da ötesinde onlar Hakk'ı satmakta veya Ona ihanet etmekte tereddüt etmiyorlardı. Yine de sıradan insanlar onları faziletli olarak tanıyorlardı. Burada onların gerçek fazilete (birr) , sadece dışta kendi icat ettikeri bazı ibadetleri yapar görünmekle sahip olamayacakları; ancak Allah'ı sevip, O'nun dileğini her şeyden üstün tutarak birr'e erebileceklerinin söylenmesinin nedeni işte budur. Herhangi dünyevi bir şeyi Allah'tan çok seven bir kişi için fazilet kapısı kapalı olduğundan, Allah aşkı için sevdiği şeyleri feda etmeye hazır olmayan bir kimse gerçek iyiliğe (birr) ulaşamaz.
Bu sevgi ruhu olmaksızın yapılan ibadetler, kurtlar tarafından yenmiş bir tahta üzerine çekilen boya gibidir. Bir insanın bu dıştaki boya ile aldatılması mümkündür; fakat, Allah'ı bu tür düzenlerle aldatmak imkânsızdır.
76. 93. ayet bir itiraza cevap vermektedir. Yahudiler, Kur'an'ın ve Hz. Peygamber'in (s.a) talimatlarının esas noktalarında bir hata bulamayınca -çünkü bu din ile daha önceki peygamberlerin getirdiği din arasında fark yoktu- fıkıhla ilgili itirazlarda bulunmaya başladılar. İtirazlardan biri de Hz. Peygamber'in (s.a) diğer peygamberler zamanında helâl olan şeyleri haram kıldığı konusu idi.
77. Eğer İsrail kelimesi İsrailoğulları'nı kastediyorsa, onların Tevrat'ın indirilmesinden önce, geleneksel olarak yasak olan bazı şeyleri kendilerine yasakladıkları anlaşılır. Fakat eğer kelime Hz. Yakub'u (a.s) kastediyorsa (ki bu ihtimal daha kuvvetlidir) , o zaman Onun bazı şeyleri sevmediği için veya bazı hastalıklara neden olduklarından dolayı yemediği, fakat Onun soyundan gelenlerin bunları yasak olarak kabul ettikleri anlaşılır. Bunu izleyen ayet, Kitab-ı Mukaddes'te devenin, yabanî tavşanın, vs. haram olduğunu bildiren hükmün Tevrat'ta olmadığını, fakat sonradan Yahudi bilginleri tarafından Tevrat'a sokulduklarını gösterir. (Bkz. Enam an: 122) .
78. Burada onlara şu ders anlatılmak isteniyor: Hz. İbrahim (a.s) tarafından öğretilen yalnız Allah'a itaat ilkesi gerçek imanın köküdür. Fakat siz bunu terkettiniz ve O'nun yanısıra başka ilâhlar edindiniz. Bundan başka, yüzyıllar süren sürgün hayatınız boyunca Hz. İbrahim'in (a.s) dinini bıraktıktan sonra, bilginleriniz tarafından ortaya konulan küçük meselelerle uğraşmaya daldınız.


 96- Gerçek şu ki, insanlar için ilk kurulan Ev, Bekke (Mekke) de, o, kutlu ve bütün insanlar (alemler) için hidayet olan (Kâbe) dir.(79)
97- Orda apaçık ayetler(80) (ve) İbrahim'in makamı vardır. Kim oraya girerse o güvenliktedir.(81) Ona bir yol bulup güç yetirenlerin Ev'i haccetmesi Allah'ın insanlar üzerindeki hakkıdır. Kim de küfre saparsa, kuşku yok, Allah alemlere karşı muhtaç olmayandır.
98- De ki: "Ey Kitap Ehli, Allah yapmakta olduklarınıza şahid iken, ne diye Allah'ın ayetlerine küfrediyorsunuz?"
99- De ki: "Ey Kitap Ehli, sizler şahidler olduğunuz halde, ne diye iman edenleri Allah yolundan -onda bir çarpıklık bulmaya yeltenerek- çevirmeye çalışıyorsunuz? Allah, yapmakta olduklarınızdan gafil değildir."

AÇIKLAMA

79. Onların itirazı kıblenin eski peygamberlerin kıblesi olan Kudüs'teki Mescid-i Aksa'dan Mekke'deki Mescid-i Haram'a çevrilmesi hakkındaydı.
Bu itiraza Bakara suresinde cevap verilmişti; fakat, Yahudiler bu eleştirilerinde direndikleri için burada bir kez daha cevap veriliyor. Kâbe'nin Hz. İbrahim (a.s) tarfından Mescid-i Aksa'dan önce inşa edildiği, bu nedenle kıble olması için zaman önceliğine sahip olduğu iddia edilir. Kitab-ı Mukkaddes, Mescid-i Aksa'nın Hz. Musa'dan (a.s) yaklaşık 450 yıl sonra Hz. Süleyman (a.s) tarafından yaptırıldığını (I Krallar, 6:1) ve O'nun krallığı döneminde kıble olduğunu yazar. (I Krallar, 8:29-30) Diğer taraftan, Arabistan'la ilgili tüm tarih kitapları ittifakla Kâbe'nin Hz. İbrahim (a.s) tarafından Hz. Musa'nın (a.s) gelişinden yaklaşık 900 yıl önce yapıldığını söyler. Kâbe'nin inşa edilmede zaman önceliğine sahip olduğu konusu o kadar kesindir ki, kimse bunu inkâr edemez.
80. "Beyt" (Ev) kelimesinde, Allah'ın onu kabul ettiğini ve "Kendi Evi" olarak tayin ettiğini gösteren birçok ayetler vardır. Çok verimsiz bir yerde yapılmış olmasına rağmen, Allah orada yaşayanlara rızıkları için vesile kılmıştır. Bunun yanısıra, İslâm'ın gelişinden önce tüm Arabistan'da 2500 yıldan beri süregelen karışıklık ve düzensizliğe rağmen, Kâbe ve çevresinde barış ve güvenlik hüküm sürüyordu. Sadece bununla da kalmıyordu; Kâbe'nin varlığı nedeniyle yılda dört ay Arabistan'da barış yapılıyordu. Bir başka işaret de Kâbe'yi yıkmak için, Mekke'ye 50 yıl önce saldırdığında Ebrehe ve ordusunun Allah'ın azabına uğramasıydı. Bu ayeterin nazil oluduğu dönemde, her Arap bu olayı bütün ayrıntıları ile biliyordu; olayı bizzat yaşayanlar da vardı.
81. Kâbe'nin kutsiyeti cehaletin en karanlık günlerinde bile o kadar saygı uyandırıyordu ki, kana susamış iki düşman bile onun içinde birbirlerine dokunmuyorlardı.
97. Ayette geçen kefere kelimesi, Allah'ın emrine uymayan ve maddi imkânı olduğu halde hac ibadetini yapmayan kişinin, teknik anlamıyla kâfir olacağı anlamına gelmez. Bir kişinin Allah'a ve peygamberine inanıp şehadet getirdikten sonra bile, bir kâfirin davranışını benimsediği anlamına gelir. Bu çok açıktır; çünkü, hac emri kâfirlere değil, müslüman olduğunu ilân edenlere hitapetmektedir. O halde bir müslüman hâkim bu kimsenin İslâm'dan çıkıp, bu nedenle kâfir ve mürted olduğu hükmüne varamaz.
"Allah... âlemlerden müstağnidir". Allah'ın mümin olsun, kâfir olsun insanlardan hiçbirinin yardımına ihtiyacı yoktur. İhlaslı müminler olmak kulların kendi yararınadır. Diğer taraftan, Allah'ın emirlerini sözle veya fiille reddedenler, mümin olduklarını söyleseler bile, Allah tarafından mümin olarak kabul edilmeyeceklerdir.


 100- Ey iman edenler, eğer kendilerine kitap verilenlerden herhangi bir gruba boyun eğecek olursanız, sizi imanınızdan sonra tekrar küfre döndürürler.
101- Allah'ın ayetleri size okunuyorken ve O'nun Resulü içinizdeyken nasıl oluyor da inkâr ediyorsunuz? Kim Allah'a sımsıkı tutunursa, artık elbette o, dosdoğru olan bir yola iletilmiştir.
102- Ey iman edenler, Allah'tan nasıl korkup-sakınmak gerekiyorsa öylece korkup-sakının ve siz, ancak müslüman olmaktan başka (bir din ve tutum üzerinde) ölmeyin.(82)
103- Allah'ın ipine hepiniz sımsıkı yapışın.(83) Dağılıp ayrılmayın. Ve Allah'ın sizin üzerinizdeki nimetini hatırlayın. Hani siz düşmanlar idiniz. O, kalplerinizin arasını uzlaştırıp-ısındırdı ve siz O'nun nimetiyle kardeşler olarak sabahladınız. Yine siz, tam ateş çukurunun kıyısındayken, oradan sizi kurtardı.(84) Umulur ki hidayete erersiniz diye, Allah, size ayetlerini işte böyle açıklar.(85)
104- Sizden, hayra çağıran, iyiliği (marufu) emreden ve kötülükten (münkerden) sakındıran bir topluluk bulunsun. Kurtuluşa erenler işte bunlardır.

AÇIKLAMA

82. Yani, "Son nefesinize kadar Allah'a bağlı ve itaatkâr olun."
83. "Allah'ın ipi" O'nun tarafından belirlenen hayat tarzıdır. O bir "ip"tir, çünkü müminlerin Allah'la ilişkilerini sağlam tutar ve aynı zamanda onları birbirlerine bağlayıp, bir toplum halinde birleştirir.
"Allah'ın ipine hepiniz sımsıkı yapışın" ifadesi, müslümanların Allah'ın yoluna en büyük önemi vermeleri, dini, tüm ilgilerinin merkezi yapmaları ve onu yaymak için güçlerinin sonuna kadar çabalayıp, ona hizmette işbirliği yapmaları gerektiği anlamına gelir. Bu ipi gevşettikleri ve onun ana prensiplerinden uzaklaştıkları anda bölücülükten şikâyet etmeye başlayacaklar ve daha önceki peygamberlerin kavimleri gibi bölümlere ve alt-bölümlere ayrılacaklardır. Bunun bir sonucu olarak, geçmiş peygamberlerin ümmetleri bu dünyada da, ahiret'te de rezil olmuşlardır.
84. Bu, Arapların İslâm'dan sonra içinden çıktıkları dehşet verici duruma işaret etmektedir. İslâm'dan önce Arap kabileleri düşman kamplara bölünmüştü ve bu kamplar incir çekirdeğini doldurmaz nedenler için savaş yapıyorlardı. İnsan hayatı kutsiyetini kaybetmişti ve insanlar vicdansızca öldürülüyordu. Eğer İslâm lütfedip onları kurtarmasıydı, düşmanlık ateşi tüm Arabistan'ı yakabilirdi. Bu lütuf, bu ayetlerin nazil olduğu dönemde Medine'de elle tutulur bir şekilde gözlenebiliyordu. Yıllardan beri birbirine düşman olan, kanlı savaşlar yapan ve birbirlerine vahşi saldırılarda bulunan Evs ve Hazrec kabileleri İslâm'ı kabul ettikten sonra birbirleriyle kardeş olmuşlardı. Sadece bununla da kalmamış, tarihte hiç eşine rastlanmayacak bir şekilde Mekke'den gelen muhacirlerin rahat etmesi için emsalsiz fedakârlıklar yapmışlardı.
85. "Eğer görebilen gözlere sahipseniz, çıkarınızın Allah'ın yoluna sımsıkı sarılmakta mı, yoksa onu terkedip eski cahiliye yollarına dönmekte mi olduğunu, veya size hayır dileyenin Allah ve Rasûlü mü, yoksa sizi eski halinize döndürmek isteyen Yahudiler, putperestler ve münafıklar mı olduğunu anlayabilirdiniz."


 105- Kendilerine apaçık belgeler geldikten sonra, parçalanıp ayrılan ve anlaşmazlığa düşenler gibi olmayın.(86) İşte onlar için büyük azab vardır.
106- Bazı yüzlerin ağaracağı, bazı yüzlerin de kararacağı gün... Yüzleri kapkara-kesilecek olanlara: "İmanınızdan sonra inkâr ettiniz, öyle mi? Öyleyse inkâr etmenize karşılık olarak azabı tadın" (denilir) .
107- Yüzleri ağaranlar ise, artık onlar Allah'ın rahmeti içindedirler, içinde de temelli kalacaklardır.
108- Bunlar sana hak olarak okumakta olduğumuz Allah'ın ayetleridir. Allah, alemlere zulüm isteyen(87) değildir.
109- Göklerde olanlar da, yerde olanlar da Allah'ındır ve (bütün) işler Allah'a döndürülür.
110- Siz, insanlar için çıkarılmış hayırlı bir ümmetsiniz;(88) maruf (iyi ve İslâm'a uygun) olanı emreder, münker olandan sakındırır ve Allah'a iman edersiniz. Kitap Ehli(89) de inanmış olsaydı, elbette kendileri için hayırlı olurdu. İçlerinden iman edenler vardır, fakat çoğunluğu fıska sapanlardır.
111- Onlar size ezadan başka kesinlikle bir zarar veremezler. Eğer sizinle savaşırlarsa size arkalarını dönüp kaçarlar. Sonra kendilerine yardım da edilmez.

AÇIKLAMA

86. Bu, Allah'ın Rasûlü'nün getirdiği apaçık delillere ve hidayet'e kavuşan, fakat daha sonra hidayet'in ana prensiplerinden ayrılıp, çok küçük ve önemsiz meselelere dayanarak kendilerini farklı farklı gruplara ayıran, anlamsız ve faydasız tartışmalarla uğraşan toplulukları kasteder. Onlar, bu anlamsız tartışmalara o denli kendilerini kaptırmışlardır ki, Allah'ın onlara emanet ettiği asıl görevi unutmuşlar ve hatta insanoğlunun başarı ve kurtuluşunun dayanağını teşkil eden ana prensiplere bile ilgi duymaz olmuşlardı.
87. Allah, insanlara zulmetmek istemediği için, onlara, hesabını verecekleri şeyleri önceden haber vererek, doğru yolu (hidayet) gösteriyor. O halde artık bundan sonra doğru yolu bırakıp sapık yollara girenler kendi kendilerine zulmediyorlar demektir.
88. Bu, Bakara Suresi'nde yapılan ilânın bir tekrarıdır. Hz. Peygamber'e (s.a) uyanlara, başarısızlıkları nedeniyle İsrailoğulları'nın elinden alınan diğer insanlara önderlik yapma görevinin kendilerine verildiği hatırlatılıyor. Müslümanlar, liderlik için gerekli olan tüm niteliklere sahip olduklarından bu göreve lâyık görülmüşlerdir. Bunlar; pratikte iyiliği emretmek, kötülükten alıkoymak, Allah'tan başka ilâh olmadığına inanmak ve bu inancın ifade ettiği gereklilikleri pratikte uygulayarak göstermektir. O halde müslümanlar, kendilerine emanet edilen görevin sorumluluğunun bilincine varmalı ve kendilerinden öncekilerin düştükleri hatalara düşmemelidirler. (Bkz. Bakara an: 123, 144)
89. Burada "Ehl-i Kitap" ile Yahudiler kastediliyor.


 112- Her nerede bulunurlarsa bulunsunlar -Allah'ın ipine ve insanların ipine (ahdine) sığınanlar başka- onlara zilet (horluk damgası) vurulmuştur.(90) Onlar, Allah'tan bir gazaba uğradılar da üzerlerine aşağılanma (damgası) vuruldu. Bu, Allah'ın ayetlerini inkâr etmeleri ve peygamberleri haksız yere öldürmeleri nedeniyledir. (Yine) Bu, isyan etmeleri ve haddi aşmaları dolayısıyladır.
113- Onların hepsi bir değildir. Kitap Ehli'nden bir topluluk vardır ki, gece vaktinde ayakta durup Allah'ın ayetlerini okuyarak secdeye kapanırlar.

AÇIKLAMA

90. Yani, "Onların dünyada yaşadıkları en ufak bir güvenlik bile kendileri tarafından kazanılmamıştır; aksine, başkalarının yardımları ve nezaketi nedeniyle güvenliğe sahip olmuşlardır. Onlar bunu, ya Allah adına müslüman devletlerden ya da başka nedenlerle gayri müslim devletlerden almaktadırlar. "Eğer bazı durumlarda biraz politik güç kazanmışlarsa bunu bile kendi çabalarıyla değil, başkaları sayesinde elde etmişlerdir.


 114- Bunlar, Allah'a ve ahiret gününe iman eder, maruf olanı emreder, münker olandan sakındırır ve hayırlarda yarışırlar. İşte bunlar salih olanlardandır.
115- Onlar hayırdan her ne yaparlarsa, elbette ondan yoksun bırakılmazlar. Allah, muttakileri bilendir.
116- Gerçekten küfredenlerin ise, ne malları, ne çocukları, onlara Allah'tan yana bir şey sağlayamaz. İşte onlar, ateşin halkıdırlar, onda temelli olarak kalacaklardır.
117- Onların bu dünya hayatındaki harcamaları kendi nefislerine zulmetmiş olan bir kavmin ekinine isabet eden kavurucu soğukluktaki bir rüzgâra benzer ki, onu (ekini) helak etmiştir.(91) Allah, onlara zulmetmedi, fakat kendi nefislerine kendileri zulmetmektedirler.
118- Ey iman edenler, kendinizden olmayanı sırdaş edinmeyin. Onlar size kötülük ve zarar vermeye çalışırlar, size zorlu bir sıkıntı verecek şeyden hoşlanırlar.(92) Buğz (ve düşmanlıkları) ağızlarından dışa vurmuştur, sinelerinin gizli tuttukları ise, daha büyüktür. Size ayetlerimizi açıkladık; belki akıl erdirirsiniz.

AÇIKLAMA

91. Bu misalde "Ekin" (Hars) , insan hayatını sembolize eder. Çünkü insan, hayatta iyi ve kötü işleri eker ve ahiret'te bunları biçer. "Rüzgar" da, kâfirleri yani mallarını bağışlayıp, insanlar yararına harcamaya sevkeden yüzeysel ve iki yüzlü bir yardım isteğini temsil etmektedir. "Kavurucu soğuk" ise insanın tüm iş ve faziletlerini anlamsız kılacak bir şekilde İlâhî Kanun'a uymamayı ve ona inançtaki eksikliği ifade eder. Allah bu misalle şu dersi öğretir: Hava, tahılların yetişmesi için yararlı olabildiği gibi, eğer içinde kavurucu soğuk varsa, zararlı olup onları yok da edebilir. Aynı şekilde sadaka verip yardım etmek de ahiret'te toplanacak olan hesabın çoğalmasına yardım ettiği gibi, eğer küfürle zehirlenmişse aynı ürünü mahvedebilir de. Allah hem insanın, hem onun sahip olduğu servetin ve hem de onun etkinlikte bulunduğu alanın Hakimi'dir. Eğer Allah'ın kulu, Rabbinin Hakimliğini kabul etmez veya kanunsuz olarak tapınma nesneleri bulup, Onun nimetlerini tüketmede, O'nun kanunlarını çiğnerse, suçlu olacaktır. Aksine bu harcamaları için cezalandırılacaktır. Böyle bir insanın verdiği sadaka, efendisinin hazinesinden bir miktar para çalıp, onn efendisinin istemediği şekilde harcayan kölenin verdiği sadakaya benzer.
92. Burada Allah, müslümanları, Medine'nin çevresinde yaşayan Yahudilerin münafıkça tavırlarına karşı uyarıyor. Evs ve Hazrec kabileleri eskiden beri onlarla dostça ilişkiler içindeydiler ve İslâm'ı kabul ettikten sonra bile bu samimi tutumlarına devam ettiler. Bunun aksine Hz. Peygamber'e (s.a) ve getirdiklerine düşman olan Yahudiler, yeni harekete katılan hiç kimseye dostluk göstermediler. Yine de dışta Ensar'a dostmuş gibi göründüler; fakat gerçekte,onların en azılı düşmanı idiler. Onlar bu dış görünüşteki dostluktan yararlanarak müslüman topluluğunda ayrılık ve karışıklık yaratmaya uğraşıyorlardı. Aynı zamanda Müslüman topluluğun sırlarını öğrenip, düşmanlara açıklamayı da ihmal etmiyorlardı. Bu nedenle Allah, müslümanları, bu tip insanlara güvenmemeleri için uyarıyor.


 119- Sizler, işte böylesiniz: onları seversiniz, oysa onlar sizi sevmezler.(93) Siz Kitabın tümüne inanırsınız, onlar sizinle karşılaştıklarında "inandık" derler, kendi başlarına kaldıklarında ise, size karşı olan kin ve öfkelerinden dolayı parmak uçlarını ısırırlar. De ki: "Kin ve öfkenizle ölün." Şüphesiz Allah, sinelerin özünde saklı duranı bilendir.
120- Size bir iyilik dokununca onları tasalandırır, size bir kötülük isabet edince ise onunla sevinirler. Eğer siz sabreder ve sakınırsanız, onların 'hileli düzenleri' size hiç bir zarar veremez. Şüphesiz, Allah, yapmakta olduklarını kuşatandır.

AÇIKLAMA

93. Yani, "Siz kendi kitabınızın yanısıra onların kitabına da inandığınız halde, onlar sizin kitabınız Kur'an'ı reddediyorlar ve buna rağmen yine de sizi suçluyorlar. Onların sizden şikâyet etmelerine hiçbir neden yoktur; aksine siz, Kitab'ınıza inanmadıkları için onlardan şikâyetçi olmalısınız."


 121- Hani sen,(94) mü'minleri savaşmak için elverişli yerlere yerleştirmek için evinden erkenden ayrılmıştın. Allah işitendir, bilendir.

AÇIKLAMA

94. Buradan itibaren Uhud Savaşı'ndan sonra nazil olan dördüncü bölüm başlar. Bu bölüm, müminlere sabır gösterip Allah'tan korktukları sürece, düşmanlarının tuzaklarının kendilerine hiçbir zarar veremeyeceğini bildiren bir tavsiye ile biten bir önceki bölüme çok güzel bir şekilde bağlanmıştır. Bu bölüm aynı temanın devamı niteliğindedir; çünkü Uhud'daki yenilgi, sabırsızlık ve Allah korkusunun azlığı nedeniyle yaşanmıştı.
Verilmek istenen derslerin ortaya konabilmesi için savaşın önemli olaylarının bir özeti sunulduğundan, bu olayların arka-planını gözönünde bulundurmak yararlı olacaktır. Çünkü bu bölümde olayların ayrıntılarına girilmeden, sadece önemli noktalarına değinilmiştir.
H.3. yılda Şevval ayının başlarında, Kureyş 3000 kişilik bir orduyla Medine'ye saldırdı. Müslümanlardan hem sayıca fazlaydılar, hem de daha iyi silahlanmışlardı. Bunun yanısıra, hepsi de Bedir'deki yenilginin öcünü alma arzusuyla yanıp tutuşuyordu. Hz. Peygamber (a.s) ve sahabeden tecrübeli olanlar Medine'yi duvarların içinde savunma taraftarıydılar. Fakat Bedir savaşına katılamayan gençler şehit olma isteği ile o denli dolu idiler ki, düşmanı karşılama fikri üzerinde duruyorlardı. Onların bu ısrarı üzerine Hz. Peygamber (s.a) şehrin dışına çıkmaya karar verdi. Bunun üzerine 1000 kişilik ordu ile yola çıktı; fakat Şavt'da, münafıkların lideri Abdullah İbn Ubey, 300 kişiyle birlikte ordu saflarından çekildi. Doğal olarak onun bu ihaneti müslüman askerler arasında karışıklığa yol açtı. O kadar ki Beni Harise ve Beni Seleme kabileleri cesaretlerini kaybettiler ve kararsızlık içinde geri dönmeyi düşünmeye başladılar. Fakat azim sahibi sahabeler sayesinde bu düşünceden kurtuldular.
Hz. Peygamber (a.s) Abdullah İbn Ubey'in ayrılışından sonra kalan 700 kişiyle Uhud dağına doğru yola çıktı. Bu dağ, Medine'den takriben 4 mil uzaktadır. Adamlarını, Uhud dağı arkalarına, Kureyş ordusu karşılarına gelecek şekilde düzenledi. Böylece saldırıya müsait bir tek geçit kalıyordu. Hz. Peygamber (s.a) oraya da Hz. Abdullah İbn Cübeyr'in (r.a) kumandasında 50 okçu yerleştirdi ve onlara şöyle dedi: "Düşmanlardan hiçbirinin bize yaklaşmasına izin vermeyin ve hiçbir şekilde yerinizden ayrılmayın. kuşların etlerimizi gagaladığını görseniz bile sakın yerlerinizi terketmeyin."
Savaşın başlangıcında İslâm ordusu üstün durumdaydı ve düşman ordusunu bozguna uğratmayı başarmıştı. Fakat onlar, bu başarılı başlangıcı sonuca bağlayıp zafere ulaşmak yerine, mal hırsıyla gözleri dönmüş bir şekilde ganimet toplamaya başladılar. Geçidi koruyan okçular, arkadaşlarının kaçan düşmanı yağmaladıklarını görünce, ganimet toplayanlara katılmak üzere yerlerini terkettiler. Hz. Abdullah İbn Cübeyr (r.a) boş yere onları vazgeçirmek için Hz. Peygamber'in (s.a) kesin emrini hatırlattı. Sadece birkaç kişi onu dinledi. Düşman süvarilerine kumanda eden Halid İbn Velid bu fırsattan tam anlamıyla yararlandı. Dağın çevresini dolaşarak geçitten geçti ve Müslümanlara arkadan saldırdı. Hz. Abdullah İbn Cübeyr (r.a.) yanında kalan bir kaç kişi ile birlikte onları durdurmak için elinden geleni yaptı. Fakat Halid İbn Velid ganimet toplamaya koyulan müminlere ansızın saldırdı. Müminler arkadan gelen bu saldırıya o kadar şaşırmışlardı ki, geri dönüp kaçmaya başladılar. Fakat ne yazık ki, önlerinden de Mekke ordusu geri dönüp saldırıya başlamıştı. Bu durum savaşın müslümanların aleyhine dönmesine neden oldu. Savaş alanında hâlâ sabırla savaşan cesur müslümanlar da vardı. Fakat o sırada Hz. Peygamber'in (s.a) şehit olduğu söylentisi yayılmaya başladı. Sahabe bu söylentiden o denli etkilenmişti ki, savaş alanında sebat edenler bile cesaretlerini kaybettiler ve O'nun yanında sadece bir düzine kadar fedakâr müslüman kaldı. Sahabe Hz. Peygamber'in (s.a) yaralanmasına rağmen hâlâ yaşadığı haberini aldığında bu söylenti nerede ise gerçekleşecekti. O'nun yaşadığı haberini alınca tekrar etrafında toplandılar ve dağın emin bir yerine çekildiler.
Bu arada vukubulan acayip bir olayı belirtmekte yarar var: Kureyş ordusu bu fırsattan tam anlamıyla yararlanamadı, aksine Mekke'ye geri döndü. Bu çok garipti; çünkü eğer onlar kazandıkları zaferi sonuna kadar götürselerdi, önlerine hiçbir engel çıkmazdı. Müslümanlar o kadar perişan olmuşlardı ki, onlara karşı koymaları imkânsızdı.


 122- O zaman sizden iki grup, neredeyse, 'çözülüp geri çekilmek' istemişti.(95) Oysa Allah onların (velisi) yardımcısıydı. Artık mü'minler, yalnızca Allah'a tevekkül etmelidirler.
123- Andolsun, siz güçsüz iken Allah size Bedir'de yardımıyla zafer verdi. Şu halde Allah'tan korkup-sakının, O'na şükredebilesiniz.
124- Sen mü'minlere: "Rabbinizin size meleklerden indirilmiş üç bin kişiyle yardım-iletmesi size yetmez mi?" diyordun.(96)
125- Evet, eğer sabrederseniz, korkup-sakınırsanız ve onlar da aniden üstünüze çullanıverirlerse, Rabbiniz size meleklerden nişanlı beş bin kişiyle yardım ulaştıracaktır.
126- Allah bunu (yardımı) size ancak bir müjde olsun ve kalpleriniz bununla tatmin bulsun diye yaptı. 'Yardım ve zafer (nusret) ' ancak üstün ve güçlü, hüküm ve hikmet sahibi olan Allah'ın katındandır.
127- (Ki bununla) Küfre sapanların ileri gelenlerini kessin (onları helak etsin) ya da 'umutları suya düşmüşler olarak onları tepesi aşağı getirsin de geri dönüp gitsinler.'
128- (Allah'ın) Onların tevbelerini kabul etmesi veya zalimler olduklarından dolayı azablandırması işinden sana bir şey (sorumluluk ve görev) yoktur.
129- Göklerde ve yerde olanların tümü Allah'ındır. Kimi dilerse bağışlar, kimi dilerse azablandırır. Allah bağışlayandır, esirgeyendir.(97)
130- Ey İman edenler, faizi kat kat arttırılmış olarak yemeyin.(98) Ve Allah'tan korkup-sakının, umulur ki, kurtulursunuz.

AÇIKLAMA

95. Bu iki grup, münafıkların lideri Abdullah İbn Ubey 300 adamıyla ayrıldığında tereddüte düşen Beni Seleme ve Beni Harise kabileleriydi.
96. Müslümanlar, 3000 kişinin karşısına 1000 kişiyle çıktıklarında aralarından 300 kişinin de ayrılması sonucu moralleri bozuldu, Hz. Peygamber (s.a) onları bu vaadle cesaretlendirdi.
97. Bu ayetler, Hz. Peygamber'in (s.a) savaş sırasında yaralandığında düşmanlarına karşı söylediği lânete bir cevap niteliğindedir. Hz. Peygamber (s.a) savaşta yaralanınca, ister-istemez düşmanlarının kötülüğü için dua etmiş ve "Peygamberi yaralayan bir toplum nasıl hâlâ kurtuluş içinde olabilir?" demişti.
98. Uhud'daki yenilginin en önemli nedeni, müslümanların servet gailesine düşmeleri olmuştu. Müslümanları ganimet toplama hırsı öyle bürümüştü ki, kazanmak üzere oldukları zaferi devam ettirmek yerine, ganimetleri toplamaya koyuldular. Hakim olan Allah'ın faize dikkat çekip yasaklamasının nedeni işte budur. Çünkü faizle borç para verenlerin, kendilerini, gece gündüz, kazanılmamış kârlarını arttırmaktan başka bir şey düşünmeyecek kadar kazanma hırsına kaptırdıkları, yaşanan bir gerçektir. Tabiî ki bu, onların paraya karşı açgözlülüklerini daha da arttırır.


 131- Ve kâfirler için hazırlanmış olan ateşten sakının.
132- Allah'a ve Resulüne itaat edin, ki merhamet olunasınız.
133- Rabbinizden olan mağfirete ve eni, göklerle yer kadar olan cennete (kavuşmak için) yarışın; o, muttakiler için hazırlanmıştır.
134- Onlar, bollukta da, darlıkta da infak edenler, öfkelerini yenenler ve insanlar (daki hakların) dan bağışlama ile (vaz) geçenlerdir. Allah, iyilik yapanları sever.(99)

AÇIKLAMA

99. Faizin ihdas edilmesi, faiz alanlarda açgözlülük, hırs, cimrilik ve bencillik; faiz ödemek zorunda olanlarda ise nefret, kızgınlık, düşmanlık ve kıskançlık duyguları yaratır. İşte bu kötü duygular, Uhud'daki yenilgide belli bir ölçüde rol oynamışlardı. Bu nedenle Allah faizi yasakladı ve haram kıldı, onun aksine infakı emretti. Cennet'in faizle borç para veren açgözlüler için değil, infak eden ve cömertçe harcayanlar için hazırlandığı aşikârdır. (Bkz. Bakara an: 320) .


 135- Ve 'çirkin bir hayasızlık' işledikleri ya da nefislerine zulmettikleri zaman, Allah'ı hatırlayıp hemen günahlarından dolayı bağışlanma isteyenlerdir. Allah'tan başka günahları bağışlayan kimdir? Bir de onlar yaptıkları üzerinde bildikleri halde ısrarla durmayanlardır.
136- İşte bunların karşılığı, Rablerinden bağışlanma ve içinde ebedi kalacakları altından ırmaklar akan cennetlerdir. (Böyle) Yapıp-edenlere ne güzel bir karşılık (ecir var.)
137- Gerçek şu ki, sizden önce nice sünnetler gelip-geçmiştir. Bundan dolayı yeryüzünde gezip-dolaşın da yalanlayanların uğradıkları sonuç nasıl oldu bir görün.
138- Bu (Kur'an) , insanlar için bir beyan, sakınanlar için de bir hidayet ve öğüttür.
139- Gevşemeyin, üzülmeyin; eğer (gerçekten) iman etmişseniz en üstün olan sizlersiniz.
140- Eğer bir yara aldıysanız, o kavme de benzeri bir yara değmiştir.(100) O günleri; biz onları insanlar arasında devrettirip dururuz. Bu, Allah'ın iman edenleri belirtip-ayırması ve sizden şahidler (veya şehidler) edinmesi içindir.(101) Allah, zulmedenleri sevmez;
141- (Yine bu) Allah'ın, iman edenleri arındırması ve küfre sapanları yok etmesi içindir.
142- Yoksa siz, Allah, içinizden cihad edenleri belirtip-ayırdetmeden ve sabredenleri de belirtip-ayırdetmeden cennete gireceğinizi mi sandınız?
143- Andolsun, siz onunla karşılaşmadan önce ölümü temenni ediyordunuz. İşte onu gördünüz, ama bakıp duruyorsunuz.(102)
144- Muhammed, yalnızca bir peygamberdir. Ondan önce nice peygamberler gelip-geçmiştir. Şimdi o ölürse ya da öldürülürse, siz topuklarınız üzerinde gerisin geriye mi döneceksiniz?(103) İki topuğu üzerinde gerisin geri dönen kimse, Allah'a kesinlikle zarar veremez. Allah, şükredenleri pek yakında ödüllendirecektir.

AÇIKLAMA

100. Allah, Bedir savaşındaki zaferi hatırlatarak müslümanlara cesaret veriyor ve: "Bedir'deki bozgun nedeniyle kâfirler cesaretlerini yitirmediklerine göre, siz iman edenler, Uhud'daki bozgun için neden cesaretinizi kaybediyorsunuz?" diyor.
101. Arapça orijinal metin aşağıdaki iki anlama da gelebilir: "Allah bazılarınıza şehitlik şerefini vermek istedi" veya "Allah müminleri münafıklardan ayırdetmek istedi: Böylece müslüman topluluğuna verilen görevi yerine getirmeye yaraşır kişileri, yani Hakk'ın gerçek şahitleri, diğerlerinden ayırdedilmiş oluyordu."
102. Bu şehit olma arzusuyla, Hz.Peygamber'i (s.a) kendi isteğine rağmen, Medine dışına çıkıp düşmanla çarpışmaya razı eden kişileri kastetmektedir.
103. Bu, Uhud Savaşı'nda müslümanlarla birlikte yer alan münafıkların zararlı konuşmalarına bir cevap niteliğindedir. Hz. Peygamber'in (s.a) öldürüldüğü söylentisi yayılınca, gerçek müminler tabiî olarak cesaretlerini kaybettiler; fakat münafıklar şöyle demeye başladılar: "Abdullah İbn Ubey'e gidelim ve bizim için Ebu Süfyan'dan aman dilemesini rica edelim." Daha küstah olanları ise; "Eğer Muhammed gerçek bir peygamber olsaydı öldürülmezdi. Atalarımızın dinine dönsek daha iyi olur" diyecek kadar ileri gittiler. Allah böyle düşünenleri azarlar ve şöyle der: "Muhammed bir peygamberdir ve O'ndan önce gelen diğer peygamberler gibi ölümlüdür. Bu nedenle eğer sizin İslâm'a bağlılığınız Muhammed'in şahsına bağlıysa ve eğer O'nun ölümüyle tekrar küfre dönecekseniz, Allah'ın dininin size ihtiyacı yoktur."
Bu ayet, Hz. Muhammed'in (s.a) diğer bütün peygamberler gibi ölümlü olduğunu vurgulamak için nazil olmuştur. Bir kaynağa göre Hz. Peygamber'in (s.a) öldüğü sabah, Hz. Ebu Bekir (r.a) Medine'de mescide girdiğinde bütün insanları şaşkın ve Hz. Ömer'i (r.a) de O'nun öldüğünden bahsetmenin günah olduğunu söyler bir halde buldu. Hz. Ebu Bekir (r.a) gitti ve olayın gerçek olup olmadığını araştırdı; tekrar mescide gelerek: "Bakın! kim Muhammed'e (s.a) tapıyor idiyse, Muhammed (s.a) öldü; kim de Allah'a tapıyor idiyse, Allah diridir ve ölmez" diye bağırdı. Daha sonra bu ayeti okudu. Sanki insanlar o zamana kadar hiç böyle bir ayetin nazil olduğunu bilmiyorlardı.


 145- Allah'ın izni olmaksızın hiç bir nefis için ölmek yoktur. O, süresi belirtilmiş bir yazıdır.(104) Kim dünyanın yararını (sevabını) isterse ona ondan veririz, kim de ahiret sevabını isterse ona da ondan veririz.(105) Biz şükredenleri pek yakında ödüllendireceğiz.(106)
146- Nice peygamberle birlikte birçok Rabbani (bilgin) ler savaşa girdiler de, Allah yolunda kendilerine isabet eden (güçlük ve mihnet) den dolayı ne gevşeklik gösterdiler, ne de boyun eğdiler.(107) Allah, sabır-gösterenleri sever.
147- Onların söyledikleri: "Rabbimiz, günahlarımızı ve işimizdeki aşırılıklarımızı bağışla, ayaklarımızı (bastıkları yerde) sağlamlaştır ve bize kâfirler topluluğuna karşı yardım et." demelerinden başka bir şey değildi.
148- Böylece Allah, dünya sevabını da, ahiret sevabının güzelliğini de onlara verdi. Allah iyilikte bulunanları sever.

AÇIKLAMA

104. Burada müslümanlara ölüm korkusundan kaçmanın anlamsız olduğu öğütleniyor. Çünkü hiç kimse Allah'ın belirlediği zamandan bir dakika bile önce veya belirlenen zamandan bir dakika bile fazla yaşayamaz. Bu nedenle insanın dikkat etmesi gereken konu, ölümden nasıl kaçılacağı değil, bu dünyada kendisine verilen zamanı nasıl en iyi bir şekilde değerlendirebileceği olmalıdır. Önemli olan nokta şudur: İnsan kendisine verilen zamanı bu dünya hayatı için mi, yoksa ölümden sonraki hayat için mi harcayacaktır?
105. Sevap nedir? Sevap, bir amelin karşılığıdır. Dünyadaki sevap ile insanın amellerinin karşılığını dünyada elde etmesi; ahiret'teki sevap ile de, bu dünyadaki amellerinin karşılığını ahiret'te sürekli bulması kastedilmektedir. Yapılan her işin sonucu, yapan kişiyi kaçınılmaz bir şekilde takip ettiği için, İslâmî hayat görüşünde en önemli nokta, hayat için sarfedilen çabaların bu dünyanın geçici zevk ve çıkarları uğruna mı, yoksa ahiret'in son bulmayan zevkleri uğruna mı harcandığı konusudur. Bu soruya verilen cevap, kişinin iyi veya kötü olma konusundaki ahlâkî tutumunu belirler.
106. "Şükreden kullar", an: 105'de ortaya konulan soruya doğru cevabı verdikleri için Allah'ın mükâfatını kazanan kimselerdir. Allah, onlara bu dünyanın sınırlı hayatının ötesinde sonsuz ve sınırsız bir hayatın varolduğunu ve bu dünyada yapılanların karşılığının, sadece bu dünya ile sınırlı olmayıp, kişiyi ahiret'e kadar takip ettiğini bildirmişti. Bu nedenle, Allah'ın öbür dünyada iyi amellerin karşılığını vereceği sözüne güvenen ve sonuçlarının bu dünyada ortaya çıkıp çıkmamasına veya sonucunun olumsuz olmasına aldırmaksızın bu amelleri işlemeye devam eden kişi, gerçekten şükreden bir kuldur. Diğer taraftan zamanlarını, paralarını ve enerjilerini bu dünyada "olumlu" bir sonuç oluşturması tahmin edilmeyen hiçbir şeye harcamayan kimseler ise, şükretmeyen, nankör kullardır. Onlar şükretmezler; çünkü onlar, Allah'ın, bu dünyada yapılanların ahiret'te karşılığının verileceğini bildiren sözünü doğru değerlendirmemişlerdir.
107. Yani, "Onlar, sayıca düşmanlarından az ve teçhizat yönünden zayıf olmalarına rağmen, bâtıla tapanlara boyun eğmemişlerdir."


 149- Ey iman edenler, eğer küfre sapanlara itaat ederseniz, sizi topuklarınız üzerinde gerisin-geri çevirirler,(108) böylece büyük hüsrâna uğrayanlara dönersiniz.
150- Hayır, sizin mevlânız Allah'tır. O, yardım edenlerin en hayırlısıdır.
151- Kendisi hakkında hiç bir ispatlı delil indirmediği şeyi Allah'a ortak koştuklarından dolayı küfredenlerin kalplerine korku salacağız. Onların barınma yerleri ateştir. Zalimlerin konaklama yeri ne kötüdür.

AÇIKLAMA

108. "Onlar sizi, henüz kurtulduğunuz küfür durumuna tekrar geri döndüreceklerdir". Bu uyarı tam zamanında yapılmıştı, çünkü Uhud yenilgisinden sonra münafıklar ve Yahudiler, müslümanları inançlarından döndürmeye çalıştılar. Yaptıkları yanlış mantıkî değerlendirme şu şekilde idi: "Eğer Muhammed (s.a) gerçekten peygamber olsaydı bir yenilgi yaşanmazdı. Buradan da anlaşıldığı üzere O, bir gün yenen, öbür gün de yenilen normal bir insandır. Allah'ın O'na yardım ve zafer vaadettiği sadece bir propagandadan ibarettir."


 152- Andolsun, Allah size verdiği sözünde sadık kaldı; siz O'nun izniyle onları kırıp-geçiriyordunuz. Öyle ki sevdiğiniz (zafer) i(108/a) size gösterdikten sonra, siz yılgınlık gösterdiniz, isyan ettiniz ve emir hakkında çekiştiniz. Sizden kiminiz dünyayı istiyor, kiminiz de ahireti istiyordu. Sonra (Allah) denemek için sizi ondan çevirdi. Ama (yine de) sizi bağışladı.(109) Allah mü'minlere karşı fazl (ve ihsan) sahibi olandır.

AÇIKLAMA

108/a. Bu, okçuların durumuna işaret ediyor. Ganimet toplamaları yasaklandığında, onlar liderleriyle tartışıp O'na karşı geldiler ve yerlerinden ayrılarak savaşın müslümanların aleyhine dönmesine neden oldular.
109. Yani, "Sizin bu kaçışınız, eğer Allah sizi affetmeseydi, toptan helâk olmanıza yol açabilirdi. Allah'ın merhameti ve yardımı sayesinde bu kötü sonuçtan kurtuldunuz; çünkü, Kureyşliler zaferi kazanmış olmalarına rağmen hiçbir neden yokken geri dönüp gittiler."


 153- Siz o zaman durmaksızın uzaklaşıyor, kimseye dönüp bakmıyordunuz. Peygamber de sürekli sizi arkadan çağırıyordu.(110) (Allah) Elinizden kaçırdıklarınıza ve size isabet edene üzülmemeniz için sizi kederden kedere uğrattı.(111) Allah, yaptıklarınızdan haberi olandır.
154- Sonra kederin ardından üzerinize bir güvenlik (duygusu) indirdi, bir uyuklama ki,(112) içinizden bir grubu sarıveriyordu. Bir grup da, canları derdine düşmüştü; Allah'a karşı haksız yere cahiliye zannıyla zanlara kapılarak: "Bu işten bize ne var ki?" diyorlardı. De ki: "Şüphesiz işin tümü Allah'ındır." Onlar, sana açıklamadıkları şeyi içlerinde gizli tutuyorlar, "Bu işten bize bir şey olsaydı, biz burada öldürülmezdik" diyorlar. De ki: "Eğer evlerinizde de olsaydınız, üzerlerine öldürülmesi yazılmış olanlar, yine devrilecekleri yerlere gidecekti. (Bunu) Allah, sinelerinizdekini denemek ve kalplerinizde olanı arındırmak için (yaptı) . Allah, sinelerin özünde saklı duranı bilendir.
155- İki topluluğun karşı karşıya geldikleri gün, sizden geri dönenleri, kazandıkları bazı şeyler dolayısıyla şeytan onların ayağını kaydırmak istemişti. Ama andolsun ki, Allah onları affetti. Şüphesiz Allah, bağışlayandır, yumuşak olandır.

AÇIKLAMA

110. Hz. Peygamber'in (s.a) cesareti ve sabrı, düşmanın hem önden, hem de arkadan saldırmasıyla ortaya çıkan karışıklığın apaçık bir felâkete dönüşmesini önledi. Bazı müslümanlar Medine tarafına, bazıları da Uhud'a doğru kaçışırken Hz. Peygamber (s.a) olduğu yerde kaldı ve imtihanı başarıyla geçen birkaç arkadaşıyla birlikte mevkiini korudu. O sırada kaçanlara şöyle bağırıyordu: "Ey Allah'ın kulları, bana gelin."
111. Zaferin yenilgiye dönüşmesi, Hz. Peygamber'in (s.a) şehit olduğu söylentisinin yayılması, ashabdan bir çoğunun şehit olması, yaralıların acıklı durumu, vatanlarının tehlikede oluşu ve Medine'nin toplam nüfusundan bile fazla olan Kureyş ordusunun şehre girip yağma edeceği korkusu gibi kaygılar, üzüntünün artmasına neden olmuştu.
112. Bu, savaşta cesaretlerin kaybetmeyen müslümanlara bir yardım ve destekti. Bu kimseler öyle bir güven duygusu yaşamışlardı ki, acı içinde olmalarına rağmen kendilerini emin hissediyorlardı. Savaşta rol alan Hz. Ebu Talha (r.a) kendilerini, kılıçlarını ellerinden bırakacak kadar güven içinde ve emin hissetiklerini anlatmıştır.


 156- Ey iman edenler, küfre sapanlar ile yer yüzünde gezip dolaşırken veya savaşta bulundukları sırada (ölen) kardeşleri için: "Yanımızda olsalardı, ölmezlerdi, öldürülmezlerdi" diyenler gibi olmayın. Allah, bunu(113) onların kalplerinde onulmaz bir hasret olarak kıldı. Dirilten ve öldüren Allah'tır. Allah, yapmakta olduklarınızı görendir.
157- Andolsun, eğer Allah yolunda öldürülür ya da ölürseniz, Allah'tan olan bir bağışlanma ve rahmet, onların bütün toplamakta olduklarından daha hayırlıdır.
158- Andolsun, ölseniz de, öldürülseniz de şüphesiz Allah'a (varıp) toplanacaksınız.
159- Allah'tan bir rahmet dolasıyla, onlara yumuşak davrandın. Eğer kaba, katı yürekli olsaydın onar çevrenden dağılır giderlerdi. Öyleyse onları bağışla, onlar için bağışlanma dile ve iş konusunda onlarla müşavere et. Eğer azmedersen artık Allah'a tevekkül et. Şüphesiz Allah, tevekkül edenleri sever.
160- Eğer Allah size yardım ederse, artık sizi yenilgiye uğratacak yoktur ve eğer sizi 'yapayalnız ve yardımsız' bırakacak olursa, ondan sonra size yardım edecek kimdir? Öyleyse mü'minler, yalnızca Allah'a tevekkül etsinler.
161- Hiç bir peygambere, emanete ihanet yaraşmaz.(114) Kim ihanet ederse, kıyamet günü ihanet ettiğiyle gelir. Sonra her nefis ne kazandıysa, (ona) eksiksiz olarak ödenir. Onlar haksızlığa uğratılmazlar.

AÇIKLAMA

113. Bunlar, onların hatalı düşüncelerinin sonucu olan üzüntü ve kuruntulardı. Allah'ın iradesinden kaçılamayacağı bir gerçektir. Bu tür kuruntular sadece, Allah'a değil, kendi plan ve programlarına güvenen kimselerin kalbinde keder ve acı yaratır. Bununla birlikte çabaları başarısızlıkla sonuçlandığında ellerini büküp yine de "Of! Şöyle şöyle yapılsaydı, şu şu sonuçlar elde edilebilirdi" derler.
114. Bu, Hz. Peygamber'in (s.a) ganimetleri dağıtırken adil davranıp davranmadığı konusunda okçuların zihninde uyanan şüphelere bir cevap niteliğindedir. Okçular diğer arkadaşlarının ganimetleri toplamaya başladığını görünce, kendileri toplama işinde rol almadıkları için dağıtımda, toplayanlardan daha az ganimet almaktan korktular. Yerlerinden aniden ayrılmaya kalkışmalarının nedeni işte buydu. Daha sonraları bazı özürler öne sürmeye çalıştılar, ama bu özürler kabul edilmedi. O zaman Hz. Peygamber (s.a) şöyle dedi: "Aslında siz bana güvenmediniz. Size adaletli davranmayacağımı ve gerçek hakkınız olan payı vermeyeceğimi düşündünüz." Bu ayette Allah, Allah'ın Peygamberi (s.a) hakkında bu tip yanlış düşüncelere kapılmayı sorguluyor ve şöyle diyor: "Siz kendi çıkarlarınızın, Allah'ın Peygamberi elinde güven içinde olduğundan nasıl şüphe ediyorsunuz? Allah'ın Rasûlü'nün kendine emanet edilen serveti adaletsizce dağıtacağını nasıl düşünebilirsiniz?"


 162- Allah'ın rızasına uyan kişi, Alah'tan bir gazaba uğrayan ve barınma yeri cehennem olan kişi gibi mi? Ne kötü barınaktır o?
163- Allah katında onlar derece derecedir. Allah yapmakta olduklarını görendir.
164- Andolsun ki Allah, mü'minlere, içlerinde kendilerinden onlara bir peygamber göndermekle lutufta bulunmuştur. (Ki o) Onlara ayetlerini okuyor, onları arındırıyor ve onlara Kitabı ve hikmeti öğretiyor. Ondan önce ise onlar apaçık bir sapıklık içindeydiler.
165- Başınıza bir belâ gelince niçin: "Bu nereden?" diyorsunuz?(115) Halbuki siz (Bedir'de) onların (düşmanların) başlarına bunun iki katı belâ getirmiştiniz.(116) Ey Peygamber, onlara de ki: "Bu belâyı kendi başınıza siz getirdiniz."(117) Şüphesiz Allah her şeye kâdirdir.(118)
166- İki topluluğun karşı karşıya geldiği gün, size isabet eden ancak Allah'ın izniyle idi. (Bu, Allah'ın) mü'minleri ayırdetmesi;
167- Münafıklık yapanları da belirtmesi içindi. Onlara: "Gelin, Allah'ın yolunda savaşın ya da savunma yapın" denildiğinde, "Biz savaşmayı bilseydik elbette sizi izlerdik" dediler.(119) O gün onlar, imandan çok küfre daha yakındılar. Kalplerinde olmayanı ağızlarıyla söylüyorlardı. Allah, onların gizli tuttuklarını daha iyi bilir.

AÇIKLAMA

115. Bu ayet, Uhud'daki yenilgi nedeniyle müslümanların çoğunun zihninde beliren karışıklıkları ortadan kaldırmayı amaçlıyordu. Hz. Peygamber'e (a.s) yakın olan samimi müslümanlar için, sadece peygamberin varlığı kendileri için bir başarı garantisi idi. Fakat müslümanların çoğu bu yanlış anlayış içine düşmüşlerdi. Hz. Peygamber (s.a) kendi aralarında bulunduğu ve Allah'ın yardım ve desteğine sahip oldukları için, kâfirlerin hiçbir şekilde kendilerini yenmemelerinin gerektiğini düşünüyorardı. Bu nedenle beklentilerinin aksine Uhud'da bir yenilgi ile karşılaştıklarında, kendi kendilerine şöyle demeye başladılar: Allah adına savaştığımız halde, İslâm'ı yıkmak için savaşan kâfirler karşısında bu yenilgiye uğramamızın sebebi ne? Bunu anlayamamalarının bir nedeni de, Allah'ın yardım edip destekleyeceğini vaadetmesi ve Hz. Peygamber'in (s.a) savaş alanında bulunmasıydı. Onlara bu felâkete kendilerinin neden olduğu söyleniyor.
116. Uhud savaşında 70 müslüman şehit olmuştu, oysa Bedir savaşında 70 kâfir öldürülmüş, 70 kâfir de esir alınmıştı.
117. Yani, "Bu sizin zayıflığınız ve yanlış davranışlarınızın bir sonucudur; siz sabretmediniz, takvaya aykırı şeyler yaptınız; komutanlarınızın tertibatına aykırı davrandınız, açgözlülüğün kurbanı oldunuz ve birbirinizle tartışmaya başladınız. Bir de kalkmış, 'Bu felâket nasıl başımıza geldi?' diye soruyorsunuz."
118. "Allah zafer vermeye de, yenilgiye uğratmaya da muktedirdir."
119. Abdullah İbn Ubey'in 300 adamıyla savaş alanından ayrılmasının bahanesi buydu. Müslümanlar onun ordudan ayrılmak üzere olduğunu görünce, onu kendileriyle birlikte kalmaya ikna etmeye çalıştılar; fakat o şu cevabı verdi: "Bugün hiç çarpışma olmayacağından eminiz. Geri dönmemizin nedeni bu; eğer bugün bir savaş olacağını ummuş olsaydık, muhakkak sizinle kalırdık."


 168- Onlar, kendileri oturup kardeşleri için: "Eğer bize itaat etselerdi, öldürülmezlerdi" diyenlerdir. De ki: "Eğer doğru sözlüler iseniz, ölümü kendinizden savın öyleyse."
169- Allah yolunda öldürülenleri sakın 'ölüler' saymayın. Hayır, onlar, Rableri katında diridirler,(120) rızıklanmaktadırlar.
170- Allah'ın kendi fazlından onlara verdikleriyle sevinç içindedirler.(121) Onlara arkalarından henüz ulaşmayanlara müjdeler vermektedirler ki onlara hiç bir korku yoktur, mahzun da olacak değillerdir.
171- Onlar, Allah'tan bir nimeti bir fazlı (bolluğu) ve gerçekten Allah'ın mü'minlerin ecrini boşa çıkarmadığını müjdelemektedirler.
172- Kendilerine yara isabet ettikten sonra, Allah ve Resulünün çağrısına icabet edenler,(122) içlerinden iyilik yapanlar ve sakınanlar için büyük bir ecir vardır.
173- Onlar,(123) kendilerine insanlar: "Size karşı insanlar topla(n) dılar, artık onlardan korkun" dedikleri halde, (buna rağmen) imanları artanlar ve: "Allah bize yeter, O ne güzel vekildir" diyenlerdir.

AÇIKLAMA

120. Bkz. Bakara an: 155
121. Müsned-i Ahmed'de geçen bir hadise göre; Hz. Peygamber (s.a) şöyle buyurmuştur: "İyi amellerle ahiret'e göçen bir kimseye Allah tarafından orada o kadar güzel ve cazibeli bir hayat verilir ki, hiç bu dünyaya dönmeyi istemez. Fakat şehidin durumu farklıdır. O bu dünyaya tekrar gelip, kendisini Allah yolunda ölüme terkettiği zaman hissettiği zevk ve mutluluğu bir kez daha yaşamak ister."
122. Bu ayet, çok kritik bir dönemde bile Kureyşlilerin peşinden gitmekte olan Hz. Peygamber'e (s.a) eşlik eden samimi ve muttaki müslümanları kasteder.
Uhud savaşından sonra Kureyş ordusu geri dönüp Mekke'ye doğru yürümeye başladı. Medine'den belli bir miktar uzaklaştıktan sonra, müslümanları yok etmek imkanından ve fırsatından yararlanamadıklarının farkına vardılar ve pişman oldular. Bu mükemmel şansı kullanmamakla ne büyük aptallık ettik, dediler. Bu nedenle hemen konakladılar ve bir savaş konseyi topladılar. Medine'ye dönüp ani bir saldırı yapmaya taraftar olmalarına rağmen geri dönme cesaretini gösteremediler ve yolarına devam ettiler. O sırada Hz. Peygamber de (s.a) düşmandan bir saldırı gelebileceğini tahmin ediyordu. Bu nedenle Uhud'un ertesi günü müslümanları topladı ve: "Kureyş'in peşinden gidelim" dedi. Çok kritik bir durum olmasına rağmen müminler ve Allah'a bağlı kullar, çağrıya cevap verdiler ve gönüllü olarak Hz. Peygamber'le (s.a) birlikte Medine'den sekiz mil uzakta yer alan Hamra'ül-Esed'e kadar gittiler.
123. 173-175. ayetler Bedir savaşından bir yıl sonra nazil olmuştur. Fakat aynı olaylara ve konulara değindiği için bu bölümde yer almıştır.


 174- Bundan dolayı, kendilerine hiç bir kötülük dokunmadan bir bolluk (fazl) ve Allah'tan bir nimetle geri döndüler. Onlar, Allah'ın rızasına uydular. Allah, büyük fazl (ve ihsan) sahibidir.
175- İşte bu şeytan, ancak kendi dostlarını korkutur. Siz onlardan korkmayın, eğer mü'minlerseniz, Ben'den korkun.(124)
176- Küfürde 'büyük çaba harcayanlar' seni üzmesin. Çünkü onlar, Allah'a hiç bir şeyle zarar veremezler. Allah, onları ahirette pay sahibi kılmamayı ister. Onlar için büyük bir azab vardır.
177- Onlar, imana karşılık küfrü satın alanlardır. Onlar, Allah'a hiç bir şeyle zarar veremezler. Onlar için acıklı bir azab vardır.
178- O küfre sapanlar, kendilerine tanıdığımız süreyi sakın kendileri için hayırlı sanmasınlar, biz onlara, ancak günahları daha da artsın, diye süre vermekteyiz. Onlar için aşağılatıcı bir azab vardır.
179- Allah, murdar olanı, temiz olandan ayırd edinceye kadar mü'minleri, sizin kendisi üzerinde bulunduğunuz durumda bırakacak değildir.(125) Allah sizi gayb üzerine muttali kılacak da değildir.(126) Ama Allah, peygamberlerinden dilediğini seçer. Öyleyse siz de Allah'a ve Resulüne iman edin. Eğer iman eder ve korkup-sakınırsanız, sizin için büyük bir ecir vardır.

AÇIKLAMA

124. Bu ayet Medine'de yayılan korkunç söylentilere değinir. Ebu Süfyan, Uhud'dan dönüşte müslümanları Bedir'in yıldönümünde tekrar savaşa davet etmişti. Fakat o zaman gelince, Mekke'de süren bir kıtlık nedeniyle savaşma cesareti bulamadı. Bu nedenle durumu kurtarmak için sorumluluğu müslümanların üzerine atmaya uğraştı. Bunu yapabilmek için Medine'ye, Kureyş'in savaş için büyük hazırlıklara giriştiği ve Arabistan'daki her orduyu yenebilecek güçte bir ordu topladığı haberini yayacak bir casus gönderdi. Ebu Süfyan istediği telaşı yaratmayı başardı. Hz. Peygamber (s.a) kararlaştırılan zamanda Bedir'de Kureyşlilerle savaşmayı teklif ettiğinde müslümanlardan cesaret verici bir cevap alamadı. O kadar ki, Allah'ın Rasûlü, (s.a) topluluğun önünde şöyle ilân etmek zorunda kaldı: "Benimle hiç kimse gelmese de, söz verilen savaşa tek başıma ben gideceğim." İşte o zaman 1500 gönülü O'nunla birlikte Bedir'e gittiler. Diğer taraftan Ebu Süfyan 2000 kişilik bir ordu ile Mekke'den ayrılmıştı. Fakat iki gün yol aldıktan sonra, adamlarına bu yıl savaş yapmalarının uygun olmadığını ve gelecek yıl savaş için geleceklerini açıkladı. Daha sonra adamlarıyla birlikte Mekke'ye döndü. Hz. Peygamber (s.a) yine de Bedir'de sekiz gün onu bekledi. Bugünlerde Rasûlullah'ın (s.a) ashabı bir ticarî grupla ticarî anlaşmalar ve kârlı işler yaptılar. Daha sonra kâfirlerin Mekke'ye geri döndüğü haberi gelince Medine'ye döndüler.
125. Yani, "Allah, aynı müslüman topluluk içinde müminlerle münafıkların karışık bir halde bulunmasından hoşlanmaz."
126. "Allah müminleri münafıklardan, onlara; münafıklar şöyle şöyle insanlardır diye bildirerek ayırmaz." O, müminleri, münafıklardan fiilî olaylar yaratarak ayırır ve iki grup birbirinden apayrı şekilde kendini belli eder.


 180- Allah'ın, bol ihsanından kendilerine verdiği şeylerde cimrilik edenler, bunun kendileri için hayırlı olduğunu sanmasınlar. Hayır; bu, onlar için şerdir; kıyamet günü, cimrilik ettikleriyle tasmalandırılacaklardır. Göklerin ve yerin mirası Allah'ındır.(127) Allah yaptıklarınızdan haberi olandır.
181- Andolsun; "Gerçek, Allah fakirdir, biz ise zenginleriz" diyenlerin sözlerini Allah işitmiştir.(128) Onların bu sözlerini ve Peygamberleri haksız yere öldürmelerini yazacağız ve: "Yakıcı olan azabı tadın" diyeceğiz.
182- Bu, sizin ellerinizin önden sunduklarıdır. Allah, gerçekten kullara zulmedici değildir.
183- "Allah bize ateşin yiyeceği bir kurban getirmedikçe hiçbir peygambere inanmamamız konusunda and verdi," diyenlere, de ki: "Şüphesiz, benden önce nice peygamberler, apaçık belgeler ve söylediklerinizle geldi; eğer, siz doğru idiyseniz, şu halde onları ne diye öldürdünüz?"(129)

AÇIKLAMA

127. Her şey kendi mirası olarak, sonuçta, Allah'a dönecektir. Çünkü o, gerçekte Allah'a aittir. O'nun kullarından birinin mülkiyetinde olan şey, sadece geçici bir emanettir. Herkes şu kısa dünya hayatında kendisinin olduğunu zannettiği servet ve zenginliği bir gün bırakmak zorunda kalacaktır; bu servet ve mal ise, onların gerçek sahibi olan Allah'a dönecektir. Bu nedenle akıllı olan kişi, Allah'ın serveti'ni Allah yolunda harcayandır, aptal kişi ise onu biriktirip yığmaya çalışandır.
128. Yahudiler bu sözü Bakara suresinin 245. ayetinin nazil olması üzerine söylemişlerdir: "Aranızda Allah'a güzel bir borç verecek olan kimse..." Onlar bu sözü alaya aldılar ve şöyle dediler: "Ah, evet! Allah servetini kaybetti, şimdi de kullarından borç istiyor."
129. Bu, Yahudiler tarafından Allah'a yöneltilen bir iftira ve yalandır; çünkü, Allah böyle bir şeyden beridir. Kitab-ı Mukaddes'te yakılmış kurbanlardan bahsedilmesine rağmen, bunlar, peygamberliğin asıl işaretlerinden kabul edilmezler. Bunlar sadece Allah'ın kurbanları kabul ettiğini gösteren sembollerdir. (Bkz. Hakimler, 6:20-21, 13-19-20; Leviler, 9;24 II, Tarihler, 7:1-2) .
Bu isteğin Hz. Muhammed'in (s.a) peygamberliğini reddetmek anlamına geldiği ortadadır. Onların samimi olmadıklarının bir delili olarak, onlara yakılmış kurbanı bir işaret olarak gösteren kendi peygamberlerinden bazılarını da öldürdükleri hatırlanmalıdır. Hz. İlyas'ın (s.a) durumu bir örnek olarak gösterilebilir; "Ashab, kendinden önceki bütün krallardan daha çok Tanrı'yı (Eternal) önemsememeye başlayınca, İlyas ona gitti ve Tanrı'ya karşı gelerek İsrail'i bozduğunu söyledi. Tabii ki Baal'ın (eski Sami ırkının tanrılarından biri -çev-) "Peygamberleri" imtihanı kaybettiler. Allah'ın nuru kurbanı yaktı ve bütün İsrail bunu seyretti. Yine de İlyas'a karşı çıktılar ve O, hayatını kurtarmak için kaçmak zorunda kaldı." (Ayrıntılı bilgi için bkz. I Krallar, 18 ve 19) .


 184- Eğer seni yalanlarlarsa, senden önce apaçık belgeler, Zeburlar ve aydınlık kitapla gelen peygamberleri de yalanlamışlardır.
185- Her nefis ölümü tadıcıdır. Kıyamet günü elbette ecirleriniz eksiksizce ödenecektir. Kim ateşten uzaklaştırılır ve cennete sokulursa, artık o gerçekten kurtuluşa ermiştir. Dünya hayatı, aldatıcı metâdan başka bir şey değildir.(130)
186- Andolsun, mallarınızla ve canlarınızla imtihan edileceksiniz ve sizden önce kendilerine kitap verilenlerden ve şirk koşmakta olanlardan elbette çok eziyet verici (sözler) işiteceksiniz. Eğer sabreder ve sakınırsanız,(131) (bu) emirlere olan azimdendir.
187- Hani kendilerine kitap verilenlerden: "Onu mutlaka insanlara açıklayacaksınız ve onu gizlemeyeceksiniz" diye kesin söz almıştı.(132) Fakat onlar, bunu arkalarına attılar ve ona karşılık az bir değeri satın aldılar. O aldıkları şey ne kötüdür.

AÇIKLAMA

130. Bu dünya hayatı fitneye sebep olan bir şeydir. Çünkü yapılan iyi ve kötü amellerin nihaî sonucu ile ilgili yanlış izlenimler uyandırır. Bu nedenle kişi, dünya hayatında sahip olunan varlık veya yokluğu hak ve bâtılın ölçüsü olarak kabul etmek gibi yanlış bir düşünceye yönelebilir. Bir kişinin bu dünyada refah ve servet sahibi olması, onun doğru yolda olduğu ve Allah'ın da onu desteklediği anlamına gelmez. Diğer taraftan, eğer bir kimsenin şanssızlıklara kurban gitmesi ve servet sahibi olmaması, onun yanlış yolda olduğu ve Allah'ın yardımından yoksun olduğu anlamına gelmez. Çünkü çoğunlukla bu dünyadaki sonuçlar, ahiret'te karşılaşılan sonuçların hemen hemen tam tersi niteliğindedir. Bu nedenle sonraki sonuçlar (yani ahiret'te elde edilenler) asıl değerlerdir ve insanın önemsemesi gereken sonuç da budur.
131. Yani "Yüksek karakterinizin sağlamlığını, tahrikler karşısında bile hiddetinizi kontrol ederek ispat etmelisiniz. Onların suçlamalarına, sataşmalarına, alaylarına, kötü laflarına ve propagandalarına sabırla karşılık verin. En zor durumlarda bile yanlış, adaletsiz, gayri medenî ve ahlâkdışı söz ve hareketlerde bulunacak şekilde hiddetlenmeyin."
132. "Allah'ın onlarla yaptığı ahdi ve onlara emanet edilen büyük görevi hatırlat. Çünkü onlar, bazı peygamberlere verilen ateşin yediği kurbanların işaretlerini hatırlamalarına rağmen, onu (verilen görevi) unuttular."
Bu ayette sözü edilen Ahid'e, Kitab-ı Mukaddes'te sık sık değinilir, özellikle Tesniye'de tekrar tekrar adı geçer. Musa Peygamber (a.s) onlara "kelimeye bir şey eklememeyi" ve "ondan hiçbir şey eksiltmemeyi" ve "Rabbin emirlerini muhafaza etmeyi" nasihat etti (4:2) . Çocuklara bu emirleri hararetle öğretmelerini, onların evlerinde otururken, yolda yürürken, yatarken ve kalkarken bu emirleri çocuklara anlatmalarını, ayrıca evlerinin girişine ve kapılarına yazmalarını da tavsiye etti. (Tesniye, 6:4,9) . Bu son istekle İsrail'in yaşlılarını, Filistin'in sınır çizgisini geçtikten sonra Ebel dağına büyük kayalar dizmeye teşvik etti. (27:2-4) .
İşte onların Tevrat'ı bilmediklerini gösterir bir örnek daha: Hz. Musa (a.s) Tevrat'ın bir kopyasını Levi'lere emanet etti ve onlara kitabı her yedi yılda bir Fısıh bayramına denk gelen günde İsrailoğulları'nın erkek, kadın ve çocuklarının yer aldığı bir topluluk önünde açıktan okumalarını emretti. Fakat onlar görevlerinden o kadar gafildiler ki, Hz. Musa'nın (a.s) ölümünden yediyüz yıl sonra artık Tevrat adında bir kitabın varolduğunu bile unutmuşlardı. Hatta tapınağın başrahibi ve Kudüs'ün Yahudi kralı bile böyle bir kitabın varolduğunu bilmiyordu. (II. Krallar, 22:8-13) .


 188- Getirdikleriyle sevinen ve yapmadıkları şeyler nedeniyle övülmeden hoşlananları(133) (kazançlı) sayma; onları azaptan kurtulmuş olarak sayma. Onlar için acıklı bir azab vardır.
189- Göklerin ve yerin mülkü Allah'ındır. Allah, her şeye güç yetirendir.
190- Şüphesiz göklerin(134) ve yerin yaratılışında, gece ile gündüzün ardarda gelişinde temiz akıl sahipleri için gerçekten ayetler vardır.
191- Onlar, ayakta iken, otururken, yan yatarken Allah'ı zikrederler ve göklerin ve yerin yaratılışı konusunda düşünürler.(135) (Ve derler ki:)
"Rabbimiz, sen bunu boşuna yaratmadın. Sen pek yücesin, bizi ateşin azabından koru."(136)
192- "Rabbimiz, şüphesiz Sen kimi ateşe sokarsan, artık onu 'hor ve aşağılık' kılmışsındır; zulmedenlerin yardımcıları yoktur."
193- "Rabbimiz, biz: "Rabbinize iman edin" diye imana çağrıda bulunan bir çağırıcıyı işittik, hemen iman ettik.(137) Rabbimiz, bizim günahlarımızı bağışla, kötülüklerimizi ört ve bizi de iyilik yapanlarla birlikte öldür."

AÇIKLAMA

133. Örneğin bu tür insanlar, gerçekte bu karakterlerin hiçbirine sahip olmadıkları halde, başkalarının kendilerini muttakî, dindar, Allah'tan korkan bir mümin ve İlâhî Kanun'un koruyucusu diye övmelerinden hoşlanırlar veya gerçekte tam tersi olduğu halde başkalarının kendilerini samimi, fedâkar, şerefli, başkaları için kendisini feda eden, diye propaganda etmelerini isterler.
134. Buradan itibaren surenin son bölümü başlar. Bu ayetlerin biraz önceki ayetlerle doğrudan bağlantısı yoktur; fakat surenin bütünlüğüne uygun niteliktedir. Bu nedenle bu bölümü anlayabilmek için surenin giriş bölümüne tekrar bakmak faydalı olacaktır.
135. Yani, "Bu ayetler (işaretler) , Allah'tan gafil olmayan ve tabiat hadiselerini bir hayvan gibi değil, düşünen bir insan gibi gözleyen herkesin hakikat'ı anlamasını sağlayabilir."
136. Evrenin sistemini yakından gözlemeleri, onları, bu hayattan sonra cezaları ve mükâfatları ile bir ahiret hayatının varolduğu fikrine götürür. Sistemin kendisi, arka-planında varolan hikmeti açıkça ortaya koyar. Bundan da anlaşılacağı üzere Hakim (hikmet sahibi) olan Yaratıcı'nın insanı yaratmasının belli bir amacı vardır. Her şeyin insanın kullanımına verilmesi ve Allah'ın, insanı, iyiyi kötüden ayırdedebilecek bir idrak merkezi ile donatmış olması açıkça gösterir ki, Allah insanı bu yaratılış amacına uygun olmadığı konusunda hesaba çekecektir. Bunun sonucu, dünyada yaptığı iyilikler nedeniyle mükâfat alacak, kötülükler nedeniyle de cezalandırılacaktır. Bu düşünce insanı, kişinin amellerinin hesaba çekileceği, ölümden sonra bir hayatın varolması gerektiği sonucuna götürür. Bu düşünceye ulaşma insanı ahiret'te cezaya çarptırılma korkusuyla doldurur ve bu nedenle kendisini Cehennem azabından koruması için Allah'a dua etmeye yöneltir.
137. Aynı şekilde, evreni gözleme, doğru düşünebilen kimseleri, rasûllerin, evrenin başlangıcı, sonu ve yaratılış gayesi ile ilgili olarak ortaya koydukları dünya görüşünün asıl doğru görüş olduğu sonucuna götürür. Böylece onlar tarafından tavsiye edilip ortaya konan hayat tarzının tek doğru yol olduğu anlaşılır.


 194- "Rabbimiz, peygamberlerine va'dettiklerini bize ver, kıyamet gününde de bizi 'hor ve aşağılık' kılma. Şüphesiz Sen, va'dine muhalefet etmeyensin."(138)
195- Nitekim Rableri onlara (dualarını kabul ederek) cevap verdi: "Şüphesiz Ben, erkek olsun, kadın olsun, sizden bir işte bulunanın işini boşa çıkarmam.(139) Sizin kiminiz kiminizdendir. İşte, hicret edenlerin, yurtlarından sürülüp-çıkarılanların ve yolumda işkence görenlerin, çarpışıp öldürülenlerin, mutlaka kötülüklerini örteceğim ve onları, altlarından ırmaklar akan cennetlere sokacağım. (Bu,) Allah katından bir karşılık (sevap) tır. (O) Allah, karşılığın (sevabın) en güzeli O'nun katındadır."(140)
196- Küfre sapanların ülke ülke dönüp-dolaşmaları seni aldatmasın.
197- (Bu) Az bir yarar(lanma) dır. Sonra bunların barınma yereri cehennemdir. Ne kötü bir yataktır o.
198- Ama Rablerinden korkup-sakınanlar; onlar için Allah katında -bir şölen olarak- altlarından ırmaklar akan -içinde ebedi kalacakları- cennetler vardır. İyilik yapanlar için, Allah'ın katında olanlar daha hayırlıdır.
199- Şüphesiz, Kitap Ehlinden de, Allah'a size indirilene ve kendilerine indirilene -Allah'a derin saygı gösterenler olarak- inananlar vardır. Onlar, Allah'ın ayetlerine karşılık olarak az bir değeri satın almazlar. İşte bunların Rableri katında ecirleri vardır. Şüphesiz Allah, hesabı pek çabuk görendir.
200- Ey iman edenler, sabredin ve sabırda yarışın.(141) (sınırlarda) nöbetleşin. Allah'tan korkup-sakının. Umulur ki kurtuluşa varırsınız.

AÇIKLAMA

138. Bu onların Allah'ın verdiği söz konusunda şüpheye düştükleri anlamına gelmez. Fakat bu, sadece, onların söz verilen mükâfatlara kendilerinin lâyık olup olmadıklarını öğrenme konusundaki tedirginliklerine delâlet eder. Bu nedenle onlar Allah'a dua ederler: "Rabbimiz, bizi affet sen sözünden dönmezsin." Çünkü onlar kâfirlerin kendilerini bu dünyada: "Şunlara bakın, rasûllere inanmaları bile onları sefaletten kurtaramadı" diyerek alaya almaları gibi ahiret'te alaya alınmaktan korkmaktadırlar.
139. Yani, "Benim gözümde hepiniz insansınız ve ben herkesi aynı adalet ve yargılama standardına tâbi tutarım. Erkekler unutmasınlar ki, kadınlar da kendileri gibi insandır. Ben kadın-erkek, efendi-köle, siyah-beyaz, yüksek ve aşağı tabaka arasında hiçbir ayırım yapmam."
140. Bir hadise göre bir grup kâfir Hz. Peygamber'e (s.a) gelip: "Bütün peygamberler beraberlerinde bir veya birkaç ayet (mucize) getirdiler. Örneğin, Musa mucizevî asaya ve beyaz bir ele sahipti. İsa ise körün gözünü açar ve alacayı iyi derdi. Peki sen peygamberliğini ispatlayacak bir ayet olarak ne getirdin, söyler misin? deyince, Hz. Peygamber (s.a) 192-195. ayetleri okumuş ve "Ben bunu getirdim" demiştir.
141. Arapça orijinal metindeki "Sabirû" kelimesi iki anlama gelir:
1) Hakk'ı savunurken kâfirlerin yanlış bir şeyi savunurken harcadıkları çabadan daha fazla gayret gösterin.,
2) "Kâfirlerle savaşırken şecaat, yiğitlik göstermede birbirinizle yarışın."
ÂL-İ İMRAN SURESİNİN SONU


 004 - NİSA SURESİ
GİRİŞ
Nüzul zamanı: Bu sure, muhtemelen H. 3. yılın sonları ile H. 4. yılın sonları veya H. 5. yılın başları arasında geçen dönem boyunca nazil olan birçok bölümden oluşmaktadır. Nüzul tarihlerini kesin olarak belirlemek oldukça zor olmasına rağmen, ayetlerde verilen emirler, zikredilen olaylar ve bu ayetlerle ilgili hadisler sayesinde doğru olması muhtemel bir nüzul dönemi belirlemek mümkündür. Bunu birkaç örnek olayla açıklayabiliriz.
a) Şehitlerin miraslarının paylaştırılması ve yetimlerin haklarının korunması ile ilgili emirlerin, 70 müslümanın şehid edildiği Uhud savaşından sonra verildiğini biliyoruz. O zaman tabiî olarak Medine'deki birçok ailede şehitlerin mirasının paylaştırılması ve yetimlerin haklarının korunmasıyla ilgili sorunlar ortaya çıkmıştı. Bundan yola çıkarak 1-28. ayetlerin bu dönemde indirildiği sonucuna varabiliriz.
b) Hadislerden öğrendiğimize göre savaşta namazla (korku namazı) ilgili emirler H. 4. yılda yapılan Zatü'r-Rika seferi sırasında verilmiştir. O halde 102. ayeti içeren bölümün bu sefer sırasında nazil olduğunu söyleyebiliriz.
c) Yahudilere yapılan son uyarı (47. ayet) , Beni Nadir kabileleri H. 4. yılın Rebiü'l-Evvel ayında Medine'den çıkarılmadan önce yapılmıştır. Bu nedenle 47. ayeti içeren bölümün bu olaydan bir müddet önce indirildiğini söylememizde hiçbir sakınca yoktur.
d) Teyemmümle (su bulunmadığında, temiz toprak kullanarak abdest alma) ilgili izin, H. 5. yılda Beni Mustalık'a karşı yapılan seferde verilmiştir. O halde 43. ayeti içeren bölümün H. 5. yılda nazil olması muhtemeldir.
Konular ve Surenin Arka-planı: Şimdi de sureyi anlayabilmek için o dönemin sosyal ve tarihî durumuna bir göz atalım.
Bu suredeki bütün bölümler, Hz. Peygamber'in (s.a) o dönemde karşılaştığı üç temel meseleyle ilgilidir. İlk olarak, Hz. Peygamber (s.a) , Medine'ye hicret ettikten sonra oluşan İslâm topluluğunun düzenlenmesi ve gelişmesi ile uğraşıyordu. Bu amaçla, İslâm-öncesi dönemdeki değerlerin yerine ahlakî, kültürel, sosyal, ekonomik ve politik yeni değerler ortaya koyuyordu. O'nun dikkat ve çabasını yönelttiği bir diğer sorun da kendi davetini reddeden müşrik Araplar, Yahudi kabileleri ve münafıklarla, müslüman topluluk arasındaki savaştı. Üçüncüsü, her şeyin ötesinde, O, kötü güçlerin tüm karşı çıkışlarına rağmen İslâm'ı yaymak ve gün geçtikçe daha çok kişiyi İslâm'a kavuşturmak zorundaydı.
Bu nedenle, bu surede Bakara suresinde verilenlerin devamı niteliğinde, İslâm toplumunu güçlendiren ve birbirine bağlama işlevini gören, ayrıntılı emir ve tavsiyeler yer alır. Aile kurumunun iyi işlemesi ve aile kavgalarını çözümlenmesini sağlayan prensipler öğretilir. Evlilik kuralları, karı ve kocanın karşılıklı ve eşit hakları belirlenir. Kadının toplumdaki statüsü ortaya konur ve yetimlerin haklarının ne olması gerektiği bildirilir; mirasın paylaştırılması için gerekli olan kanun ve düzenlemeler ortaya konur ve ekonomik faaliyetleri yeniden düzenleyen emirler verilir. Ceza hukukunun temelleri kurulur; içki içmek yasaklanır, temizlik ve paklıkla ilgili emirler verilir. Müslümanlara, salih bir insanın Allah'la ve diğer insanlarla nasıl bir ilişki içinde olması gerektiği öğretilir. İslâm toplumunda disiplinin sağlanması ve devam ettirilmesi için gerekli olan emirler verilir.
Müslümanlara ders vermek ve onların Ehli Kitabı takip etmemeleri konusunda uyarmak için, Ehli Kitabın ahlâkî ve dinî durumu tekrarlanır. Münafıkların durumu eleştirilir ve müslümanların onları gerçek müslümanlardan ayırdedebilmesini sağlamak için münafıklık ile gerçek imanın belirgin özellikleri anlatılır.
Uhud savaşı sonrasında ortaya çıkan durumu düzeltmek için, müslümanları düşmanlara karşı cesurca savaşmaya teşvik eden bölümler indirilmiştir. Çünkü savaştaki yenilgi, müşrik Arap kabilelerini, komşu Yahudi kabilelerini ve münafıkları çok cesaretlendirmişti ve bu düşman kabileler, müslümanları her taraftan tehdit ediyorlardı. Bu kritik durumda Allah müslümanlara cesaret verdi ve onlara bu tip savaş rüzgarları eserken gerekli olan emir ve tavsiyelerde bulundu.
Münafıklar ve imanı zayıf olan müslümanlar tarafından yayılan korkunç söylentilerin etkisini hafifletmek için, müminlere bu söylentilerin kaynağını iyice araştırmaları ve bunları sorumlu ve yetkili kişilere haber vermeleri tavsiye edilmektedir. Bunun yanısıra müminler, bazı seferler sırasında abdest almak vs. için gereken suyu bulamadıklarından dolayı namazlarını eda etmekte güçlük çekiyorlardı. Burada, bu gibi durumlarda temiz toprakla abdest almalarına (teyemmüm) ve namazı kısaltmalarına veya herhangi bir tehlikeyle karşı karşıya kaldıklarında "korku namazı" kılmalarına izin verilmektedir. Ayrıca surede kâfir ve çoğunlukla da düşman Arap kabileleri arasında yaşayan müminlerin problemleriyle ilgili çözümler ve emirler de getirilmektedir. Onlara, İslâm yurdu olan Medine'ye hicret etmeleri tavsiye edilmektedir.
Bu sure aynı zamanda, müslümanlarla yaptıkları barış anlaşmalarına rağmen, düşmanca ve haince davranışlarda bulunan Beni Nadir kabilesinin durumunu da ele alır. Bu Yahudi kabilesi açıkça İslâm düşmanlarının safında yer alıyor ve hatta Medine'de bile Hz. Peygamber'e (s.a) ve İslâm toplumuna karşı tuzaklar kuruyordu. Adı geçen kabile halkı bu tür haince davranışlarından dolayı sorguya çekilmiş ve tutumlarını değiştirmeleri için kendilerine son bir uyarı yapılmıştır. En sonunda da anlayışsızlık ve itaatsizlikleri nedeniyle Medine'den sürülmüşlerdir.
O dönemde çok belirgin olan münafıklar sorunu, müminleri çok meşgul ediyor ve onları zorluklar içinde bırakıyordu. Bu nedenle müslümanların onlarla uğraşmasını kolaylaştırmak için belirli kategorilere sokulmuşlardır.
Surede, kendileriyle savaş halinde olunmayan kabilelere karşı takınılması gereken tavır hakkında da, gereken direktifler açıkça gözler önüne serilmiştir. O dönemde gereken en önemli şey, müslümanları İslâm düşmanlarına karşı yapılan savaşa hazırlamaktı. Bu amaçla müslümanların şahsiyetlerinin oluşturulmasına çok büyük önem verilmiştir. Gerçek şu ki; küçücük İslâm toplumu ancak çok yüksek bir ahlâkî karaktere sahip olduğu zaman başarılı olabilir ve hayatını idame ettirebilirdi. Bu nedenle onlar çok yüksek bir ahlâkî karaktere sahip olmaları konusunda eğitiliyorlar ve herhangi bir manevî zayıflık gösterdiklerinde derhal uyarılıyorlardı.
Bu surede ahlâki ve sosyal düzenlemeler ele alınmış olmasına rağmen, İslâm'ın tebliğ edilmesine de gereken önem verilmiştir. Bir taraftan İslâm ahlâk ve kültürünün, Yahudi, Hıristiyan ve müşriklerin ahlâk ve kültüründen daha yüce olduğu ortaya konulurken, diğer taraftan da onları doğru yola davet ortamını hazırlamak için, yanlış dinî düşünceleri, hatalı ahlâk anlayışları ve kötü davranışları anlatılmaktadır.
ÖZET
Konu: İslâm Toplumu'nun Takviye Edilmesi.
Bu surenin en önemli amacı, müslümanlara, bir topluluğu birleştirip güçlü ve küçük birimini oluşturan ailenin istikrarı için, gereken tavsiye ve direktifler verilmektedir. Daha sonra müminler kendilerini savunmaları konusunda teşvik edilmektedirler. Bunlarla birlikte onlara İslâm'ı tebliğ etmenin önemi de öğretilmektedir. Her şeyin ötesinde, en çok toplumu takviye etme ve birleştirme teması altında, ahlâkî karakterin yüksek ve güçlü olması gerektiği vurgulanmaktadır.
Konular ve Aralarındaki Bağlantı:
1-35 Karı ve koca için, aile hayatının düzenli ve güzel bir şekilde devam etmesini sağlayan dengeli, adil ve eşitlikçi kanun ve düzenlemeler ortaya konuyor. Mirasın paylaştırılmasıyla ilgili ayrıntılı belirlemeler yapılıyor ve yetimlerin hakkının korunmasına özel bir önem veriliyor.
36-42 Bu kanun ve düzenlemelere kolaylıkla uymayı sağlayacak olan ruhsal yapıyı oluşturmak için müslümanlara etraflarındaki herkese cömertlik göstermeleri ve bencillik, cimrilik ve hasislikten sakınmaları emrediliyor. Çünkü toplumun birbirine sımsıkı bağlanmasını ancak bu sağlayabilir ve aynı zamanda İslâm'ın tebliğini de kolaylaştırır.
43 Namazı eda etmeden önce yapılması gereken ruh ve beden temizliğinin yolları öğretiliyor. Çünkü namaz, ahlâkî ve sosyal düzenlemelerde en önemli rolü oynayan bir ibadettir.
44-57 Ahlâkî yönden hazırlandıktan sonra müslümanlara savunma ile ilgili emirler veriliyor. Öncelikle müslümanlar, bu yeni harekete karşı olan komşu Yahudi kabilelerinin düşmanca faaliyetleri ve gizli tuzaklarına karşı hazırlıklı olmaları bakımından uyarılıyorlar. İslâm'dan önce Medine halkı ile Yahudiler arasında varolan anlaşmanın ortaya çıkarabileceği bazı yanlış anlamalara meydan vermemek için böyle bir uyarı ve dikkat çekmek çok gerekliydi.
58-72 Daha sonra güven ve emanetlerini şerefli ve ehil kişilere vermeleri, doğru ve adil olanı işlemeleri, Allah'a, Rasûlü'ne (s.a) ve kendi içlerinden işlerini yapmak üzere seçtikleri kişilere itaat etmeleri ve anlaşmazlıklarının çözümü için Allah ve Rasûlü'ne (s.a) başvurmaları emrediliyor.
Çünkü sadece bu tür bir davranış toplumun birlik ve bütünlüğünü sağlayabilir. Müminler bu yoldan saparlarsa ayrılık ve çözülme ile karşılaşacakları konusunda da uyarılmaktadırlar.
73-100 Bu ön hazırlığın sağlanmasından sonra, müminler yurtlarını savunmaya ve hiçbir korku ve zayıflık göstermeksizin Allah yolunda cesurca savaşmaya teşvik ediliyorlar. Aynı zamanda münafıklara karşı temkinli olmaları konusunda da uyarılıyorlar. Ard niyetli hilekârlarla çaresiz ve samimi müminleri ayıran kesin bir sınır çizgisi çekiliyor.
101-103 Burada tekrar, askeri seferler ve savaş sırasında namazın nasıl eda edileceği konusunda direktifler veriliyor, tehlike ve korku anında bile namazın önemini vurgulanıyor.
104 Diğer konuya geçmeden önce müslümanlar, savaşta hiçbir zayıflık göstermeksizin sebat etmeye teşvik ediliyorlar.
105-135 İslâm toplumunu güven içinde güçlü ve emin kılmak için müslümanlara adaleti çok iyi korumaları emrediliyor. Müslümanların, savaş halinde oldukları düşmanlar söz konusu olduğunda bile kesinlikle adil olmaları gerekmektedir. Karı ile koca arasındaki anlaşmazlıklar da adilce çözümlenmeli. Bunu becerebilmek için müminler inanç ve amellerini her türlü pisliklerden temizlemeli ve adaletin gerçek koruyucuları olmalıdırlar.
136-175 Savunma konusu tekrar ele alınarak, müslümanlar düşmanlarına karşı temkinli olmaları konusunda uyarılıyor. Onlara münafıkların, kâfirlerin ve Ehli Kitabın tuzaklarına karşı gerekli önlemleri almaları tavsiye ediliyor. Allah'a, vahye ve ölümden sonra dirilişe inanmak, her tür düşmana karşı kişiyi koruyacak tek silah olduğu için, müminler Allah'ın Rasûlü Hz. Muhammed'e (s.a) samimiyetle inanmalı ve O'na uymalıdırlar.
176 Bu ayette de 1-35. ayetlerde ele alınan aile hukukuna değinilse de, surenin sonuna sadece ilâve olarak eklenmiştir. Çünkü bu ayet, Nisa Suresi tam bir sure olarak vahyolunmadan çok ... önce nazil olmuştur.


 Rahman Rahim olan Allah’ın adıyla

1- Ey insanlar, sizi tek bir nefisten yaratan, ondan da eşini yaratan ve her ikisinden birçok erkek ve kadın türetip-yayan Rabbinizden korkup-sakının.(1) Ve (yine) kendisiyle, birbirinizle dilekleştiğiniz Allah'tan ve akrabalık (bağlarını koparmak) tan sakının. Şüphesiz Allah, sizin üzerinizde gözeticidir.
2- Yetimlere mallarını verin(2) ve murdar olana karşı temiz olanı değiştirmeyin.(3) Onların mallarını mallarınıza katarak yemeyin. Çünkü bu, büyük bir suçtur.
3- Eğer yetim(kız) lar konusunda adaleti yerine getiremeyeceğinizden korkarsanız, bu durumda, size helal olan (başka) kadınlardan ikişer, üçer, dörder olmak üzere nikâhlayın.(4) Şayet (yine de) adalet yapamıyacağınızdan korkarsanız, o zaman bir (eş) (5) ya da sağ ellerinizin malik olduğu (cariye) ile (yetinin.) (6) Bu sapmamanıza daha yakındır.
4- Kadınlara mehirlerini gönülden isteyerek (ve bir hak olarak) verin, fakat onlar, gönül hoşluğuyla size ondan bir şeyi bağışlarlarsa, onu da afiyetle, iç huzuruyla yiyin.(7)

AÇIKLAMA

1. Bu giriş, bir müddet sonra gelecek olan insan hakları ile ilgili, özellikle de aile hayatının iyi bir şekilde devam etmesini sağlamak amacıyla ortaya konulan kural ve düzenlemelerle büyük bir uyum içindedir. Bir taraftan insanlar Allah'tan ve onun azabından korkma konusunda uyarılırken, diğer taraftan onlara bütün insanların bir tek ana-babadan yaratıldıkları ve bu nedenle insanların birbirinden türemiş olduğu hatırlatılıyor. "....O sizi tek bir nefisten yarattı." İlk önce bir tek insan yaratılmış ve bütün insanlık da ondan türetilip yeryüzüne yayılmıştır. Bu nedenle akrabalık bağlarına ve haklarına dikkat edilmelidir. Kur'an'ın bir başka suresinden de Hz. Adem'in (s.a) "bir tek nefis" olduğunu öğreniyoruz. O bütün insanların kendisinden türetildiği ilk insandı. "...Ondan da eşini yarattı." Eşinin ondan nasıl yaratıldığı konusunda ayrıntılı kesin bir bilgiye sahip değiliz. Müfessirler genellikle Hz. Havva'nın (a.s) Hz. Adem'in (a.s) kaburga kemiğinden yaratıldığını söylerler. Kitab-ı Mukaddes'te de aynı hikâye vardır. Talmud bundan başka, onun Hz. Adem'in (a.s) on üçüncü kaburga kemiğinden yaratıldığını da belirtir. Fakat Kur'an bu konuda sükût eder. Bunu destekler nitelikteki Hz. Peygamber'in (s.a) hadisi de anlaşılandan farklı bir anlama delalet eder. Bu nedenle yapılacak en iyi şey bu meseleyi Kur'an'da bırakıldığı şekilde belirsiz bırakmak ve onun ayrıntılarını tayin etmek için zaman harcamamaktır.
2. Yani, "Yetimlerin yaşı küçük olduğu sürece onların malını sadece onlar için harcayın ve gerekli yaşa ulaştıklarında onların hakkı olan mallarını geri verin."
3. Bu, anlamı çok geniş olan bir cümle. Bu cümle "Gelirinizi yasak olan hiçbir yolla pisliğe bulamayın" anlamına gelebildiği gibi; "Kendi değersiz şeylerinizi, yetimlerin değerli şeyleri ile değiştirmeyin" anlamına da gelebilir.
4. Müfessirler buna üç anlam veriyorlar:
a) Hz. Alişe (r.a) bu ayetin, cahiliye döneminde yaygın olan kötü bir alışkanlığı ortadan kaldırmak üzere indirildiğini söylemiştir. Yetim kızların velileri, onları kendi kontrolleri altında tutmak için, koruyucuları olmamasından yararlanarak güzellikleri ve zenginlikleri için bu yetimlerle evleniyorlardı.
Daha sonra da hiç çekinmeden onlara adaletsiz davranıyorlardı. Bu nedenle müslüman olduktan sonra yetim kızlarla evlenme konusunda şüpheye düştüler. Bunun üzerine Kur'an, onlara eğer adil davranamayacaklarından korkarlarsa, yetim kızlar yerine kendilerine helâl olan diğer kadınlarla evlenmelerini tavsiye ediyor. Bu surenin 127. ayeti de bu yorumu destekler niteliktedir.
b) Bu ayeti tefsir ederken Hz. İbn Abbas ve talebesi Hz. İkrime (Allah hepsinden razı olsun) bu emrin o dönemde varolan bir adaletsizliği ortadan kaldırmak için verildiğini iddia ederler. İslâm'dan önceki günlerde, evlenilen kadınların sayısında herhangi bir sınırlama yoktu; bazıları bir düzine kadınla bile evlenirlerdi. Fakat onların artan ihtiyaçlarını karşılayamayınca, yetim yeğenlerinin veya diğer akrabalarının çaresiz yetim kızlarının mallarına el koyarlardı. Bu nedenle Allah, evlenilecek kadınların sayısını azami dört ile sınırladı ve hepsine adaletli davranma şartını getirdi.
c) Sa'id İbn Cübeyr, Katade ve diğer bazı müfessirler bu emrin kadınların haklarını korumak için verildiğini söylerler. Onların iddiaları şudur: İslâm'dan önce de yetimlere yapılan haksızlık kötü görülürdü, fakat kadınlara gelince bu başkaydı. İstedikleri sayıda kadınla evlenirler, vicdan azabı hissetmezler ve toplumdan çekinmeksizin onlara kaba ve adaletsizce davranırlardı. Bu nedenle, Allah, onları yetimlere yaptıkları gibi karılarına da haksızlık yapmaktan sakınmaları konusunda uyarıyor. O halde erkekler dört kadından fazlasıyla evlenmemeli ve ancak onlara adaletli davranabilecekler ise bu sayıda kadın almalıdırlar.
Bu ayetin üç anlamının da doğru olması muhtemeldir. Ayrıca şöyle bir anlam da verilebilir: "Eğer sizler yetimlere insafsızlık etmekten korkuyorsanız, yetim kızları olan dul kadınları nikahınız altına alın."
5. Fıkıh alimlerinin ortak fikri şudur: Bu ayet evlenilen kadınların sayısını sınırlar ve dörtten fazla kadınla aynı anda evli olmayı yasaklar. Hadisler de bunu destekler niteliktedir. Taif'in başkanı Gıylan'ın müslüman olduğunda dokuz karısı vardı. Hz. Peygamber (s.a) ondan sadece dört tanesini bırakıp diğerlerini boşamasını istedi. Hz. Peygamber (s.a) Nevfel İbn Muaviye'ye de beş karısından birini boşamasını emretmiştir.
Bu ayetin kadınlar arasında eşit davranmak şartıyla poligamiyi (birden fazla kadınla evlenmek) sınırladığına dikket edilmelidir. O halde kim adaleti yerine getirmeksizin bu izinden yararlanır ve birden fazla kadınla evlenirse Allah'ı aldatmaya çalışmış olur. Bu nedenle İslâm devletinin mahkemeleri, bir kadına veya kadınlara yapılan haksızlıkları ortadan kaldırmak için, zorlayıcı önlemler alma hakkına sahiptir. Aynı zamanda bu emirde şart koşulan adalet önkoşulundan yola çıkarak, çok kadınla evliliğin tamamen yasaklandığı sonucuna varmak da kesinlikle yanlıştır. Bu, Kur'an'ın görüşü değil, sadece Batılı Hıristiyanlardan çok etkilenmiş olan bazı müslümanların görüşüdür. Bunlar, Kur'an'ın da çok kadınla evliliğe karşı olduğunu, fakat o dönemde bu geleneğin çok yaygın olması nedeniyle, çok sert olmasından kaygı duyarak doğrudan yasaklamadığını söylerler. Kur'an çok evliliğe, bütün eşlere eşit davranıldığı sürece izin vermiştir. Bu şartı yerine getirmek ise, çok zor olduğuna göre tek kadınla evlilik tavsiye edilmiş olmalıdır.
Açıkça görülmektedir ki bu görüş, zihin ve düşünce bağımlılığının bir sonucudur. Çünkü çok kadınla evlilik bazı durumlarda kültürel ve ahlâkî bir ihtiyaçtır ve aslen kötü değildir. Öyle kimseler vardır ki isteseler bile bir tek kadınla yetinemezler. Çok kadınla evlilik izni, onların imdadına yetişir ve hem onları, hem de bütün toplumu yasak cinsel ilişkilerin zararlarından korur. Kur'an, işte bu nedenle bu tür kimselere adalet şartını yerine getirmek koşuluyla çok kadınla evlenme izni vermiştir.
6. "Sahibi olduğunuz kadınlar" ile savaşta esir alınan ve hükümet tarafından paylaştırılan cariyeler kastedilmektedir. Bu ayet iki anlama gelebilir: "Eğer hür bir kadının masraflarını karşılayamazsanız 25. ayette izin verildiği gibi bir cariye ile evlenebilirsiniz." Veya "Eğer birden fazla kadınla evlenmek istiyorsanız, fakat hür olarak alacağınız karılarınız arasında adaleti sağlayamacağınızdan korkuyorsanız, cariyelerle evlenebilirsiniz. Çünkü bu durumda sorumluluğunuz daha az olacaktır." (Ayrıntılar için bkz. Nîsa an: 44) .
7. Hz. Ömer (r.a) ve Kadı Şurayh (r.a) eğer bir kadın mehrinin hepsinden veya bir kısmından vazgeçerse, fakat daha sonra isterse, kocası ona mehri geri vermelidir; çünkü onun sonradan istemesi mehirden kendi isteğiyle vazgeçmediğini gösterir diye hüküm vermişlerdir. [Daha ayrıntılı bilgi için bkz. "Hukuk-u Zevceyn" (Karı-Kocanın hakları) adlı kitabımın "Mehir" bölümü.]


 5- Allah'ın sizin için (kendileriyle hayatınızı) kaim (geçiminizi sağlamaya destekleyici bir araç) kıldığı mallarınızı düşük akıllılara vermeyin; bunlarla onları rızıklandırıp giydirin ve onlara güzel (maruf) söz söyleyin.(8)
6- Yetimleri, nikâha erişecekleri çağa kadar deneyin;(9) şayet kendilerinde bir (rüşd) olgunlaşma gördünüz mü, hemen onlara mallarını verin.(10) Büyüyecekler diye israf ile çarçabuk yemeyin. Zengin olan iffetli olmaya çalışsın, yoksul olan da artık maruf (ihtiyaca ve örfe uygun) bir şekilde yesin.(11) Mallarını kendilerine verdiğiniz zaman, onlara karşı şahid bulundurun. Hesap görücü olarak Allah yeter.
7- Anne ve baba ile akrabaların bıraktıklarından erkekler için bir pay vardır;(12) anne ve baba ile akrabanın bıraktıklarından kadınlar için de bir pay vardır. Bunun azından ve çoğundan farz kılınmış bir pay vardır.

AÇIKLAMA

8. Bu ayetin anlamı çok geniş kapsamlıdır. Müslüman topluluğa, hayatın devam ettirilmesi için çok gerekli olan servetin, hiç bir zaman beyinsizlere ve onu doğru dürüst kullanmayı başaramayacak ehil olmayan kişilere verilmemesi gerektiği, çünkü bu tür kişilerin serveti israf ederek toplumun ekonomik ve kültürel sistemini, uzun dönemde de ahlâkî düzenini bozabileceği öğretilmektedir. Özel mülkiyet hakları mutlaka korunmalıdır, fakat aynı zamanda kişinin onu istediği şekilde sınırsızca kullanıp, toplumu ifsad etmesine de izin verilmemelidir. Bir kişinin hayatî ihtiyaçları da sözkonusu olduğunda bunlar karşılanmalıdır. Fakat kişinin bu hakkı zorlayarak, toplumunun ahlâkını, kültürünü ve ekonomik düzenini bozacak kadar ileri götürmesine izin verilmemelidir. Bu ayete göre, her servet sahibi kendi servetini birine emanet etmeden önce o kişinin ehil olup olmadığına dikkat etmelidir. Daha geniş planda ise İslâm devleti, kendi servetlerini kullanmaya ehil olmayanların veya kötü yollarda kullananların temel ihtiyaçlarını karşılamak şartıyla, onların servetlerinin idaresini ele alabilir.
9. Yani, "Onlar olgunluğa yaklaştıklarında, onları yakından gözetin ve kendi işlerini yapabilecek seviyeye gelip gelmediklerini sınayın."
10. Yetimlere mallarını geri verebilmek için iki şart koşulmuştur: Olgunluk ve ehil olma. Birinci şartın yerine getirilmesi konusunda bütün İslâm fıkıh alimleri fikir birliği içindedirler, fakat ikinci şart hakkında farklı görüşler vardır. İmam Ebu Hanife'ye göre, yetim olgunluk çağına eriştiğinde, eğer velisi onda ehil olma (akıllılık) özelliğini görmezse en fazla yedi yıl bekleyebilir. Bu yedi yılın sonunda yetimde ehil olma şartı yerine gelsin gelmesin, malını ona teslim etmek zorundadır. Fakat İmam Ebu Yusuf, İmam Muhammed ve İmam Şafîî, ehil olmanın yetimin malını geri verebilmek için bir ön-koşul olduğu görüşündedirler. Bu son zikrettiğimiz alimler, böyle bir kimse için Kadı'ya gidilmesi gerektiği ve malını, servetinin idaresini Kadı'nın yürütmesi gerektiği görüşündedirler.
11. Yani, "Hizmetleri için yetimin malından, herkes tarafından adil kabul edilen bir ölçüde harcamalıdır ve bunu açıkça yapıp hesabını da tutmalıdır."
12. Bu ayet miras hakkında beş düzenlemeyi içerir: Birincisi, hem kadınların hem de erkeklerin mirasta bir hakları vardır. İkincisi, az olsun çok olsun miras bütün varisler arasında paylalşılmalıdır. O kadar ki, eğer ölen kişi bir miktar kumaş bırakmış olsa bile gerekiyorsa mesela on parçaya ayırılmalıdır. Bununla birlikte eğer bir varis isterse diğerinin rızasını alarak onların paylarını satın alır ve tüm mirasa sahip olabilir. Üçüncüsü, bu ayetten anlaşıldığına göre bu kural nakledilebilir olsun veya olmasın, tarımsal veya endüstriyel veya diğer her tür mal için geçerlidir. Dördüncüsü, mirasın ancak ölen kişinin arkasında mal bırakması halinde, hak olduğunu gösterir. Beşincisi, ayetin ortaya koyduğu hükme göre yakın akrabalar hayatta ise, uzak akrabaların mirasta hakları yoktur.


 8- (Mirası) Bölüşme sırasında yakınlar; yetimler ve yoksullar da hazır olursa, onları ondan rızıklandırın ve onlara güzel (maruf) söz söyleyin.(13)
9- Arkalarında bıraktıkları zayıf çocuklardan dolayı korku duyanlar, (vasiyetleri altında olanlar için de) içleri ürpertiyle titresin. Allah'tan sakınsınlar ve onlara doğru söz söylesinler.
10- Gerçek şu ki, yetimlerin mallarını zulmederek yiyenler, karınlarına ancak ateş yemiş olurlar. Onlar, çılgın bir ateşe gireceklerdir.(14)
11- Çocuklarınız konusunda Allah, erkeğe iki dişinin hissesi kadar tavsiye eder.(15) Eğer onlar ikiden çok kadın ise (ölünün) geride bıraktığının üçte ikisi(16) onlarındır. Kadın (veya kız) bir tek ise, bu durumda yarısı onundur. (Ölenin) Bir çocuğu varsa, geriye bıraktığından anne ve babadan her biri için altıda bir(17) , çocuğu olmayıp da anne ve baba ona mirasçı ise, bu durumda annesi için üçte bir vardır.(18) Onun kardeşleri varsa o zaman da annesi için altıda bir'dir.(19) (Ancak bu hükümler, ölenin) Ettiği vasiyet veya (varsa) borcun düşülmesinden sonradır.(20) Babalarınız, oğullarınız, siz onların hangilerinin yarar bakımından size daha yakın olduğunu bilmezsiniz. (Bunlar) Allah'tan bir farzdır. Şüphesiz Allah, bilendir, hüküm ve hikmet sahibi olandır.(21)

AÇIKLAMA

13. Burada ölen kişinin varislerine, mirasta hiçbir hakları olmadığı halde yakın ve uzak akrabalara, ailedeki fakirlere ve mirasın paylaştırıldığı sırada orada hazır bulunan yetimlere karşı cömert olmaları emrediliyor. Varisler onlara bir şeyler vermeli ve güzel sözler söylemelidirler; beyinsiz ve cimri kimseler gibi onlara sert ve kötü sözler söylememelidirler.
14. Bir hadise göre, Uhud savaşından sonra bu ayet Hz. Sa'd bin Rubaî'nin dul karısının isteği ve sorusu üzerine nazil olmuştur. Hz. Sa'd'ın dul karısı iki kızı ile Hz. Peygamber'e (s.a) gelmiş ve şöyle demiştir: "Ey Allah'ın Rasûlü! İşte bunlar Uhud'da şehit olan Sa'd'ın kızları. Amcaları onların mirasının hepsini aldılar ve bunlara bir dirhem bile kalmadı. Bundan sonra bunlarla kim evlenir?"
15. Mirasın bölüştürülmesinde ilk önemli prensip erkeğin hakkının, kadınınkinin iki katı olmasıdır. Bu tamamen akla uygun ve adil bir paylaştırmadır. İslam hukuku ailenin ekonomik sorumluluğunu erkeğe yüklediği ve kadını bundan bağımsız kıldığı için, adalet, kadının miras payının erkeğinkinden az olması gerektiğidir.
16. Aynı şey, iki kız çocuğu için de geçerlidir. Yani eğer ölen kimsenin geride erkek çocuğu değil de iki veya daha fazla sayıda kız evladı kalmışsa, bu kız çocuklara tüm mirasın üçte ikisi verilir ve geride kalan üçte bir, diğer varisler arasında paylaştırılır.
Bunun gibi, eğer ölenin geride sadece bir tek oğlu kalmışsa ve başka varisi yoksa, tüm miras oğluna kalır. Fakat eğer başka varisi varsa, onların hakkı verildikten sonra geride kalan mirasın hepsi, o oğulun olur. Bu konuda ümmetin alimleri ittifak etmişlerdir.
17. Ölen kişi geride kız ya da erkek sadece bir çocuk veya çocuklar bırakmış olsa, anne ve babasından her birine mirasın altıda biri düşer. Geride kalan üçte iki ise diğer varisler arasında paylaştırılır.
18. Eğer başka hiçbir varis yoksa geriye kalan üçte iki babaya verilir; eğer başka varis varsa baba o üçte ikiyi o varislerle paylaşır.
19. Eğer ölen kişinin geride kız veya erkek kardeşleri varsa, annenin payı üçte birden altıda bire düşer. Düşürülen altıda bir ise, babanın payına eklenir. Çünkü bu durumda babanın sorumlulukları artmaktadır. Ölen kişinin anne babası hayatta ise, kız veya erkek kardeşlerine mirastan pay düşmediğine dikkat etmelidir.
20. Vasiyetin yerine getirilmesi borçların ödenmesinden öncedir. Çünkü ölen herkesin borcu olmayabilir, fakat vasiyeti olabilir. Kanunun uygulamasına gelince, İslâm toplumunda, borcun vasiyetten önce gelmesi gibi ortak bir görüş vardır. Yani borç her halükârda önce ödenmeli, sonra vasiyet yerine getirilmeli ve ondan sonra da miras paylaştırılmalıdır. Bakara suresinin 182. açıklama notunda kişinin vasiyet ederek tüm servetinin üçte birini hibe etmeye hakkı olduğu belirtilmişti. Bu izin, mirastan pay alamayan akraba veya akrabalara servetten bir miktar bırakabilmek için verilmiştir. Söz gelimi yetim bir kız veya erkek torun varsa, bir oğulun dul karısı, fakir bir kız veya erkek kardeş vs. varsa, kişi vasiyet ederek mirasının bir kısmını böyle birisine bırakabilir. Hatta kişinin herhangi bir kimseye veya kamu yararına malının bir kısmını vasiyet etmeye hakkı vardır. Kısacası, kanun kişinin mirasının üçte ikisinin (veya biraz daha fazlasının) paylaştırılmasını düzenler ve geride kalan (yaklaşık üçte bir) miras için de, kişiyi (her şahıs için farklı olabilen) kendi ailesinin özel durumlarına uygun bir şekilde vasiyet etmesi için serbest bırakır. Aynı zamanda vasiyetle varislere herhangi bir haksızlık yapılması da engellenmiş olmaktadır. Aile üyeleri varislere yapılan herhangi bir haksızlık durumunda, bu hatayı kendi aralarında veya Kadı'ya başvurarak çözümleyebilirler. Daha fazla açıklama için "Torunun Veraset Meselesi" adlı kitabıma bakınız.


 12- Eşlerinizin, eğer çocukları yoksa, geride bıraktıklarının yarısı sizindir. Şayet çocukları varsa, -onunla yapacakları vasiyetten ya da (ayıracakları) borçtan sonra- bu durumda bıraktıklarının dörtte bir sizindir. Sizin çocuğunuz yoksa, geriye bıraktıklarınızdan dörtte biri onların (kadınlarınızın) dır. Eğer sizin çocuğunuz varsa geriye bıraktıklarınızdan sekizde biri onların (kadınlarınızın) dır.(22) (Yine bu hükümler,) Edeceğiniz vasiyet veya (varsa) borcun düşülmesinden sonradır. Mirası aranan erkek ya da kadın, çocuğu ve babası olmayan bir kimse olup da onun erkek veya kız kardeşi bulunursa onlardan her biri için altıda bir vardır. Eğer bundan fazla iseler, bu durumda -kendisiyle yapılan vasiyetten ya da (varsa) borçtan sonra- üçte bir'de(23) -zarara uğratılmaksızın-(24) onlar ortaktırlar. (Bu size) Allah'tan bir vasiyettir. Allah, bilendir, (kullara) yumuşak olandır.(25)

AÇIKLAMA

21. Bu, miras hakkındaki İlâhî kanunun hikmetini anlamayan ve kendi yaptıkları eklemelerle, kanundaki "eksikliği" doldurmaya çalışan anlayışsız kişilere bir cevap niteliğindedir.
22. Eğer ölen kişi geride çocuklar bırakmışsa, karısı veya karılarına mirasın sekizde biri düşer. Eğer geride çocuk bırakmazsa, karısı veya karılarına bütün mirasın dörtte biri düşer. Bu dörtte bir veya sekizde bir eşler arasında eşit paylaştırılır.
23. Eğer başka varisler varsa, onlara duruma göre geride kalan 5/6 veya 2/3 üzerinden payları verilir. Aksi takdirde ölen kişinin geride kalan tüm 5/6 veya 2/3'yi vasiyet etme hakkı vardır.
Bütün müfessirler, bu ayetteki erkek kardeş veya kız kardeşlerden sadece anne tarafından olan kardeşlerin kastedildiği konusunda aynı fikirdedirler. Öz kız ve erkek kardeşler ve sadece baba tarafından kız ve erkek kardeşler hakkında miras kuralı surenin sonunda yer almıştır.
24. Vasiyet eğer kanunî varislerin haklarına tecavüz ediyorsa zararlıdır; borç da eğer alacaklı gerçekte varolmayan bir alacağı olduğunu söylerse veya varislerin hakkı olan payları, bazı oyunlarla azaltmaya çalışırsa zararlı olur. Bir hadise göre bu en büyük günahlardan biridir. Başka bir hadiste Hz. Peygamber (s.a) şöyle der: "Bir kimse hayatı boyunca Cennet'e yaklaşacak ameller işler, fakat tam öleceği sırada zararlı bir vasiyette bulunur ve sonunda kendisini Cehennem'e sokacak bir amel işlemiş olur." Böyle bir zarar verme her durumda büyük günah olmasına rağmen, burada özellikle varis olarak ne anne babası, ne evlatları olmayan kişi için söylenmiştir. Çünkü böyle bir kimsenin, uzak akrabaları mirasından mahrum etmek için vasiyet etmesi daha muhtemeldir.
25. Burada Allah'ın Alim sıfatı iki nedenden ötürü anılmıştır: Birincisi insanlara O'nun kanunundan kaçmanın imkânsız olduğunu, çünkü O'nun herşeyi bildiğini hatırlatmak için; ikincisi, Allah'ın onlar için hayırlı olanı daha iyi bildiğinden dolayı Allah tarafından emredilen miras taksiminin, mutlaka doğru olduğuna insanları ikna etmek için. Halim sıfatı ise, Allah'ın kanunlarının katı ve sert olmadığını, bilâkis onların yumuşak olduğunu ve insanları zora koşmadığını gösterir.


 13- Bunlar, Allah'ın sınırlarıdır. Kim Allah'a ve Rasulüne itaat ederse, onu altından ırmaklar akan, içinde ebedi kalacakları cennetlere sokar. İşte büyük kurtuluş ve mutluluk budur.
14- Kim Allah'a ve Resulüne isyan eder ve onun sınırlarını aşarsa, onu da içinde ebedi kalacağı ateşe sokar. Onun için alçaltıcı bir azab vardır.(25/a)

AÇIKLAMA

25/a. Bu sert uyarı, insanları, miras hükümlerini değiştirdikleri veya Allah tarafından belirlenen sınırları aştıkları zaman atılacakları Cehennem azabından korumak için yapılmıştır. Ne yazık ki Müslümanlar da, Yahudilerin yaptığı hataya düşerek Allah'ın hükmüne karşı gelmiş ve onu değiştirmişlerdir. Kadınlara miras hakları verilmiyor, müslümanlar tek erkek evlat sistemini (mirasın tümünü en büyük erkek çocuğa bırakmak -çev.) veya geniş aile sistemini (birden fazla çekirdek ailenin bir arada yaşaması -çev.) esas alan uygulamalara tabi oluyarlardı. Bir başka uygulama şekli de bugünkü İslâm dünyasının Batı'yı takip ederek "Ölüm vergisi" almasıdır. Bu açıkça gösterir ki, devlet de, Allah'ın diğer varisler arasında saymayı unuttuğu bir varistir! Gerçekte ise devlet, ancak ölen kişi arkasında varissiz bir miras bırakmışsa veya kendi isteğiyle bir kısmını vasiyet etmişse miras almaya hak kazanabilir.


 15- Kadınlarınızdan fuhuş yapanlara aleyhlerinde olmak üzere içinizden dört şahid tutun. Eğer şehadet ederlerse, onları, ölüm alıp götürünceye veya Allah onlara bir yol kılıncaya kadar evlerde alıkoyun.
16- Sizlerden fuhuş yapanlardan, her ikisine eziyet edin. Eğer tevbe ederler de ıslah olurlarsa artık onlardan vazgeçin. Şüphesiz, Allah, tevbeleri kabul edendir, esirgeyendir.(26)
17- Allah'ın (kabulünü) üzerine aldığı tevbe, ancak cehalet nedeniyle kötülük yapanların, sonra hemencecik tevbe edenlerin(kidir) . İşte Allah, böylelerinin tevbelerini kabul eder. Allah, bilendir, hüküm ve hikmet sahibi olandır.
18- Tevbe, ne kötülükleri yapıp-edip de onlardan birine ölüm çatınca: "Ben şimdi gerçekten tevbe ettim" diyenler, ne de kendileri kâfirler olarak ölenler için değil. Böyleleri için acıklı bir azab hazırlamışızdır.(27)
19- Ey iman edenler, kadınlara zorla mirasçı olmaya kalkışmanız size helal değildir.(28) Apaçık olan 'çirkin bir hayasızlık' yapmadıkları sürece,(29) onlara verdiklerinizin bir kısmını gidermeniz (kendinize almanız) için onlara baskı yapmanız da (helal değildir.) Onlarla güzellikle geçinin. Şayet onlardan hoşlanmadınızsa, belki, bir şey hoşunuza gitmez, ama Allah onda çok hayır kılar.(30)

AÇIKLAMA

26. İslâm'da ilk defa bu iki ayette (15-16) zina suçu için cezadan bahsedilmektedir. 15. ayete göre, suçlu kadın bir sonraki emre kadar kapalı tutulmalıdır. 16. ayete göre ise, zina eden kadın ve erkek azarlanarak, hor görülerek, dövülerek vs. cezalandırılmalıdır. Daha sonra Nur suresindeki 2. ayette bu ceza değiştirilmiştir. Artık zina eden kadın ve erkekten herbirine yüz değnek vurulmalıdır. Ceza hukukunda cezaların tedrici olarak artması, akıl ve hikmete dayanmaktadır. O dönemde Araplar belirli bir hukuk ve ceza sistemine sahip olan yerleşik bir hükümetin emri altında yaşamaya alışkın değildi. Bunun için eğer İslâm devleti, onlara tüm ceza sistemini birden uygulamaya kalksaydı, bu onlara ağır gelebilirdi. Bu nedenle ilk önce bu iki ayetteki tipte cezalar uygulanmış, daha sonra da yavaş yavaş zina, hırsızlık, cinayet gibi suçlar için daha ağır cezalar belirlenmiştir. Böylece İslâm ceza hukuku belirlenip tam bir sistem haline gelmiş, Hz. Peygamber (s.a) ve daha sonra Raşid halifeler döneminde uygulanmıştır.
Bu iki ayet arasındaki gözle görülen fark, müfessir Süddi'yi 15. ayetin evli kadın için, 16. ayetin de bekâr kadın ve erkek için indirildiği sonucuna götürmüştür. Fakat bu tür bir tefsir hiçbir ciddi delile dayanmamaktadır. Aynı şekilde Ebu Müslim İsfehanî'nin tefsirinde yer alan 15. ayetin, iki kadının doğal olmayan ilişkisi, 16. ayetin de iki erkeğin doğal olmayan ilişkisi için indirildiği görüşü de yanlıştır. Ebu Müslim İsfehanî gibi değerli bir alimin böyle bir sonuca varmasına hayret ediyorum.
Halbuki Kur'an sadece kanunun ve ahlâkın prensiplerini ortaya koyar. Bu nedenle sadece normal hayatta karşılaşılan problemleri ele alır ve anormal şartlar altında meydana gelen olaylara değinmez. Bu son iki problem, müslümanların içtihadlarına bırakıldığı için, bir hükme bağlanmamışlardır. Bu nedenle Hz. Peygamber (s.a) öldükten sonra ortaya çıkan, iki erkeğin gayri tabi ilişkisi hakkında hüküm verirken sahabe, bu iki ayete başvurmamıştır.
27. Arapça "tövbe" kelimesi, "geri dönmek" ve "yönelmek" anlamlarına gelir. Günahından pişman olup ondan vazgeçen kimse, sahibinden kaçtıktan sonra tekrar efendisine geri dönen bir köleye benzetilebilir. Bu onun tövbesidir. Efendisi onun pişmanlığını ve özrünü kabul ettiğinde, ona iyi davranışlarla yönelir ve onu affeder. Arapça'da bu, onun kölesine tövbesidir. Bu ayette Allah, tövbenin iki yönünü de ortaya koyuyor. Allah şöyle diyor: "Sadece cahillikle, istemeden bir günah işleyen, sonra da hatalarını farkedince benim bağışlamama sığınan kullarımın tövbesini kabul ederim. Böyle bir tövbe için benim bağışlama kapılarım tamamen açıktır." Fakat hayatları boyunca Allah'tan en ufak bir korku duymayan ve ölüm yaklaştığında tövbe etmeye başlayan kişi için böyle değildir. Hz. Peygamber (s.a) ölümün yaklaştığını bildirir bir belirti olmadığı zaman, yapılan tövbeleri Allah'ın kabul ettiğini söylemiştir. İmtihan zamanı sona erdiğinde artık kişinin günahından dönme şansı yoktur. Aynı şekilde, eğer bir kişi kâfir olarak ölüyorsa ve gözleriyle öte dünyayı gördüğü anda tövbe ederse, bu tövbe de kabul olunmaz.
28. Bu ölen kişinin dul eşlerinin miras olarak kabul edilmemesi gerektiği anlamına gelir. Kadın, kocasının ölümünden sonra istediği yerde yaşama ve iddetini doldurduktan sonra istediği kimse ile evlenme hakkına sahiptir.
29. Yani, "Onların ahlâksızca davrandıkları için cezalandırabilirsiniz, fakat mallarını ellerinden almak için onlara eziyet edemezsiniz."
30. Eğer kadın güzel değilse veya kocasının hoşuna gitmeyen bir eksikliği varsa, koca hiç düşünmeden hemen onu boşama yoluna gitmemelidir. Soğukkanlı ve dikkatli davranmalıdır. O kadının, mutlu bir hayat geçirmeyi sağlayacak olan güzellikten başka iyi özellikleri de olabilir. Bu iyi niteliklerin keşfedilmesi, onun ilk andaki hayal kırıklığını sevgiye dönüştürebilir. Aynı şekilde bazen evliliğin başlangıcında, koca, karısında beğenmediği bir şeyle karşılaşır ve ondan hoşlanmamaya başlar. Fakat sabırlı olur ve onun iyi yönlerini de ortaya koymasına izin verirse iyi özelliklerinin, eksikliklerinden daha fazla olduğunu ve onların eksikliğini kapatacak kadar baskın olduğunu anlayabilir. Bu nedenle kocanın, uzun süre düşünmeden karısıyla ilişkisini kesmesi doğru değildir. Boşanma ise, insanın son çare olarak başvuracağı bir sosyal operasyondur. Hz. Peygamber (s.a) helâl olan şeyler içinde Allah'ın en hoşlanmadığı şeyin boşanma olduğunu söylemiştir. Başka bir hadiste ise Hz. Peygamber (s.a) şöyle der: "Evlenin ve boşanmayın. Çünkü Allah sadece cinsel hazlar için evlenen, boşanan erkek ve kadınları sevmez."


 20- Bir eşi bırakıp yerine bir başka eşi almak isterseniz, onlardan birine (öncekine) yüklerle (mal ve para) vermişseniz bile ondan hiç bir şey almayın. Ona iftira ederek ve apaçık bir günaha girerek verdiğinizi alacak mısınız?
21- Onu nasıl alırsınız ki, birbirinize katılmış (birleşerek içli-dışlı olmuş) tınız. Onlar sizden kesin bir güvence (kuvvetli bir ahid) de almışlardı.(31)
22- Kadınlardan babalarınızın nikâhladıklarını nikâhlamayın.(32) Ancak (cahiliyede) geçen geçmiştir. Çünkü bu, 'çirkin bir hayasızlık' ve 'öfke duyulan bir iğrençliktir'.(33) Ne kötü bir yoldu o!...
23- Sizlere anneleriniz,(34) kızlarınız,(35) kız kardeşleriniz,(36) halalarınız, teyzeleriniz, erkek kardeşlerin kızları, kız kardeşlerin kızları,(37) sizi emziren (süt) anneleriniz, süt kız kardeşleriniz,(38) kadınlarınızın anneleri(39) ve kendileriyle (gerdeğe) girdiğiniz kadınlarınızdan olup koruyuculuğunuz altında bulunan üvey kızlarınız(40) -onlarla gerdeğe girmemişseniz, size bir sakınca yoktur-, sizin sülbünüzden olan oğullarınızın eşleri(41) ve iki kız kardeşi bir araya getirdiğiniz (evlilik) haram kılındı.(42) Ancak (cahiliyede) geçen geçmiştir. Şüphesiz, Allah, bağışlayandır, esirgeyendir.(43)

AÇIKLAMA

31. "Sağlam teminat"; bir kadının, kendisini kocasına teslim etmesini sağlayan evlilik bağının garantisidir. Bu nedenle eğer erkek, kendi verdiği teminatı hiçe sayarsa, anlaşmanın (evliliğin) meydana geldiği zaman, karısına verdiği mehirden istemeye hakkı olmaz. (Bkz. Bakara an: 251) .
32. Kur'an cahiye döneminde işlenen kötülükleri yasaklarken, genellikle emri şu kelimelerle bitirir. Geçmişte olanlar hariç. Bunun görünürde iki anlamı vardır: Birincisi, kişi eğer bu emri aldıktan sonra, o yoldan döner ve hatalarını tamir ederse, geçmişte işlenen hataların dikkate alınmayacağı anlatılmak isteniyor. İkincisi, bu emirlerin geçmişte olanlarla bir ilgisi olmadığını belirterek, bu hataları işleyenler teselli ediliyor. Söz gelimi, eğer bir kimse yasaklanmadan önce üvey annesi ile evlenmişse, bu sözlere göre, bu evlilikten olma çocukların otomatikman gayri meşru olmaları ve mirastan mahrum bırakılmaları söz konusu değildir.
Yine sözgelimi, bir kimse sonradan yasaklanan bir ticaret şekliyle birçok alışverişler yapmış olsa, bu daha önce yapılan bütün anlaşmaların geçersiz olduğu, kişinin bu yolla kazandığı bütün servetini geri vermesi gerektiği veya o zamana dek kazanılan malların hepsinin haram olduğu anlamına gelmez.
33. İslâm hukukuna göre bu, cezayı gerektiren bir davranıştır. Ebu Davut, Neseî ve Müsned-i Ahmed'de nakledilen bazı hadislere göre, Hz. Peygamber (s.a) üvey anneleriyle evlenen kişilerin, mallarına el koymuş ve onları ölüm cezasına çarptırmıştır. İbn Mace'de, Hz. İbn Abbas'tan rivayet edilen bir hadise göre Hz. Peygamber (s.a) bu konuda şu hükmü vermiştir: "Evlenmenin yasaklandığı kişilerle zina eden herkes ölüm cezasına çarptırılır." Bununla birlikte İslâm fıkıh alimlerinin bu konuda farklı görüşleri vardır. İmam Ahmed, böyle bir suçlunun malına el konulması ve ölüm cezasına çarptırılması gerektiğini savunur. Ebu Hanife, İmam Malik ve İmam Şafii ise, haram olan kişilerle zina eden bir kimsenin normal zina cezasına çarptırılması, haram olan kişilerden biri ile evlendiğinde ise, bu büyük günah için uygun olacak bir cezaya çarptırılması gerektiği görüşündedirler.
34. Bu yasak; hem öz, hem de üvey anne için geçerlidir ve ikisi de haramdır. Bu kural aynı zamanda annenin annesi ve babanın annesi için de geçerlidir. Babasının gayri meşru ilişkide bulunduğu bir kadının, oğula haram olup olmadığı konusunda alimler farklı görüşlere sahiptirler. Böyle bir kadınla evlenmenin haram olduğu görüşünde olanlar, babanın şehvetle dokunduğu bir kadının bile, oğula haram olduğunu söylerler. Oğulun gayri meşru ilişkide bulunduğu bir kadının babaya haram olup olmadığı veya kızın gayri meşru ilişkide bulunduğu bir adamın anneye veya tam tersi bir durumun, kıza haram olup olmadığı konusunda da bir çok ihtilâflar vardır. Bu meselenin fıkhî incelikleriyle ilgili birçok karşıt görüş vardır. Fakat biraz düşünülünce, bu tür olayların toplum hayatında meydana gelmemesi gerektiği ve hak yolundaki bir hayatla uyum içinde olmadığı anlaşılır. Bu nedenle ilâhî kanun; bu tür şeyleri kılı kırk yararak helâl kılmaya çalışılmasına müsamaha gösteremez. Çünkü bu küçücük ayrılıklar, tüm toplum refahının dayanağı olan aile bağının kopmasına neden olacak kıskançlıklar açığa çıkaracaktır. Bu, aşağıda yer alan, Hz. Peygamber'in (s.a) iki hadisi ile de desteklenmektedir:
1) "Bir erkeğe, cinsel organına baktığı bir kadının annesi ve kızı haram olur."
2) "Allah, aynı zamanda hem annenin hem de kızın cinsel organını gören bir adama bakmaktan bile hoşlanmaz."
35. Kız için söylenen haram hükmü, oğulun kızı ve kızın kızı (yani torunlar) için de geçerlidir. Bununla birlikte gayri meşru ilişki sonucu doğan kız hakkında ihtilâf vardır. İmam Ebu Hanife, İmam Malik, Ahmed İbn Hanbel, aynen meşru kız çocuk gibi gayri meşru ilişki sonucunda doğan kız çocuğun da babaya haram olduğu görüşündedirler. İmam Şafiî ise, gayri meşru ilişkiden doğan kızın haram olmadığını söyler. Fakat bir babanın kendi sulbünden olduğunu bile bile bir kızla evlenebileceği düşüncesi çok iğrençtir.
36. Bu kural aynı zamanda anne ve baba tarafından üvey kız kardeşleri, öz kız kardeşleri de kapsar.
37. Öz olsun, üvey olsun anne veya baba tarafından bütün bu akrabalar haramdır. Öz olsun, üvey olsun, annenin veya babanın kız kardeşi oğul için haramdır. Aynı şekilde öz olsun veya üvey olsun kız veya erkek kardeşin kızları, erkek için kendi öz kızı gibi haramdır.
38. Bu yasaklama gözönünde bulundurulursa, bir kızı veya erkeği emziren bir kadın öz anne gibi, onun kocası da öz baba gibi kabul edilmelidir. Bu hususta ittifak vardır. Öz anne ve baba tarafından yasaklanan ilişkiler süt anne ve onun kocası, yani süt baba tarafından akrabalıklar için de geçerlidir. Bu, bu konuda Hz. Peygamber'in (s.a) söylediği bir hadise dayanmaktadır: "Kanın haram kıldığını, süt de haram kılar..." Fakat emilmesi gereken süt miktarı konusunda görüş ayrılıkları vardır. İmam Ebu Hanife ve İmam Malik'e göre, eğer çocuk en az orucu bozacak kadar bir miktar süt emerse, o kadın evlilik bakımından aynı öz annesi gibi olur. Fakat İman Ahmed'e göre, haramlar, ancak çocuk en az üç kez emdiğinde, İmam Şafii'ye göre de en az beş kez emdiğinde başlar. Aynı zamanda, emdiği sırada çocuğun kaç yaşında olması gerektiği konusunda da farklı görüşler vardır. Aşağıda çeşitli fakihlerin bu konudaki fikirleri özetlenmiştir.:
1) Hz. Ümmü Seleme, Hz. İbn Abbas, Zühri, Hasan Basri, Katâde, İkrime ve Evzai'ye (Allah hepsinden razı olsun) göre, eğer çocuk sütten kesilmeden önce emzirilir ve doyacak kadar emerse, ancak o zaman haram kuralı geçerli olur. Eğer sütten kesildikten sonra emerse, haram olmaz, çünkü bu aynen su içmek gibidir. Hz. Ali'nin (r.a) de bunu destekleyen bir sözü vardır.
2) Hz. Ömer, Hz. İbn Mes'ud, Hz. Ebu Hureyre ve Hz. İbn Ömer (Allah hepsinden razı olsun) , çocuğun iki yaşına kadar herhangi bir zamanda emzirildiğinde bu yasağın geçerli olacağı görüşündedirler.
İmam Şafii, İmam Ahmed, İmam Ebu Yusuf, İmam Muhammed ve Süfyan Sevrî de bu görüştedirler. Ebu Hanife'nin de bunu destekler nitelikte bir sözü vardır. İmam Malik'de bu görüşü destekler, fakat iki yaştan bir iki ay geçse bile, bu yasağın geçerli olacağını söyler.
3) İmam Ebu Hanife'nin güvenilir bir kaynaktan gelen sözüne göre, eğer çocuk emzirilme dönemi boyunca, yani "iki buçuk yaşına dek" emzilirse, bu, yasak sınırları içine girer.
4) Hz. Aişe'ye (r.a) göre, yaş sınırı olmaksızın ne zaman emerse emsin, kişi bu yasağın sınırları içine girer. Hz. Ali'nin (r.a) bir sözü de bunu destekler niteliktedir. Urve İbn Zübeyr, Atâ, Leys bin Sa'd ve İbn Hazm da bu görüşü benimsemişlerdir.
39. Bir kadınla sadece nikâh yapmanın, onun annesi ile evlenmeyi haram kılıp kılmadığı konusunda da ihtilâf vardır. İmam Ebu Hanife, İmam Malik, İmam Ahmed ve İmam Şafii, sadece nikâhlanmanın da, o kadının annesinin nikâh yapan kişiye haram kılmaya yettiği görüşündedirler. Fakat Hz. Ali'ye (r.a) göre eğer henüz cinsel birleşme meydana gelmemişse nikâhlayan kişiye, o kadının annesi haram olmaz.
40. Karısının kızı, kendi evinde büyümüş olsun veya olmasın kocaya haramdır. Allah, bu kelimeleri akrabalık ilişkisinin hassasiyetini göstermek için kullanmıştır. Bir adamın karısının kızının, kendi evinde büyümüş olsun veya olmasın o adama haram olduğu konusunda görüş birliği vardır.
41. Burada "sizin sulbünüzden olan" ifadesi, evlatlık olarak alanın oğulların dul veya boşanmış eşlerinin değil, sadece kendi oğullarının karılarının kendilerine haram olduğunu belirtmek için kullanılmıştır. Aynı şekilde erkek torunlarının karıları da haramdır.
42. Bir kişinin; hanımının teyzesi, halası ve öz yeğenini hanımı ile birlikte nikâh altına alması haramdır. Bu prensip şu şekilde genişletilebilir: Erkeğe kendi akrabalarından, kendisine haram olan kadınların, hanımı tarafında benzer konumdakileri de hanımı ile birlikte nikâh altında bulundurması haramdır.
43. Yani, "Cahiliye döneminde iki kız kardeşle aynı anda evli bulunarak işlenen günah bir cezaya tâbi tutulmayacaktır." (Bkz. an: 32) . Fakat kişi müslüman olduktan sonra, cahiliye döneminde aldığı iki kız kardeşten birini boşamalıdır.


 24- Sağ ellerinizin malik olduğu (cariyeler) (44) dışında kadınlardan 'evli ve özgür' olanlarla da (evlenmeniz haramdır.) Bunlar, Allah'ın üzerinize yazdığıdır. Bunların dışında kalanı iffeti koruyup fuhuşta bulunmamak üzere mallarınızla (mehir vererek) evliliği veya evlenecek kadın aramanız (veya istemeniz) size helal kılındı. Öyleyse onlardan hangi şeyle (veya ne kadar) yararlandıysanız, onlara ücret (mehir) lerini, tesbit edildiği miktarıyla ödeyin. Miktarın tesbitinden sonra, karşılıklı hoşnud olduğunuz bir şey konusunda üstünüze bir sorumluluk yoktur. Şüphesiz Allah, bilendir, hüküm ve hikmet sahibi olandır.

AÇIKLAMA

44. Yani, "Savaş esiri olarak alınan ve kocaları savaş hattı dışında kalan evli kadınlar haram değildir." Çünkü İslâm sınırları içine girdiği için artık onların evlilik bağı kopmuştur. Bu tür kadınları nikâhlayıp onlarla evlenen veya cariye olarak elinde bulunduranların onlarla cinsel ilişki kurması helâldir. Fakat böyle bir kadının kocası da esir alındığında, kadının yine helâl olup olmayacağı konusunda görüş ayrılığı vardır. Ebu Hanife ve onun gibi düşünenler, böyle bir çiftin evlilik bağının devam etmesi gerektiği görüşündedirler. Fakat İmam Malik ve İmam Şafii'ye göre bu bağ koparılmalıdır.
Savaşta esir alınan cariyelerle ilgili zihinlerde meydana gelmesi muhtemel olan yanlış anlamaları önlemek için aşağıdaki hususlar dikkatle incelenmelidir.
1) Bir askerin, kendisine ganimet payı olarak verilmeden önce savaş esiri olarak aldığı cariye ile ilişki kurması haramdır. İslâm hukuna göre bütün esir alınan kadınlar devlete teslim edilr. Devlet de onları serbest bırakma, düşman elindeki müslüman esirlerle takas etme veya onları askerlere dağıtma hakkına sahiptir. Bir askere, ancak devlet tarafından resmen verildiği takdirde bir cariye ile ilişki kurması helâl olur.
2) O zaman bile cariye ile ilişki kurmadan önce, onun hamile olup olmadığını anlamak için bir ay beklemesi gerekir. Aksi takdirde, doğum yapana dek onunla ilişki kurması haram olur.
3) Kadın savaş esirlerinin ehli kitaptan olup olmaması, bu hükümde bir değişikliğe neden olmaz. Dini ne olursa olsun bu kadın, kendisine kanunen verilen adama helâl olur.
4) Sadece cariyeyi alan kişinin o cariyeye "dokunmaya" hakkı vardır. Cariye efendisinin sulbünden bir çocuk doğurursa, o çocuk da İlhâhî Kanun'un, efendinin kendi sulbünden olan diğer çocuklara verdiği tüm kanunî haklardan yararlanır. Çocuk doğurduktan sonra artık o cariye satılamaz ve efendisinin ölümünden sonra da hür olur.
5) Eğer efendi cariyesini başka bir adamla evlendirirse, cinsel haklarını ona devretmiş olur, fakat ondan hizmet bekleme hakkını devam ettirir.
6) Hür eşlerde konulan azamî dört sınırı, cariyeler için geçerli değildir. Çünkü kadın savaş esirlerinin sayısı çok fazla olabilir. Ancak böyle bir sınırlamanın olmayışı, zengin ve şehvetine düşkün kişilerin evlerini bir meşkhane haline getirmeleri için değildir.
7) Bir kişiye devlet tarafından verilen kadın veya erkek esirlerin mülkiyet hakları, tüm diğer kanunî mülkiyet hakları gibi el değiştirebilir.
8) Anne babanın veya velinin hür kızını bir adama nikâhlaması sonucunda, nasıl o kız artık adama helâl oluyorsa, o cariye de o adama helâl olur. Bu nedenle evlilikten tiksinmeyen bir adamın, cariye ile cinsel birleşmeyi iğrenç bulmasına hiçbir sebep yoktur.
9) Devlet bir kez bir cariyeyi bir adama verdi mi, artık o cariye üzerindeki bütün haklarını ona devretmiş olur. Aynı durum hür kızını evlendiren ebeveyn için de geçerlidir.
10) Eğer bir komutan, belirli aralıklarla askerlerine cinsel ilişkide kullanılmak üzere savaş esiri kızlar dağıtıyorsa veya onlara belli bir zaman için kullanma izni veriyorsa, böyle bir hareket tamamen haramdır. Çünkü bununla zina arasında hiçbir fark yoktur ve İslâm'a göre de zina büyük bir suçtur. (Daha geniş bilgi için bkz. Tefhimât cilt. II. ve Mesâ'il cilt I adlı kitaplarım.)


 25- İçinizden inanmış hür kadınlarla evlenmeye gücü yetmeyen kimse ellerinizde bulunan müslüman cariyelerden alsın. Allah sizin imanınızı daha iyi bilir. Hepiniz birbirinizdensiniz.(45) Öyle ise, iffetli yaşamaları, zina etmemek ve gizli dost da tutmamaları şartıyla, velilerinin izniyle onlarla evlenin, mehirlerini de güzelce verin. Evlendikten sonra bir fuhuş yaparlarsa onara hür kadınlara verilen cezanın yarısı verilir.(46) Bu (cariye ile evlenme izni) (47) , içinizden evlenmediği takdirde ahlâkî sıkıntıya düşmekten korkanlar içindir. Sabretmeniz ise sizin için daha iyidir. Allah bağışlayan, esirgeyendir.

AÇIKLAMA

45. Yani, "Bir toplumda yaşayan insanlar arasındaki sosyal farklılıklar izafidir, bunun ötesinde bütün müslümanlar eşittir. Bir müslümanı, diğer müslümandan ayıran fark takva derecesidir ve bu da toplumun üst sınıflarının tekelinde değildir. Müslüman bir cariyenin ahlâk ve iman yönünden üst seviyeye mensup bir aileden gelme hür bir kadından daha üstün olması mümkündür."
46. Bu bölümde (24-25. ayetler) , Arapça "muhsanât" kelimesinin iki anlamda kullanıldığına dikkat edilmelidir: 1) Kocalarının koruması altında olan "evli kadınlar". 2) Evli olmasalar da ailelerinin koruması altında olan "hür müslüman kadınlar." Bu önemlidir, çünkü bu ikisi arasındaki farkı anlamamak birçok yanlış hükümler çıkarmaya neden olmuştur. Hariciler ve zina eden kadının recm edilmesi (taşlanarak öldürülmesi) kuralına inanmayanlar, bu ayeti (25) kendi görüşlerine dayanak olarak almışlardır. Onlar şöyle derler: Bu ayette, zina eden bir cariye için, ceza olarak bunun yarısını vermek imkânsızdır. Bu nedenle, onlara göre, bu ayet İslâm'da recm cezasının olmadığının bir delilidir.
Eğer "muhsanât" kelimesinin anlamı doğru tesbit edilirse yukardaki iddianın ne kadar yanlış olduğu anlaşılır. Zina eden cariye sözkonusu olduğunda bu kelime kocasının koruması altında olan "evli kadın" anlamında kullanılmıştır. Bu "evlendikten sonra" ibaresinden de anlaşılabilir. Fakat zina eden cariyenin, yarı cezasına çarptırılacağı, zina eden müslüman kadın söz konusu olduğunda ailesinin koruması altında olan "hür müslüman kadın" anlamında kullanılmıştır ve recm cezasına karşı olanlar tarafından anlaşıldığı gibi "hür evli müslüman kadın" anlamına gelmez.
Zina eden cariyeye hür bir müslüman kadına verilen cezadan daha hafif bir ceza verilmesine gelince; bu ikincinin, birinciye oranla çift koruma altında olması (evli olsa bile) ailesi tarafından korunması ilkesine dayanır. Hür bir kadının tersine, bir cariye evli değilse sığınabileceği hiçbir dayanağa sahip değildir. Evli bile olsa, bu, onun konumunu bekâr hür bir müslüman kadının seviyesine çıkarmaz. Çünkü hür kadının dayanabileceği bir statüsü, ailesi, vb. şeyleri vardır. Diğer taraftan bir cariye köleliğin sınırları içindedir ve aile, kabile gibi dayanakları yoktur. Bu nedenle onun cezası hür ve evli müslüman kadının değil, hür ve bekâr müslüman kadının cezasının yarısı kadardır.
Bu aynı zamanda, zina eden kadın için Nur Suresi 2. ayette belirlenen 100 değnek cezasının bekâr ve hür müslüman kadın için geçerli olduğunu gösterir. Evli ve hür bir müslüman kadın, zina ettiğinde onun cezasının daha ağır olması normaldir. Çünkü o hem kocası hem de ailesi tarafından çift taraflı korunmaktadır. Bu nedenle onun cezası recm, yani taşlanarak öldürülmektir. Kur'an, recm cezasını açık bir şekilde anmamış olmasına rağmen, onu ima eder bir ifade kullanmıştır. Peygamber de (s.a) bunu anlamış ve bu cezayı uygulamıştır. Kur'an'ı ondan daha iyi kim anlayabilir.
47. "Bu izin" efendisinin rızasıyla bir cariye ile evlenmektir.


 26- Allah, size açıklayarak anlatmak, sizi sizden öncekilerin sünnetlerine iletmek ve tevbelerinizi kabul etmek ister. Allah bilendir, hüküm ve hikmet sahibidir.(48)
27- Allah, tevbelerinizi kabul etmek ister; şehvetleri ardınca gidenler ise, sizin büyük bir sapma ile sapmanızı isterler.(49)
28- Allah (ağır yükleri) sizden hafifletmek ister: (Çünkü) insan zayıf olarak yaratılmıştır.

AÇIKLAMA

48. Burada geçen "yollar" (sünen) kelimesiyle, surenin başından buraya kadar verilen ve Bakara suresinde de değinilen kültürel ve sosyal problemlerle ilgili emir ve talimatlar kastedilmektedir. Allah, müminlere, kendilerini cahiliye âdetlerinden kurtarıp, her dönemde Peygamberin (s.a) ve onların samimi takipçilerinin uydukları doğru yola ulaştıran şeyin, Allah'ın bir rahmeti olduğunu bildiriyor.
49. Müminleri doğru yoldan döndürüp, sapıklığa yöneltmek isteyen münafıklar, müşrikler ve Medine'nin hemen dışında yaşayan Yahudilerdi. Bu ilk iki grup eski önyargıları, âdet ve gelenekleri değiştirmek için yapılan düzenlemelere kesinlikle karşı çıkıyorlardı: a) Kız çocukların mirastan pay almalarına,
b) Dul kalan kadının, kocasının akrabaları tarafından kendisine uygulanan kısıtlamalardan bağımsız olmasına, c) İddet süresi bittikten sonra dul kadının istediği kimse ile evlenebilme hakkı olmasına, d) Üvey anne ile evlenmenin ve iki kız kardeşi aynı anda nikâh altında bulundurmanın yasaklanmasına karşı çıkıyorlardı. Onlar aynı zamanda, evlât edinilen çocuğun mirastan pay sahibi olmadığı ve evlât edinilen erkek çocuğun karısı ile (boşandıktan sonra) evlenmekte hiçbir sakınca olmadığı esaslarına dayanan, yeni evlatlık kurumundan da hiç hoşlanmıyorlardı. Bu ve buna benzer düzenlemeler, putperestlerin eski gelenek ve alışkanlıklarına o denli ters düşüyordu ki, bunlara şiddetle karşı çıkıyorlardı. Bozguncular Hz. Peygamber'i (s.a) sert bir şekilde eleştiriyor ve insanları O'nun kişiliğine ve tebliğine karşı çıkmaya teşvik ediyorlardı. Örneğin, Kur'an'ın gayri meşru kıldığı bir ilişki sonucu doğan bir kimse varsa, hemen ona gidip Hz. Peygamber'in (s.a) kendisini gayri meşru ilân ettiğini söylüyorlardı. İlâhî İrade'nin devam ettirdiği ıslah hareketine böylece engel olmaya çalışıyorlardı.
Diğer taraftan ise, kendi yaptıkları kanunlara uymayan ıslah hareketlerine karşı eleştirel bir propaganda yürüten Yahudiler vardı. Onlar gereksiz ayrıntılar ortaya koyup kendi çıkarlarına uygun olan kuralları kanun yaparak, kendilerine sert kurallar ve sınırlamalar koyuyor ve birçok helâl şeyi haram yaptıkları, dolayısıyla bu kanunların karakter ve özünü değiştirdikleri halde, Kur'an'ın bunları tasdik etmesini istiyorlardı. Yahudi alimlerinin, hakimlerinin ve sıradan halkın, Kur'an'ı Allah'ın kitabı olarak kabul etmemelerinin nedeni işte buydu. Kur'an'ın kanunlarına o kadar karşıydılar ki, her ayetini ve her emrini bir eleştiri konusu haline getiriyorlardı.
Örneğin, Yahudiler kadının hayız (regl) dönemi boyunca pis olduğunu kabul ediyorlardı. Onların pişirdiği yemeği yemezler, ellerini sürdükleri suyu içmezler, hatta onlarla aynı şiltenin altında oturmazlardı. Kısacası kadınlar evlerinde temas edilmez bir konumda kalırlardı. Ensar da aynı geleneklere sahip olduğu için, Hz. Peygamber (s.a) Medine'ye hicret edince O'na hayız ile ilgili sorular sordular. Bu soruya cevap olarak Bakara Suresi'nin 222. ayeti nazil oldu. Hz. Peygamber (s.a) aybaşı kanaması boyunca, sadece cinsel ilişkinin yasak olduğunu ve kadınlarla daha önceden var olan bütün ilişkilerin aynen devam ettirilebileceğini bildirdi. Yahudiler buna sert bir şekilde karşı çıktılar ve: "Bu adam her şeyde bize karşı çıkmak, bizim helâl dediklerimizi haram, haram dediklerimizi de helâl yapmak için gönderilmiş" dediler.


 29- Ey iman edenler, mallarınızı, sizden karşılıklı anlaşmadan (doğan) bir ticaretten başka haksız 'nedenler ve yollarla (batılca) ' yemeyin.(50) Ve kendi nefislerinizi öldürmeyin.(51) Şüphesiz, Allah, sizi çok esirgeyendir.(52)
30- Kim haddi aşarak ve zulmederek böyle yaparsa, biz onu ateşe göndeririz. Bu Allah için pek kolaydır.
31- Size yasaklanan büyük günahlardan kaçınırsanız, sizin kusurlarınızı(53) örteriz ve sizi 'onurlu-üstün' bir makama sokarız.
32- Allah'ın kendisiyle kiminizi kiminize üstün kıldığı şeyi temenni etmeyin. Erkeklere kazandıklarından bir pay (olduğu gibi) , kadınlara da kazandıklarından bir pay vardır. Allah'tan onun fazlını (ihsanını) isteyin. Gerçekten, Allah, her şeyi bilendir.(54)
33- Anne-babanın ve yakınların geride bıraktıklarından her birine mirasçılar kıldık. Yeminlerinizin (akid ile) bağladığı kimselere de kendi paylarını verin. Şüphesiz, Allah, her şeye şahid olandır.(55)

AÇIKLAMA

50. "Bâtıl", İslâm kanunlarına, prensiplerine aykırı olan yanlış ve gayri ahlâkî her şeyi ihtiva eder.
"Ticaret", alışveriş, endüstri vs. de olduğu gibi kâr, kazanç vb. faydalar için yapılan karşılıklı alışveriş akitleridir. Bu şekilde bir taraf, hizmetin karşılığını ödeyen karşı tarafın ihtiyaçlarını gidermiş olur.
"Karşılıklı anlaşma" sözü, bu alışverişlerin korkutma ve tehdit ile değil, karşılıklı anlaşma ile yapılması gerektiğini ifade etmektedir. Örneğin, faiz ve rüşvette de, karşılıklı anlaşma varmış gibi görünse de ihtiyacı olan tarafın, şartların zorlamasıyla bu anlaşmayı kabul ettiği ortadadır. Kumarda ise iki taraf da "kazanma" ümidi ile avunmaktadır. Aksi takdirde taraflardan biri kaybedeceğini bilse oynamaz. İçinde hile bulunan her iş de böyledir. Dolandırılan kişi, o işte hile olmadığı inancıyla kandırılmaktadır. Eğer kandırılacağını bilse, hiçbir zaman o anlaşmayı kabul etmez.
51. "Kendi kendinizi öldürmeyin" ifadesi bir önceki ayetin devamı olabilir veya kendi başına apayrı bir ayet de olabilir. Birinci ihtimali kabul edersek şu anlama geler: Haksız olarak başkalarının malını alanlar, gerçekte kendi sonlarını hazırlamaktadırlar. Çünkü böyle kötü işler, sosyal düzeni öyle bir bozar ki, sonunda kişi kendisi de bu kötü sonuçlardan kurtulamaz ve ahiret'te de mutlaka elem verici bir azapla karşılaşır.
İkinci ihtimali kabul edersek, "Birbirinizi öldürmeyin", veya "İntihar etmeyin" anlamına gelir. Allah, bir hikmet eseri olarak bu üç anlama da gelebilecek kelimeleri kullanmıştır.
52. Yani, Allah sizin iyi olmanızı ister, merhameti nedeniyle sizi felâkete sürükleyecek olan kötülükleri de size yasaklar.
53. Yani, "Biz acımasız ve önyargılı değiliz ve biz kullarımızı küçük ve basit meseleler için sorguya çekmeyiz. Fakat siz büyük ve çok kötü günahlar işlersiniz, işlediğiniz küçük günahlardan da sorguya çekileceksiniz."
Burada "büyük günahlar" ile "küçük günahlar" arasındaki önemli farkları anlamak sanırım yararlı olacaktır. Bu konuda Kur'an ve sünnette yaptığım araştırmalara dayanarak (doğru ve gerçek ilim Allah katındadır) şu üç şeyin, bir günahı "büyük günahlar"dan biri kıldığı sonucuna vardım.
1) Bir kimsenin, Allah'ın, anne babasının, başka insanların veya bizzat kendisinin haklarına tecavüz etmesi. Günahın vahim oluşu, hakkı gözetilmeyen kişinin değerine göre artış gösterir. Kur'an'ın, bir günahı zulüm olarak nitelemesinin ve şirkin (Allah'a ortak koşma) en büyük zulüm olduğunu belirtmesinin nedeni işte budur.
2) Eğer bir günah İlâhî kanunlara meydan okuyup karşı çıkıyorsa, o zaman da büyük günahlardan olur. Çünkü bu günahı işleyen kişi, açıkça utanmadan Allah'ın emir ve yasaklarını hiçe sayar ve sadece Allah'a isyan amacıyla bir emir veya yasağı çiğner. İsyan ve itaatsizlikte Allah'a karşı küstahlığın derecesi arttıkça günahın büyüklüğü de artar. Allah'ın Kur'an'da bir günahı fısk (itaatsizlik) ve ma'siyet (haddi aşmak) olarak nitelemesinin nedeni işte budur.
3) İnsan hayatının huzurunun dayanağını teşkil eden bağ ve ilişkileri kesmek -bu ilişkiler ister Allah'la insan, ister insanla insan arasında olsun- bir günahı büyük günahlar arasına sokar. Bir bağı veya ilişkiyi kesme sonucu ortaya çıkan günahın büyüklüğü, o bağın önemine ve bağdaki emanete göre değişir. Söz gelimi, zina her şekliyle büyük günahlardan biridir, çünkü insan toplumunu felâkete sürükler. Fakat şekilleri diğerlerinden daha büyük ve önemlidir. Evli bir erkeğin zina yapması, bekâr bir erkeğin zina yapmasından daha büyük bir günahtır. Aynı şekilde evli bir kadının zina yapması, bekar bir kadının zina yapmasından daha büyük bir günahtır. Komşu veya akrabalardan bir kadınla zina etmek, diğerleriyle yapılan zinadan daha büyük bir günahtır. Aynı şekilde evli bir kadının zina yapması, bekar bir kadının zina yapmasından daha büyük bir günahtır. Komşu veya akrabalardan bir kadınla zina etmek, diğerleriyle yapılan zinadan daha büyük bir gühahtır. İlişkinin emaneti ve kutsiyeti nedeniyle, anne, kız kardeş ve kız çocuğu ile yapılan zina en büyük günah olarak sayılmıştır. Aynı nedenle mescidde işlenen bir günah, başka bir yerde işlenen günahtan daha büyüktür.
Yukarıdaki örneklerde, aynı günahın haramlık bakımından yoğunluğundaki fark, bu ilişkilerdeki kudsiyet ve ilişkide duyulan eminlik derecesinin farklı oluşundan kaynaklanır. Bir günahın, fücur (ilişki ve bağları koparma) olarak anılmasının nedeni işte budur.
54. Bu ayette Allah, eğer dikkat edilirse, bugünkü problemli sosyal hayata bir çözüm getirecek ahlâkî bir direktif sunuyor. Allah, insanlara başkalarının malları için arzu ve kıskançlık duymamaları gerektiğini öğretiyor. Çünkü O, bir hikmete bağlı olarak, herkesi aynı yaratmamıştır. Eğer bu eşitsizlik olmasa, hayat çok saçma ve anlamsız olurdu. Allah her şeyin en iyisini bilen olduğu için, birini güzel, diğerini çirkin yaratmıştır. Birine tatlı bir ses, diğerine ise kaba bir ses vermiştir. Birini fizik olarak güçlü, diğerini ise zayıf yapılı kılmıştır. Birine akıl ve bedenle ilgili belli kabiliyetler vermiş, diğerini başka yeteneklerle donatmıştır. Kimini zengin, kimini fakir yapmıştır. Birazcık düşünmek bile insanı, insan kültüründen tüm çeşitliliklerin, bilgi ve hikmete dayanan bu farklılık ve değişikliklere dayandığı sonucuna götürür. Bu nedenle ne zaman ki insanlar, bu farklılıkların arasını açmaya veya onları tamamen ortadan kaldırmaya yeltenseler, toplumda şu veya bu çeşit bir karışıklık ortaya çıkar. İnsanların, üstünlükleri nedeniyle başkalarını kıskanmaya karşı eğilimleri; hasislik, gırtlak gırtlağa rekabet, düşmanlık, sınıf çatışmaları ve buna benzer kötü sonuçlara yol açar. Böyle bir kafa yapısına sahip olan kişi, Allah'ın, kendisine vermediği şeyi elde etmek için O'nun kurallarına karşı gelir. Ayette, Allah, müslümanlara böyle bir kafa yapısından kaçınmalarını ve başkalarını kıskanmaktan vazgeçmelerini tavsiye ediyor. Bununla birlikte insan, Allah'ın kendi lütfundan vermesi için dua etmelidir. Çünkü O, kendisi için hayırlı olan şeyi verir ve O her şeyi bilendir.
"Erkeklere de kazandıklarının bir karşılığı var, kadınlara da kazandıklarının bir karşılığı var." ifadesi ile ise, "kadınlar erkekleri, erkekler de kadınları sahip oldukları Allah vergisi üstünlükler nedeniyle kıskanmasınlar" denmek isteniyor. Kendilerine verilen yetenekleri tam anlamıyla kullansınlar ve herkesin kazancının karşılığını aynen alacağı hususunda şüphe etmesinler.
55. 33. Ayet Araplarda varolan çok eski bir geleneği yürüklükten kaldırdı. Araplar birbirleriyle dostluk ve kardeşlik anlaşmaları yaparlar ve böylece birbirlerine varis olurlardı. Bu şekilde bir manevî oğul, bir manevî babaya varis olurdu. Bu ayette bu "cahiliye" âdeti ortadan kaldırılıyor ve mirasın Allah tarafından belirlenen varisler arasında dağıtılması gerektiği bildiriliyor. Bununla birlikte hayatta iken bu tip kişilere istenildiği kadar verilebilir.


 34- Allah'ın, bazısını bazısına üstün kılması ve onların kendi mallarından harcaması nedeniyle erkekler, kadınlar üzerinde 'sorumlu-yöneticilerdir.'(56) İyi kadınlar gönülden (Allah'a) itaat edenler,(57) -Allah, (onları ve haklarını) nasıl koruduysa- görünmeyeni koruyanlardır.(58) Başkaldırıp-diretmelerinden korktuğunuz kadınlara (önce) öğüt verin, (sonra) yataklarda yalnız bırakın, (bu da yetmezse hafifçe) döğün.(59) Size itaat ederlerse, aleyhlerinde bir yol aramayın. Doğrusu Allah yücedir, büyüktür.
35- (Kadın ile kocanın) Aralarının açılmasından korkarsanız, bu durumda erkeğin ailesinden bir hakem, kadının da ailesinden bir hakem gönderin. İki taraf(60) (arayı) düzeltmek isterlerse, Allah da aralarında başarı sağlar. Şüphesiz, Allah, bilendir, haberdar olandır.(61)

AÇIKLAMA

56. Arapça "kavvam" veya "kayyum" kelimesi, bir kimsenin, bir kuruluşun veya bir kurumun işlerini yürüten, ona bekçilik eden kimse için kullanılır. O halde erkekler, kadınların işlerinin düzenleyicisi, yöneticisi, koruyucusu, hâkimi ve reisidirler.
57. Erkekler kadınlardan, kadınlara verilmeyen veya az verilen bazı doğal nitelik ve güçlere sahip oldukları için üstündürler. Yoksa bu onların şeref ve fazilet bakımından üstün oldukları anlamına gelmez. Erkek sahip olduğu doğal nitelikler nedeniyle, ailenin kavvam'ı yani reisidir. Kadın da doğal niteliklerindeki bazı eksiklikler nedeniyle, kendi güvence ve güvenliği için ona tâbi olmak zorundadır.
58. Hz. Peygamber'in (s.a) bir hadisi bu konudaki en iyi tefsirdir: "En iyi kadın, gördüğünüzde sizi hoşnut eden, emirlerinizi dinleyen, evde olmadığınız zaman sizin malınızı ve kendi namusunu koruyan kadındır."
Bu bağlamda bir uyarı yapmak yerinde olacaktır. Allah'a itaat, kocaya itaattan daha önemlidir ve ondan önce gelir. Bu nedenle koca, karısına Allah'ın emirlerine aykırı bir şey yapmasını emrettiğinde, kadının ona itaat etmemesi gerekir. Bu durumda kocaya itaat etmek, büyük bir günah olur. Eğer kadın Allah'ın emrettiği bir ibadet yapıyor ve kocası onu engelliyorsa, kadın yine karşı koymalıdır. Karşı koymaz ise, günah işlemiş olur. Şayet kadını, nafile namazdan ve oruçtan kocası men ediyorsa, kadın kocasına uymak zorundadır. Uymadığı takdirde ibadeti makbul olmaz.
59. Eğer kadın isyankârsa, kocasına itaat etmiyor veya onun haklarını korumuyorsa, bunun da aynı anda yapılması gerektiği anlamına gelmez. Bunların üçüne de izin verilmiş olmasına rağmen, işin mahiyet ve niteliğine göre belli bir oranda uygulanması gerekir. Ufak bir uyarı yeterli ise, daha ileri bir adım atmaya gerek yoktur. Dövmeye gelince, Peygamber'imiz (s.a) buna isteksizce izin vermiştir. İzin verdiği halde bile, bundan hoşlanmamıştır. Fakat gerçek şu ki, bazı kadınlar dövülmeksizin hatalarını tamir etme yoluna gitmezler. Böyle bir durumda bile, Hz. Peygamber (s.a) kadınının yüzüne vahşice vurmayı ve vücutta yara izi bırakacak bir şeyle vurmayı kesinlikle yasaklamıştır.
60. "İki taraf", hem karı-kocaya hem de aracılara işaret eder. Eğer taraflar istiyorsa ve aracılar samimi ve adil davranabilirlerse, her tartışmada anlaşma ve barış sağlanabilir.
61. Bu ayette, karı ile koca arasındaki anlaşmazlıkları çözmek için bir plan öne sürülüyor. Mahkemeye başvurmadan veya son adımı atmadan önce bir barıştırma girişiminde bulunulmalıdır. Bu görevi yürütmek için de karı kocadan her birinin ailesinden birer hakem seçilmelidir. Bu iki hakem anlaşmazlığın neden veya nedenlerini araştırmalı ve bunlara çözüm aramalıdır. Elbette karı ve kocanın gerçek durumunu bildikleri için akrabalar bu işte daha ehildirler.
Allah, hakemleri kimin seçeceği konusunu belirsiz bırakmıştır. Yani eğer karı koca anlaşmazlıklarını çözüme bağlamak istiyorlarsa, kendi akrabalarından birer hakem seçebilirler. Veya iki tarafın aile reisleri, bu işi çözümlemek üzere iki hakemi görevlendirebilir. Yahut da iş mahkemeye varmışsa mahkeme henüz bir girişimde bulunmadan önce iki hakem tayin edebilir.
Hakemlerin güç ve yetkisi ile ilgili olarak alimler arasında görüş ayrılığı vardır. Hanefî ve Şafiî ekollerine göre hakemlerin işi sonuca bağlama yetkisi yoktur, sadece eşler tarafından kabul edilip edilmeyeceği belli olmayan barıştırma girişimlerinde bulunma yetkileri vardır. Eğer eşler hakemleri, meseleyi boşanma (hul'u) veya başka bir sonuca bağlamaları için bizzat tayin etmişlerse, onların kararlarına elbette uymak zorundadırlar. Hasan Basri, Katâde ve diğer bazı fakihler, hakemlerin barıştırmada zorlayıcı olabileceği fakat boşanma işleminde eşleri zorlayıcı olmayacakları görüşündedirler. İbn abbas, Sa'id İbn Cübeyr, İbrahim Nehâi, Şa'bi, Muhammed İbn Sirin ve diğer bazı fakihlere göre ise, hakemler uygun gördükleri her şeyi (barıştırma veya boşanma) zorla kabul ettirme yetkisine sahiptirler.
Halife Osman (r.a) ve Halife Ali (r.a) şartlar gereğince, barışma veya ayrılma kararını uygulama yetkisine sahip hakemler tayin etmişlerdir. Örneğin, Ebu Talib'in oğlu Akîl ile (Utbe İbn Rebia'nın kızı olan) karısı Fatıma'nın meselesi Hz. Osman'ın (r.a) mahkemesine getirilince, müminlerin emiri olan Hz. Osman (r.a) kocasının ailesinden İbn Abbas'ı, kadının ailesinden de Muaviye'yi hakem tayin etti ve onlara şartlar gereği eşleri barıştırma veya boşandırma yetkisi verdi. Aynı şekilde Hz. Ali (r.a) halifeliği döneminde buna benzer bir durumda hakemler tayin etti ve onlara eşleri barıştırma veya ayırma yetkisi verdi. Bu da gösterir ki, bunun gibi hakemlerin hûkmî resmî bir yetkileri yoktur. Fakat gerekli otorite onlara belli yetkiler verirse, o zaman onlar da zorlayıcı yetkilere sahip olabilirler.


 36- Allah'a ibadet edin ve O'na hiç bir şeyi ortak koşmayın. Anne-babaya, yakın akrabaya, yetimlere, yoksullara, yakın komşuya, uzak komşuya, yanınızdaki arkadaşa,(62) yolda kalmışa ve sağ ellerinizin malik olduklarına güzellikle davranın. Çünkü, Allah, her büyüklük taslayıp böbürleneni sevmez.(63)
37- Onlar, cimrilikte bulunurlar, insanlara da cimriliği emreder (önerir) ler ve Allah'ın fazlından kendilerine verdiğini gizli tutarlar. Biz o kâfirlere aşağılatıcı bir azab hazırlamışızdır.
38- Ve onlar, mallarını insanlara gösteriş olsun diye infak ederler, Allah'a ve ahiret gününe de inanmazlar. Şeytan, kime arkadaş olursa, artık ne kötü bir arkadaştır o.
39- Allah'a ve ahiret gününe inanarak Allah'ın kendilerine verdiği rızıktan infak etselerdi, aleyhlerine mi olurdu? Allah, onları iyi bilendir.
40- Gerçek şu ki, Allah zerre ağırlığı kadar haksızlık yapmaz. (Bu ağırlıkta) Bir iyilik olursa, onu kat kat kılar ve kendi yanından pek büyük bir ecir verir.
41- Her ümmetten bir şahid getirdiğimiz ve onların da üzerine seni şahid olarak getirdiğimiz zaman nasıl olacak?(64)

AÇIKLAMA

62. Arapça metindeki "es-sahib-i bil-cenb" terimi, herhangi yakın bir arkadaşı veya bir kimsenin herhangi bir zamanda beraber olduğu bir kişiyi kasteder. Örneğin, caddede, otobüste, trende vs. karşılaşılan kimse. İyi bir insan bu kadar bir süre arkadaşlık yaptığı kişiye bile, mümkün olduğu kadar nazik davranmalı ve ona zarar vermekten kaçınmalıdır.
63. "Allah'ın fazlından kendilerine verdiğini gizlemek", Allah'ın rahmet ve lütfunu görmeksizin yaşamak demektir. Sözgelimi, zengin bir kimse asıl seviyesinden aşağı bir seviyede yaşar, parasını ne kendisine, ne ailesine, ne muhtaçlara, ne de başka yararlı bir işe harcamazsa, o zaman Allah'ın fazlından verdiği şeyleri gizliyor ve cimrilik ediyor demektir. Kısacası, onun görünüşü sanki çok fakir bir konumda imiş gibidir. Bu Allah'a yapılan apaçık bir nankörlüktür.
Bir hadisi şerif'te Hz. Peygamber (s.a) şöyle der: "Allah bir kişiye fazlından verdi mi, onu o kimsede görmek ister." Yani kendisine servet lüfedilen kişi, fakir kimselere bir şeyler verirken, cömert davransın. Böylece Allah'ın kendisine verdiklerini açıkça belli etsin.
64. Yani, her ümmetin peygamberi Allah'ın huzurunda şehadet edecek ve: "Ya Rabbi, Senin mesajını halkıma ulaştırdım, onlara doğru hayat şeklini ve bana öğrettiğin doğru düşünme ve uygulama şeklini öğrettim" diyecektir. En sonunda da Hz. Muhammed (s.a) kendi ümmetinin mensuplarına şehadet edecektir. Kur'an'a göre, O'nun peygamberlik dönemi, Rasûl olarak tayin edilmesinden başlayıp kıyamet gününe kadar sürer. (Bkz. Ali-i İmran an: 69) .


 42- O gün, küfre sapıp da peygambere isyan edenler, yerle bir olmayı 'severek-isteyecekler.' Oysa Allah'tan hiç bir sözü gizleyemezler.
43- Ey iman edenler, sarhoş iken,(65) ne dediğinizi bilinceye(66) ve cünüp iken de -yolculukta olmanız hariç-(67) gusül edinceye kadar(68) namaza yaklaşmayın. Eğer hasta veya yolculukta iseniz ya da biriniz ayakyolundan (hacet yerinden) gelmişseniz yahud kadınlara dokunmuş(69) da su bulamamışsanız, bu durumda, temiz bir toprakla teyemmüm edin, (hafifçe) yüzlerinize ve ellerinize sürün.(70) Şüphesiz, Allah, bağışlayandır, esirgeyendir.

AÇIKLAMA

65. Bu, şarap içme ile ilgili ikinci emirdir. Birincisinde (Bakara: 219) içkinin kötü bir şey olduğu ve Allah'ın bundan hoşlanmadığı bildirilmişti. Bunu gözönünde bulundurarak bazı müminler içki içmekten kaçınmaya başlamışlardı. Bununla birlikte büyük çoğunluk içkiyi bırakmamıştı ve bazen namaza sarhoş gelip, okurken şaşırıyorlar ve anlaşılmaz şeyler söylüyorlardı.
Bu ikinci emir büyük bir ihtimalle H. 4. yılın başında nazil olmuştur ve kişinin içkili iken namaz kılmasını yasaklamaktadır. Bunun sonucu müslümanlar içki içtikleri zamanları, namazlara denk gelmeyecek şekilde ayarlamaya başladılar. Bundan bir süre sonra da içkiyi tamamen yasaklayan ayetler nazil oldu. (Maide: 90-91) .
Arapça metindeki "sekr" (sarhoşluk) kelimesi, bu emrin sadece içkili iken değil, her türlü sarhoşluk anı için geçerli olduğunu ifade eder. Bunun yanısıra, sarhoşluk veren bir şey aslında haramdır, fakat eğer sarhoş iken namaza yaklaşırsa, o zaman iki kata büyük bir günah işlemiş olur.
66. Aynı nedenle, Hz. Peygamber (s.a) namaz sırasında uykusu gelen ve uyuklayan kişinin namazı bırakıp uyuması gerektiğini söylemiştir.
Bazı kimseler bu ayetten yola çıkarak, Arapça metnin anlamını bilmeyen kişinin namazının hiç kabul olmayacığını iddia etmişlerdir. Bunun gereksiz bir zorluk olmasının yanısıra, Kur'an bunu kastetmiyor. Kur'an "Onun anlamını anlamadıkça" veya "söylediğiniz şeyi anlamadıkça" demiyor, fakat "ne okuduğunuzu bilmedikçe" diyor. Yani kişi namazda iken ne okuduğunun farkında olmalı ve şiir mi yoksa Kur'an mı okuduğunu hissetmeli, kısacası kendinde olmalıdır.
67. Arapça cenabet kelimesi sözlükte "uzak ve yabancı olmak" anlamına gelir ve ecnebi kelimesi ile aynı köktendir. Şer'î ıstılahta ise, cinsel birleşmeden sonra veya rüya görme sonucunda meninin akmasıyla temizlikten uzaklaşma hali anlamına gelir.
68. Abdullah İbn Mes'ud, Enes İbn Malik, Hasan Basri ve İbrahim Nehaî gibi bazı müfessirler ve fakihler, "Yolcu olmanız müstesna" ifadesinden yola çıkarak bir kişinin cünüp iken, çok acil ve önemli bir işi olup da mescidin içinden geçmesi müstesna, mescidlere giremeyeceği sonucuna varmışlardır. Hz. Ali (r.a) İbn Abbas (r.a) ve Said İbn Cübeyr (r.a) gibi bazı müfessirler ise bundan, kişinin yolculukta iken su bulamadığında temiz toprakla el ve yüzlerini meshederek cünüplükten temizlenebileceği hükmünü çıkarmışlardır. Mescide cünüp iken girme konusunda ise bu sonraki grup, kişinin ancak abdest aldıktan sonra girebileceği görüşündedir. Yolculukta cünüp olup da, su bulamayınca temiz toprak ile teyemmüm etme konusunda alimler arasında fikir birliği vardır. Fakat birinci grup bu görüşlerini hadislere dayandırır, ikinci grup ise 43. ayetin bu kısmından bu sonuca varır.
69. "Eğer kadınlara dokunmuşsanız" ifadesinin farklı yorumları vardır. Hz. Ali, İbn Abbas, Ebu Musa Eş'arî, Ubey İbn Ka'b, Sa'id İbn Cübeyr, Hasan Basri (Allah hepsinden razı olsun) ve diğer birçok fakih "kadınlara dokunmak"la "cinsel ilişki"kastedildiği görüşündedirler. İmam Ebu Hanife ve onun gibi düşünenlerle Süfyan-ı Sevri bu tefsiri kabul etmişlerdir. Buna karşıt olarak Abdullah İbn Mes'ud, Abdullah İbn Ömer ve (bazı kaynaklara göre) Hz. Ömer (Allah hepsinden razı olsun) "kadınlara dokunmak" sözüyle, sözlük anlamı olan "el ile dokunma"nın kastedildiği görüşündedirler. İmam Şafiî de bu görüşü benimsemiştir. İmam Malik gibi bazı fakihler ise bu iki görüşün ortasında bir yol benimsemişlerdir. Onlara göre, eğer bir erkekle bir kadın cinsel haz duyarak birbirlerine dokunurlarsa, abdest almak zorundadırlar, fakat hiçbir şey hissetmeksizin vücutları birbirlerine dokunursa bu durumda abdest almaları gerekmez.
70. Teyemmüm: Eğer kişi namazdan önce abdest almak veya gusletmek ihtiyacında ise ve su da bulamamışsa Teyemmüm'e başvurmalıdır. Veya eğer kişi hasta ise ve su ile abdest alıp guslettiğinde hastalığının artma tehlikesi varsa, o zaman da su bulunduğu halde teyemmüm yapar.
Teyemmüm, sözlük anlamı olarak "bir şeye niyet etmek" anlamına gelir. Yani eğer su bulunamazsa veya su kullanmak zararlı ise, o zaman abdest ve gusül için temiz toprağa niyet edilmelidir. İmam Ebu Hanife, İmam Şafiî ve İmam Malik gibi birçok fakih, teyemmümde ellerin temiz toprağa vurulup, yüze sürülmesi ve tekrar toprağa vurulup, dirseklere kadar kollara sürülmesi gerektiği görüşündedirler. Bu metod Hz. Ali, Abdullah İbn Ömer, Hasan Basri, Şa'bi ve Salim İbn Abdullah gibi sahabe ve tabiundan bazıları tarafından belirlenmiştir. Fakat Ata, Mekhül, Evzaî ve Ahmed İbn Hanbel gibi bazı fakihler, elleri toprağa vurup yüze sürmenin ve elleri dirseklere kadar değil, bileklere kadar meshetmenin yeterli olduğu görüşündedirler. Ehli Hadis de genellikle bu yolu takip eder.
Teyemmüm yapabilmek için toprak şart değildir, herhangi bir şey veya kuru bir toprak parçası da bu vazifeyi görür.
"Eller temiz toprağa sürülüp, el ile yüze ve kollara sürülerek nasıl temizlenebilir?" diyerek teyemmümmü kabul etmeyen bazı kimseler vardır. Onlara bu olaya psikolojik yönden bakmaları tavsiye edilebilir. Teyemmüm, uzun bir süre su bulamasa da, kişide kendisini temizleme ve namazın kutsal olduğu duygusunu canlı tutmaya yarar. Bu şekilde bir müslüman, İslâm hükümleri tarafından belirlenen temizlik ve paklığı her an gündemde bulundurur ve namaz için temiz ve pak olmak gerektiğinin idraki içinde olur.


 44- Kendilerine kitaptan bir pay verilenlerin(71) sapıklığı satın aldıklarını ve sizin de yolu sapıtmanızı istediklerini görmedin mi?
45- Allah, sizin düşmanlarınızı daha iyi bilendir; bir veli (en güvenilir bir dost) olarak Allah yeter, bir yardımcı olarak da Allah yeter.
46- Kimi yahudiler,(72) kelimeleri 'konuldukları yerlerden' saptırırlar(73) ve dillerini de eğip bükerek ve dine bir kin ve hınç besleyerek: "Dinledik(74) ve karşı geldik. İşit, -işitmez olası-(75) ve 'Raina'(76) bizi güt, bize bak" derler. Eğer onlar: "İşittik ve itaat ettik, sen de işit ve 'Bizi gözet'" deselerdi, elbette kendileri için daha hayırlı ve daha doğru olurdu. Fakat Allah, onları küfürleri dolayısıyla lanetlemiştir. Böylece onlar, az bir bölümü dışında, inanmazlar.
47- Ey kitap verilenler, yanınızdakini doğrulayıcı olarak indirdiğimiz Kitab'a inanın.(77) Bazı yüzleri silip arkalarına döndürmeden ya da cumartesi adamlarını(78) lanetlediğimiz gibi onları da lânetlemeden önce buna inanın. Hatırlayın ki Allah'ın emri daima yapılagelmiştir.

AÇIKLAMA

71. Kur'an'da birçok kez Ehl-i kitap alimleri için "Kendilerine Kitap'tan bir nasip verilenler" ifadesi kullanılır. Böyle denmesinin nedeni onların kendilerine verilen Kitab'ın bir kısmını kaybetmiş olmaları ve ellerinde kalan bölümün ruhundan ve gerçek amacından uzaklaşmış olmalarıdır. Ellerinde kalan Kitap'tan aldıkları tek şey, ifadelerin ayrıntılarına ve imanın felsefi inceliklerine dalmalarıdır. Kendilerine "Alimler" ve "Hâkimler" denmesine ve topluluklarının önderi olmalarına rağmen, onlar dinin gerçek özünden cahildirler ve dinin aslına karşı gözleri kapalıdır.
72. "Yahudi olan" ifadesi, her peygamberin topluluğunun müslüman olması gibi, onların da daha önceden "müslüman" olduklarını anlatmak için kullanılmıştır. Daha sonra dejenere olmuşlar ve "Yahudi" adını almışlardır.
73. Onlar üç yönden suçluydular: 1) Kitab'ın kelimelerinde değişiklik yaptılar. 2) Yanlış yorumlarla Kitab'ın anlamını değiştirdiler. 3) Hz. Peygamber (s.a) ve ashabının yanına gidip, daha sonra bozgunculuk çıkarmak için onlar hakkında yanlış haberler yaydılar. Bu şekilde İslâm hakkında yanlış bir imaj oluşturuyorlar ve insanların müslüman olmasına engel oluyorlardı.
74. Yani, onlara Allah'ın emirleri okunduğunda "semi'na" (işittik) diyorlar ve sessizce içlerinden "Aseyna" (karşı çıktık) diyorlardı veya "eta'na" (itaat ettik) kelimesini öyle bir telaffuz ediyorlardı ki "aseyna" gibi duyuluyordu.
75. Hz. Peygamber'le (s.a) konuşurlarken O'nun dikkatini çekmek için İsma' (bizi dinle) diyorlar ve arkasından birçok anlamlara gelebilecek olan "ğayre müsme'in" sözlerini ekliyorlardı. Bu söz "Sen o kadar saygıdeğer bir insansın ki sen istemesen senin yanında kimse söz söyleyemez" anlamına gelebildiği gibi "Sen bir şey söylenmeye değmezsin" veya "Allah seni kahretsin!" anlamlarına da gelebilir.
76. Bkz. Bakara an: 108.
77. Bkz. Al-i İmran an: 2.
78. Bkz. Bakara an:82-83


 48- Gerçekten, Allah, kendisine şirk koşulmasını bağışlamaz.(79) Bunun dışında kalanı ise, dilediğini bağışlar.(80) Kim Allah'a şirk koşarsa, doğrusu büyük bir günahla iftira etmiş olur.
49- Kendilerini (Övgüyle) temize çıkaranları görmedin mi? Hayır; Allah, dilediğini temizleyip yüceltir. Onlar, 'bir hurma çekirdiğindeki ipince iplik kadar' bile haksızlığa uğratılmazlar.
50- Allah'a karşı nasıl yalan düzüp-uyduruyorlar, bir bak. Bu, apaçık bir günah olarak yeter.
51- Kendilerine Kitap'tan bir pay verilenleri görmedin mi? Onlar cibt(81) ve tağuta(82) inanıyorlar ve inkâr edenlere: "Bunlar inananlardan daha doğru yoldadır"(83) diyorlar.
52- İşte bunlar Allah'ın kendilerini lanetlediğidir. Allah'ın kendisini lanetlediğine hiç bir yardımcı bulamazsın.
53- Yoksa onların mülk'ten bir payları mı var? Eğer böyle olsaydı, insanlara 'çekirdeğin sırtındaki küçücük bir tomurcuğu' bile vermezlerdi.(84)

AÇIKLAMA

79. Ehl-i kitap peygambere ve indirilen kitaplara iman ettiği halde şirk koşmakla suçlanıyorlar.
80. Bu, kişi şirkten sakındığı sürece başka günahları işleyebilir anlamına gelmez. Bilakis basit bir günahmış gibi kabul edilen şirkin, en büyük günah ve zulüm olduğunu vurgular. Günahlar içinde bağışlanması mümkün olmayan tek günah şirktir.
Yahudi alimleri, çoğunlukla kitapta adı bile geçmeyen fakat kitaptan çıkarılan küçük ayrıntılarla basit hükümlerle uğraşırlardı. Diğer taraftan şirki çok basit bir mesele olarak kabul ederlerdi. Sadece kendileri şirke bulaşmakla kalmaz, topluluklarını da bu yola düşmekten alıkoymaya hiçbir çaba harcamazlardı. Bu nedenle müşrik kabilelerle işbirliği yapmakta hiçbir beis görmüyorlardı.
81. Arapça "cibt" kelimesi anlamsız, hiçbir dayanağı olmayan saçma bir şey anlamına gelir. İslâm ıstılahında ise, büyücülük, müneccimlik, gelecekten haber verme, kehanet gibi şeylere "cibt" denir. Hz. Peygamber (s.a) bir hadis-i şerif'te şöyle demiştir: "Kuşların sesinden, hayvanların ayak izinden yararlanarak gelecekten haber vermek ve diğer bütün kehanet çeşitleri cibttir." O halde, cibt, bâtıl inanç, hurafe ile eş anlamlıdır.
82. Bkz. Bakara an: 286-288.
83. Yahudi bilginleri İslâm'a karşı çıkmakta o kadar ileri gitmişlerdi ki, Hz. Peygamber'e (s.a) inananları müşrik Araplardan bile daha sapık olarak kabul ediyorlardı. Bir tarafta şirk koşmaksızın bir tek Allah'a iman, diğer tarafta ise, Kitab-ı Mukaddes'in üzerinde çok durduğu ve hep kötülediği putperestlik ve şirk bulunmasına rağmen onlar, müşriklerin, müslümanlardan daha doğru bir yolda olduklarını ilân ediyorlardı.
84. Yani, "Onlara ilâhî otoriteden bir pay mı verilmiş, ki onlar, kim doğru yolda kim sapık yolda diye karar vermeye kalkışıyorlar?" "Eğer onlara bir bilgi ve yetki verilmiş olsaydı, başkalarına bir zerre bile pay vermezlerdi." Çünkü onlar o kadar cimridirler ki, Hakk'ı kabul etmeye bile yanaşamazlar.
Bu şu anlama da gelebilir: Onlar, başkalarının pay almak istediği bir ülkenin mülküne mi sahiptirler, ki onu paylaşmak istemiyorlar? Onlardan istenen tek şey Hakk'ı kabul etmeleri, fakat onlar kıskançlık yüzünden bunu bile reddediyorlar.


 54- Yoksa onlar, Allah'ın kendi fazlından insanlara verdiklerini mi kıskanıyorlar?(85) Doğrusu biz, İbrahim ailesine Kitabı ve hikmeti verdik; onlara büyük bir mülk de verdik.(86)
55- Böylece, onlardan kimi ona inandı, kimi ona sırt çevirdi.(87) Çılgın ateş olarak cehennem yeter.

AÇIKLAMA

85. Yahudiler burada Hz. Peygamber (s.a) ve taraftarlarına karşı kıskançlık duydukları için azarlanıyorlar. Çünkü onlar daha önceden Allah'ın lütfuna (peygamberlik) mazhar olmuşlardı. Şimdi ise ona layık olmadıkları halde kendilerine peygamberlik gelmesini bekliyorlar. Kendi değersizlikleri nedeniyle peygamberliğin kendilerine gelmemiş olmasına üzülecekleri yerde, Allah'ın lütuf ve merhameti ile Arabistan'da büyük ruhî, zihnî ve ahlâkî bir devrim gerçekleştiren Hz. Peygamber'i (s.a) kıskanıyorlar. Onların müşriklerle beraber olup müminlere karşı çıkmalarının sebebi sadece kıskançlıklarıydı.
86. Arapça "mülk-i azim" kelimesi, dünyanın lideri ve rehberi olmak, kitap ve hikmeti rehber edinerek, diğer milletlere üstün gelmek anlamına gelir. Bu da kitap ve hikmet ile amel ederek elde edilir.
87. Bunun, İsrailoğulları'nın kıskançlık dolu konuşmalarına bir cevap olduğu unutulmamalıdır. Onlara; hiçbir sebep olmaksızın Hz. Peygamber'i (s.a) ve O'na inananları kıskandıkları söyleniyor.
"Biz İbrahim'e (a.s) dünyanın liderlik ve rehberliğini, onun soyundan gelen ve gönderdiğimiz Kitap ve Hikmet'e tâbi olan kimselere vereceğimizi vaadetmiştik. İlk olarak kitab'ı ve hikmet'i onun soyundan gelen sizlere verdik, fakat siz onu tam olarak uygulamadınız. Daha sonra biz de onu, yine İbrahim'in soyundan gelen İsmailoğuları'na verdik. Onlar kabul ettiler, ona inandılar ve uyguladılar. Şimdi kendi kendinize sorun bakalım; İsmailoğulları'nı kıskanmanız için hiçbir sebep var mı?"


 56- Ayetlerimize karşı küfre sapanları şüphesiz ateşe sokacağız. Derileri yanıp döküldükçe, azabı tadmaları için onları başka derilerle değiştireceğiz. Gerçekten, Allah, güçlü ve üstün olandır. Hüküm ve hikmet sahibidir.
57- İman edip salih amellerde bulunanları, altından ırmaklar akan, içinde ebedi kalacakları cennetlere sokacağız. Onda onlar için tertemiz kılınmış eşler vardır. Ve onları, 'ne sıcak-ne soğuk, tam kararında gölgeliğe' sokacağız.
58- Hiç şüphe yok Allah, size emanetleri ehline (sahiplerine) teslim etmenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emrediyor.(88) Bununla Allah, size ne güzel öğüt veriyor!.. Doğrusu Allah, işitendir, görendir.
59- Ey iman edenler, Allah'a itaat edin; peygambere itaat edin ve sizden olan emir sahiplerine de. Eğer bir şeyde anlaşmazlığa düşerseniz, artık onu Allah'a ve Resulüne döndürün.(89) Şayet Allah'a ve ahiret gününe iman ediyorsanız. Bu, hayırlı ve sonuç bakımından daha güzeldir.(90)

AÇIKLAMA

88. Burada müslümanlar, İsrailoğulları'nın daha önce düştükleri hatalara düşmemeleri için uyarılıyorlar. Onların düştükleri en büyük hata, dejenere oluşları sürecinde yetkiyi hep beceriksiz ve ehil olmayan kişilere vermeleriydi. Sorumluluk isteyen, dinî ve siyasî liderlikleri hep beceriksiz, ehil olmayan, dar kafalı, ahlâksız, şerefsiz ve adaletsiz kişilere vermeye başladılar. Bunun sonucu, tüm toplum yapısı çöktü. Müslümanlara bu konuda dikkatli olmaları ve sorumluluk isteyen yetkileri ehil, sorumluluğunun idrakinde ve iyi ahlâklı kişilere vermeleri söyleniyor.
Yahudiler arasında yaygın olan bir diğer kötülük ise adaletsizlikti. Onlar adalet ruhunu çoktan unutmuşlar, açıkça adaletsiz, şerefsiz, zalim olmuşlar ve hiçbir vicdan azabı duymaksızın rahatlıkla zulüm işleyebilecek dereceye düşmüşlerdi. Bizzat müslümanlar bu zulmü acı bir şekilde tatmışlardı. Yahudiler, iki tarafın yaşadığı hayat, hangi tarafın doğru yolda olduğunu gösterdiği halde, müminlere karşı putperest Kureyş'in yanında yer alıyorlardı. Bir taraftan Hz. Peygamber (s.a) ve O'na inananların saf ve temiz hayatı, diğer tarafta ise kız çocuklarını diri diri toprağa gömen, üvey anneleri ile evlenen, Kâbe'yi çırılçıplak tavaf eden ve daha nice ahlâksızlıkları yapan putperestlerin iğrenç ve kirli hayatı vardı. "Ehl-i kitap" bunlara rağmen hâlâ putperest kâfirlerle işbirliği yapıyor ve soğukkanlılıkla onların müminlerden daha iyi ve daha doğru bir yolda olduğunu söylüyorlardı. Allah müminleri bu tip haksızlıklara karşı uyarıyor ve onlara her zaman hakkı söylemelerini; dost olsun, düşman olsun, insanlara adaletle hükmetmelerini emrediyor.
89. Bu ayet, İslâm'ın bütün dini, kültürel ve siyasî sisteminin temelini teşkil ettiği gibi, sistemin kurulması için de, ilk ve en önemli düsturdur. Bu ayetten aşağıdaki prensipler çıkarılabilir:
1) İslâm sisteminde, tek gerçek otorite olan Allah'a itaat edilmelidir. Bir müslüman her şeyden önce Allah'ın kuludur, diğer bütün özellikleri, bu niteliğinden sonra gelir. Bu nedenle bir fert veya toplum olarak bütün müslümanlar, ilk olarak Allah'a bağlıdırlar, tüm diğer bağlar bu bağa boyun eğmek zorundadır. Çünkü tüm insanlar Allah'a verdikleri söze (ahid) sadık kalmak zorundadırlar. Başka birisine bağlılık ve itaat, ancak Allah'a itaati engellemeyecekse kabul edilir. Bu aslî bağlılık ve ahde aykırı olan tüm öteki bağlılık ve ahitler geçersizdir. Hz. Peygamber (s.a) bunu bir hadisinde şöyle açıklamıştır: "Yaratıcıya isyan (itaatsizlik) olan yerde, yaratıklardan hiçbirine itaat edilmez."
2) İslâm dininin ikinci önemli prensibi Hz. Peygamber'e (s.a) itaat ve bağlılıktır. Bu itaat peygamberlik kurumunun bir gereği değil, bilâkis Allah'a itaat etmenin tek çıkar yoludur. Allah'ın Rasulüne (s.a) itaat edilmelidir. Çünkü O, Allah'tan gelen emir ve direktiflerin elde edilebileceği tek kaynaktır. O halde biz ancak O'nun Rasûlüne (s.a) itaat ederek Allah'a itaat edebiliriz. Çünkü itaatin başka bir yolu yoktur. Bunun aksine Rasûl (s.a) ile aradaki bağı koparmak, O'nu gönderen Hakim'e başkaldırmak demektir. Bir hadis-i şerif'te bu konuyu şöyle açıklar: "Kim bana itaat ederse Allah'a itaat etmiş olur, kim de bana isyan ederse Allah'a isyan etmiş olur." Aynı konu bu surenin 80. ayetinde de vurgulanmıştır.
3) Bu birinci ve ikinci bağlılıktan sonra bunlardan daha aşağı derecede yer alan bir bağlılık daha vardır. Bu, müslümanların kendi aralarında seçip yetki verdikleri yöneticilere bağlılıktır. "Ulil-emr" (kendilerine yetki verilenler) kelimesi çok geniş kapsamlıdır. Müslümanların herhangi bir işinin başında olan herkesi kapsar. Din alimleri, düşünürler, politik liderler, yöneticiler, mahkemelerdeki kadılar, kabile başkanları ve buna benzer kimseler. Kısacası, müslümanlar arasından seçilip kendilerine yetki verilen herkese itaat edilmelidir. Onlar a) Müslümanlardan oldukları b) Allah'a ve Rasûlü'ne itaat ettikleri sürece, onlara karşı gelip, müslümanların toplum hayatındaki barışı bozmak doğru değildir. Bu iki şart onlara itaat edilmesinin ön şartını oluşturur. Bunlar hem ayette açıkça ortaya konmuş, hem de Hz. Peygamber (s.a) tarafından açıklanmıştır. Aşağıda şartların gerekliliğini belirten Hz. Peygamber'den (s.a) birkaç hadis zikrediyoruz:
a) "Emrettiği şey günah olmadığı sürece, bir müslümanın kendilerine yetki verilen yöneticilerin emirlerine, hoşlansın veya hoşlanmasın, itaat etmesi gerekir. Eğer emir ona günah olan bir şeyi yapmasını emrederse, o yöneticiyi dinlememeli ve emirlerine de itaat etmemelidir." (Buhari, Müslim) .
b) "Günah olan bir konuda bir kimseye itaat etmek haramdır. İtaat ancak doğru olan şeylerde zorunludur." (Buhari, Müslim) .
c) Hz. Peygamber (s.a) şöyle buyurmuştur: "Sizin başınızda doğru olduğu kadar yanlışı da uygulayan yöneticiler bulunacaktır. (Böyle bir durumda) Kim yanlış olan şeylerden nefret ederse, sorumluluktan kurtulacaktır, kim de bu yapılan yanlışlardan hoşlanmazsa (cezadan) kurtulacaktır." Ashabdan bazıları: "Böyle yöneticilere karşı savaşmayacak mıyız?" diye sorunca Hz. Peygamber (s.a) "Namazı kıldıkları müddetçe, hayır" diye cevap vermiştir (Müslim) .
Yani, eğer namazı terkederlerse bu onların Allah'a ve Rasûlü'ne isyan ettiklerinin açık bir göstergesi olacaktır.
d) Hz. Peygamber (s.a) şöyle buyurmuştur: "Sizin en kötü yöneticileriniz, sizin nefret ettiğiniz ve sizden nefret eden ve sizin beddua ettiğiniz ve size beddua eden yöneticilerdir." Ashabdan bazıları: "Ey Allah'ın Rasûlü, böyle yöneticilere karşı başkaldırmayacak mıyız?" diye sorunca, Hz. Peygamber (s.a) şöyle buyurdu: "Aranızda namazı ikame ettiği müddetçe, hayır."
Bir öncekinde koşulan namaz şartı bu hadiste daha açık bir şekilde belirlenmektedir. "c" hadisinde, ferdi olarak namaz kılan bir yöneticiye karşı ayaklanılmaması gerektiği hükmü çıkıyor. Fakat "d" hadisinde yöneticilerin İslâm toplumunda namazı ikame edip onun temel direklerden biri yapmaları şart koşuluyor. Bu bir başka hadiste de şöyle ifade ediliyor: "Hz. Peygamber (s.a) bizden bazı şeylerle ilgili olarak bağlılık yemini aldı. Bunlardan biri de, başımızdaki yöneticilerde apaçık küfür alâmetleri görmeden onlara karşı gelmememizdi. O (küfür alâmetlerini gördüğümüz) zaman Allah huzurunda (başkaldırmamız için) geçerli bir nedene sahip olabiliriz." (Buhari-Müslim) .
4) Mutlak ve sürekli bir prensip olarak konulan dördüncü husus ise, Allah'ın emirlerinin ve Hz. peygamber'in (s.a) sünnetinin, hükümlerin tespitinde ve İslâm dininde tek ve nihaî otorite olduğu noktasıdır. O halde müslümanlar arasında veya yönetici ile yönetilenler arasında herhangi bir mesele ortaya çıktığında, hepsi birden Kur'an ve Sünnet'e başvurmalı ve O'nun verdiği karara boyun eğmelidirler. Bu nedenle İslâm'ı, diğer İslâm-dışı sistemlerden ayıran ana sebebin, Allah'ın Kitab'ını ve Rasûlü'nün (s.a) sünnetini nihaî otorite olarak kabul edip, bu ikisine başvurulması ve onların hükmüne boyun eğilmesi olduğunu söyleyebiliriz.
Bazı insanlar bu ilkenin derin anlamı konusunda şüpheye düşerler. Hayatın bir çok yönü olduğu (örneğin, Demiryolları, PTT, Belediye vs.) için ve ne Allah'ın Kitabı'nda ne de Rasûlü'nün (s.a) Sünneti'nde bunlarla ilgili hiçbir bilgi ve düzenleme olmadığı için, böyle bir ilkenin uygulanmasının çok zor olduğunu söylerler. O halde bu kadar çeşitli konularda karşılaştığımız sorunlara nasıl çözüm bulacağız? Bu şüphe, onların İslâm'ın temel ilkesini tam anlamıyla kavramamış olmalarından kaynaklanır. İslâm, Allah'ın Kitab'ının ve Rasûlü'nün (s.a) sessiz kaldığı konularda istenilen şekilde davranmayı serbest bırakmıştır. Bir müslümanla, bir gayri müslimi ayıran fark, ikincisinin kendisini mutlak bir şekilde özgür hissetmesi, birincisinin ise kendisini Allah'ın kulu olarak kabul edip, ancak İslâm'ın serbest bıraktığı konularda kendisini özgür hissetmesidir. Müslüman olmayanlar her konuda kendileri hüküm verirler ve ilâhî bir rehbere ihtiyaçları olmadığına inanırlar. Bunun aksine müslümanlar, her şeyde Allah ve Rasûlü'nün (s.a) rehberliğine müracaat ederler ve onların kararına uyarlar. Fakat eğer belli bir konuda ne Kur'an'da, ne de Sünnet'te bir hüküm bulamazlarsa, o zaman doğru olduğuna inandıkları herhangi bir şekilde davranmakta serbesttir. İslâm'ın belli bir konuda susması, o konuda davranış özgürlüğünün varolduğuna bir işarettir.
90. Bu ayetin ilk bölümünde Kur'an, İslâmî bir yapının dört asıl ilkesini ilân eder ve ikinci bölümde bu ilkelerin altında yatan hikmeti öğretir. Müslümanlara, gerçekten müminler iseler bu dört ilkeye uymaları emredilir, aksi takdirde onların şehadetleri şüpheli olur. Daha sonra onlara hayat sistemlerini, refahlarının dayanağını teşkil eden bu dört temel ilkeye dayandırmaları öğretiliyor. Çünkü sadece bu ilke, onları bu dünyada doğru yola götürüp ahiret'te de mutlu bir hayata ulaştırabilir.
Bu tavsiyenin, Yahudilerin ahlâkî ve dinî durumlarını eleştiren pasajdan sonra geldiğine ve müslümanları belirsiz bir şekilde onların kötü durumlarına karşı uyardığına dikkat edilmelidir. Bu, şu anlama gelir: Ne zaman bir toplum Allah'ın Kitab'ı ve Rasûlü'nün Sünnet'ini fırlatıp atar, Allah ve Rasûlü'ne (s.a) isyan eden lidere uyar, Kitap ve Sünnet'in hüküm vermesini istemeksizin yönetici ve dinî liderlere düşüncesizce itaat ederse, İsrailoğulları'nın kötü akıbetine uğramaktan kurtulamaz.


 60- Sana indirilene ve senden önce indirilene gerçekten inandıklarını öne sürenleri görmedin mi? Bunlar, tağut'un önünde muhakeme olmayı istemektedirler; oysa onlar onu reddetmekle emrolunmuşlardır.(91) Şeytan da onları uzak bir sapıklıkla sapıtmak ister.
61- Onlara: "Allah'ın indirdiğine ve peygambere gelin" denildiğinde, o münafıkların senden kaçabildiklerince kaçtıklarını görürsün.(92)
62- Öyleyse, nasıl olur da, kendi ellerinin sundukları sonucu, onlara bir musibet isabet eder, sonra sana gelerek: "Kuşkusuz, biz iyilikten ve uzlaştırmaktan başka bir şey istemedik" diyen Allah'a yemin ederler?(93)
63- İşte bunların, Allah kalplerinde olanı bilmektedir. O halde sen, onlardan yüz çevir, onlara öğüt ver ve onlara nefislerine ilişkin açık ve etkileyici söz söyle.
64- Biz peygamberlerden hiç kimseyi ancak Allah'ın izniyle kendisine itaat edilmesinden başka bir şeyle göndermedik.(94) Onlar kendi nefislerine zulmettiklerinde şayet sana gelip Allah'tan bağışlama dileselerdi ve peygamber de onlar için bağışlama dileseydi, elbette Allah'ı tevbeleri kabul eden, esirgeyen olarak bulurlardı.

AÇIKLAMA

91. Bu ayette tağut kelimesi, ilâhî olmayan hükümlere göre kararlar veren otorite anlamına gelir. Aynı zamanda ne Allah'ı tek Hakim ve ne de Rasûlü'nü (s.a) nihaî otorite olarak tanımayan hüküm sistemini de kasteder. Yani bu ayet göstermektedir ki bir kimsenin, prensip itibariyle tağutî olan bir merciye kendi ile ilgili kararlar vermesi için başvurması, o kişinin imanına ters bir davranıştır. Allah'a ve Kitab'ına iman, bir kimsenin böyle bir mercii kabul etmemesini gerektirir. Kur'an'a göre Allah'a iman, tâğutu inkâr etmeyi gerektirir. O ikisini birden aynı anda kabul etmek münafıklığın ta kendisidir.
92. Bu, münafıkların sadece kendi lehlerine sonuçlanacağını umdukları sorunları Hz. Peygamber'e (s.a) getirdikleri ve kendi aleyhlerine sonuçlanacağından korktukları meselelerde ise, O'na başvurmadıkları anlamına gelir. Aynı şey bugünkü münafıklar için de geçerlidir. Ancak İslâm hükümlerinin kendi lehlerine hüküm vereceği durumlarda ona tâbi olurlar, aksi takdirde kendi çıkarlarına uygun düşen herhangi bir âdet, gelenek veya merciye müracaat etmekten çekinmezler.
93. Yani münafıklar yaptıkları işler ortaya çıktığında, kendileri aleyhinde bir tedbir alınmasından korkarak samimi olduklarına inanmaları için müminlere yemin ederler.
94. Bu ayet bir peygamber'in konumunu açıkça ortaya koyar: Allah, rasûllerini, sadece insanlar, peygamberliğini kabul etsinler, daha sonra da başkalarına tâbi olsunlar diye göndermemiştir. Peygamber gönderilmesinin tek amacı, onun getirdiği hayat tarzına uyulup diğerlerinin reddedilmesi ve yalnızca O'nun Allah'tan getirdiği emirlere uyulup, diğerlerinin terk edilmesidir. Eğer bir kimse peygambere yukarıdaki anlamda inanmıyorsa, onun peygamber olduğuna şehadet etmesinin hiçbir anlamı yoktur.


 65- Hayır öyle değil; Rabbine andolsun, aralarında çekiştikleri şeylerde seni hakem kılıp sonra senin verdiğin hükme, içlerinde hiç bir sıkıntı bulmaksızın, tam bir teslimiyetle teslim olmadıkça, iman etmiş olmazlar.(95)
66- Eğer gerçekten biz, onlara: "Kendinizi öldürün ya da yurtlarınızdan çıkın" diye yazmış olsaydık, onlardan az bir bölümü dışında, bunu yapmazlardı.(96) Onlar, kendilerine verilen öğüdü yerine getirselerdi, bu şüphesiz onlar için hayırlı ve daha sağlam(97) olurdu.
67- Biz de onlara, o zaman yanımızdan büyük bir ecir verirdik.
68- Ve onları mutlaka dosdoğru yola yöneltip-iletirdik.(98)
69- Allah'a ve Resul'e kim itaat ederse, işte onlar, Allah'ın kendilerine nimet verdiği peygamberler, doğrular (ve doğrulayanlar) , şehidler ve salihlerle(99) beraberdir. Ne iyi arkadaştır onlar?(100)
70- Bu fazl (bol ihsan) , Allah'tandır. Bilen olarak Allah yeter.
71- Ey iman edenler, (düşmanlarınıza karşı) tedbirinizi alın(101) da savaşa bölük bölük çıkın ya da topluca çıkın.
72- Şüphesiz sizden ağır davrananlar vardır.(102) Şayet, size bir musibet isabet edecek olsa: "Doğrusu Allah, bana nimet verdi, çünkü onlarla birlikte olmadım" der.

AÇIKLAMA

95. Ayet 65'te verilen emir, sadece Hz. Peygamber'in (s.a) hayat süresi ile sınırlı değildir. Kıyamet gününe kadar geçerlidir. Hz. Peygamber'in (s.a) Allah'ın rehberliğiyle öğrettiği hayat tarzı, O'nun uyguladığı ve öğrettiği hüküm ve düzenlemeler, Kıyamet'e dek tek nihaî otorite olarak kalacaktır. Bir kimsenin gerçek müslüman olup olmadığını işte bu otoriteyi kabul edip etmemesi belirler. Bir hadis-i şerif'e göre Hz. Peygamber (s.a) şöyle demiştir: "Sizden biriniz, şehevî arzularına, benim getirdiğim Hak yol önünde boyun eğdirmedikçe mümin olduğunu iddia edemez."
96. 65. Ayette Hz. Peygamber'in (s.a) getirdiği hayat tarzına şükür ve ihlasla bağlanmaları ve Hz. Peygamber'in (s.a) kararları önünde kendi arzu ve çıkarlarını feda etmeleri gerektiği söylenmişti. Bu ayette ise, İslâm hükümleri gereğince ufacık bir fedakârlık bile yapamazlarsa, büyük fedakârlıkları hiçbir zaman yapamayacakları konusunda uyarılıyorlar. Aksi halde eğer onlardan hayatlarını feda etmeleri, Allah yolunda yurtlarından ayrılmaları istense, o zaman tamamen Hak yoldan ayrılır küfür ve isyana saparlardı.
97. Yani, "Eğer onlar şüphe, kararsızlık ve tereddütten vazgeçip hiçbir zihnî bocalama göstermeksizin Hz. Peygamber'e (s.a) tâbi olsalardı, o zaman kendilerinden emin, sebat içinde olurlar ve düşünceleri, moralleri ve işleri daha kolaylaşır ve sağlam bir temel üzerine olurdu."
Kısacası, sebat ile doğru ve hak yolu izlemenin karşılığı olan tüm lütuf ve faziletlere sahip olurlardı. Bunun aksine, kararsızlık, şüphe ve tereddüt içinde olan ve insandan uzak bir şekilde bir o yola, bir diğerine sapan kişinin bütün hayatı, hiçbir şey kazanmadan geçip gider ve bir başarısızlık timsali olur.
98. Yani, bir kimse, şek ve şüpheyi terkederek, Hz. Rasûlullah'a (s.a) tâbi olursa, Allah kendi fazlıyla, o kimseye doğru yolu gösterir. Ayrıca o kimsenin bu yolda attığı her adımda onu gerçek hedefe yaklaştırır.
99. "Sıddîk" doğru ve adil olan kimsedir; her zaman doğruluk ve hak üzere olan, bütün işlerinde hakkı koruyan ve doğru olan, tüm kalbiyle her zaman hakkın ve adaletin yanında yer alan, hiçbir zayıflık göstermeksizin tüm haksızlıklara karşı çıkan kimsedir. Sıddîk olan kimse o denli temiz ve bencillikten uzaktır ki, sadece dostları değil, düşmanları bile ondan tarafsızlık ve adalet bekler.
"Şehid" kelimesinin sözlük anlamı bir şeye şahit olan "tanık"tır. Hayatının her yönünde onu uygulayarak imana şahitlik (tanıklık) eden kişi şehiddir. Allah yolunda öldürülen kişiye de şehid denir, çünkü o Allah için isteyerek ölümü seçer. Doğru olduğuna inandığı şey için hayatını feda etmesi, imanındaki ihlasın bir göstergesidir. Herhangi bir şey hakkında doğrudur demesinin, o şeyin gerçekten doğru olduğuna yeter delil teşkil ettiği kimseler de şehiddir.
"Salih" ise inancında, niyetinde, sözlerinde ve hareketlerinde doğru olan ve hayatının her yönünde doğruluğu benimseyen kimsedir.
100. Yani, "Şüphesiz bu dünyada böyle kimselerle arkadaşlık eden kişi ahiret'te de onlarla beraber olacaktır." Eğer bir kimsenin feraseti tamamen yok olmamışsa, kötü kimselerle arkadaşlık etmenin bu dünyada bile zararlı olduğunu ve ahiret'te ise, onları aynı akıbetin beklediğini farkedecektir. Bu nedenle iyi kimseler bu dünyada sürekli doğrularla arkadaşlık ve dostluk kurmak isterler. Ahiret'te de o doğrularla birlikte olmak için dua ederler.
101. Bu hitap, müslümanların Uhud'da yenilmesi nedeniyle cesaretleri artan komşu kabileler hakkındadır. Müslümanlar her taraftan tehlike ile sarılmışlardı ve her taraftan saldırı tehditleri ve söylentileri geliyordu. Müslüman tebliğciler İslâm'ı öğretmeleri için çağırılıyorlar ve sonra acımasızca öldürülüyorlardı. Medine sınırları dışında ne can, ne de mal güvenliği kalmıştı. Bu durum müslümanların, bu kadar büyük tehlikeler karşısında İslâm hareket ve davetini sürdürebilmeleri için çok büyük çaba harcamasını gerektiriyordu.
102. Bir diğer anlam da şudur: O, sadece tehlike karşısında kendi cesaretini yitirmekle kalmaz, diğerlerini de cihaddan döndürmek ve vazgeçirmek için korkutur.


 73- Eğer size Allah'tan bir fazl (zafer) isabet ederse, o zaman da, sanki onunla aranızda hiç bir yakınlık yokmuş gibi kuşkusuz şöyle der: "Keşke onlarla birlikte olsaydım, böylece ben de büyük 'kurtuluş ve mutluluğa' erseydim."
74- Öyleyse, dünya hayatına karşılık ahireti satın alanlar,(103) Allah yolunda savaşsınlar; kim Allah yolunda savaşırken, öldürülür ya da galip gelirse ona büyük bir ecir vereceğiz.
75- Size ne oluyor ki, Allah yolunda ve: "Rabbimiz, bizi halkı zalim olan bu ülkeden çıkar, bize katından bir veli (koruyucu sahib) gönder, bize katından bir yardım-eden yolla" diyen erkekler, kadınlar ve çocuklardan zayıf bırakılmışlar adına savaşmıyorsunuz?(104)
76- İman edenler, Allah yolunda savaşırlar,(105) küfredenler de tağutun yolunda savaşırlar; öyleyse şeytanın dostlarıyla savaşın. Hiç şüphesiz, şeytanın hileli-düzeni pek zayıftır.(106)
77- Kendilerine; "Elinizi (savaştan) çekin, namazı kılın, zekâtı verin" denenleri görmedin mi? Oysa savaş üzerlerine yazıldığında, onlardan bir grup, insanlardan Allah'tan korkar gibi- hata daha da şiddetli bir korkuyla- korkuya kapılıyorlar(107) ve: "Rabbimiz, ne diye savaşı üzerimize yazdın, bizi yakın bir zamana ertelemeli değil miydin?" dediler. De ki: "Dünyanın metaı azdır, ahiret ise muttakiler için daha hıyırlıdır ve siz 'bir hurma çekirdeğindeki ip-ince bir iplik kadar' bile haksızlığa uğratılmayacaksınız."(108)

AÇIKLAMA

103. Yani, "Onlar açıkça anlasınlar ki yalnızca dünyevî faydalar peşinde koşanlar Allah yolunda savaşmaya meyletmezler. Sadece, Allah'ı razı etmekten başka düşünceleri olmayan, Allah'a ve ahiret gününe tam anlamıyla iman eden ve bu nedenle bu dünyanın bütün zevk ve çıkarlarını Rablerini razı etmek için feda edebilecek olan kimseler, Allah yolunda savaşmaya hazırdırlar. Onlar bu dünyada "başarılı" olmasalar da, amellerinin ahiret'de boşa çıkmayacağından emindirler. O halde sadece bu dünyada kazanacakları fayda ve çıkarlara önem verenler Allah yolunda yürüyemezler."
104. Bu, Mekke'de veya başka yerlerde müslüman olan, fakat Medine'ye hicret etmeye veya kendilerini işkenceden korumaya güçleri yetmeyen zayıf ve yardıma muhtaç çocuk, kadın ve erkeklerin feryadı idi. Bunlar her yönden işkence ve baskıya maruz kalıyorlar ve Allah'a kendilerini bu kötü durumdan kurtarması için yalvarıyorlardı.
105. Allah katında iki tür savaşçı vardır. Birincisi Allah yolunda, yeryüzünde O'nun dinini ikâme etmek için savaşan müminlerdir ve her mümin bu görevle yükümlüdür. İkinci grup ise tağutî bir nizam kurmak için savaşan kâfirlerdir ve hiçbir mümin bu kötü işte onlarla beraber olamaz.
106. Müminler şeytanın büyük hile ve düzenleri karşısında korkuya kapılıp dehşete düşmemeleri için uyarılıyorlar.Çünkü her halükarda şeytanın hilesi boşa çıkmıştır.
107. Bu ayet üç anlama gelir ve üçü de aynı derecede doğrudur: Birincisi,şimdi korkaklık gösterip geri çekilen kimseler,savaş emri verilmeden önce savaşmak için sabırsızlanıyorlardı. Kendilerine uygulanan baskılardan şikayet ederek: "Bize izin ver de savaşalım. Çünkü bunca yanlışlığa tahammülümüz kalmadı" diyorlardı. Kendilerine sabırlı olmaları, namaz ve zekâtla nefislerini temizlemeleri tavsiye edildiğinde ise bu tavsiyeleri tutmuyorlardı. Fakat onlara savaş emri verildiğinde, aynı kişiler, düşman ordusu ve çeşitli tehlikelerle karşılaşınca korkmaya başladılar.
İkinci anlam ise şudur: Bu kimseler namaz ve zekât gibi kolay ve bir tehlike teşkil etmeyen ibadetlerle emrolundukları sürece "dindar"dırlar. Fakat onlara Allah yolunda savaşmaları emrolununca hayatlarını kaybetmekten korkup dehşete kapıldılar ve dindarlıklarını unuttular.
Üçüncü anlam ise şudur: İslâm öncesi dönemde ganimet toplamak veya heva ve heveslerini tatmin etmek için gece gündüz savaş yapıyorlardı. Fakat Allah yolunda savaşmaları emredilince, kendi nefislerini yüceltmek için savaştıklarında birer cesaret örneği olan bu kişiler birer korkak haline geliyor ve kaplan gibi atılgan olanlar, kedi gibi korkak oluyorlardı.
Yukarıda bahsettiğimiz bu üç anlam üç farklı gruba tekabül eder ve Arapça metin o kadar geniş kapsamlıdır ki bu üç gruba da uyar.
108. Yani, "Allah yolunda yaptığınız hizmetlerin karşılığını merak etmenize gerek yoktur. Siz Allah yolunda çaba sarfederseniz, O sizin emeklerinizi boşa çıkarmaz."


 78- Her nerede olursanız, ölüm sizi bulur; yüksekçe yerlerde tahkim edilmiş şatolarda olsanız bile. Onlara bir iyilik dokunsa: "Bu Allah'tandır" derler; onlara bir kötülük dokunsa: "Bu sendendir" (109) derler. De ki: "Tümü Allah'tandır." Fakat, ne oluyor ki bu topluluğa, hiç bir sözü anlamağa çalışmıyorlar?
79- Sana iyilikten her ne gelirse Allah'tandır, kötülükten de sana ne gelirse o da kendindendir. Biz seni insanlara bir peygamber olarak gönderdik; şahid olarak Allah yeter.
80- Kim peygambere itaat ederse, gerçekte Allah'a itaat etmiştir. Kim de yüz çevirirse, Biz seni onların üzerine koruyucu göndermedik.(110)
81- "Tamam-kabul" derler. Ama yanından çıktıkları zaman, onlardan bir grup, karanlıklarda senin söylediğinin tersini kurarlar. Allah, karanlıklarda kurduklarını yazıyor. Sen de onlardan yüz çevir ve Allah'a tevekkül et. Vekil olarak Allah yeter.
82- Onlar halâ Kur'an'ı iyice düşünmüyorlar mı? Eğer o, Allah'tan başkasının katından olsaydı, kuşkusuz içinde birçok aykırılıklar (çelişkiler, ihtilâflar) bulacaklardı.(111)

AÇIKLAMA

109. Onlar, Hz. Peygamber'e (s.a) karşı takındıkları tavır hakkında uyarılıyorlar. Ne zaman başarı ve zafer elde etseler, bunu hemen Allah'a bağlıyor ve Allah'ın onlara Hz. Peygamber'i (s.a) aracılığı ile lütfettiğini unutuyorlardı. Fakat ne zaman kendi hata ve zayıflıkları nedeniyle bir yenilgi ve başarısızlıkla karşılaşsalar Hz. Peygamber'i (s.a) suçluyor ve sorumluluğu kendi üstlerinden atıyorlardı.
110. "Yaptıkları işlerden onlar kendileri sorumludurlar, sen onlardan mesul değilsin. Sana verilen tek görev Allah'ın emir ve direktiflerini onlara iletmektir. Sen de bunu gereği üzere yapıyorsun. Onları hak yolu kabul etmeye zorlamak senin görevin değildir. Senin aracılığınla onlara ulaştırılan Hakk'a tâbi olmazlarsa, sen onların isyanından sorumlu tutulmayacaksın."
111. Bu ayetlerde uyarılan zayıf inançlıların ve münafıkların hatalı tutumlarının asıl nedeni, onların Kur'an'ın Allah'tan gelmediği konusunda şüpheler taşımalarıydı. Onlar Kur'an'ın Allah tarafından Hz. Peygamber'e (s.a) vahyedildiği ve onun içindeki emirlerin Allah'tan geldiği konusunda şüphe duyuyorlardı. Bu nedenle onlara Kur'an'ı yakından tetkik etmeleri, şüphelerinin gerçek olup olmadığını araştırmaları tavsiye ediliyor. Kur'an'ın kendisi onun Allah tarfından gönderildiğine şahittir. Çünkü ne kadar akıllı olursa olsun hiç kimse 23 yıl sonunda içinde hiçbir çelişki ve tutarsızlık bulunmayan, birçok konuya ve birçok duruma hitap edebilen bir kitap meydana getiremez.


 83- Kendilerine güven veya korku haberi geldiğinde, onu yaygınlaştırıverirler. Oysa bunu peygambere ve kendilerinden olan emir sahiplerine götürmüş olsalardı, onlardan sonuç-çıkarabilenler, onu bilirlerdi.(112) Allah'ın üzerinizdeki fazlı ve rahmeti olmasaydı, azınız hariç herhalde şeytana uymuştunuz.
84- Artık sen Allah yolunda savaş, kendinden başkasıyla yükümlü tutulmayacaksın. Mü'minleri de hazırlayıp-teşvik et. Umulur ki Allah, küfredenlerin ağır-baskılarını geri püskürtür. Allah, 'kahredici baskısıyla' daha zorlu, acı sonuçlandırmasıyla da daha zorludur.
85- Kim, güzel bir aracılıkla aracılıkta (şefaatte) bulunursa, ondan kendisine de bir hisse vardır: kim de kötü bir aracılıkla aracılıkta bulunursa, ondan da kendisine, bir pay vardır.(113) Allah her şeyin üzerinde koruyucudur.
86- Bir selamla selamlandığınızda, siz ondan daha güzeliyle selam verin ya da aynıyla karşılık verin.(114) Şüphesiz, Allah her şeyin hesabını tam olarak yapandır.

AÇIKLAMA

112. Bu kritik dönemde her yönden çeşitli söylentiler geliyordu. Bazen Medine ve çevresinde alarma geçilmesine neden olan asılsız ve abartılmış haberler de geliyordu. Bazen de müslümanların gevşeyip tetikde durmaktan vazgeçmeleri için düşman kampının çok sakin olduğu haberi yayılıyordu. Bu tür söylentileri sadece heyecan ve macerayı seven kişiler ciddiye alıyordu. Böyle kimseler İslâm ve Küfür arasındaki çatışmayı önemli bir mesele olarak kabul etmiyorlar ve bu tür asılsız söylentilerle uğraşmanın ciddi sonuçlar doğurabileceğini düşünmüyorlardı. Ne zaman bir söylenti duysalar sebep olacakları büyük zararları düşünmeksizin bunu hemen yayıyorlardı.
Bu ayette bu tür kimselere yaptıkları işin ciddiyeti anlatılıyor ve böyle yapmamaları konusunda uyarılar yapılıyor. Onlara duydukları herhangi bir haberi hemen yetkili kişilere iletmeleri söyleniyor.
113. İnsanlar farklı davranışlarda bulunurlar ve farklı sonuçlara neden olurlar. Bazıları insanları, Allah yolunda çalışmaya, O'nun Kelimesi'ni yüceltmeye davet ederler ve bunun mükâfatını alırlar. Bazıları ise Allah'ın Kelimesi'ni yüceltmekten alıkoymaya çalışırlar. Bu nedenle de cezaya müstehak (lâyık) olurlar.
114. Müslümanlar özellikle kâfirlere karşı nazik ve medenî davranmaları konusunda uyarılıyorlar. Çünkü o dönemde iki topluluk arasındaki ilişki, düşmanlık tohumları üzerine kurulmuştu. Gerginliğin bu denli fazla olduğu bir dönemde müslümanlar, gayri insanî ve vahşice davranışlarda bulunmamaları konusunda uyarılıyorlar. Yani davetçiler kendilerine saygı ile selam veren kimselere karşı aynı şekilde saygılı ve nazikçe karşılık vermelidirler. Hatta onlar karşılarındaki kimselerden çok daha saygılı ve insanca davranmalıdırlar.
Sert davranış ve sözlerin hiç kimseye faydası olmaz. Fakat bu tür davranış ve sözler özellikle, kendilerini insanları Hak yola çağırmaya adayan ve insanları doğru yola ulaştırmaya uğraşan İslâm tebliğcilerinin görevine uygun düşmez. Bu tür davranışlar insanın nefsine hoş görünür ve onu tatmin edebilir, fakat aynı zamanda müslümanın yüklendiği göreve büyük zararlar verir.


 87- Allah; O'ndan başka ilah yoktur. Kendisinde hiç bir şüphe olmayan kıyamet gününde sizleri muhakkak toplayacaktır. Allah'tan daha doğru sözlü kimdir?(115)
88- Şu halde münafıklar konusunda ikiye bölünmeniz ne diye?(116) Oysa Allah, onları kazandıkları dolayısıyla tepe taklak etmiştir.(117) Allah'ın saptırdığını hidayete eriştirmek mi istiyorsunuz? Allah kimi saptırırsa, artık sen ona kesin olarak bir yol bulamazsın.
89- Onlar, kendilerinin küfre sapmaları gibi, sizin de küfre sapmanızı istediler. Böylelikle bir olacaktınız. Öyleyse Allah yolunda hicret edinceye kadar onlardan veliler (dostlar) edinmeyin. Şayet yine yüz çevirirlerse, artık onları tutun ve her nerede ele geçirirseniz öldürün.(118) Onlardan ne bir veli (dost) edinin, ne de bir yardımcı.
90- Ancak sizinle aralarında andlaşma bulunan bir kavime sığınanlar(119) ya da hem sizinle, hem kendi kavimleriyle savaşmak (istemeyip bun) dan göğüslerini sıkıntı basıp size gelenler (dokunulmazdır.) Allah dileseydi, onları da üstünüze saldırtır, böylece sizinle çarpışırlardı. Eğer sizden uzak durur (geri çekilir) , sizinle savaşmaz ve barış (şartların) ı size bırakırlarsa, artık Allah, sizin için onların aleyhinde bir yol kılmamıştır.
91- Diğerlerinin de sizden ve kendi kavimlerinden güvende olmayı istiyor bulacaksınız. (Ama) Fitneye her geri çağrılışlarında içine başaşağı (balıklama) dalarlar. Şayet sizden uzak durmaz, barış (şartların) ı size bırakmaz ve ellerini çekmezlerse, artık onları her nerede bulursanız tutun ve onları öldürün. İşte size, onların aleyhinde apaçık olan 'destekleyici bir delil' kıldık.

AÇIKLAMA

115. Yani, "Kâfirlerin, inkârcıların, müşriklerin ve benzerlerinin kötü davranışları Allah'ın ilâhlığına hiçbir zarar veremez. Çünkü onlar, Allah'ın bir, her şeye kâdir ve güçlü olduğu, o gün bütün insanları bir araya toplayıp onları amellerine göre hesaba çekeceği ve O'nun hesaba çekmesinden hiç kimsenin kurtulamayacağı gerçeğini değiştiremezler. Bu nedenle Allah'ın kendisini, isyan edenlere karşı koruyacak kimselere ihtiyacı yoktur."
Bu, ayeti bir önceki ayete bağlayan noktadır. Fakat bu ayet, aynı zamanda, 60. ayetle birlikte başlayıp pasaja bir ek niteliğindedir. Bu durumda ayetin anlamı şöyle olur: "Bırakın bu dünyada herkes istediği yolu seçsin ve istediği şekilde çalışsın. Fakat böyle bir kimse o gün tek Hakim olan Allah'ın huzuruna çıkarılacağını unutmamalıdır. İşte o zaman herkes yaptıklarının ve işlediklerinin sonucunu görecektir."
116. Bu pasaj, Mekke'de ve Arabistan'ın diğer bölgelerinde İslâm'ı kabul eden fakat Medine'ye hicret etmeyen münafıklarla ilgilidir. Onlar önceden olduğu gibi, kendi kabileleriyle birlikte yaşıyorlar ve onların İslâm ve müslümanlar aleyhinde yaptıkları bütün düşmanca hareketlerde rol alıyorlardı.
Bu, böyle kimselere karşı nasıl davranılacağını kestiremeyen müslümanlar için büyük bir sorun olmuştu. Müslümanlardan bazıları onların her şeyin ötesinde müslüman oldukları görüşündeydiler. Çünkü onlar şehadet kelimesini söylüyorlar, namaz kılıyor, oruç tutuyor ve Kur'an okuyorlardı. Böyle olduğu halde onlara nasıl kâfir gibi davranılabilirdi? Allah müslümanlar arasındaki bu anlaşmazlığı çözüme bağlıyor ve onlara nasıl davranacaklarını bildiriyor.
Bu pasajı anlayabilmek için Medine'ye hicret etmeyen müslümanların neden münafık olarak ilân edildikleri iyice anlaşılmalıdır. Aksi takdirde hem bu pasaj ve hem de Kur'an'daki benzer pasajlar iyi anlaşılamaz. Hz. Peygamber (s.a) Medine'ye hicret ettikten sonra, orada İslâm'ın tüm kurallarının uygulanabileceği bir ortam meydana getirildiğinde, herhangi bir beldede ezilen ve İslâmî emirleri tam anlamıyla yerine getiremeyen tüm müslümanların Medine'ye, "İslâm Yurdu"na hicret etmeleri konusunda genel bir çağrı yapıldı. Bunun sonucunda hicret etme imkânına sahip olan, fakat yurtlarını, akrabalarını çıkarlarını İslâm'dan çok sevdikleri için hicret etmeyenler münafık olarak ilân edildiler. Sadece gerçekten hicret etmeye güç yetiremeyen ve bu konuda sıkı tedbirlerle engellenen kimseler bu surenin 97. ayetinde mustazaf olarak tanımlandı.
"Dar'ül-harb"te yaşayan müslümanlar ancak "Dar'ül-İslâm"da yaşayan kimselerden genel bir çağrı aldıkları veya en azından "Dar'ül-İslâm"ın kapıları onlara açık olduğu halde, hicret etme gücüne sahip olmalarına rağmen, hicret etmeye çabalamadıkları zaman münafık olarak ilân edilebilirler. Diğer taraftan eğer hicret için genel bir çağrı yapılmamışsa veya "Dar'ül-İslâm"ın kapıları onlara açık değilse, o zaman hicret etmemiş olmaları onların münafık olmasını gerektirmez. Bir kimse gerçekten hicret etmeye güç yetirememiş ise, o müstazaf kabul edilir.
117. Münafıklar, iki yüzlü bir politika izledikleri ve sadece bu dünya hayatını gözönünde bulundurdukları için, Allah onları eski küfürlerine geri döndürmüştür. Onlar bu dünya hayatını ahiret'e tercih ettikleri için bazı çıkar hesapları yaparak İslâm dairesine girmişlerdi. İmanlarıyla çatışan çıkarlarını feda etmeye hazır değillerdi ve kişinin bu dünyayı rahatlıkla, ahiret hayatı için fedâ edebilmesini sağlayan kesin bir ahiret inancına sahip değillerdi. O halde münafıklığın ayırdedildiği nokta o kadar açık ve kesindir ki, bu konuda fikir ayrılığına mahal yoktur.
118. Burada müslümanlara, kâfirlerle işbirliği içinde olan ve onların İslâm devleti karşısındaki girişimlerine ortak olan münafıklara karşı dikkatli olmaları tavsiye ediliyor.
119. İstisna sadece emrin birinci kısmı için geçerlidir. Müslümanlar, İslâm devletinin anlaşma yaptığı kâfir topluluklara sığınan münafıkları yakalayıp öldürmemelidirler. Fakat onları arkadaş ve dost da edinmemelidirler. Böyle bir münafığın kanı helâldir, fakat İslâm devletinin anlaşma yaptığı bir gayri müslim devlete sığınırsa takip edilip öldürülmemelidir. Bu, münafığın kanının haram olduğuna değil, anlaşmayı bozmanın yasak olduğuna delalet eder.


 92- Bir mü'mine, -hata sonucu olması dışında bir başka mü'mini öldürmesi yakışmaz.(120) Kim bir mü'mini 'hata sonucu' öldürürse, mü'min bir köleyi özgürlüğüne kavuşturması(121) ve ailesine teslim edilecek bir diyeti(122) vermesi gerekir. Onların (bunu) sadaka olarak bağışlamaları başka. Eğer o, mü'min olduğu halde size düşman olan bir topluluktan ise, bu durumda da mü'min bir köleyi özgürlüğe kavuşturması gerekir. Şayet kendileriyle aranızda andlaşma olan bir topluluktan ise, bu durumda da ailesine(123) bir diyet ödemek ve bir mü'min köleyi özgürlüğe kavuşturmak gerekir. (Diyet ve köle özgürlüğü için gereken imkânı) Bulamayan ise, kesintisiz olarak iki ay oruç tutmalıdır.(124) Bu, Allah'tan bir tevbedir.(125) Allah bilendir, hüküm ve hikmet sahibi olandır.

AÇIKLAMA

120. Bu, yukarıda sözü edilen ve kanı helâl olan münafıkları değil, "İslâm yurdunda" "savaş bölgesinde" veya "küfür diyarı"nda yaşayan ve kâfirlerin İslâm aleyhinde yaptıkları düşmanca davranışlara ortak oldukları konusunda hiçbir delili olmayan samimi müslümanları kasteder. O dönemde böyle bir uyarı gerekliydi.
Çünkü müslüman oldukları halde İslâm düşmanlarının arasında yaşamak zorunda kalan kimseler de vardı. Bazı durumlarda Müslümanların düşman bir kabileye saldırdıklarında yanlışlıkla müslüman bir kimseyi öldüren kişinin günahının kefareti için ne yapması gerektiğini bildiriyor.
121. Öldürülen kişi bir mümin olduğu için, bu kaza sonucu ortaya çıkan cinayete kefaret olarak mümin bir köle azat edilmelidir.
122. Hz. Peygamber (s.a) öldürülen kimsenin ailesine verilecek olan kan diyetini yüz deve, iki yüz inek veya ikibin keçi olarak belirlemiştir. Bu diyeti başka şeylerle ödemek isteyen kişi, bu hayvanların piyasa fiyatını gözönünde bulundurarak hesaplama yapmalıdır. Örneğin, Hz. Peygamber (s.a) döneminde para olarak ödenen diyet sekiz yüz altın dinar veya sekiz bin gümüş dirhem idi. Halifeliği döneminde Hz. Ömer (r.a) şöyle ilân etmiştir: "Şimdi devenin fiyatı arttı, o halde diyet olarak bin dinar veya on iki bin dirhem verilmelidir." Fakat buradaki cinayetin kasten olmadığına, sadece kaza sonucu işlendiğine dikkat edilmelidir.
123. Kısaca 92. ayette verilen emirler şöyle özetlenebilir:
Eğer öldürülen kimse "İslâm diyarı"nda (Dar'ül-İslâm) yaşıyorsa, öldüren kimse kefaret olarak kan diyeti vermeli ve Allah'ın bağışlaması için de bir köle azat etmelidir.
Eğer öldürülen kişi müminlerle anlaşma halinde bulunan bir kâfir topluluk içinde yaşıyorsa, katil, bir köle azat etmeli ve anlaşmaya göre gayri müslim birinin öldürülmesi sonucu verilmesi gereken diyetin aynısını vermelidir.
124. Bu oruçlar hiç ara verilmeksizin arka arkaya tutulmalıdır. Şer'i mazereti hariç eğer en ufak bir ara verilirse, belirlenen iki ay oruç tekrar baştan tutulmalıdır.
125. Yani, "Bir köleyi azat etmek, diyeti ödemek veya aralıksız iki ay oruç tutmak, birer ceza değil fakat suçun bağışlanması için birer kefarettir. İkisi arasındaki fark şudur: Ceza durumunda pişmanlık, kendi kendini kınama, vicdan azabı ve nefsin ıslah olması sözkonusu değildir. Bunun aksine nefret, zıtlaşma ve antipati duyguları hakimdir. Bu nedenle Allah kefaret ve tövbeyi emrediyor. Bu şekilde günahkâr olan kişi iyi ameller, fedakârlıklar, görevi ifa gibi davranışlarla kalbini temizleyip pişmanlık ve vicdan azabı içinde Allah'a yönelebilir. Bu şekilde günah işleyen kişi sadece o günahından kurtulmakla kalmayıp gelecekteki günahlardan da sakınacaktır.
Kefaret; sözlükte örtü anlamına gelir. Bir günaha kefaret olması için işlenen iyi amel, aynen badananın duvardaki kiri örtmesi gibi günahı örtüp kaplar.


 93- Kim bir mü'mini de kasıtlı olarak (taammüden) öldürürse onun da cezası, içinde ebedi kalmak üzere cehennemdir. Allah ona gazaplanmış, onu lanetlemiş ve ona büyük bir azab hazırlamıştır.
94- Ey iman edenler, Allah yolunda adım attığınız (savaşa çıktığınız) zaman gerekli araştırmayı yapın ve size (islam geleneğine göre) selam verene, dünya hayatının geçiciliğine istekli çıkarak: "Sen mü'min değilsin"(126) demeyin. Asıl çok ganimet, Allah katındadır, bundan önce siz de böyle idiniz; Allah size lütufta bulundu.(127) Öyleyse iyice açıklık kazandırın. Şüphesiz Allah, yapmakta olduklarınızdan haberi olandır.

AÇIKLAMA

126. İslâm'ın ilk zamanlarında "Es-selamu aleyküm" müslümanların tanınmasını sağlayan bir semboldü. Bir müslüman diğer bir müslümanla karşılaştığında bu sözlerle selam veriyor ve "Ben senin topluluğundanım; senin arkadaşın ve dostunum. Senin için ancak barış ve güvenlik sunabilirim.
Bu nedenle bana karşı düşmanlık göstermemelisin, benden de düşmanlık ve zarar beklememelisin" demek istiyordu. Bu, sanki orduda karanlıkta iken düşmanla dostu ayırmak için kullanılan bir parola vazifesi görüyordu.
Selam vermenin tanınmaya yarayan bir sembol olarak kullanılmasının önemi bilhassa o dönemde çok büyüktü. Çünkü müslüman bir Arap'la müslüman olmayan bir Arab'ı birbirinden ayırmaya yarayan açık bir işaret yoktu. Aynı şekilde giyiniyor, aynı dille konuşuyorlardı. Müslümanlar bir kabileye saldırıp orada yaşayan bir müslümanla karşı karşıya geldiklerinde asıl zorluk başgösteriyordu. Düşman konumunda olan kişi "Es-selamu aleyküm" veya "La ilahe illahlah" derse, saldırı konumunda olan müslüman bundan şüphe ediyor ve onu öldürmekten kurtulmak için yalan söyleyen bir kâfir olduğu kanısına varabiliyordu. Bu nedenle çoğunlukla böyle kimseleri öldürüp mallarını ganimet olarak alıyorlardı. Hz. Peygamber (s.a) böyle bir durumda müslümanların öldürmemeleri gerektiğini emrettiği halde böyle olaylar tekrarlanıyordu. Bunun üzerine Allah bu sorunu çözümleyen bir ayet indirdi: "Kendisini müslüman olarak ilân eden kişinin yalan söyleyip söylemediğini merak ederek araştırmak size düşmez. Gerçeği söylüyor olabilir, aynı şekilde yalan söylüyor da olabilir ve derin bir araştırma yapmaksızın hangisinin doğru olduğuna karar verilemez. Bu nedenle müslüman olduğunu söyleyen yalancı bir kâfiri serbest bırakmak muhtemel olduğu gibi, samimi bir mümini öldürme ihtimali de mevcuttur. Her ne olursa olsun yanlışlıkla bir kâfiri serbest bırakmak, sizin için, yanlışlıkla bir mümini öldürmekten daha hayırlıdır."
127. Yani, "Bir zamanlar siz de kâfir kabileler arasında tek tek fertler olarak yaşamaktaydınız. O zaman baskı ve işkence korkusuyla İslâm olduğunuzu gizliyordunuz ve dilinizle ikrar etmekten başka müslüman olduğunuza deliliniz yoktu. Siz şimdi Allah'ın rahmeti nedeniyle müslüman bir topluluk içinde yaşıyorsunuz ve kâfirlere karşı İslâm bayrağını yüceltme şansına sahipsiniz. Bu lütuf ve rahmete karşılık Allah'a duyduğunuz şükrün ifadesi, sizin daha önce bulunduğunuz durumda olan müminlere nazik ve müsamahakâr davranmanızdır."


 95- Mü'minlerden, özür olmaksızın oturanlar ile, Allah, yolunda mallarıyla ve canlarıyla cihad edenler eşit değildir. Allah, mallarıyla ve canlarıyla cihad edenleri oturanlara göre derece olarak üstün kılmıştır. Tümüne güzelliği (cenneti) va'detmiştir; ancak Allah, cihad edenleri oturanlara göre büyük bir ecirle üstün kılmıştır.(128)
96- (Onlara) Kendinden dereceler, bağışlanma ve rahmet (vermiştir.) Allah, bağışlayandır, esirgeyendir.

AÇIKLAMA

128. Bu ibarede, İslâm ordularının lideri, bütün müslümanları savaşa çağırmadığı ve sadece gönüllüler için cihad çağrısı yapıldığı zaman, bu çağrıya icabet esas alınarak gerçek müslümanların nasıl ayıredildiği ifade ediliyor. Malları ve canlarıyla katılanlar, iyi amellerle meşgul olsalar da geride kalanlardan daha yüksek bir dereceye sahiptirler. Bunun ötesinde onlara "büyük bir ecir" vardır. Cihada gitmeleri emredildiği halde bahaneler öne sürerek geride kalan kimseler ise -bu iki durumda cihada gitmeyip başka işlerle uğraşanlar- münafıklardır ve geride kalmaları için geçerli bir sebebi olanlar hariç" "büyük ecir" den onlara bir pay yoktur.


 97- Melekler kendi kendilerine zulmedenlerin(129) hayatına son verecekleri zaman, derler ki: "Neyde idiniz?" Onlar: "Biz, yeryüzünde zayıf bırakılmışlar (müstaz'aflar) idik." derler. (Melekler de:) "Onda hicret etmeniz için Allah'ın arzı geniş değil miydi?"(130) derler. İşte onların barınma yerleri cehennemdir. Ne kötü yataktır o.
98- Ancak erkeklerden, kadınlardan ve çocuklardan müstaz'aflar olup hiç bir çareye güç yetiremeyenler ve bir yol (çıkış) da bulamıyanlar başka.
99- Umulur ki Allah bunları affeder. Allah affedicidir, bağışlayıcıdır.
100- Allah yolunda hicret eden, yer yüzünde barınacak çok yer de bulur, genişlik (ve bolluk) da. Allah'a ve Resulüne hicret etmek üzere evinden çıkan, sonra kendisine ölüm gelen kişinin ecri şüphesiz Allah'a düşmüştür. Allah, bağışlayıcıdır, esirgeyicidir.(131)

AÇIKLAMA

129. "Kendi nefislerine zulmedenler" İslâm'ı kabul eden, fakat geçerli bir nedenleri olmadığı halde henüz İslâm'a girmemiş kabileler arasında yaşayan kimselerdir. Onlar, "İslâm diyarı" varolduğu halde ve oraya hicret edip tam bir müslüman olarak yaşamaları mümkün olduğu halde, yarı İslâmî bir durumda yaşayarak kendi kendilerine zulmediyorlardı. Onların "biz yeryüzünde zayıflardan idik" diye öne sürdükleri özrün kabul edilmemesinin nedeni işte budur. (Bkz. an: 116) .
130. Yani "Niçin Allah'a isyankâr kimseler tarafından baskı altında tutulan ve Allah'ın kanunlarına uygun olarak yaşamanın mümkün olmadığı bir yerde yaşamaya devam ettiniz? Neden hiçbir engel olmadığı halde Allah'ın kanunlarına uyabileceğiniz bir yere hicret etmediniz?"
131. "Allah yolunda hicret etmek" iki durum dışında bir zorunluluktur: Kişi orada İslâm'ı yaymak, peygamberin ve takipçilerin görevlerinin ilk dönemlerinde yaptıkları gibi küfür üzerine kurulu hayat sistemini İslâmî bir sisteme çevirmek için kalabilir. Veya kişi oradan çıkıp gitmeye bir yol bulamaz da nefret ve hoşnutsuzluk içinde orada kalır. Bu iki durum hariç "küfür diyarı"nda yaşamak sürekli günah içinde yaşamak demektir. "Hicret edecek bir İslâm Diyarı bulamadık" diye öne sürülen özür de kabul edilmeyecek ve şöyle denilecektir. "Eğer 'İslâm Diyarı' diye bir bölge bulunmadı ise, küfrün kanunlarına boyun eğmekten kurtulmak için ağaç yaprakları ve keçi sütü ile beslenebileceğiniz bir dağ veya orman da yok muydu?"
Bu bağlamda, "Mekke'nin fethinden sonra hicret yoktur" hadisi hakkındaki yanlış anlama da ortadan kaldırılmalıdır. Bu, hicretle ilgili sürekli bir emir değil, Mekke'nin fethinden sonra Arabistan'da değişen duruma uygun düşen geçici bir emirdi. Arabistan'ın büyük bölümü "küfür diyarı" olduğu sürece müslümanlar, o dönemde tek "İslâm diyarı" olan Medine'ye hicret etmeye çağrılmışlardı. Fakat Arabistan'ın hemen her tarafı İslâm kontrolüne girince, Hz. Peygamber (s.a) hicretin zorunlu olduğu birinci emri ortadan kaldırmıştır: "Mekke'nin fethinden sonra artık (zorunlu olarak Medine'ye) hicret etmek yoktur." Bu hadis hiçbir zaman Kıyamet'e dek gelecek olan tüm müslümanlara her zaman için hicreti yasaklayan bir emir değildir.


 101- Yeryüzünde sefere çıktığınızda (yolculuğa ya da savaşa çıktığınızda) , namazı kısaltmanızda size bir günah yoktur.(132) (Özellikle de) İnkâr edenlerin size bir kötülük yapmalarından korkarsanız. (133) Şüphesiz kâfirler, sizin apaçık düşmanlarınızdır.

AÇIKLAMA

132. Barış zamanında yolculuk sırasında namazı kısaltmak, dört rekatı iki rekata indirmektir. Fakat savaş sırasında ne kadar kısalacağını bildiren bir sınırlama yoktur. Namaz her halükârda ve imkân-ların el verdiği ölçüde her yerde kılınmalıdır. Namazı eğer cemaatle kılmak mümkünse, cemaatle kılınmalıdır, mümkün değilse tek başına kılınmalıdır. Yüzü kıble tarafına çevirmek mümkün değilse, herhangi bir tarafa yönelerek namaz kılınabilir. Namazda bir yerde sabit olarak kalmak mümkün değilse binek üzerinde veya yürüyerek kılınabilir. Eğer rükû ve secde yapılamıyorsa ima ile namaz kılınabilir. Eğer namaz sırasında oradan ayrılmak gerekiyorsa, hareket halinde iken de namaza devam edilebilir. Elbiseleri kan ile pislenmiş de olsa, o kişinin bu şekilde namaz kılmasında bir beis yoktur. Eğer bütün bu kolaylıklara rağmen yine de namaz kılınamıyorsa o zaman "Ahzab" (Hendek) savaşı sırasında olduğu gibi istemeyerek tehir edilir.
Sefer sırasında sadece farzların mı kılınması gerektiği, yoksa bununla birlikte Hz. Peygamber'in (s.a) fazladan kıldığı sünnetlerin de kılınıp kılınmayacağı konusunda görüş ayrılığı vardır. Hz. Peygamber (s.a) seferde iken hiç terketmeksizin sabah namazının iki sünnetini ve yatsı namazından sonra kılınan üç rekat vitr namazını kılmıştır. Bunlardan başka sünnet kılıp kılmadığı konusunda delil yoktur. Bununla birlikte Hz. Peygamber (s.a) yolculuk sırasında vakit bulduğunda, bazan binek üzerinde iken nafile (navafil) namazlar kılardı. Bu nedenle Abdullah İbn Ömer, yolculuk sırasında sabahın sünnetinden başka sünnetlerin kılınmayacağını söylemiştir. Fakat ulemanın çoğu, seferde sünnetleri kılıp kılmama konusunda kişiyi serbest bırakmışlardır. Hanefiler yolculuk yapıldığı sırada sünnetlerin terkedilmesi, fakat insanın gerekli zemini bulabileceği bir konak yerine gelindiğinde kılınması gerektiği görüşündedirler.
Namazın kısaltılacağı seferin (yolculuk) özelliğine gelince, bazı alimler (İbn Ömer, İbn Mes'ud ve Atâ) yolculuğun Allah yolunda, yani cihad, Hac, Umre, İlim gibi sebepler için olmasını şart koşmuşlardır. İmam Şafiî ve İmam Ahmed yolculuğun meşru bir nedene dayanması gerektiği, aksi takdirde kişinin namazı kısaltma hakkından yararlanamayacağı görüşündedirler. Yolculuğun niteliği ne olursa olsun, kendi niteliği nedeniyle ceza veya mükafata neden olabilir, fakat namazın kısaltılması konusunda hiçbir değişiklik yapmaz.
"Sizin üzerinizde bir günah yoktur" ayetinin orijinal metindeki Arapça kelimeler çeşitli şekillerde tefsir edilmiştir. Bazıları bunun "Namazı kısaltmak zorunda değil, isteğe bağlıdır" anlamına geldiğini söylemişlerdir. Kişi bu izinden yararlanıp namazı kısaltma veya kısaltmama serbestisine sahiptir. İmam Şafiî de namazı kısaltmanın daha iyi olduğuna inanmasına rağmen bu görüştedir. İmam Şafiî "kısaltmadan yararlanmayan kişinin yüce olanı bırakıp, aşağı olanı seçen bir kişi" olduğunu söyler. İmam Ahmed "kısaltma"nın vacip olmamasına rağmen, bu izinden yararlanmamanın uygun olmadığı görüşündedir. İmam Ebu Hanife'ye göre ise "kısaltma" vaciptir. İmam Malik de bunu destekler nitelikte bir hadis rivayet etmiştir. Hz. Peygamber'den (s.a) rivayet edilen bütün hadisler O'nun her yolculukta namazı kısalttığını göstermektedir ve O'nun seferde iken dört rekat kıldığını gösteren hiçbir güvenilir hadis yoktur. İbn Ömer der ki: "Çeşitli yolculuklarda Hz. Peygamber (s.a) Hz. Ebu Bekir, Hz. Ömer veya Hz. Osman'la (Allah hepsinden razı olsun) birlikte oldum. Onların hep namazı kısalttıklarını müşahede ettim. Hiçbir zaman dört rekat kılmadılar." Aynı görüş İbn Abbas'tan ve diğer birçok sahabeden rivayet edilen sahih hadislerle de desteklenmektedir.
Bir keresinde Hz. Osman (r.a) Mina'da namaz kıldırırken dört rekat kıldı ve sahabeden bir çoğu ona karşı çıktılar. Hz. Osman (r.a) onlara: "Ben Mekkeli bir kadınla evlendim ve Hz. Peygamber'den (s.a) 'Kim nereden evlenirse oralı olur' diye duydum. Bu nedenle namazı kısaltmadım" diyerek teskin etti.
Bununla birlikte Hz. Aişe'den (r.a) rivayet edilen ve namazı kısaltmanın da tam olarak kılmanın da aynı şekilde doğru olduğunu gösteren bu rivayetlere zıt iki hadis vardır. Fakat bu iki hadis de sıhhatçe zayıf ve Hz. Aişe'nin (r.a) kendi uygulamalarına aykırıdır. Çünkü o da seferde iken her zaman namazı kısaltırdı.
Bu bağlamda bir kimsenin dönüşümlü olarak değişen şartlara göre bazen seferde, bazen "İkametgâhında" olabileceği hatırlanmalıdır. Böyle bir durumda kişi ortamına göre namazı ya kısa kısaltır, ya da tam olarak kılar. Büyük bir ihtimalle Hz. Aişe (r.a) böyle bir durumu kastederek: "Seferde iken Hz. Peygamber (s.a) namazı bazen kısaltır, bazen de tam kılardı" demiş olabilir.
"Namazı kısaltmanızda size bir günah yoktur" sözlerine bakıp "emr"in ihtiyari olduğu sonucuna varılmamalıdır. Aynı sözler Bakara Suresi'nin 158. ayetinde hac'da Safa ile Merve arasında sa'y etme konusunda da kullanılmıştır. Oysa sa'y, hacc'ın farzlarından biridir. İki yerde de bu kelimelerin kullanılmasının sebebi, bunu yapmanın günah olduğu veya namaz kısaltıldığında Safa ile Merve arasında gidip gelindiğinde sevabın az olacağı korkusunun ortadan kaldırılmasıdır.
Yolculuğun uzaklığı sözkonusu olduğunda, metnin sözlük anlamına göre hüküm veren Zahiriler, yolculuğun uzaklığı ne olursa olsun "kısaltma"nın her yolculukta yapılabileceği görüşündedirler. İmam Malik'e göre yolculuk en azından 48 mil olmalı veya süresi en az bir gün bir gece olmalıdır. İbn Abbas ve İmam Ahmed de aynı görüştedir. İmam Şafii'nin de aynı görüşü desteklediğini gösterir bir sözü vardır. Hz.Enes'e göre "kısaltma" yapabilmek için yolculuğun en az 15 mil olması gerekir. İmam Evzaî ve İmam Zührî, Hz. Ömer'in görüşüne uyarak "kısaltma" için bir günlük yolculuk yeterlidir, derler. Hasan Basri ve İmam Yusuf'a göre, iki günlük yolculuk yapan kişi namazı kısaltabilir. İmam Ebu Hanife en az 54 millik bir yolculukta namazın kısaltılabileceğini söyler. İbn Ömer, İbn Mes'ud ve Hz. Osman da (Allah hepsinden razı olsun) bu görüştedir.
Yolculuk sırasında konaklandığında kısaltmanın yapılıp yapılmayacağı konusunda görüş ayrılığı vardır. İmam Ahmed'e göre eğer dört veya daha fazla gün için konaklanmışsa namaz tam olarak kılınmalıdır. İmam Malik ve İmam Şafiî'ye göre tam namaz için asgari konaklama süresi beş gündür. Fakat bu konuda Hz. Peygamber'in (s.a) açık bir emri yoktur. Bununla birlikte eğer şartlar kişiyi bir yerde kalmaya zorlar ve kişi mümkün olan ilk fırsatta evine dönmeyi beklerse, bu belirsiz zaman içinde namazın kısaltılabileceği konusunda görüş birliği vardır. Sahabeden bazılarının bu sebeple yaklaşık iki yıl boyunca namazlarını kısalttıkları vaki olmuştur. Ahmed İbn Hanbel'e göre bir mahpus hapsolunduğu sürece namazlarını kısaltabilir.
133. Zahiriler ve Hariciler ayetin bu bölümünden yola çıkarak namazları kısaltmanın sadece savaş zamanında geçerli olduğu ve barışta yapılan yolculuk sırasında namazı kısaltmanın Kur'an'a aykırı olduğu sonucuna varmışlardır. Fakat sahih bir hadisten öğrendiğimize göre Hz. Ömer (r.a) aynı sebeple bu uygulamaya karşı çıkmış ve Hz. Peygamber (s.a) ona şu cevabı vermiştir: "Namazı kısaltma izni Allah'tan bir lütuftur. O halde onu kabul et." Hz. Peygamber'in (s.a) hem savaşta, hem de barış zamanında yaptığı yolculuklarda namazını kısalttığı da sabittir.
İbn Abbas'tan rivayet edilen diğer bir hadis de meseleyi açıklığa kavuşturur: "Hz. Peygamber (s.a) Medine'den Mekke'ye giti ve Allah'tan başka korkulacak bir şey olmadığı halde dört rekatlık namazı iki rekat olarak kıldı." Bu nedenle mealde "özellikle" kelimesini parantez içinde not ettik.


 102- İçlerinde olup onlara namazı kıldırdığında,(134) onlardan bir grup, seninle birlikte dursun(135) ve silahlarını da (yanlarına) alsın; böylece onlar secde ettiklerinde, arkalarınızda olsunlar. Namazlarını kılmayan diğer grup da gelip seninle namaz kılsınlar, onlar da 'korunma araçlarını' ve silahlarını alsınlar.(136) .
Küfredenler, size apansız bir baskın yapabilmek için, sizin silahlarınızdan ve emtianız (erzak ve mühimmatınız) dan ayrılmış olmanızı isterler. Yağmur dolayısıyla bir güçlüğünüz varsa veya hastaysanız, silahlarınızı bırakmanızda size bir sorumluluk yoktur. Korunma tedbirlerinizi alın. Şüphesiz, Allah, kâfirler için aşağılatıcı bir azab hazırlamıştır.(137)
103- Namazı bitirdiğinizde, Allah'ı ayaktayken de, otururken de ve yan yatarken de zikredin. Artık 'güvenliğe kavuşursanız' namazı dosdoğru kılın. Çünkü namaz, mü'minler üzerinde vakitleri belirlenmiş bir farzdır.
104- (Düşmanınız olan) Topluluğu(138) aramakta gevşeklik göstermeyin. Siz acı çekiyorsanız, şüphesiz onlar da, sizin acı çektiğiniz gibi acı çekiyorlar. Oysa siz, onların umud etmediklerini Allah'tan umuyorsunuz.(139) Allah, bilendir, hüküm ve hikmet sahibidir.

AÇIKLAMA

134. "Ey Peygamber! Sen de içlerinde bulunup onlara namaz kıldırdığın zaman" ibaresinden İmam Yusuf ve Yusuf bin Ziyad "korku namazı" ile ilgili emrin sadece Hz. Peygamber (s.a) zamanında geçerli olduğu sonucunu çıkarmışlardır. Fakat sadece Hz. Peygamber'in (s.a) şahsına hitap edildiğinden yola çıkarak, emrin, O'nun zamanıyla sınırlanması sonucuna varmanın hiçbir nedeni yoktur. Birçok durumda hitap Hz. Peygamber'e (s.a) yapılmış ve O'na uyanlar da o emirden sorumlu tutulmuşlardır. Bunun yanısıra sahabeden birçoğunun Hz. Peygamber'in (s.a) irtihalinden sonra "korku namazı" kıldığı sabittir. Sahabeden hiçbirinden bu uygulamanın aksini savunan bir tek söz bile bize ulaşmamıştır.
135. "Korku namazı" ile ilgili emir, savaş halinde olmaksızın düşmandan ani bir saldırı beklendiği durumlar için de geçerlidir. Savaşın devam ettiği sırada, Hanefiler'e göre, namaz tehir edilmelidir. İmam Malik ve İmam Sevrî'ye göre ise eğer rükû ve secde yapmak mümkün değilse, ima ile namaz kılınmalıdır. İmam Şafiî'ye göre "korku namazı" kılınırken eğer gerekirse az olmak şartıyla çatışma ile de meşgul olunabilir.
Sahih hadislerden, Hz. Peygamber'in (s.a) "Ahzab" (Hendek) savaşı sırasında arka arkaya dört vakit namazı tehir ettiğini ve daha sonra aynı sıra ile eda ettiğini öğreniyoruz. Oysa "korku namazı" ile ilgili emir bu olaydan önce indirilmiştir.
136. "Korku namazı"nın şekli savaş şartlarına göre değişir. Hz. Peygamber (s.a) çeşitli durumlara göre çeşitli şekillerde namaz kıldırdığı için, müslüman komutanlar durumuna göre bu şekillerden herhangi birini seçebilirler.
Birinci yol, bir grubun komutan ile namaz kılıp, ikinci grubun savaşa devam etmesidir. Birinci rekat tamamlandıktan sonra bu grup çatışma alanına gitmeli ve diğer grup gelip imamla birlikte bir rekat kılmalıdırlar. Bu şekilde komutan iki rekat, iki grup ise birer rekat namaz kılmış olurlar. (İbn Abbas, Câbir b. Abdullah ve Mücahid) .
İkinci yol, bir grup imam ile bir rekat kılar ve sonra ikinci grup gelip, onlar da imam ile bir rekat kılarlar, daha sonra birinci grup tekrar gelir ve tek başlarına birer rekat kılarak, ikiye tamamlarlar. İkinci grup da aynısını yapar. (Abdullah İbn Mes'ud ve bu görüşü Hanefiler de tercih ederler.)
Üçüncü yol ise şöyledir: Bir grup, komutanın arkasında iki rekat kılar ve savaş alanına döner. İkinci grup bunun devamı olan iki rekatı komutanla birlikte kılarlar ve son oturuştan sonra savaş alanına dönerler. Bu şekilde imam dört rekat, askerler ikişer rekat kılmış olurlar. (Hasan Basri)
Dördüncü yol, bir grubun iki rekatı imamının arkasında kılması, ikinci rekatı kendilerinin tamamlaması ve sonra savaş alanına dönmeleridir. İmama gelince, İmam ikinci rekatını biraz uzatarak ikinci grubun kendisine yetişmelerini sağlar. İkinci grup imamın arkasında bir rekat kıldıktan sonra, bir rekat da kendi kendilerine kılarlar. Bu şekilde imam, ikinci grubun da imamın arkasında kılabilmesi için ikinci rekatını biraz uzatmış olur. (İmam Şafiî, bu görüşü biraz farklı olarak kabul etmişlerdir.)
Bundan başka çeşitli "korku namazı" kılış şekilleri vardır ki bunların ayrıntıları İslâm fıkıh kitaplarında belirtilmiştir.
137. Kendi yanlış kuruntuları ile Allah'ın nurunu söndürmek isteyen kâfirlere Allah gereken cezayı verecektir ve onları büyük bir alçaklığa uğratacaktır. Müminler bu konuda temin ediliyorlar. Alınması emredilen tedbirler sadece onlara güçlerinin son noktasına kadar çabalayıp sonucu, zafer ve yenilgi hükmünü elinde bulunduran Allah'a bırakmaları gerektiğini öğrenmek içindir.
138. "O topluluk" İslâm'ı reddeden ve İslâm dininin yayılıp yerleşmesini engellemek için çalışan kâfirlerdir.
139. Yani, "Müminlerin, kâfirlerin tağut için katlandıkları zorluk kadar Hak yolda zorlukları cesaretle üzerlerine almamaları çok gariptir. Çünkü kâfirlerin bu dünyadan ve onun geçici menfaatlerinden başka amaçları yoktur. Oysa müminler, göklerin ve yerin Rabbi olan Allah'ı razı etme amacına sahiptirler ve onlar Rablerinden hiç sona ermeyecek olan mükâfatlar beklerler."


 105- Şüphesiz, Allah'ın sana gösterdiği gibi insanlar arasında hükmetmen için biz sana Kitabı hak olarak indirdik.(140) (Sakın) Hainlerin savunucusu olma.
106- Ve Allah'tan bağışlanma dile, Gerçekten Allah, bağışlayandır esirgeyendir.
107- Kendi nefislerine ihanet edenlerden yana mücadeleye girişme.(141) Hiç şüphesiz Allah, ihanette ilerlemiş günahkârı sevmez.
108- Onlar, insanlardan gizlerler de Allah'tan gizlemezler. Oysa O, kendileri, sözden (plan olarak) hoşnut olmayacağı şeyi 'geceleri düzenleyip kurarlarken,' onlarla beraberdir. Allah, yapmakta olduklarını kuşatandır.

AÇIKLAMA

140. 105-115. ayetlerde o dönemde meydana gelen bir olayla ilgili çok önemli noktalara değiniliyor.
Ensar'ın Beni Zafer kabilesinden Te'ame veya Beşir bin Ubeyrik denilen bir adam vardı. Te'ame başka bir ensarın zırhını çalmış ve bir Yahudinin evine gizlenmişti. Bir hırsızlıkla ilgili soruşturma başladığında zırhın sahibi meseleyi Hz. Peygamber'e (s.a) götürdü ve O'na Te'ame'den şüphelendiğini söyledi. .
Fakat suçlu olan Te'ame, akrabaları ve Beni Zafer kabilesinden birçok kişi işbirliği yapıp suçu, suçsuz olduğunu savunan Yahudinin üzerine yıktılar. Te'ame'nin akrabaları Yahudiye suçlamayı sürdürerek şöyle söylediler: "Hakkın düşmanı olan, Allah ve Rasûlü'ne inanmayan bir Yahudinin sözüne güvenilmez. Oysa biz müslümanız ve güvenilir kişileriz, o halde bizim sözümüze inanılmalı." Hz. Peygamber (s.a) tabiî olarak, doğru gibi görünün bu iddiadan etkilendi; neredeyse Te'ame'yi beraat ettirip Yahudi aleyhine hüküm verecekti ki bu meseleyi açıklığa kavuşturan bir vahiy aldı.
Hz. Peygamber (s.a) bir hâkim olarak kendi önüne getirilen delillere göre hüküm verecek olsaydı suçlu sayılmazdı. Çünkü hâkimler, kendi önlerine getirilen delillere göre hüküm vermelidirler ve bazen insanlar olayı yanlış aksettirerek kendi lehlerine hüküm verilmesini sağlamayı başarabilirler. Fakat meselenin bir yönü daha vardır: Eğer Hz. Peygamber (s.a) İslâm ile Küfür arasında kıyasıya bir çatışmanın hüküm sürdüğü o dönemde Yahudinin aleyhine hüküm verseydi, İslâm düşmanları O'nun, İslâm toplumunun ve İslâm davetinin aleyhinde kuvvetli bir manevî silah ele geçirmiş olacaklardı. İslâm aleyhinde sıkı bir propagandaya girişip: "Müslümanlar arasında hiç adalet yoktur. Bu Yahudi aleyhine verilen hükümden de anlaşılacağı üzere, onlar her ne kadar önyargı ve kavmiyetçiliğin aleyhinde gibi görünüyorlarsa da önyargılı ve kavmiyetçidirler." diyeceklerdi. Bu nedenle Allah, müslümanları bu tehlikeden uzaklaştırmak için meseleye doğrudan müdahale etmiştir.
Bu pasajda (105-115. ayetler) bir taraftan kendi kabilelerinden suçlu olan kişinin suçunu gizlemeye çalışan müslümanlar, kavmiyetçilikleri nedeniyle sert bir şekilde azarlanıyorlar, diğer taraftan bütün müslümanlara kavmiyet ve kabile endişelerinin adaleti engellememesi gerektiği öğretiliyor. Bir kimsenin, haksız olduğu halde kendi grubundan bir kişiyi savunup, haklı olduğu halde karşı gruptan bir kimseyi suçlaması apaçık bir ihanettir.
141. Başkalarına karşı böyle davranan aslında kendisine namus dışı davranmış olur. Çünkü o kendisine emanet olarak verilen kafa, kalp ve bütün diğer melekelerini haysiyetsiz haince davranışlarda kullanır. Bunun yanısıra o, Allah'ın kendisine, ahlâkını korumakta yardımcı olsun diye verdiği vicdanını bastırır ve böylece vicdanı tam anlamıyla devreye girip onu bu haince davranıştan kurtaramaz. Dolayısıyla kişi kendisine haksızlık edip haince davranabildiği zaman, başkalarına karşı rahatça böyle davranabilir..


 109- İşte siz böylesiniz; dünya hayatında onlardan yana mücadele ettiniz. Peki kıyamet günü onlardan yanaAllah'la mücadele edecek kimdir? Ya da onlara vekil olacak kimdir?
110- Kim kötülük işler veya nefsine zulmedip sonra Allah'tan bağışlanma dilerse Allah'ı bağışlayıcı ve merhamet edici olarak bulur.
111- Kim bir günah kazanırsa, o ancak kendi nefsi aleyhinde onu kazanmıştır. Allah, bilendir, hüküm ve hikmet sahibidir.
112- Kim bir hata ya da günah kazanır da sonra bunu bir suçsuza yüklerse, gerçekten o, böyle bir yalan (bühtan) ı ve apaçık bir günahı yüklenmiştir.
113- Eğer Allah'ın fazlı ve rahmeti senin üzerinde olmasaydı, onlardan bir grup, seni de saptırmak için tasarı kurmuştu. Oysa onlar, ancak kendi nefislerini saptırırlar ve sana hiç bir şeyle zarar veremezler.(142) Allah, sana Kitabı ve hikmeti indirdi ve sana bilmediklerini öğretti. Allah'ın üzerindeki fazlı çok büyüktür.
114- Onların 'gizlice söyleşmelerinin' çoğunda hayır yok. Ancak bir sadaka vermeyi veya iyilikte bulunmayı ya da insanların arasını düzeltmeyi emredenlerinki başka. Kim Allah'ın rızasını isteyerek böyle yaparsa, artık ona büyük bir ecir vereceğiz.

AÇIKLAMA

142. Yani, "Eğer onlar sana yanlış haberler vererek bu meselede seni şaşırtmayı ve kendi lehlerine hüküm vermeni başarmış olsalardı bile, sana hiçbir zarar veremezler, ancak kendilere zarar verirlerdi. Çünkü bu durumda Allah katında sen değil, onlar suçlu olurlardı." Bu çok açıktır, çünkü gerçek suçlu, kendi önüne getirilen dellillere göre hüküm veren hâkim değil, hâkimi aldatarak kendi lehinde karar vermesini sağlayan kişidir. Bunun yanısıra böyle bir kimse kendi aldatıcı metodlarıyla "Hakk'ı" kendisinin kazandığını sanabilir. Fakat gerçekte "Asıl Hakk" Allah katında "Hak" olarak kalır. (Bkz. Bakara an: 197) .


 115- Kim de kendisine 'dosdoğru yol' apaçık belli olduktan sonra, peygambere muhalefet ederse ve mü'minlerin yolundan başka bir yola uyarsa, onu döndüğü şeyde bırakırız(143) ve cehenneme sokarız. Ne kötü bir yataktır o!..
116- Hiç şüphesiz, Allah, kendisine şirk koşanları bağışlamaz.(144) Bunun dışında kalanlar ise, dilediğini bağışlar. Kim Allah'a şirk koşarsa, elbette o uzak bir sapıklıkla sapmıştır.
117- Onlar, O'nu bırakıp da (bir takım) dişilere(22) taparlar.(23) Onlar, o her türlü hayırla ilişkisi kesilmiş şeytandan(145) başkasına tapmazlar.
118- Allah, onu lanetlemiştir. O da (şöyle) dedi: "Andolsun, kularından 'miktarları tesbit edilmiş bir grubu' (kendime uşak) edineceğim.(146)
119- Onları -ne olursa olsun- şaşırtıp-saptıracağım, en olmadık kuruntulara düşüreceğim ve onlara kesin olarak davarların kulaklarını kesmelerini emredeceğim(147) ve Allah'ın yarattıklarını değiştirmelerini emredeceğim."(148) Kim Allah'ı bırakıp da şeytanı dost (veli) edinirse, kuşkusuz o, apaçık bir hüsrana uğramıştır.
120- (Şeytan) Onlara vaidler ediyor, onları en olmadık kuruntulara düşürüyor.(149) Oysa şeytan, onlara bir aldanıştan başka bir şey va'detmez.
121- Onların barınma yerleri cehennemdir, ondan kaçacak bir yer de bulamayacaklardır.
122- İman edip de salih amellerde bulunanlar, biz onları altından ırmaklar akan, içinde ebedi kalacakları cennetlere sokacağız. Bu, Allah'ın gerçek olan va'didir. Allah'tan daha doğru sözlü kim vardır?

AÇIKLAMA

143. Yani, "hain 'müslüman' İslâm dışı bir yola saptı. Allah da onu o yola döndürdü." Hırsızlık suçuyla ilgili gerçekler Allah tarafından vahyolunup, Yahudi beraat ettiğinde ve Te'ame suçlu bulunduğunda, bu münafık Medine'yi terketti ve Mekke'de Hz. Peygamber'in (s.a) düşmanlarına katılıp, orada açıkça Hz. Peygamber'e (s.a) karşı çıkmaya başladı.
144. Bu temanın bir devamı olarak, kızgınlıkla müşriklerin tarafına geçen münafığın, yaptığı bu akılsızca hareketin getireceği sonuçları tam olarak kavramadığı belirtiliyor. Bu amaçla onun tâbi olduğu yolun kötülükleri, beraber olduğu arkadaşlarının özellikleri anlatılıyor.
145. Hiç kimse Şeytan'ın önünde eğilerek ibadet yapmaz, fakat kendisini tamamen ona teslim eden ve onun saptırdığı her yerde onu takip eden kişi, ona ibadet ediyor demektir. Buradan da anlaşılacağı üzere kim bir başkasına körü körüne itaat ederse, gerçekte ona ibadet ediyor demektir.
146. Yani, "onların zamanlarından, işlerinden, çabalarından, kuvvetlerinden, yeteneklerinden, servetlerinden ve çocuklarından bir kısmını kendim için ayıracağım: Onları hile ile aldatacağım ve bunların büyük bir kısmını benim yolumda harcamalarını sağlayacağım."
147. Burada putperest Arapların bâtıl geleneklerinden biri kastediliyor. Araplar dişi bir deve, beş veya on yavru doğurduğunda onun kulaklarını yararlar, onu tanrılarına adarlar ve onu çalıştırmayı haram sayarlardı. Aynı şekilde on yavrunun doğmasında dişi deveye eşlik eden erkek devenin de kulakları yarılır ve tanrıya adanırdı.
148. Bu ifade, yaratıklar üzerinde yapılan doğru ve yerinde değişiklikleri lânetlemez. Aksi takdirde insanlık medeniyetinin tümü Şeytan'ın saptırması olurdu. Medeniyetin, Allah tarafından yaratılan şeylerin doğru ve yerinde kullanılışından başka bir şey olmadığı açıktır. Kur'an'ın şeytanî değiştirmeler olarak tarif ettiği şey, eşyanın, insan fıtratının ve kendi tabiî fonksiyonunun aksine kullanılması olayıdır. O halde tabiatın düzeninden bir kaçış olarak benimsenen livata (eşcinsellik) , doğum kontrolü, dünyadan el-etek çekme vs. gibi şekillerin tümü şeytanın aldatmasının sonuçlarıdır. Kadınların kendilerine uygun fonksiyonları bırakıp, yaratılışın erkeklere verdiği görevleri üstlenmeleri de aynı şekilde şeytanın aldatmasıdır. Şeytanın takipçilerinin, evrenin yaratıcısının kanunlarını beğenmeyip onları "ıslah" etmeye çalıştıklarını gösteren bu tür örnekleri daha da çoğaltmak mümkündür.
149."Şeytanın başarısı tamamen boş vaadlere ve aldatmaya dayanır. Şeytan fertleri ve toplumu aldatmak için kurbanlarını temin etmek üzere kendi yanlış yolunu süsleyip insanlara pembe bir manzara çizer. Kişiyi başarı ve zevk vaadlerinde bulunarak aldatır. Bazılarına milli güç ve zenginlik, bazılarına insanlık refahının başka bir yönünü vaadederek aldatır. Bazılarına da kendisinin Hakk'a ulaşmada tek doğru yol olduğunu söyler. Bazılarını ne Allah'ın, ne de ahiret diye bir şeyin varolmadığını söyleyerek aldatır. Bazılarını da ahiret'teki hesaptan şu veya bu azizin şefaati ile kurtulabileceklerini söyleyerek saptırır. Kısacası, şeytan insanı en zayıf tarafıyla aldatmaya çalışır.


 123- Ne sizin kuruntularınızla, ne de Kitap Ehlinin kuruntularıyla değil. Kim kötülük yaparsa, onunla ceza görür; o, Allah'tan başka bir veli (dost) ve bir yardımcı bulamaz.
124- Erkek olsun, kadın olsun inanmış olarak kim salih bir amelde bulunursa, onlar, cennete girecek ve onlar, bir 'çekirdeğin sırtındaki tomurcuk kadar' bile haksızlığa uğramayacaklardır.
125- İyilik yaparak kendini Allah'a teslim eden ve hanif (tevhidi) olan İbrahim'in dinine uyandan daha güzel din'li kimdir? Allah, İbrahim'i dost edinmiştir.
126- Göklerde ve yerde ne varsa tümü Allah'ındır.(150) Allah, her şeyi kuşatandır.(151)

AÇIKLAMA

150. Göklerde ve yerde varolan her şey Allah'ın olduğuna göre, insan için en iyi şey kendi bağımsızlığını tamamen O'na teslim etmesi ve hiç karşı koymaksızın O'na itaat etmesidir. Eğer insan kendi isteğiyle O'nun kulu olmayı seçer ve O'na karşı hiçbir asilik göstermeksizin itaat ederse, o zaman tabiat ve fıtrata yaklaşmış olur.
151. İnsan, isyankâr bir tutum içine girip Allah'a itaat etmediği zaman cezadan kurtulamayacağını aklında tutmalıdır. Çünkü O, her şeyi kuşatmıştır ve O her şeyi bilicidir.


 127- Kadınlar konusunda senden fetva isterler.(152) De ki: "Onlara ilişkin fetvayı size Allah veriyor. Bunun yanısıra size bu kitapta okunmakta olan emirleri,(153) yani kendilerine yazılan (hakları veya mirası) ı vermediğiniz(154) ve kendilerini nikahlamayı istediğiniz yetim kadınlar(155) ve zayıf çocuklar (hakkında) ile yetimlere karşı adaleti ayakta tutmanız konsunda size Kitap'ta okunmakta olanlardır.(156) Hayır adına her ne yaparsanız, şüphesiz Allah onu bilir.
128- Eğer(157) bir kadın, kocasının zulüm ile eziyet etmesinden veya ondan yüz çevirip uzaklaşmasından korkarsa, barış ile aralarını bulup düzeltmekte ikisi için de sakınca yoktur. Barış daha hayırlıdır.(158) Nefisler ise 'kıskançlığa ve bencil tutkulara'(159) hazır (elverişli) kılınmıştır. Eğer iyilik yapar ve sakınırsanız, şüphesiz, Allah, yapmakta olduklarınızdan haberi olandır.(160)
129- Kadınlar arasında adaleti sağlamaya -ne kadar özen gösterseniz de- güç yetiremezsiniz. Öyleyse, büsbütün (birine) eğilim (sevgi ve ilgi) gösterip de öbürünü askıdaymış gibi bırakmayın.(161) Eğer arayı düzeltir ve sakınırsanız, şüphesiz, Allah, bağışlayandır, esirgeyendir.(162)
130- Eğer ikisi ayrılacak olurlarsa, Allah her birine 'genişlik (rızık ve ihsan) kaynaklarından' kazandırır (ihtiyaçlardan korur.) Allah, (rahmetiyle) geniş olandır, hüküm ve hikmet sahibidir.
131- Göklerde ve yerde ne varsa Allah'ındır. Andolsun, biz sizden önce kitap verilenlere ve sizlere: "Allah'tan korkup-sakının" diye tavsiye ettik. Eğer küfre saparsanız, şüphesiz, göklerde ve yerde ne varsa Allah'ındır. Allah, hiç bir şeye ihtiyacı olmayan, hamd'e layık olandır.

AÇIKLAMA

152. Burada insanların kadınlarla ilgili sorular sordukları bildiriliyor. Bu soruların cevabı 128. ayette verilmiştir.
153. Bu, soruya cevap değil, fakat daha önceden sosyal reform yönünden meselenin önemini vurgulamak için genelde yetimler, özelde de yetim kızlarla ilgili verilen emirleri hatırlatan bir giriş niteliğindedir. Yetimlerin haklarına bu surenin 1-14.ayetlerinde büyük önemle değinilmiş olmasına rağmen, sorulmadığı halde Allah bu konuyu tekrar vurguluyor. Bu mesele, sosyal problemlerin çözümünde çok önemli bir yer tuttuğu için sorulan evlilikle ilgili sorunların çözümüne geçmeden önce Allah tekrar yetimlerin haklarını hatırlatıyor..
154. Burada bu surenin 3. ayeti ima ediliyor: "Eğer yetimlere haksızlık etmekten korkarsanız..."
155. Metindeki "Tergabuune en tenkihuhünne" sözleri aynı zamanda: "Evlenmek istediğiniz" anlamına da gelebilir. Hz. Aişe (r.a) şöyle buyuruyor: "Kendilerine servet kalan yetim kızların velileri onlara haksızlık yapmak için çok çeşitli yollara başvurmuşlardı. Eğer yetim kız zengin ve güzelse, onun servetini harcayıp, hiçbir malî sorumluluk yüklenmeden güzelliğinden de faydalanabilmek için onunla evlenmek istiyorlardı. Eğer yetim kız zengin, fakat çirkinse, ne kendileri onunla evleniyor, ne de başkalarının onunla evlenmesine izin veriyorlardı. Bu şekilde yetim kız kendi haklarını koruyacak bir veliye sahip olamıyordu."
156. Surenin 1. ayetinden 14. ayete kadar olan bölümde, yetim haklarına işaret edilmiştir.
157. 127. ayette sözü geçen hüküm bu paragrafta (128-134. ayetler) veriliyor. Bunu anlayabilmek için bu ayetlerin cevap teşkil ettiği sorunun mahiyetini çok iyi kavramak gerekir.
Bu surenin 3-5. ayetlerinde evliliğe konan sınırlamalarla ilgili birçok sorunlar başgöstermiştir. İslâm öncesi dönemde, bir kimse hiçbir sorumluluk duymaksızın istediği kadar kadınla evlenebilirdi. Fakat bu ayetler, evlenilebilecek azami kadın sayısını dörtle sınırladı, kadınlara mehir hakkı verdi ve birden fazla kadınla evlenildiği takdirde onlar arasında adalet ve eşitliği şart koştu. Bazı durumlarda bu şartları yerine getirmek imkânsız olmaktadır. Sözgelimi, eğer bir kimsenin karısı kısırsa veya hasta ise veya onun için çekiciliğini yitirmişse veya cinsel birleşme için uygun değilse, insan ikinci bir hanımla evlendiğinde bazı prablemlerin ortaya çıkması tabiidir. İnsan iki karısını da aynı derecede sevecek mi veyahut cinsel birleşme konusunda ikisine de eşit davranabilecek mi? Eğer bunu yapmak mümkün değilse, adalet ikinci ile evlenmeden önce birinciyi boşamayı mı gerektirir? Veya birinci hanım kocası ile birleşmek istemiyorsa, kocanın kendisini boşamamasına karşılık bazı haklarından fedakârlık yapmaya razı ise, bu, adalet şartına aykırı bir durum mudur? Bu bölüm bu tür sorulara cevap veriyor.
158.Yani, "Bir kadın için haklarının bir kısmından fedakârlık ederek kocasıyla anlaşma yapması ve ömrünün bir bölümünü birlikte geçirdiği kocası ile birlikte yaşamaya devam etmesi, ondan boşanıp ayrılmasından daha hayırlıdır."
159. Kadın için bağnazlık; kendisinin bir kadını çekici yapan özellikleri yitirdiğini bilmesine rağmen, kocasından o özelliklere sahip bir kadına gösterilen ilgi ve sevginin aynısını bekleyip istemesidir. .
Diğer taraftan koca, çekiciliğini yitiren fakat yine de kendisiyle birlikte yaşamak isteyen karısının haklarını gözetmez ve onları dayanılmaz bir noktaya kadar kısarsa, o zaman bağnaz olur.
160. Allah tekrar kocadan karısına iyi davranmasını istiyor, çünkü erkek evlilikte güçlü olan taraftır. Kocayı, çekiciliğini yitirse bile yıllardan beri birlikte yaşadığı karısına iyi davranmaya teşvik ediyor. Allah, kocanın karısına karşı olan tutum ve davranışlarında kendisinden korkması gerektiğini bildiriyor. Kocanın Allah kendisine lütfetmeyip, kendisinde bazı eksiklikler varetseydi, nasıl dayanacağını tahayyül etmesi gerekir.
161. Allah, kocanın karılarının hepsine birden tam anlamıyla eşit davranmasının mümkün olmadığını, çünkü kadınların her yönden birbirlerine eşit olamayacaklarını bildiriyor. Bir kocadan çirkin karısına da, güzel karısına da aynı davranmasını veya genç karısına, yaşlı karısına, sağlıklı karısına ve hasta karısına, iyi huylu karısına ve kötü huylu karısına eşit davranmasını beklemek fazla bir beklenti olur. Bu ve buna benzer durumlar tabiî olarak kocanın birinden çok, diğer karısına eğilim göstermesine neden olur. Böyle durumlarda İslâm hukuku kocadan sevgi ve aşk yönünden karılarına eşit davranmasını istemez. İslâm hukukunun gerekli gördüğü nokta, bir kadının tamamen ihmal edilip kocasız bir kadın konumunda bırakılmamasıdır. Eğer kocası onu herhangi bir nedenle veya karısı istemediği için boşamıyorsa, en azından ona bir eş gibi davranmalıdır. Tabiî bu gibi durumlarda koca gözde olan kadına daha çok ilgi gösterir. Fakat diğer kadını sanki hiç onun karısı değilmiş gibi bir konumda bırakmamalıdır.
Bazıları bu ayetten yola çıkarak Kur'an'ın birden fazla kadınla evlenmeye izin verdiği halde "Ne kadar isteseniz de kadınlar arasında adalet yapamazsınız..." diyerek pratikte bu izni ortadan kaldırdığı sonucuna varmışlardır. Onlar bunun bütün bir emrin sadece bir bölümünü oluşturduğunu görmezden geliyorlar: "O halde (ilâhî kanunlara uyabilmek için) bir kadına tamamen yönelip de ötekini muallakta bırakmayın." Bu emir Kur'an'da izin verilen birden fazla kadınla evliliği gözönünde bulundurduğuna göre batılılaşmış kişilerin, İslâm'ın belli şartlar altında birden fazla kadınla evliliğe izin verdiği gerçeğinden kaçabilecekleri bir boşluk kalmamıştır.
162. Allah; Rahman ve Rahim olduğu için, tabii faktörler nedeniyle kaçınılmaz olan eksikleri de affeder. Şu şartla ki, kişi kasten ve isteyerek adaletsizlik yapmamalı ve mümkün olduğu kadar adil olmaya çalışmalıdır.


 132- Göklerde ve yerde ne varsa Allah'ındır. Vekil olarak Allah yeter.
133- Eğer dilerse, ey insanlar, sizi giderir (yok eder) ve başkalarını getirir. Allah, buna güç yetirendir.
134- Kim dünya savab (yarar) ını isterse, dünyanın da, ahiretin de sevabı Allah katındadır. Allah işitendir, görendir.(163)
135- Ey iman edenler, kendiniz, anne-babanız ve yakınlarınız aleyhinde bile olsa, Allah için şahidler olarak adaleti ayakta tutun.(164) (Onlar) ister zengin olsun, ister fakir olsun;(165) çünkü Allah onlara daha yakındır. Öyleyse adaletten dönüp heva (tutkuları) nıza uymayın. Eğer dilinizi eğip büker (sözü geveler) ya da yüz çevirirseniz, şüphesiz Allah, yapmakta olduklarınızdan haberi olandır.

AÇIKLAMA

163. Müslümanları kadınlara ve yetimlere karşı adil olmaya teşvik etmek için Allah, her zaman olduğu gibi, sonuç bölümünde (130-134) kısa fakat etkili bir tavsiyede bulunuyor ve müminlere aşağıdaki şeyleri emrediyor:
1) Bir başkasının kaderini tayin edebileceğiniz veya bozabileceğiniz zannına kapılmayın ve eğer bir kimseden yardım ve desteğinizi çekerseniz, o kimsenin tamamen yardımsız kalacağını da sanmayın. Gerçekte sizin kaderiniz ve sizin desteklediğiniz kişilerin kaderi, tamamen Allah'ın elindedir ve siz Allah'ın, kullarını desteklemesine vesile olan tek vasıta değilsiniz. Göklerin ve yerin Sahibi'nin kaynakları çok geniş ve sınırsızdır. O, hüküm ve hikmet sahibidir, dilediği kişiye dilediği şekilde yardım etme gücüne sahiptir.
2) Allah size ve sizden önceki ümmetlere, işlerini yaparken kalbinizde Allah korkusu olmasını emretti. Bu Allah için değil, sizin iyiliğiniz içindir. Eğer bu emirlere uymazsanız, Allah'a hiçbir zarar vermezsiniz, fakat kendiniz eski asi ümmetlerin yolundan gitmiş olursunuz. Kâinatın Hakimi olan Allah, hiçbir şekilde size muhtaç değildir. Allah'ın emirlerini uygulamazsanız sizi helâk eder ve yerinize başka bir topluluk getirir. Ve sizin ortadan kaldırılmanız O'nun Mülkü'nün büyüklüğünden hiçbir şey eksiltmez.
3) Allah bu dünyanın ve ahiret'in geçici veya kalıcı tüm fayda ve mükafatlarının sahibidir. Bunlardan kendi kapasiteniz ve cesaretiniz ölçüsünde seçim yapmak size düşer. Eğer bu dünyanın geçici nimetlerini istiyorsanız ve hatta ahiret'in kalıcı saadetini bunlara feda ediyorsanız, Allah istediklerinizi burada ve şimdi verecektir. Fakat ahiret'te bir payınız olmayacaktır. Kendi akılsızlığınız ve kafasızlığınız yüzünden Allah'ın lütuf deryasından sadece bir damlayı seçtiğinizi unutmamalısınız. O halde hem bu dünyanın, hem de ahiret'in sonsuz nimetlerine kavuşmanızı sağlayacak olan, itaat ve bağlılık yolunu seçmeniz sizin için daha hayırlıdır.
Bu tavsiyenin, "O her şeyi işiten ve her şeyi görendir" ifadesiyle bitirilmesi ayrıca anlamlıdır. Allah (hâşâ) sağır ve kör olmadığı için rahmet ve lütfunu kimlere dağıtacağı konusunda en ince ayrıntıları hesaplama kudretine sahiptir. Kendi hükmettiği kâinatta neler olduğundan ve herkesin niyet ve çabalarından haberdardır. O halde, O'na asi olan kimse, O'nun itaatkâr kullarına tahsis ettiği nimet ve lütuftan pay beklememelidir.
164. "Adaleti tam yerine getirerek Allah için şahitlik edenler olun" sözleri çok önemlidir ve şunları anlatmak ister: "Sadece adaleti yerine getirmekle değil, haksızlığı ortadan kaldırıp yerine adaleti ve hakkı getirmek için adaletin koruyucuları ve şahitleri olmakla da yükümlüsünüz. Müminler olarak ne zaman sizin desteğinize ihtiyaç duyulsa, adaleti korumak için hemen harekete geçmelisiniz."
165. Yani, "Şehadetinizin tek gayesi, içinde hiçbir korku, kişisel çıkar ve taraf tutma bulunmaksızın Allah'ın rızasını kazanmak olmalıdır."


 136- Ey iman edenler, Allah'a,(166) Resulüne, Resulüne indirdiği Kitaba ve bundan önce indirdiği kitaba iman edin. Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü(167) inkâr ederse, kuşkusuz uzak bir sapıklıkla sapıtmıştır.
137- Gerçek şu, iman edip sonra küfre sapanlar, sonra yine iman edip sonra küfre sapanlar sonra da küfürleri artanlar...(168) Allah onları bağışlayacak değildir, onları doğruyola da iletecek değildir.
138- Münafıklara müjde ver: Onlar için gerçekten acıklı bir azab vardır.
139- Onlar, mü'minleri bırakıp kâfirleri dostlar (veliler) edinirler. 'Kuvvet ve onuru (izzeti) ' onların yanında mı arıyorlar?(169) Şüphesiz, 'bütün kuvvet ve onur,' Allah'ındır.

AÇIKLAMA

166. Burada, iman eden kimselere, "Ey iman edenler! İman ediniz" denmektedir. Bu ilk bakışta bazı kimselere tuhaf gelebilir. Fakat aslında "iman" kelimesi, burada iki anlamda kullanılmıştır. Birincisi, bir insanın küfürden vazgeçip iman etmesi ve ehli imandan sayılması anlamındadır. İkincisi, bir insanın tüm kalbiyle iman etmesi ve ciddi bir şekilde ihlasla düşüncelerini, zevklerini, sevgilerini, hayat tarzını, dostluk ve düşmanlıklarını, ilişkilerini inancına uygun bir biçime sokması, buna uygun arkadaşlıklar kurması, düşmanlıklarını ona göre ayarlaması ve tüm çabalarını inancına uygun bir yapıya sokması anlamınadır. Bu ayet, birinci anlamda müslüman olanlara, ikinci anlamda, yani tam bir mümin olmalarını emretmektedir.
167. Buradaki küfür iki durumu ihtiva eder:
1) Bir kimse açıktan İslâm'ı reddedebilir.
2) Bir kimse gerçekte (samimiyetle) inanmadığı halde İslâm'a bağlı imiş gibi görünebilir veya inandığını söylediği halde, davranışları onun İslâm'a inanmadığını gösterir.
Burada küfür iki anlamı da kapsar, kısaca ayet iki tür küfrün de İslâm inancı ile bir arada olamayacağını ve kişiyi Hak yoldan ayıran bâtıl yollara sürükleyeceğini bildirmektedir.
168. Bunlar imanı ciddi bir mesele olarak kabul etmeyen, kendi arzu ve isteklerini tatmin etmek için onlarla bir oyuncakla oynar gibi oynayan kimselerdir. Kafalarına eser, İslâm'ı seçerler, kafalarına eser aksi yöne saparlar ve kafirlerden olurlar. Veya çıkarlarına uygun düştüğünde müslüman olurlar ve kafirlikte menfaat varsa hiç tereddüt etmeksizin küfrü seçerler. Böyle kişilere Allah ne merhamet edecek, ne de onları doğru yola ulaştıracaktır. Onlar kendi kâfirlikleriyle kalmayıp daha da ileri giderek, diğer müslümanları İslâm'dan döndürmeye çalışırlar. İslâm sancağını indirip yerine küfür sancağını dikmek için İslâm aleyhine hile ve desiseler tertip ederler. Bu, insanın kişisel küfrüne ek bir günah teşkil ettiği için, İslâm'a inanmayan fakat düşmanlık da etmeyen kişiden daha büyük cezaya müstehaktır.
169. Arapça (izzet) kelimesi "bir kimsenin etrafındakilerden gördüğü saygı ve itibar" anlamına gelen "onur" kelimesinden daha geniş kapsamlıdır. İzzet, dokunulmazlığa sahip, sarsılmaz yüce bir itibar anlamına gelir.


 140- O, size Kitapta: "Allah'ın ayetlerine küfredildiğini ve onlarla alay edildiğini işittiğinizde, onlar bir başka söze dalıp-geçinceye kadar, onlarla oturmayın, yoksa siz de onlar gibi olursunuz" diye indirdi.(170) Doğrusu Allah, münafıkların da, kâfirlerin de tümünü cehennemde toplayacak olandır.
141- Onlar sizi gözetleyip-durmaktalar. Size Allah'tan bir fetih (zafer ve ganimet) gelirse: "Sizinle birlikte değil miydik?" derler. Ama kâfirlere bir pay düşerse: "Size üstünlük sağlamadık mı, mü'minlerden size (gelecek tehlikeleri) önlemedik mi?" derler.(171) Allah, kıyamet günü aranızda hükmedecektir. Allah, kâfirlere mü'minlerin aleyhinde kesinlikle yol vermez..
142- Gerçek şu ki, münafıklar (sözde) , Allah'ı aldatmaktadırlar. Oysa O, onları aldatandır. Namaza kalktıkları zaman, isteksizce kalkarlar. İnsanlara gösteriş yaparlar ve Allah'ı ancak çok az anarlar.(172)

AÇIKLAMA

170. Müminlere İslâm'ı alaya alan kâfirlerle birlikte oturmama konusunda verilen emir, Nisa Sures'inden daha önce nazil olan En'am Suresi'nin 68. ayetinde yer almıştır. Bu emir müminlere, eğer kâfirleri Allah'ın ayetlerini alaya aldıkları sırada soğukkanlılıkla dinlerlerse, bu küfürde onların da pay sahibi olacaklarını bildirmektedir. Bu durumda onlarla kâfirler arasında hiçbir fark kalmayacaktır.
171. Münafıklar her dönemde dilleriyle müslüman olduklarını söyleyerek ve sözde İslâm topluluğuna katılarak İslâm'ın sağladığı kolaylıklardan yararlanmışlardır. Aynı zamanda kâfirlerin arasına karışıp; "Biz onlarla birlikte görünsek de gerçekte müslüman olmadık. Kültürde, düşüncede, hayat tarzında, size daha yakınız. Menfaatlerimiz ve bağlılığımız sizinkilerin aynısı. Bu nedenle İslâm ile küfür arasındaki çatışmada sizin yanınızda yer aldığımızdan emin olun" diyerek onlardan da menfaat bakımından faydalanırlar.
172. Namazı cemaatle kılmak samimi bir müminle münafığı ayıran kıstas olarak kabul edilmiştir. Çünkü Hz. Peygamber'in (s.a) zamanında, bir kişi düzenli ve vaktinde namaz kılmadıkça İslâm topluluğunun bir üyesi sayılmazdı. Her cemiyet ve kuruluş nasıl çok önemli bir neden olmaksızın, bu üyenin toplantıya katılmamasını ilgisizlik kabul eder ve sürekli devamsızlık halinde üyeyi cemiyetten uzaklaştırırsa, bir müminin cemaatle namaz kılmaması da onun İslâm'a olan ilgisinin azlığına işaret eder. Eğer sürekli olarak cemaatten uzak olursa, bu da onun İslâm'dan döndüğüne bir delil teşkil eder. İşte bu nedenle o dönemde münafıklar da günde beş vakit namazı katılmak zorundaydılar. Aksi takdirde İslâm toplumunun birer üyesi sayılmazlardı. Fakat gerçek müminlerle münafıkları ayıran nokta, müminlerin mescide büyük bir şevkle vaktinden önce gitmeleri ve namazdan sonra bile orada kalmalarıydı. Bu da onların ne kadar samimi olduklarını gösteriyordu. Diğer taraftan ezan sesi münafığa ölüm habercisi kadar korkunç geliyordu. Yine de isteksizce cemaate katılmak üzere kalkıyordu, fakat onun tüm davranışları namazı isteksizce kıldığını gösteriyordu. Daha sonra da sanki hapishaneden kaçar gibi mescidden aceleyle ayrılıyordu. Onun bütün davranışları, bir müminin aksine, onun Allah'ı anmaya hiçbir ilgi duymadığını gösteriyordu..


 143- Arada bocalayıp dururlar. Ne onlarla, ne bunlarla. Allah kimi saptırırsa, artık sen ona yol bulamazsın.(173)
144- Ey iman edenler, mü'minleri bırakıp kâfirleri veliler (dostlar) edinmeyin. Kendi aleyhinizde Allah'a apaçık olan kesin bir delil vermek ister misiniz?
145- Gerçekten münafıklar, ateşin en alçak tabakasındadırlar. Onlara bir yardımcı da bulamazsın.
146- Ancak tevbe edenler, ıslah edenler, Allah'a sımsıkı sarılanlar ve dinlerini katıksız olarak Allah için (halis) kılanlar başka;(174) işte onlar mü'minlerle beraberdirler. Allah, mü'minlere büyük bir ecir verecektir.
147- Eğer şükreder(175) ve iman ederseniz, Allah azabınızla ne yapsın? Allah şükrün karşılığını verendir,(176) bilendir.
148- Allah, zulme uğrayanlar dışında, kötü sözün açıkça söylenmesini sevmez. Allah işitendir, bilendir.
149- Bir hayrı açıklar ya da gizli tutarsanız veya bir kötülüğü bağışlarsanız, şüphesiz Allah, affedicidir, güç yetiricidir.(177)

AÇIKLAMA

173. Hiç kimse, Kitap ve Sünnet'ten yüzçevirip, kendi yöneldiği yanlış yolda Allah'ın kendisini terkettiği, illa da sapmak istediği için Allah'ın bütün hidayet kapılarını kendisine kapattığı bir kimseyi hidayete ulaştıramaz. Allah'ın sünnetinde herkes arayıp kazanmak istediği şeye kavuşur. Örneğin, bir kimse rızkını helâl yoldan kazanmak istiyor ve buna çabalıyorsa, Allah ona helâl yolları açar ve onun niyetinin samimiliği nisbetince haram yolları kapatır. Bunun aksine eğer bir kimse rızkını haram yoldan kazanmak istiyor ve buna çabalıyorsa Allah ona haram yolları açar ve hiç kimse onu doğru yola ulaştıramaz. İstediği kişiyi istediği şekilde hidayete ulaştırmak Allah'a mahsustur, hiç kimse O'nun yardımı ve izni olmaksızın hiç bir yola koyulamaz. Bilâkis o herkese kendisi için seçtiği yolda yardım eder. Eğer bir kimse Allah'ı seviyor, Hakk'ı arıyor ve O'nun yolundan gitmek için samimi bir çaba harcıyorsa, Allah ona, doğru yola ulaştıran düşünce ve hareketlerde yardım eder, izin verir ve ona bu yolda ilerlemesi için destek sağlar. Fakat eğer bir kimse yanlış yolu seçer ve o sapık yolda ilerlemek isterse, Allah ona hidayet kapısını kapar ve ona kendisinin seçmiş olduğu sapık yolları açar. Hiç kimse böyle bir kişiyi yanlış düşüncelerden, kötü amellerden ve enerjisini sapık yolda harcamaktan alıkoyma gücüne sahip değildir. O halde kendi isteyerek doğru yolu kaybeden ve isteyerek saptığı için Allah'ın da kendisini saptırdığı zavallı kişiyi, hiç kimseler doğru yola ulaştıramaz.
174. İmanını Allah'a has kılan kişi bütün hayatını O'nun yoluna feda eder, ihlasla sadece O'na bağlanır ve tüm bağlılıklarını, ilgilerini ve sevgisini sadece O'na hasreder. Kısacası, onun Allah'a olan bağlılığı o kadar kuvvetlidir ki, herhangi bir şeyi veya kimseyi O'nun yoluna feda etmeye hazırdır.
175. Yani, "Eğer Allah'a ihlasla şükreder de O'nun verdiği nimet ve rızıklara karşılık O'na nankörlük edip karşı yolu seçmezseniz, Allah'ın sizi cezalandırması için hiçbir sebep olmaz.".
Şükrün belirtisi ihlasla Allah'ın lütfettiği nimetlerin kadrini bilmek ve bunu dil ile ikrar edep davranışlarla sergilemektir. Bu da üç şeyi ifade eder: Birincisi, şükreden kimse kendisine nimet verenin lütfunu iyice değerlendirmeli ve şükürde başkasını O'na ortak kabul etmemelidir. İkincisi, kendisine nimet veren varlığa sevgi ve bağlılık duymalı ve bu tür duyguları O'nun düşmanlarına karşı beslememelidir. Üçüncüsü, kendisine nimet verene itaat etmeli ve O'nun isteğine aykırı hareketlerde bulunmamalıdır.
176. Arapça şâkir kelimesi, Allah kastedildiğinde, Allah'ın kulunun hizmetlerini kabul ettiği anlamına gelir. Kullar kastedildiğinde ise kulun, verdiği nimetler karşılığında Allah'a şükrettiği anlamına gelir. Allah kullarının kendi yolunda yaptığı hizmetlerin nitelik ve niceliğini çok iyi bilir ve hepsine hakkı olan karşılığı verir, hatta onların hak ettiğinin kat kat fazlasını verir. Elbette O'nun kullarına karşı tutumu, insanların diğer insanlara karşı olan tutumlarından farklıdır. İnsanlar başka bir insanın yaptığı hizmetin kadrini pek bilmezler ve yaptığı bir hatayı büyütürler. Allah ise rahmeti ile kendi yolunda hizmet eden kullarının amellerini cömertce takdir eder; ayrıca kullarının hizmette yaptıkları kusurları görmezden gelme konusunda çok halim ve affedicidir.
177. Bu ayete bahsedilen ahlâkî değerler, en yüce değerlerdir. Müslümanlara faziletli olmaları, en azından sinirli anlarında sabretmeleri gerektiği öğretiliyor. Bu ayet nazil olduğu dönemde münafıklar, Yahudiler ve müşrikler mümkün olan her yönden İslâm'a karşı çıkıyorlar ve müslümanlara her fırsatta kötü davranıyorlardı. Bu nedenle müslümanların nefret ve kızgınlık hisleriyle dolu olmaları tabiiydi. Allah kalplerindeki duygu fırtınasına karşı onları uyarıyor ve zulmedilmiş, yani haklı olsalar bile nefret duygularını açığa vurup küfreden ve duygularının esiri olan kimseleri sevmediğini belirtiyor. İnkârcılara karşı müslümanlar olarak gizli veya aşikâr iyilik yapmaları veya en azından kötülüğe karşı kötülük yapmamaları gerektiği öğretiliyor: "Siz de Allah'ın Rahman ismini kendi karakterinizle yoğurmalısınız. Çünkü Allah o kadar bağışlayıcıdır ki, en asi kullarını bile affeder ve onlara rızk verir. Bu nedenle çok halim davranıp, en sinirli ve kritik anlarınızda bile bağışlayabilmelisiniz."


 150- Allah'ı ve peygamberlerini (tanımayıp) küfre sapan, Allah ile peygamberlerinin arasını ayırmak isteyen, ve "Bazısına inanırız, bazısını tanımayız" diyen ve bu ikisi arasında bir yol tutturmak isteyenler;
151- İşte onlar, gerçekten kâfir olanlardır.(178) Kâfirlere aşağılatıcı bir azab hazırlamışızdır.
152- Allah'a ve peygamberine inananlar ve onlardan hiç biri arasında ayırım yapmayanlar, işte onlara ecirleri verilecektir.(179) Allah, bağışlayandır, esirgeyendir.(180)
153- Kitap Ehli, senden kendilerine gökten bir kitap indirmeni istiyor.(181) Musa'dan bundan daha büyüğünü istemişlerdi. Demişlerdi ki: "Bize Allah'ı açıkça göster." Böylece zulümlerinden dolayı onlara yıldırım çarpmıştı.(182) Ardından kendilerine apaçık belgeler geldikten sonra, buzağıyı (ilah) edinmişlerdi.(183) Yine bundan dolayı da onları affettik ve Musa'ya apaçık olan ispatlayıcı bir delil verdik.

AÇIKLAMA

178. Yani, "Şu insanların hepsinin aynı seviyede kâfir olduğunda şüphe yoktur: Allah ve Rasûlü'nü inkâr edenler, Allah'ı kabul edip Rasûlü'nü (s.a.) inkâr edenler, rasûllerin bir kısmını kabul edip, bir kısmını reddedenler... Böyle insanların hepsi apaçık kâfirlerdir."
179. Yegâne hükmedici olarak Allah'ı kabul eden, yalnız O'na ibadet eden, O'nun gönderdiği bütün elçileri kabul edip, onların yolundan giden kimseler iyi amelleri ölçüsünde mükâfatlandırılacakları konunusunda temin ediliyorlar. Bunların aksine, Allah'ı tek Hakim ve Mâlik olarak kabul etmeyen veya rasûllerin bir kısmına inanıp bir kısmına inanmayan kimselere ise acıklı bir azap vardır. Allah böyle kimselerin iyi amellerini kabul etmez, çünkü o'nun katında bu tür amelerin hiçbir değeri yoktur.
180. Allah, Rahman ve Rahim olduğu için kendisine ve rasûllerine inanan kimselerin amellerinin değerlendirilmesinde çok bağışlayıcı olacaktır ve böyle kimselere bir zorluk olmayacaktır.
181. Bu, Medineli Yahudilerin garip dileklerinden biri idi. Hz. Peygamber'e (s.a) şöyle demişlerdi: "Sen gökten yazılı bir kitap indirmedikçe veya bu konuda herbirimize gökten 'Muhammed (s.a) bizim Rasûlümüzdür, O'na inanın' diye bir emir gelmedikçe senin Peygamber olduğuna inanmayacağız."
182. İsrailoğulları'nın günah listesindeki bu günaha da, Yahudilerin ne kadar küstah olduklarını anlatmak için kısaca değinilmiştir. Bu olay Bakara Suresinin 55. ayetinde anlatılmaktadır. (Ayrıntılar için bkz. Bakara an: 71) .
183. İsrailoğulları Hz. Musa'nın (s.a) Allah'ın Rasûlü oluşundan beri apaçık ayetler görüyorlardı. Onlar Mısır'dan çıkarken Firavun ve ordusunun nasıl boğulduklarını gözlemişlerdi. Bu nedenle kendilerini Firavun gibi güçlü bir hükümdarın zulmünden (bir buzağının değil) Alemlerin Rabbi olan Allah'ın kurtardığını biliyorlardı. Yine de kendilerini o denli putlara kaptırmışlardı ki, Allah'ı bıraktılar ve altın buzağıya tapmaya başladılar.


 154- Kesin söz vermeleri dolayısıyla Tur'u üstlerine yükselttik(184) ve onlara: "Bu kapıdan secde ederek girin" dedik(185) ve onlara: "Cumartesinde haddi aşmayın" da dedik. Ve onlardan kesin bir söz aldık.(186)
155- Onların kendi sözlerini bozmaları, Allah'ın ayetlerine karşı küfre sapmaları, peygamberleri haksız yere öldürmeleri ve: "Kalplerimiz örtülüdür" demeleri nedeniyle (onları lanetledik.) (187) Hayır;(188) Allah, küfürleri dolayısıyla ona (kalplerine) damga vurmuştur. Onların azı dışında, inanmazlar.
156- (Bir de) (189) Küfre sapmaları ve Meryem'in aleyhinde büyük bühtanlar söylemeleri.(190)
157- Ve: "Biz, Allah'ın Resulü Meryem oğlu Mesih İsa'yı gerçekten öldürdük"(191) demeleri nedeniyle de (onlara böyle bir ceza verdik.) Oysa(192) onu öldürmediler ve onu asmadılar. Ama onlara (onun) benzeri gösterildi.(193) Gerçekten onun hakkında anlaşmazlığa düşenler, kesin bir şüphe içindedirler. Onların bir zanna uymaktan başka buna ilişkin hiç bir bilgileri yoktur.(194) Onu kesin olarak öldürmediler.
158- Hayır; Allah onu kendine yükseltti.(195) Allah üstün ve güçlüdür, hüküm ve hikmet sahibidir.

AÇIKLAMA

184. "Apaçık bir Emir"le Hz. Musa'ya (a.s) verilen levhalarda yazılı olan emir kastediliyor. (Bkz. Bakara: 63. ve A'raf: 171) Alınan söz, Tur Dağı eteklerinde İsrail'in ileri gelenlerinden alınan bağlılık yeminiydi. Bu olay Bakara Suresi'nin 63 üncü, A'raf Suresi'nin 171 inci ayetinde anlatılmaktadır.
185. Bkz. Bakara Suresi: 58-59 ve an: 75
186. Bkz. Bakara Suresi: 65 ve an: 82-83
187. Bakara Suresi'nin 88. ayetinde Yahudilerin bu tür sözlerine değinilmişti. Bâtıla tapan bütün müşriklerin Hakk'a karşı körlükleriyle övünmelerine uygun bir şekilde, Yahudiler de inançlarıyla o denli övünüyorlardı ki, babalarından miras aldıkları inanç, önyargı, âdet ve geleneklerine sımsıkı bağlıydılar ve onları bunlardan vaz geçmeye ikna etmek imkânsızdı. İşte bu nedenle Allah Rasûlü'nün (s.a) mesajını sağır bir kulakla dinliyor ve her zaman şu cevabı veriyorlardı: "Siz ne kadar kesin deliller getirseniz de davetinizi kabul etmemeye kararlıyız. İnandığımız ve uyguladığımız şeylere samimiyetle ve kuvvetle inanıyoruz." (Bkz. Bakara an: 94) .
188. Bu, bir ara cümlesidir.
189. Bu, bahsedilen konunun devamı niteliğindedir.
190. İsa Mesih'in doğumu ile ilgili Hz. Meryem'e atılan iftira burada "küfür" olarak niteleniyor. Çünkü bu, masum Meryem'in veya oğlunun şahsına değil, Allah'ın Rasûlü İsa Mesih'e (a.s) yöneltilmiş bir iftira idi. Yahudiler onun mucize olarak babasız dünyaya gelişi konusunda hiçbir şüpheye meydan bulamadılar, çünkü Allah bütün topluluğu bu mucizeye şahit tuttu. İsrailoğulları'ndan soylu ve dindar bir aileye mensup olan Hz. Meryem yeni doğmuş bir çocukla eve döndüğünde orada büyük bir topluluk birikti ve ondan bir açıklama yapmasını istediler.
Fakat Hz. Meryem sadece çocuğa işaret etti. Kalabalık beşikteki bir çocuğun nasıl konuşabileceğini anlayamadılar, fakat onları şaşırtacak bir şekilde çocuk topluluğa hitap ederek fasih (düzgün) bir dille konuşmaya başlayarak; "Ben Allah'ın kuluyum. Allah bana kitap verdi ve beni peygamber yaptı" (Meryem, 30) dedi. Bu şekilde Allah dedikoduyu kökünden kesmişti. Bu nedenle Hz. İsa (s.a) kendisini bir peygamber olarak ilân edinceye kadar kimse Hz. İsa'yı (a.s) gayri meşru bir çocuk olarak, Hz. Meryem'i zâniye olarak suçlayamadı. Hz. İsa (a.s) insanları Allah'ın yoluna çağırmaya, Yahudileri kötü amelleri nedeniyle azarlamaya, onların din adamları ve hakimlerinin münafıklıklarını ortaya çıkarmaya ve bütün toplumu ahlâkî bozulmaya karşı uyarmaya başlayınca, insanlar onun aleyhine döndüler; onun davetini kabul edip, Allah yolunda fedakârlık yapmak ve kötü hallerini düzeltmek yerine, bu isyankâr ve adi günahkârlar, Hakk'ın sesini kesmek için her tür pis düzen ve hileye başvurdular. İşte o zaman, otuz yıl boyunca Hakk'ı engellemek için büyük bir iftira uydurdular. Daha önce bunu söylememişlerdi, çünkü Hz. Meryem ve oğlunun böyle bir suçtan uzak olduklarını biliyorlardı.
191. Allah'ın Rasûlü olduğunu bildikleri halde Hz. İsa'yı (a.s) öldürmeye teşebbüs etmeleri onların ne kadar asi ve cüretkâr bir toplum olduklarını gösterir. Bir önceki notta beşikte iken konuşmasının, onun peygamberliği konusunda Yahudilerin zihninde hiçbir şüphe bırakmadığını görmüştük. Daha sonra onlara Onun, gerçekten Allah'ın Rasûlü olduğunu gösteren apaçık ayetler (Al-i İmran: 49) gösterildi. Bu nedenle onların Hz. İsa'ya (a.s) karşı olan bu haşin tutumları, bir yanlış anlama neticesi değildi, bilâkis Allah tarafından elçi tayin edilen bir kişiye karşı girişilen kasıtlı bir tutumdu.
Bir topluluğun Allah'ın elçisi olduğunu bildikleri halde bir kimseyi öldürmeleri çok gariptir. Fakat bu yaşanmış bir olaydır, çünkü sapık toplulukların gidiş yolları çok gariptir. Onlar, kendi kötü davranışlarını eleştiren ve haram olan şeylerden meneden bir kimseye müsahama gösteremezler. Allah'ın elçileri olmalarına rağmen böyle kişiler, kendi sapık toplulukları tarafından işkence edilmiş, hapsedilmiş veya öldürülmüşlerdir.
Talmud'dan bunu destekler nitelikte bir bölüm sunuyoruz:
"Şehir ele geçirilince Nebukadanazar Mabed'in koruyucuları ve yöneticileri ile birlikte yürüdü... Duvarlardan birinde, sanki orada biri öldürülmüş ve yakınında biri vurulmuş gibi duvara saplanmış bir ok başı gördü ve: 'Burada kim öldürüldü?' diye sordu.
'Yüce rahip Yehoyada'nın oğlu Zekeriya' cevabını verdiler. 'O bizi, sürekli olarak zulmediyoruz' diye azarlıyordu. 'Biz de onun dinlemekten bıktık ve öldürdük.'"
Kitab-ı Mukaddes'te Yeremya Peygamber, Yahudileri zulümleri ve ahlâksızlıkları nedeniyle uyarmış ve onlara "Şayet bu zulme devam ederseniz, Allah sizleri başka kavimler vasıtasıyla helâk eder" demiştir. Bunun üzerine Yahudiler onu "Kildanilerin ajanı olmakla" suçladılar ve hapsettiler. Ayrıca Hz. İsa'nın (s.a) çarmıha gerilme hadisesinden 2,5 yıl önce Hz. Yahya (a.s) katledildi. Yahudiler Hz. Yahya'nın (a.s) peygamber, en azından aralarındaki en erdemli kişi olduğunu biliyorlardı. Buna rağmen Kral Herod, onu önce hapsetti, sonra sevgilisinin isteği üzerine başını kestirdi.
O halde onların bu davranışları gösteriyor ki, Hz. İsa'yı (a.s) çarmıha gerdiklerinde büyük bir ihtimalle "Allah'ın Rasûlü'nü öldürdük" diye sevinmişlerdi.
192. Bu bir ara cümlesidir.
193. Bu ayetten Hz. İsa Mesih'in (a.s) çarmıha gerilmekten kurtarıldığı ve onun çarmıhta öldüğüne inanan Yahudi ve Hıristiyanların yanlış bir zanda bulundukları apaçık anlaşılır. Kur'an'ın ve Kitab-ı Mukaddes'in karşılaşmalı bir tahkiki, Platus'un mahkemesinde sorguya çekilenin, Hz. İsa'nın (a.s) kendisi olduğu tahminini destekler. Fakat onu ne öldürebilmişler, ne de çarmıha gerebilmişlerdir. Çünkü Allah onu kendisine yükseltmiştir.
Olay budur; Platus, Hz. İsa'nın (a.s) suçsuz olduğunu ve sadece kıskançlık nedeniyle kendi mahkemesine getirdiğini biliyordu. Bu nedenle kalabalığa Festival'de, "İsa'yı mı yoksa, meşhur hırsız Barabbas'ı mı serbest bırakmak istediklerini" sordu. Fakat rahipler ve büyükler, kalabalığı, Barabbas'ın serbest bırakılıp, Hz. İsa'nın çarmıha gerilmesini istemeye razı ettiler. Bundan sonra dilediği her şeyi yapmaya kadir olan Allah, Hz. İsa'yı (a.s) kendisine yükseltti ve onu çarmıha gerilmekten kurtardı. Ondan sonra çarmıha gerilen kişi şu veya bu şekilde Hz. İsa'nın yerine çarmıha gerildi. Yine de onun mucizevî kurtuluşu Yahudilerin aşağılık günahını azaltmaz, çünkü Yahudiler işkence ettikleri, yüzüne vurdukları, tükürdükleri ve acımasızca çarmıha gerdikleri kişiyi Meryem'in oğlu İsa (a.s) olarak biliyorlardı. Bu şahsın onlara ne şekilde "Hz. İsa benzeri" olarak gösterildiğini bilemiyoruz. Bu nedenle sadece tahmin ve söylentilere dayanarak, Meryem oğlu İsa (a.s) onlardan kurtulduğu halde Yahudilerin nasıl onu çarmıha gerdiklerine inandıklarını yorumlamak doğru değildir.
194. "O'nun hakkında anlaşmazlığa düşenler" Hıristiyanlardır. Hz. İsa'nın (a.s) çarmıha gerilmesi konusunda onların ortak bir inançları yoktur. Bu mesele hakkında birçok farklı inanca sahip olmaları, onların bu konuda kesin bir bilgiye sahip olmadıklarını gösterir. Bir inanca göre çarmıha gerilen kişi Hz. İsa (a.s) değil, O'na çok benzeyen bir adamdı. Yahudiler ve Romalı askerler bu adamı acımasızca çarmıha gererken Hz. İsa (a.s) onlara bakıp aptallıklarına gülüyordu. Başka bir görüşe göre, çarmıha gerilen kişi Hz. İsa (a.s) idi, fakat çarmıhta ölmemişti ve çarmıhtan indirildiğinde yaşıyordu. Bazıları da Hz. İsa'nın (a.s) çarmıhta öldüğüne, daha sonra tekrar dirilip havarileri ile birçok kez buluşup, konuştuğuna inanırlar. Bazıları O'ndan Kutsal Ruh çıkarılmıştır derler. Bazıları da Hz. İsa'nın (a.s) ölümünden sonra, insan vücudu içinde dirildiğini ve bu vücut içinde yükseltildiğini söyler. Tüm bunlar, Hıristiyanların bu konuda gerçek bir bilgiye sahip olmadıklarını, farklı görüşlerini sadece tahminlere dayandırdıklarını gösterir.
195. Burada Allah meselenin gerçeğini anlatıyor. Kur'an, Yahudilerin Hz. İsa'yı (a.s) öldürmeyi başaramadıklarını, Allah'ın O'nu kendisine yükselttiğini açıkça söyler, fakat meselenin nasıl olduğunu ve ayrıntıları konusunda sessiz kalır. Ne Allah'ın O'nu bedeni ile birlikte yeryüzünden gökteki bir yere yükselttiğini, ne de O'nun diğer insanlar gibi ölüp ruhunun göğe yükseltildiğini belirtmez. Mesele o kadar kapalı bir dille anlatılmıştır ki, olay hakkında, olayın olağanüstü ve mucizevi olduğunu söylemekten başka bir yorum yapmak imkân-sızdır. Aşağıdaki ifadeler olayın olağanüstü olduğu sonucuna götürür. Birincisi, Kur'an olay hakkında "Allah O'nu kendisine yükseltti" ve "Seni kendime yükselteceğim" (Al-i İmran: 55) sözlerini kullanır. Bu sözler, Hz. İsa'ya (a.s) ilâhî nitelikler atfeden Hıristiyan mezheplerinin birinin görüşü olan "Yükselme doktrini"ne destek olarak alınabilir. Bu olay olağanüstü ve mucizevi bir olay olmasaydı, Kur'an kendisinin reddettiği Hz. İsa'nın (a.s) ilâhlığı doktrinini destekleyebilecek bu tür belirsiz ve her anlama gelebilen sözler kullanmazdı.
İkincisi, eğer Allah, metinde geçen (158. ayet) kelimelerle (a) "Allah O'nu öldürdü" veya (b) "Allah O'nun makamını yükseltti" demek isteseydi, daha açık bir ifade kullanabilirdi. (a) nın yerine: "Şüphesiz onlar O'nu ne öldürdüler, ne de çarmıha gerdiler, fakat O'nu onlardan kurtardı ve sonra O kendi eceli ile öldü" sözleri kullanılabilir; (b) nin yerine ise "Onlar Onu çarmıha gererek alçaltmaya çalıştılar,fakat Allah Onun makamını çok yükseltti" ifadesi kullanılabilirdi. Bu tür bir ifade Hz. İdris Peygamber (a.s) hakkında kullanılmıştır: "Ve biz O'nu yüce bir makama yükselttik" (Meryem: 57) .
Üçüncüsü, eğer burada anlatılan olay sadece Hz. İsa'nın (a.s) tabiî olarak ölmesi olayı olsaydı, hemen arkasından söylenen "Allah güçlüdür, hüküm ve hikmet sahibidir" sözleri çok anlamsız olacaktı. Bu sözler ancak Allah'ın güç ve hikmetini gösteren olağanüstü bir olay sözkonusu olduğunda kullanılır. Bu ayetten (158) Hz. İsa'nın normal bir şekilde öldüğü şeklinde bir sonuç çıkarabilmemize destek teşkil eden tek nokta, bu olayla ilgili Al-i İmran suresinin 55. ayetinde geçen "müteveffik" kelimesidir. Fakat Al-i İmran suresinin an: 51'de "teveffa" kelimesinin sözlükte "ruhu kabzetmek" anlamına değil, bedeni, ruhu veya her ikisini birlikte "almak ve ele geçirmek" anlamına geldiği konusunda açıklığa kavuşmuştur. Bu kelime iki şekilde de tefsir edilebildiği için bu kelimenin anlamı, yukarıda "Allah O'nu öldürdü" fikrine karşı öne sürülen delillerin hiçbirine ters düşmez. Ayeti bu şekilde tefsir edenler "müteveffa" kelimesinin hem ruh, hem de bedenin kabzedilmesi anlamında hiçbir yerde kullanılmadığını öne sürerler. Fakat bu çok saçmadır, çünkü bu olay tarih boyunca kendi türünde meydana gelmiş tek olaydır. Göz önünde bulundurulması gereken tek nokta, bu kelimenin sözlük anlamı bakımından bu anlamda kullanılıp kullanılmayacağıdır. Eğer sözlükten bu kelimenin bu anlamda kullanılabileceği anlaşılırsa, ki öyledir, o zaman şu soruya cevap vermeliyiz: Kur'an ölüm için direkt bir söz kullanmak yerine, neden Hz. İsa'nın (a.s) ilahlığı inancına sebep olan göğe yükselme inancına destek teşkil edebilecek şekilde yorumlanabilen belirsiz bir kelime kullanmıştır? Bu kelimenin kullanılması, olayla ilgili olağanüstü bir durumun söz konusu olduğunu gösterir. Bunun ötesinde göğe yükselme inancı daha sonraları, Meryemoğlu İsa'nın (a.s) yeryüzüne dönüp Deccal'le savaşacağını bildiren hadislerle de desteklenmiştir. (Bu hadisler Ahzab suresinin tefsirine ek olarak ilâve edilmiştir) . Bu hadisler açıkça Hz. İsa'nın (a.s) tekrar yeryüzüne geleceğini bildirir. Bu nedenle Hz. İsa'nın (a.s) bir yerde ölü olmaktan çok, ikinci gelişine dek evrenin bir yerlerinde yaşıyor olduğuna inanmak daha mantıklı olacaktır.


 159- Andolsun, Kitap Ehlinden, ölmeden önce ona inanmayacak kimse yoktur.(196) Kıyamet günü, o da onların aleyhine şahid olacaktır.(197)
160- (Kısaca) (198) Yahudilerin yaptıkları zulüm ve birçok kişiyi Allah'ın yolundan alıkoymaları(199) nedeniyle (önceleri) kendilerine helal kılınmış güzel şeyleri onlara haram kıldık.(201)
161- Ondan nehyedildikleri halde faiz almaları (200) ve insanların mallarını haksız yere yemeleri nedeniyle (öyle yaptık.) Onlardan kâfir olanlara pek acıklı bir azab hazırlamışızdır.(202)
162- Ancak onlardan ilimde derinleşenler ile mü'minler, sana indirilene ve senden önce indirilene inanırlar.(203) Namazı dosdoğru kılanlar, zekatı verenler, Allah'a ve ahiret gününe inananlar; işte onlar, Biz onlara büyük bir ecir vereceğiz.

AÇIKLAMA

196. Bu, iki şekilde tefsir edilmiştir. (Burada ehl-i kitap Yahudileri kastedilir ama Hıristiyanlar da olabilir.) Mealde uygulanan birinci tür tefsire göre: "Hz. İsa'nın (a.s) ölümü sırasında hayatta olan bütün ehl-i kitap O'na, yani peygamberliğine inanmışlardır." İkinci tefsir şekli ise şöyledir: "ehl-i kitaptan hiç kimse yoktur ki, ecelleri gelmeden önce O'na inanmış olmasın" Yani, ölmeden önce ehlikitaptan her biri Hz. İsa'nın (a.s) gerçekten Allah'ın Rasûlü olduğuna inanır, fakat artık bunun hiçbir faydası olmaz. Bu iki tür tefsir de birçok sahabe, tabiun ve çağdaş müfessirler tarafından kabul edilmiştir; fakat hangisinin doğru olduğunu ancak Allah bilir.
197. Yani, "Allah'ın huzurunda Hz. İsa (a.s) Yahudi ve Hıristiyanların Onun getirdiği mesajı reddettikleri, değiştirdikleri ve bozdukları hakkında şahitlik edecektir." Bu şahitlikle ilgili bazı ayrıntılar Maide Suresi 116-117. ayetlerde yer almıştır.
198. Bir parantez açılarak kesilen ana tema buradan tekrar başlıyor.
199. Kendilerine Allah'tan bir kitap gelen ve O'nun peygamberini gören Yahudiler sadece kendileri Allah yolundan uzaklaşmakla kalmadılar. O'nun doğru yoluna engel de oldular. Onların Hakk'ı yaymak için girişilen tüm hareketlere karşı çıktıkları, bu tür hareketlerin önüne engeller koydukları ve Allah'ın yolunun aksi istikametinde hareket başlattıkları bir gerçektir. Onların en son günahı, tarihte ilk defa hayat ve yönetim sistemini, açık ve kasıtlı olarak Allah'ı inkâ-ra dayandıran ve Allah'a ibadeti ortadan kaldırmak için O'nun kanunlarına apaçık karşı çıkan ilk sistem olan Komünizm'i kurmuş olmalarıdır. Modern çağın, insanları saptıran bir başka doktrininin (Freudculuğun) kurucusu da yine bir Yahudidir.
200. İşte Kitab-ı Mukaddes'te faizi yasaklayan apaçık bir madde; "Kullarımdan fakir olanlardan birine borç para verdiğinizde ona tefeci gibi davranmayın ve onun üstüne faiz yüklemeyin."
"Eğer komşunuzun elbisesini ödünç almışsanız, onu güneş battığında geri teslim etmelisiniz;
Çünkü o onun tek elbisedir, onun derisini kapatan giysidir. Vermezseniz ne ile uyuyacak? O bana dua edip ağladığında Ben onu duyarım, çünkü Ben affediciyim". (Çıkış, 11, 15-27) .
Bunun yanısıra faiz, Tevrat'ın birçok yerinde de yasaklanmıştır. Fakat bu yasaklamalara rağmen, Tevrat'a inandıklarını söyleyen Yahudiler, dünyanın en büyük faizcileridir, cimrilikleri ve vicdansızlıkları ile ün salmışlardır.
201. Büyük bir ihtimalle bu, En'am Suresi 146. ayetinde geçen hususa değinmektedir; yani tüm tırnaklı hayvanlar, koyun ve öküzün yağları Yahudilere haram kılınmıştı. Bunun yanısıra, Yahudi din adamlarının, din kitaplarında kendi kendilerine yasakladıkları şeyleri de kastetmiş olabilir. Gerçekte hayat standartının bu şekilde daraltılması bir toplum için çok büyük bir cezadır. (Ayrıntılar için bkz. En'am an: 122)
202. Allah'ın, dini tahrif eden, Allah'a itaatten uzaklaşan, küfür ve isyanı benimseyen Yahudilere, nasıl ibret olacak bir ceza hazırladığına tarih şahittir. Son ikibin yıldır Yahudiler, onur içinde yaşayabilecekleri bir beldeye sahip olmamışlardır. Tüm dünyaya yayılmakta ve her yerde yabancı gibi karşılanmaktadırlar. O kadar zengin olmalarına rağmen, dünyanın hiçbir yerinde saygı ve itibar görmemektedirler. Bundan başka bu millet, diğer milletler için yaşayan bir örnek olarak hayat sürmeye devam etmektedir. Oysa diğer milletler itibardan düştüklerinde yok olup gitmişlerdir. Böylece Allah onların, kötülerin "ne ölüm, ne de hayat içre olamayacakları" Cehennem azabından bir kısmını bu dünyada tatmalarını sağlamış oluyor. Çünkü onlar, Allah'ın kitabını beraberinde taşıdıkları halde, Allah'a isyanda aşırı gidiyorlardı. Cehennem'de görecekleri azabın ise, bundan kat kat fazla olacağı söylenebilir. İsrail devletinin varlığı ile ilgili yanlış anlamaları ortadan kaldırmak için, Al-i İmran Suresi 112. ayetine ve onunla ilgili açıklayıcı nota (90) bakınız.
203. Burada, ilâhî kitapların niteliklerini çok iyi bilen, adil, doğru ve her tür önyargı, isyan ve zulümden uzak olan Yahudi alimleri kastediliyor. Onlar körcesine babalarının dinine tâbi olmamış ve vahyolunan kitaptan öğrendikleri Hakk'a hemen tâbi olmuşlardır. Bu nedenle onlar Kur'an öğretilerinin kendi peygamberlerinin öğretileriyle aynı olduğunu kolayca anlamışlar ve samimiyetle her ikisine de inanmışlardır.


 163- Nuh'a ve ondan sonraki peygamberlere vahyettiğimiz gibi, sana da vahyettik.(204) İbrahim'e, İsmail'e, İshak'a, Yakub'a, torunlarına, İsa'ya, Eyyub'a, Yunus'a, Harun'a ve Süleyman'a da vahyettik. Davud'a da Zebur verdik.(205)
164- Ve sana daha önceden gerçekten haberlerini aktarıp-verdiğimiz peygamberler ile sana haberlerini aktarıp vermediğimiz peygamberlere de (vahyettik) . Allah, Musa ile de konuştu. (206)
165- Peygamberler; müjdeciler ve uyarıcı-korkutucular(207) olarak (gönderildi) . Öyleki peygamberlerden sonra insanların Allah'a karşı (savunacak) delilleri olmasın.(208) Allah, üstün ve güçlü olandır, hikmet ve hüküm sahibidir.

AÇIKLAMA

204. Bu, Hz. Muhammed'in (s.a) yeni bir şey getirmediğini, tarihte ilk defa yeni bir şeyi iddia etmediğini vurgulamak, O'nun gerçekte kendisinden önce gelen tüm peygamberlerle aynı kaynaktan vahiy aldığını ve dünyanın her tarafına gelen bütün peygamberlerin getirdiği Hak ve gerçeğin aynısını getirdiğini göstermek içindir.
"Vahiy" sözlükte (1) İşaret etmek, (2) İma ile iletişim kurmak, (3) Gizli bir şekilde ifade etmek, (4) Bir mesaj göndermek anlamlarına gelir.
205. Şu anda elde bulunan Kitab-ı Mukaddes'te, Mezmurlar kitabının sadece bir bölümü, Hz. Davud'un (a.s) Mezmurlarından oluşur ve O'nun adı ile anılır. Diğer bölümler başka insanlar tarafından söylenmiş mezmurlardır ve onların adlarıyla anılırlar. Gerçekte Zebur, yani Hz. Davud'un (a.s) mezmurları incelendiğinde, onun Allah katından gelme bir kitap olduğu kolayca anlaşılır. Aynı şekilde Hz. Süleyman'ın (a.s) meselleri kitabına da eklemeler yapılmıştır ve son iki bölümün ekleme olduğu çok açıktır. Fakat buna rağmen Meseller'in büyük bir kısmı Hakikat ve Hikmet doludur. Aynı şey Hz. Eyyub'un (a.s) kitabı için de geçerlidir. Bu kitap incelendiğinde, hikmet dolu olduğu görülmesine rağmen, kitabın tümünün Hz. Eyyub'a (a.s) atfedilmesi yanlıştır. Kur'an'ın ve Eyyub kitabının giriş bölümlerinin, Hz. Eyyub'un (a.s) gösterdiği sabra şahitlik ediyor olmasına rağmen, bu kitabın son bölümlerinde Hz. Eyyub'un (a.s) Allah'a şikâyette bulunduğu ve arkadaşlarının O'nun Allah'ın adaletsiz olmadığı konusunda yatıştırmaya çalıştıkları yer alır.
Bunun yanısıra, Eski Ahit'teki İsrail peygamberlerinden on yedi kitabın hepsinin büyük bir bölümü gerçek vahiydir. Özellikle Yesu, Yeremya, Hezekiel ve Amos'un kitaplarında vahyin azametini gösteren ve insan gönlüne neşve veren ibareler vardır. Onlardaki yüce ahlâkî öğreti, putperestliğe karşı açılan savaş, Allah'ın birliğini ispatlayan deliller akla uygun tezler ve İsrailoğulları'ndaki bozulmayı eleştiren bölümler gösteriyor ki, bunlar, Hz. İsa'nın (a.s) Yeni Ahit'teki vaazlarıdır ve Kur'an'la aynı kaynaktan gelmektedir.
206. Vahyin, Hz. Musa'ya (a.s) geliş şekli diğer peygamberlere geliş şeklinden farklıydı. Diğer peygamberler ya bir ses duymuşlar, ya da Melek'ten mesaj almışlardır. Fakat Hz. Musa, (a.s) Kur'an'da (Ta-Ha: 11-48) sözü geçen (Allah'la doğrudan konuşma) ayrıcalığına sahip olmuştur. Bu ayrıcalıktan Kitab-ı Mukaddes'te de bahsedilir. "ve Rabbi Musa ile bir kimsenin arkadaşı ile konuşması gibi yüz yüze konuştu" (Çıkış, 33: 11) .
207. Yani, "Bütün peygamberlerin bir tek görevi vardır. Onlar ilâhî mesaja inanan ve ona uygun bir şekilde hallerini düzeltenleri müjdelemiş yanlış düşünce ve hareketleri benimseyenleri de kötü bir akıbetle korkutmuşlardır."
208. Bütün peygamberler, insanların önünde Hak Yol'u teorik ve pratik olarak sergilemekten başka bir amaçla gönderilmemişlerdir, ki kıyamet gününde günahkâr bir kul, Hakk'ı bilmediğini söyleyerek mazeret öne süremesin. İşte bu nedenle Allah, yeryüzünün çeşitli yerlerine çeşitli peygamberler ve kitaplar göndermiştir. Bu peygamberler, hak bilgisini büyük sayıda bir insan topluluğuna ulaştırmışlar ve arkalarında insanlara hidayet rehberi olarak kitaplar bırakmışlardır. Artık buna rağmen yolunu sapıtan kişi, suçu Allah'a ve rasûllerine atamaz. Bundan kendisi sorumludur, çünkü Hakk kendisine geldiğinde onu kabul etmemiştir. Yahut da sorumluluk, Hakk'ı bilen, fakat bunu sapık kişilere tebliğ etmeyen kişidedir.


 166- Fakat Allah, sana indirdiğiyle şahidlik eder ki, O, bunu kendi ilmiyle indirmiştir. Melekler de şahittirler. Şahid olarak Allah yeter.
167- Şüphesiz, küfredenler ve Allah yolundan alıkoyanlar, gerçekten uzak bir sapıklıkla sapıtmışlardır.
168- Gerçek şu ki, küfredenler ve zulmedenler, Allah onları bağışlayacak değildir, onları bir yola da iletecek değildir;
169- Ancak, onda ebedi kalmaları için cehennem yoluna (iletecektir.) Bu da Allah'a pek kolaydır.
170- Ey insanlar, şüphesiz peygamber size Rabbinizden hakla geldi. Öyleyse iman edin, sizin için hayırlıdır. Eğer küfüre sayarsanız, şüphesiz göklerde olanların ve yerde olanların tümü Allah'ındır.(209) Allah bilendir, hüküm ve hikmet sahibidir.(210)

AÇIKLAMA

209. Yani, "Siz inkâr ve isyanınızla kendinizden başkasına zarar veremezsiniz. Çünkü sizin göklerin ve yerin sahibine zarar vermeniz imkânsızdır."
210. Yani, "Allah her şeyden haberdardır, bu nedenle O'nun mülkünde çıkarabileceğiniz hiçbir fesat cezasız kalmaz. O Hakim'dir ve kendi emirlerine isyan edenlere ne yapacağını bilir."


 171- Ey Kitap Ehli, dininiz konusunda taşkınlık etmeyin,(211) Allah'a karşı gerçek olandan başkasını söylemeyin. Meryemoğlu Mesih İsa, ancak Allah'ın peygamberi ve kelimesidir.(212) Onu (OL' kelimesini) Meryem'e yöneltmiştir ve O'ndan bir ruhtur.(213) Öyleyse Allah'a ve peygamberine inanınız;(214) "üçtür"(215) demeyiniz. (Bundan) kaçının, sizin için hayırlıdır. Allah, ancak bir tek ilahtır. O, çocuk sahibi olmaktan yücedir.(216) Göklerde ve yerde her ne varsa O'nundur.(217) Vekil olarak Allah yeter.(218)

AÇIKLAMA

211. Burada "Kitap ehli" ile, dinde sınırı aşan ve Hz. İsa'ya (a.s) olan aşırı sevgileri nedeniyle Onu ilâh mertebesine çıkaran Hıristiyanlar kastediliyor. Bu, diğer aşırı uca yönelerek Hz. İsa'ya (a.s) düşmanlık gösteren Yahudilerin (diğer Kitap ehli) tam aksi bir durumdadır.
212. Hz. İsa (a.s) , babasız dünyaya geldiği için çoğunlukla "Allah'ın kelimesi" diye anılır. Allah, Hz. Meryem'in hiçbir erkek dokunmadan hamile kalmasını emretmiş ve Hz. Meryem de Hz. İsa'ya (a.s) hamile kalmıştır. Başlangıçta Hıristiyanlara Hz. İsa'nın (a.s) Allah'ın emri (kelimesi) ile babasız dünyaya geldiği söylenmişti, fakat onlar yine de felsefesinden etkilendikleri için "kelime"yi (emir) "İlâhî kelâm" anlamında kabul ettiler. Daha sonra "İlâhî kelâm"ı "Logos"a çevirdiler. Daha sonra Hz. İsa'nın (a.s) ilâhlığı inancını savunan bâtıl Logos doktrinini kurdular. Bu şekilde Allah'ın kendisini veya kendi kelâm sıfatını Hz. İsa'nın kişiliğinde tezahür ettirdiğine inanmaya başladılar. (Bkz. Yuhanna, 1; 14) .
213. Burada Hz. İsa, (a.s) "Allah'tan bir ruh" olarak anılmaktadır. Bakara Suresinin 253. ayetinde de Allah'ın Hz. İsa'yı (a.s) "Kutsal ruh" ile takviye ettiğinden bahsedilir. İki durumda da bu, Allah'ın Hz. İsa'yı (a.s) yüksek ahlâkî faziletlere ve mükemmel bir hak sezgisine sahip ve tüm kötülüklerden uzak kutsal bir ruhla teçhiz ettiği anlamına gelir. Hıristiyanlara bu öğretilmiş olmasına rağmen, onlar yine aşırı giderek "Allah'tan bir ruh"u, "Allah'ın ruhu" diye değiştirdiler ve Kutsal ruhun anlamını Hz. İsa'ya (a.s) hülûl eden "Allah'ın kendi ruhu" diye saptırdılar. Dinde yaptıkları bu saptırmalar "üçlü doktrin" inancına neden oldu. Üçün birliği, yani Baba, Oğul, ve Kutsal ruh'un bir tek Tanrıda birleşmesi inancı.
"Allah'tan bir ruh" ifadesini Matta İncili'ndeki ifadesinin tersine "Allah'ın ruhu" (Kutsal ruh) diye değiştirdiler. Oysa Matta'da (1; 20) "Meryem'de hasıl olan şey 'Kutsal ruh'tan' idi ifadesi geçiyordu. Yani Kutsal ruh'un kendisi değildi.
214. Yani, "Hz. İsa (a.s) sadece Allah'tan bir ruh olduğuna ve O'nun ilâhlıkta bir payı olmadığına göre, sınırları aşmayın ve sadece Allah'a inanıp Hz. İsa (a.s) dahil bütün rasûllerine inanın." Hz. İsa'nın (a.s) öğrettiği gerçek de budur ve gerçek Hıristiyan da buna inanmalıdır.
215. Hıristiyanlar üçün birliğine (teslis) inandıkları için eliştiriliyorlar ve onlara haddi aşmamaları tavsiye ediliyor. Garip görünmesine rağmen Hıristiyanların hem Allah'ın birliğine, hem de teslise inandıkları bir gerçektir. Çünkü hiçbir Hıristiyan Hz. İsa'nın (a.s) Kitab-ı Mukaddes'teki sözlerine göre Allah'tan başka ilâh olmadığı gerçeğini reddedemez. Fakat Hıristiyanlığın daha ilk döneminde Logos doktirinin ortaya çıkması, onları yanlış bir inanca yöneltti. Allah ve Kutsal ruh ile birlikte Hz. İsa'nın (a.s) ilâhlığına inanmaya başladılar. O zamandan beri bu iki zıt inancı uzlaştırmak onların en önemli çıkmazları olmuştur ve onsekiz yüzyıldan beri Hıristiyan İlâhiyatçılar bu kendi icat ettikleri sorunu çözmeye çalışmaktadırlar. Bundan başka, bu doktrinlerin değişik yorumları üzerine birçok Hıristiyan mezhebi kurulmuş ve her mezhebin diğerini küfürle suçladığı birçok dinî tartışmalar ortaya çıkmıştır. Kısacası bütün alimler ve tefsirciler ne Allah, ne de Hz. İsa (a.s) tarafından ortaya konulmayan bu meselenin çözümlenmesi için uğraşmaktadırlar. Bu sorunun çözümünün olmadığı açıktır; çünkü hiç kimse, hem üç kişinin ilâhlığını paylaştıkları, hem de Allah'ın hiç ortağı olmaksızın tek olduğu inancını savunan bir sorunu çözümleyemez.
Bu ikilem, onların ilâhî sınırları aşmaları sonucu ortaya çıktığı için, ancak haddi aşmaktan sakınırlar, Hz. İsa'nın (a.s) ve Kutsal ruh'un ilâhlığı inancından vazgeçerler, yalnız Allah'a ibadet edip bağlanırlar ve Hz. İsa'yı (a.s) Allah'ın ilahlığına ortak değil Allah'ın Rasûlü olarak kabul ederlerse bu ikilem çözülebilir; ancak tüm şartlar yerine getirildiğinde mümkündür bu.
216. Bu ayet, Hz. İsa'nın (a.s) Allah'ın oğlu olduğuna inanan Hıristiyanların haddi aştıkları dördüncü noktayı reddeder. Bu inançla onlar, kendi dinlerinin sınırını aşmışlardır. Yeni Ahid'in ilk üç kitabına göre (bu sözler güvenilir kabul edilse bile) Hz. İsa (a.s) Allah'la insan arasındaki ilişkiyi baba ile oğul arasındaki ilişkiye benzetmiştir ve İsrailoğulları arasında yaygın olan geleneğe göre, Allah'a mecazi olarak baba demiştir. Eski Ahid'te de buna benzer birçok örnekler vardır. Hz. İsa (a.s) "Baba" kelimesini kavminin kullandığı anlamda da kullanmıştır. O, Allah'ı sadece kendi babası olarak değil, tüm insanlığın babası olarak adlandırmıştır. Fakat buna rağmen Hıristiyanlar sınırı aşıp Hz. İsa'yı (a.s) Allah'ın tek oğlu olarak ilân etmişlerdir. Onlar, bu saçma inancı, Hz. İsa'nın (a.s) Allah'ın tezahürü olduğu ve O'nun Kelimesi Ve Kutsal ruhu'nun tecessüm etmiş şekli olduğu varsayımına dayandırmışlardır. Aynı zamanda Allah'ın bütün insanlığın işlediği günahın yükünü üzerine alması, çarmıha gerilmesi ve kendi kanı ile insanların günahlarına kefaret olması için, kendi biricik oğlunu yeryüzüne gönderdiğine inanarak, büyük bir sapıklığa düşmüşlerdir. Bu inanç tamamen onların hayallerinin ürünüdür, çünkü Hz. İsa'nın (a.s) bunu destekler nitelikte bir tek sözü bile yoktur.
Burada Allah "Kefaret" doktrinini reddetmiyor, çünkü bu Hıristiyan inancının temel bir ilkesi değildir. Bilâkis (a) Hz. İsa'nın (a.s) Allah'ın oğlu olduğu inancının (b) "Eğer Hz. İsa (a.s) Allah'ın oğlu ise, neden çarmıha gerilerek öldürüldü?" sorusuna verilen felsefî ve mistik cevabın bir yan ürünüdür. Hz. İsa'nın (a.s) Allah'ın oğlu olmadığı ve çarmıhta ölmediği gösterildiğinde, bu doktrin de zaten otomatik olarak reddedilmiş olmaktadır.
217. Göklerde ve yerde olanların hepsi Allah'ın olduğu için, onlardan hiçbiri O'nun baba-oğul ilişkisi içinde değil, bilâkis efendi ve köle ilişkisi içindedirler.
218. Allah mülkünü idare etmeye yeter ve bunun için bir oğula ihtiyacı yoktur.


 172- Mesih de, yakınlaştırılmış (yüksek derece sahibi) melekler de, Allah'a kul olmaktan kesinlikle çekimser kalmazlar. Kim O'na ibadet etmeğe 'karşı çekimser' davranırsa ve büyklenme gösterirse (bilmeli ki,) onların tümünü huzurunda toplayacaktır.
173- Ama iman edenler ve salih amellerde bulunanlar, onlara ecirlerini eksiksiz ödeyecek ve onlara kendi fazlından ekleyecektir de. Çekimser davrananlar ve büyüklenenler, onları acıklı bir azabla azablandıracaktır ve kendileri için Allah'tan başka bir (veli) koruyucu-dost ve yardımcı da bulamıyacaklardır.
174- Ey insanlar, Rabbinizden size 'kesin bir kanıt (burhan) ' geldi ve size apaçık bir nur (Kur'an) indirdik.
175- İşte Allah'a iman edenler ve O'na sarılanlar, onları kendisinden olan bir rahmetin ve bir fazlın içine yerleştirecektir ve onları Kendisine varan dosdoğru bir yola yöneltip-iletecektir.
176- Senden fetva isterler.(219) De ki: "Allah, 'çocuksuz ve babasız olanın (kelâlenin) ' mirasına ilişkin hükmü açıklar:(220) Ölen kişinin çocuğu yok da kız kardeşi(221) varsa, geride bıraktıklarının yarısı kız kardeşinindir. Ama (ölen) kız kardeşinin çocuğu yoksa, kendisi (erkek kardeşi) (222) ona mirasçı olur. Eğer kız kardeşi iki ise, geride bıraktıklarının üçte ikisi onlarındır.(223) Ama (mirasçılar) erkekler ve kız kardeşler ise, bu durumda erkek için dişinin iki payı vardır. Allah, -şaşırıp sapmayasınız diye- açıklar. Allah, her şeyi bilendir.

AÇIKLAMA

219 176. ayet bu sure nazil olduktan çok uzun bir süre sonra indirilmiştir. O kadar sonra nazil olmuştur ki, bazı hadislere göre bu, Kur'an'ın nazil olan son ayetidir. Sıhhatçe güvenilir hadislere göre bu ayet, H. 9. yılda Nisa suresi tam bir sure olarak okunurken nazil olmuştur. Bu nedenle, bu ayet surenin başında mirasla ilgili ayetlere eklenmemiş, fakat bir ilâve şeklinde surenin sonuna eklenmiştir.
220. "Kelale"nin anlamı konusunda farklı görüşler vardır. Bazı müfessirlere göre Kelale, ne çocuğu, ne babası, ne de dedesi hayatta olmaksızın ölen kişidir. Bazılarına göre ise, babası veya dedesi hayatta olsun olmasın, geride çocuk bırakmadan ölen kimse demektir. Hz. Ömer de (s.a) bu konuda kesin bir karara varamamıştır. Bununla birlikte fakihlerin çoğu Kelale'nin, babası ve dedesi kendisinden önce ölmüş olan ve geride çocuk bırakmaksızın ölen kişi olduğu yolundaki Hz. Ebu Bekir'in (r.a) görüşünü benimsemişlerdir. Bu görüş, Kur'an tarafından da desteklenmektedir. Çünkü Kur'an'da Kelale'nin mirasının yarısının kız kardeşe verilmesi gerektiği bildiriliyor. Oysa baba hayatta olsa kız kardeş mirastan hiçbir pay alamaz.
221. Burada ortak anne-babadan veya aynı babadan olma kız ve erkek kardeşlerin kastedildiği konusunda görüş birliği vardır. Hz. Ebu Bekir (r.a) bu şekilde tefsir etmiş ve sahabenin hiçbiri, bu konuda ona ihtilaf etmemişlerdir.
222. Başka varis olmadığında erkek kardeş mirasın tümünü alır. Örneğin çocuğu olmayan kadının kocası hayatta ise, kadının kardeşi, kocaya düşen pay verildikten sonra geriye kalan bütün mirasa sahip olur.
223. Aynı durum ikiden fazla kızkardeş için de geçerlidir.
NİSA SURESİNİN SONU


 005 - MAİDE SURESİ
GİRİŞ
Adı: Bu sure adını, içinde maide kelimesinin geçtiği 112. ayetten alır. Daha başka pek çok surenin adı gibi, bu surenin adının da konusuyla özel bir bağlantısı yoktur. Yalnızca onu diğer surelerden ayırıcı bir sembol olarak kulanılmıştır.
Nüzul zamanı: Konusunun gösterdiği ve rivayetlerin de desteklediği üzere, bu sure Hudeybiye anlaşmasından sonra, Hicret'in 6. yılında veya 7. yılın başlarında vahyolunmuştur. Bu nedenle, bu anlaşmadan doğan sorunları ele almaktadır.
Hz. Peygamber (s.a) H. 6. yılın Zilkade ayında Umre yapmak için 1400 müslümanla birlikte Mekke'ye gitti. Fakat, düşmanlığa bürünen Kureyş, Arabistan'ın tüm eski dinî geleneklerine aykırı olmasına rağmen Hz. Peygamber'in (s.a.) bu düşüncesine engel oldu. Sert ve kırıcı görüşmelerden sonra Hudeybiye'de bir anlaşmaya varıldı. Buna göre umre gelecek yıl yapılacaktır. Müslümanlara gerçek İslâmî vakarla Mekke'ye haccetmenin yolunu öğretmek ve kâfirlerin kötü davranışlarına bir misilleme olarak, onların Mekke'ye haccetmelerine engel olmamayı emretmek için mükemmel bir fırsat doğmuş bulunuyordu. Pek çok kâfir Mekke'ye giderken müslümanların toprağından geçmek zorunda kaldığı için bu zor da değildi. İşte bu nedenle, ilk ayetler Mekke'ye Hac'la ilgili konuları ele almakta, aynı şeyler 101-104. ayetlerde de vurgulanmaktadır. Surenin kalan konuları da aynı döneme ait olmalıdır.
Konunun sürekliliği, çok büyük ihtimalle surenin tamamının aynı zamanda ve tek bir defada vahyolunduğunu göstermektedir. Ne var ki, bazı ayetlerin daha sonraki bir dönemde vahyedilip, sure içinde uygun düştükleri yerlere yerleştirilmiş olmaları da mümkündür. Fakat sure içinde, onun iki veya daha fazla ayrı dönemde vahyedildiğini gösterecek en küçük bir üslûp farklılığı, kesikliği yoktur.
Konu: Bu sure, Al-i İmran ve Nisa surelerinin vahyedildiği zamanda geçerli olan şartlardan daha değişik ve farklı şartların gerekliliklerine uygun olarak vahyedilmiştir. Adı geçen surelerin vahyedildiği dönemde Uhud'daki gerileyişin yarattığı şok, Medine'nin çevresini müslümanlar için tehlikeli bir hale getirmişken, şimdi İslâm artık savunmasız bir güç olmaktan çıkmış ve İslâm Devleti'nin sınırları doğuda Necid'e, batıda Kızıl deniz'e, kuzeyde Suriye ve güneyde ise Mekke'ye uzanmış bulunuyordu. Uhud'daki gerileyişleri müslümanların kararlılıklarını sarsamamış; aksine daha da hareketlendirmişti onları. Tükenmek bilmez kavgalarının ve eşsiz fedâkarlıklarının sonucu olarak, 200 mil yarıçapındaki bir alanın içinde kalan komşu kabilelerin gücü kırılmıştı. Medine'yi tehdit edip duran Yahudi başbelası bertaraf edilmiş ve Hicaz'ın kalan yörelerindeki Yahudiler de Medine Devleti'ne vergi verir duruma gelmişlerdi. Kureyş'in İslâm'ı ezmek için harcadığı son çaba da Hendek Savaşı'nda etkisiz bırakılmıştı. Artık Araplar, hiçbir gücün İslâmî hareketi kıramayacağını iyice anlamışlardı. İslâm, halkın zihinlerine ve kalplerine hükmeden bir akide değildi yalnızca; sınırları içinde yaşayan insanların hayatlarnın her yönüne hükmeden bir devletti de aynı zamanda. Artık müslümanlar inançlarına göre, herhangi bir engelle karşılaşmadan kendi hayatlarını yaşayabiliyorlardı.
Bu dönemde bir başka gelişme daha olmuştu. İslâmî bakış açısı ve İslâm'ın ilkelerine uygunluk içinde bir İslâm medeniyeti doğmuştu. Tüm yönleriyle diğer medeniyetlerden bütünüyle farklı bir medeniyetti bu. Müslümanların ahlâkî, sosyal ve kültürel davranış biçimlerinde gayri müslimlerden açıkça ayıran bir medeniyeti. İslâm Devleti'nin tüm topraklarında camiler yapılmıştı. Cemaatle namaz yerleşmiş ve her yerleşim bölgesi ve kabile için bir imam atanmıştı. Bütün ayrıntılarıyla tesbit edilen İslâm medeni ve ceza hukuku, İslâm mahkemeleri tarafından uygulanıyordu. Yeni baştan düzenlenmiş olan ticaret ve alış-veriş biçimleri eskilerinin yerini almıştı. Evlenme ve boşanma, kadın-erkek ayırımı, zina, iftira ve benzeri suçların cezalarıyla ilgili İslâmî yasalar müslümanların sosyal hayatına yeni bir şekil vermişti. Sosyal davranış biçimleri, konuşmaları, giyimleri, yaşayış şekilleri, kültürleri vs. kendine özgü apayrı bir kalıba girmişti. Bütün bu değişimlerin sonucu olarak, müslüman olmayanlar, müslümanların artık bir daha eski durumlarına döneceklerini umamıyorlardı.
Hudeybiye Anlaşmasından önce müslümanlar, müslüman olmayan Kureyş'le öylesine bir mücadele içine girmişlerdi ki, mesajlarını yayacak vakitleri bile yoktu. Bu durum, bir yenilgi gibi görülmekle birlikte, gerçekte, kazanılan bir zafer olan Hudeybiye Anlaşmasıyla ortadan kalktı. Müslümanlar bu zaferin sonucunda yalnızca kendi topraklarında sükûna kavuşmakla kalmadılar, aynı zamanda çevre bölgelere mesajlarını götürme fırsatını da buldular. Bu arada Hz. Peygamber (s.a) İran, Mısır ve Roma İmparatorluğu (Bizans-çev.) hükümdarlarına onları İslâm'a davet eden mektuplar gönderdi. Yine bu dönemde İslâm davetçileri kabileler arasında yayılıp, onları Allah'ın İlâhî Yolu'nu kabule çağırdılar.
Mâide Suresinin vahyedildiği dönemde durum kısaca buydu.
Konular: Mâide suresi şu üç ana konuyu ele alır:
1) Müslümanların dinî, kültürel ve siyasal hayatlarıyla ilgili hükümler, talimatlar:
Bu bağlamda, Hac yolculuğuyla ilgili hükümler manzumesi ortaya konur; Allah'ın 'şeaîri'ne tam bir saygı emredilir ve Kâbe'ye gelen hacılara karşı girişilecek her türlü engelleme ve müdahale yasaklanır. Yiyecekler konusunda neyin helal, neyin haram olduğuyla ilgili kesin hükümler ve düzenlemeler getirilir ve İslâm öncesi çağın koyduğu saçma sınırlamalar kaldırılır. Kitap ehlinin yemeğini yeme ve kadınlarıyla evlenme izni verilir. Abdest, gusül ve teyemmümle ilgili hükümler ve düzenlemeler ortaya konur. İsyan, kamunun huzurunu bozma ve hırsızlıkla ilgili cezalar belirtilir. İçki, kumar mutlak anlamda yasaklanır. Yemin kefareti açıklanır ve şahitlik yasasına yeni ilâveler yapılır.
2) Müslümanlara uyarılar:
Artık müslümanlar hâkim duruma geçtiklerine göre, iktidarın kendilerini bozması tehlikesi sözkonusudur. Bu nedenle Allah müslümanları, büyük imtihan döneminde, adalete bağlı kalmaları ve kendilerinden önce geçen kitap ehlinin hatalarına düşmemeleri konusunda tekrar tekrar uyarmaktadır. Kendilerine Allah'a ve Rasûlü'ne itaat ahdine bağlı kalmaları; Allah ve Rasûlü'nün emir ve yasaklarını, onları yerine getirmeyen Yahudi ve Hıristiyanların karşılaştıkları kötü sonuçlardan korunmaları için, titizlikle gözetmeleri emredilmektedir. Yine, tüm işlerinde Kur'an-ı Kerim'in emir ve yasaklarına uymaları ifade olunmakta ve nifaka (münafıklığa) karşı uyarılmaktadırlar.
3) Yahudilere ve Hıristiyanlara uyarılar:
Yahudilerin gücü tümüyle zayıflatılmış ve Kuzey Arabistan'daki hemen hemen tüm yerleşim bölgeleri müslümanların yönetimi altına girmiştir. Bu nedenle Yahudiler yanlış tavırlarına karşı yeniden uyarılmakta ve Doğru Yol'u izlemeye çağrılmaktadırlar. Aynı şekilde Hıristiyanlara da ayrıntılı bir davet yapılmaktadır. İnançlarındaki yanılgılar açıkça belirtilmekte ve kendilerine Hz. Peygamber'in (s.a) yol göstericiliğini kabul etmeleri konusunda uyarıda bulunulmaktadır. Burada hemen belirtelim ki, mecûsilere ve komşu ülkelerdeki putperestlere doğrudan bir çağrı yapılmamaktadır. Çünkü onların durumları müşrik Araplara yapılan seslenişlerle zaten ortaya konulmuş, kendilerine ayrıca seslenmeye gerek kalmamıştır.
ÖZET
Konu: İslâm Toplumu'nun yerleşip-pekişmesi:
İslâm Toplumu'nun yerleşmesi için Nisa Suresi'nde verilen talimatların devamında müslümanlar, tüm yükümlülüklerini gözetip yerine getirmeye yöneltilmekte, bu amaç doğrultusunda müslümanları eğitmek için yeni yeni düzenlemeler getirilmektedir.
Ayrıca müslümanlar hâkim güç olarak iktidarda bulunmanın getirmesi muhtemel sapmalara karşı uyarılıp, Kur'an'ın Ahdi'ni gözetmeye yöneltilmektedirler. Yine, kendi adlarına, Doğru Yol karşısındaki yanlış tavırlarını bırakıp, Peygamber Hz. Muhamed'in (s.a) getirdiği hidayeti kabul etme konusunda uyarılan Yahudi ve Hıristiyanların başarısızlıklarından ders almaya çağrılmaktadırlar.
Konular ve Birbirleriyle Olan Bağlantıları:
1-10. Müminler, tüm yükümlülüklerini inceden inceye yerine getirmeye ve İlâhî Hukuk'un yiyecek, cinsiyet, namaz, adalet vb. hakkında öngördüğü düzenlemeye uymaya sevkedilmektedirler.
11-26. Müslümanlar kendilerinden önce gelenlerin yanılgıları karşısında uyarılmaktadır; Sırat-ı Müstakîm'i izlemeli ve ahidlerini bozarak bâtıl yollara sapan Yahudi ve Hıristiyanların ortaya koydukları kötü örnekten sakınmalıdırlar. Ayrıca, Yahudi ve Hıristiyanlar da tuttukları yanlış yol ve İslâm'ı kabul etme konusunda uyarılmaktadır.
27-32. Hz. Adem'in (a.s) iki oğlunun kıssasıyla Hz. Peygamber (s.a) ve ashabını öldürmek için kurdukları tuzak nedeniyle Yahudileri azarlama arasında bağlantı kurulmaktadır. (Ayet: 11, 30) . Kıssa ayrıca insan hayatının kutsallığını vurgulamak için de kullanılmaktadır.
33-40. Bu amaçla, İslâm Devleti'nde kaos meydana getirenler için cezalar öngörülmüş ve müminler İslâm'ı yerleştirmek için ellerinden geleni yapmaya çağrılmışlardır; mülkiyetin kutsallığı da ayrıca vurgulanmaktadır.
41-50. Hz. Peygamber (a.s) ve O'nun aracılığıyla müslümanlar Yahudilerin düşmanlıklarına, şer planlarına ve tuzaklarına aldırmayıp, Kur'an'ın hidayetine uygun olarak Doğru Yol'u yerleştirmek için ellerinden geleni yapmayı sürdürmesi konusunda yeniden temin edilmektedir. Çünkü, kendi kitaplarına (Tevrat) sırt çevirenlerden daha iyi bir şey beklenemez. Peygamber, Hıristiyanlara da aynı şekilde davranmalıdır. Onlar da kendi İncillerini terketmişlerdir çünkü.
51-69. Müminler ahlâkî çöküntü içinde bulunan Yahudi ve Hıristiyanları dost ve sırdaş edinmemeleri için uyarılmaktadırlar. Müminler, münafıkların, kâfirlerin ve benzerlerinin desiseleri karşısında dikkatli ve korunmada olmalılar ve yalnızca gerçekten mümin olanlara güvenmelidirler. Sonra, kitap ehli de düşmanlıklarını bırakmaya, doğru tavır takınmaya çağrılmaktadır. Aksi takdirde kurtulmaları mümkün olmayacaktır.
70-86. Yahudi ve Hıristiyanların sapıklıkları konusu yeniden ele alınmakta, özellikle Hıristiyanlar Tevhîd akidesiyle ilgili hatalarından dolayı azarlanmaktadırlar. Bununla birlikte, içlerinde gerçeğe daha yakın kişiler bulunması nedeniyle, katı kalpli Yahudilere tercih edilmektedirler.
87-108. Surenin bu bölümünde, 1-10. ayetlerdekilere ek olarak, meşru ve gayri meşru olanla ilgili yeni düzenlemeler getirilmektedir.
109-119. Surenin sonunda, akidelerini düzeltmeleri için yanlış yoldaki insanların yargılanması için Hüküm Günü Allah'la Peygamberi arasında geçecek konuşma yer almaktadır. Özelde kendisine inandıklarını ikrar eden Hıristiyanları ve genelde peygamberleri vs. hakkında bâtıl ümitler besleyenleri uyarmak için İsa Peygember'le (a.s) yapılacak konuşma bir örnek olarak verilmiştir.
120 Sonuç: "Ey insanlık! Göklerin ve yerin mülkü, hâkimiyeti Allah'a aittir; o halde, O'nun gerçek kulları olmaya bakmalı ve O'ndan korkmalısınız. Çünkü O her şeye kadirdir, gücü her şeye yetendir."


 Rahman Rahim olan Allah’ın adıyla

1- Ey iman edenler! Akitleri titizlikle yerine getirin.(1) Size dört ayaklı tüm otlayan hayvanlar(2) helâl kılındı, ancak size okunanlar ve ihramlıyken(3) avlanmayı helâl kılmamamız başka. Şüphesiz Allah dilediği hükmü koyar.(4)
2- Ey iman edenler, Allah'ın şiarlarına,(5) haram olan ay'a, kurbanlık hayvanlara, (onlardaki) gerdanlıklara ve Rablerinden bir fazl ve hoşnutluk isteyerek Beyt-i Haram'a gelenlere sakın saygısızlık etmeyin.(6) İhramdan çıktınız mı artık avlanabilirsiniz.(7) Sizi Mescid-i Haram'dan alıkoyduklarından dolayı bir topluluğa olan kininiz, sakın sizi haddi aşmaya sürüklemesin.(8) İyilik ve takva konsunda yardımlaşın, günah ve haddi aşmada yardımlaşmayın ve Allah'tan korkup-sakının. Gerçekten Allah (ceza ile) sonuçlandırması pek şiddetli olandır.

AÇIKLAMA

1. Yani, "sizin için bu surede açıklanan ve genelde İlâhî Hukuk'ta ortaya konan tüm akitleri yerine getirin, tüm sınırları gözetin." Bu kısa giriş cümlesinden sonra, titizlikle uyulması gereken sınırlar, akitler sıralanmaya başlıyor.
2. Arapça En'am kelimesi deve, sığır, koyun ve keçi, behîme ise, dört ayaklı otlayan tüm hayvanlar için kullanılır. İki kelimenin (isim tamlaması şeklinde) birlikte kullanılması, En'am kelimesinin ifade ettiği dört tür hayvanı andıran tüm otlayan dört ayaklıları içine alarak anlamı daha kapsamlı hale getirmiştir. Yine başka hayvanları öldürüp yiyerek beslenen etoburların gayri meşru olduğunu da imâ etmektedir. Hz. Peygamber (s.a) bir hadislerinde et yiyenlerin gayri meşru olduğunu ifade ederek bu durumu açıklığa kavuşturmuştur. Aynı şekilde, pençesi olup, yiyecek için başka hayvanları öldüren veya lâşe (ölmüş vücut, ceset) yiyen kuşların da haram olduğunu belirtmiştir. İbn Abbas'tan rivayet edilen bir hadise göre, Hz. Peygamber (s.a) etoburların ve pençeli kuşların etinin yenmesini yasaklamışlardır. Değişik sahabelerden gelen daha başka hadisler de bu hükmü desteklemektedir.
3. İhram. Kâbe'den bilinen uzaklıktakı belirli mesafeler içinde giyilmesi gereken hac elbisesidir. Hacıların günlük elbiselerini çıkarıp, hac elbiselerini giymedikçe Kâbe'ye varmaları meşru değildir. İhram, biri bele sarılan, diğeri omuzlara atılan dikişsiz ve süssüz iki parça kumaştan oluşur. Ayakların üst yüzeyi, topuklar ve baş açık olmalıdır. Buna ihramlı bulunma denir. Bu hal normalde meşru olan bazı şeyleri gayri meşru kılar. Sözgelimi traş olunmaz, saç kesilmez elbiseler giyilip süsler takılmaz, koku kullanılmaz, şehevî arzulara dalınmaz vs. Bir diğer sınırlama da, hiçbir canlının öldürülmemesi, avlanılmaması veya kimsenin avda yardıma itilmemesidir.
4. Bu demektir ki, dilediği emri vermekte Allah mutlak yetki sahibidir ve kulların bunu sorgulamaya hiç bir hakları yoktur. Allah'ın tüm irade ve emirleri hikmete dayanıyor ve tam bir üstünlük ve mükemmeliyet taşıyorsa da, yine de bir müslüman, sadece kendi düşüncesi ve kendi hayrına uygun olması sebebiyle itaat etmez; ancak, üstündeki Hakimiyet Sahibi'nin emirleri olduğu için itaat eder. Eğer Allah bir şeyi gayri meşru ilân etmişse, bu bir başka nedenle değil, ancak O gayri meşru ilân ettiği için gayri meşrudur. Aynı şekilde, O bir şeyi meşru yapmışsa, yine o şeyin ve her şeyin sahibinin kullarına onun kullanma izni vermesinden başka bir nedenle meşru olmaz. Bu nedenledir ki, Kur'an bu temel ilke üzerinde yani bir şeyi meşru veya gayri meşru yapan tek temelin Mâlik'in onun kullanımına izin verip vermediği üzerinde şiddetle durur. Yine, kulların bir şeyi meşru veya gayri meşri saymak konusunda bundan başka hiçbir dayanağı yoktur. Bir şeyi, eğer Allah meşru kılmışsa meşrudur, yasaklamışsa meşru değildir.
5. Şeâir, şiârın çoğuludur. Bir yol, bir akide, bir düşünce biçimi bir eylem veya bir sistemi sembolize eden bir nesne veya onun temsilcisine, bir amblem görevi gördüğünden dolayı şiâr denilir. Resmî bayraklar polis veya asker üniformaları, paralar, pullar vs. yönetimi altındakilerden ve belli ölçülerde başkalarından kendilerine gerekli saygı isteyen hükümetlerin şeâiridir. Sözgelimi, Tapınak, Ekmek-Şarap Yemeği plâtformu, haç vs. Hıristiyanlığın şeâiridir.
Orak ve çekiç Komünist Parti'nin şiârı, SS'ler Nazi Partisi'nin şiârıdır. Tüm bunlar izleyicilerinden sembolleri için saygı isterler. Eğer bir kimse, bir sistemin sembollerinden birine saygısızlık gösterirse, bu o sisteme karşı bir düşmanlık göstergesidir ve eğer saygısızlık gösteren kişi aynı sisteme aitse bu durumda bu hareket bir isyan, bir yüz çevirme (irtidat) demektir.
Allah'ın şeairi putatapıcılık, küfr ve tanrıtanımazlık şekillerine aykırı olarak Allah'a ibadetin saf şeklini temsil eden işaret ve sembollerdir. Psikolojik temelleri yalnızca Allah'a ibadete dayandığı ve şu veya bu şekilde şirk ya da küfürle kirletilmediği sürece nerede ve hangi sistemde karşılaşırlarsa karşılaşsınlar, müslümanların Allah'ın şiarlarına saygı göstermeleri gerekir. Bu bakımdan eğer bir müslüman bir gayri müslimin inanç veya hareketlerinde Allah'a ibadetten öğeler taşıyan bir şey bulursa, bu öğeye ve Allah'a ibadetle bağlantılı sembollere gereken saygıyı gösterecektir. Bu noktada müslüman olmayanlarla hiçbir tartışmaya girilmez; tartışma, ancak Allah'a ibadet, başkalarına ibadetle kirletildiği zaman ortaya çıkar.
Bu bağlamda şu nokta iyi anlaşılmalıdır ki, Allah'ın şiarlarına gereken saygıyı gösterme emri, müslümanların Mekke'yi ellerinde bulunduran müşrik Araplarla savaşta olduğu bir zamanda gelmiştir. Müşrik Araplardan bazıları Kâbe'ye giderken müslümanların kendilerini kolayca vurabilecekleri yollardan geçmek durumunda olduklarından bu emir gerekliydi. Bu yüzden müslümanlara, putperest de olsalar, kendileriyle savaş halinde de olsalar, Allah'ın Evi'ne giden müşriklere eziyet etmeme emri verilmektedir. Yine, müslümanlar Hac aylarında onlara saldırmamalı, kurban olarak Allah'ın Evi'ne götürdükleri hayvanları ellerinden almamalıdırlar. Bu, bozuk dinlerinde sağlam kalmış olan Allah'a ibadet öğesine saygı gösterilip, ayak altına alınmamasını temin içindir.
6. Savaş hali nedeniyle müslümanların çiğnemesi tehlikesi bulunduğundan, emr'in hemen arkasından Allah'ın birkaç şiarı özellikle anılmaktadır. Tabii ki, saygı gösterilmesi gereken yalnızca bu şiarlar değildir.
7. Burada hemen İhram'la ilgili emir gelmektedir. Çünkü Allah'ın şiarlarından biridir bu. Allah'ın şiarlarından birini çiğnemek olduğu için ihramlıyken avlanma yasaklanmaktadır. Fakat, hükme göre İhram'ın sınırlamaları sona erdiğinde istenilirse avlanmaya izin verilmektedir.
8. Bu yasak, müslümanların müşrik Arapların hac'ca gelmelerine engel olmalarını ve kendi bölgelerinden geçerlerken onlara saldırmalarını önlemek için konmuştur. Düşmanları, eski âdetlerine bile zıt olarak kendilerini Kâbe'yi ziyaretten ve haccetmekten alıkoyduklarından dolayı müslümanlar öyle kızgındılar ki, misillemede bulunabilirlerdi. Fakat Allah sınırları aşmamaları için kendilerini uyarmaktadır.


 3- Ölü eti,(9) kan, domuz eti, Allah'tan başkası adına kesilen, boğulmuş,(10) vurulmuş, yüksek bir yerden düşmüş, boynuzlanmış, yırtıcı hayvan tarafından yenmiş, -(henüz canlıyken yetişip) kestikleriniz hariç,-(11) dikili taşlar üzerine(12) boğazlanan(13) (hayvanlar) , ve fal oklarıyla kısmet aramanız(14) size haram kılındı. Bunlar fısktır (günahla yoldan sapmadır.) Bugün küfre sapanlar, sizin dininizden (dininizi yıkmaktan) umut kesmişlerdir. Artık onlardan korkmayın, Ben'den korkun.(15) Bugün size dininizi kemale erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı seçip-beğendim.(16) Kim 'şiddetli bir açlıkta kaçınılmaz bir ihtiyaçla karşı karşıya kalırsa' -günaha eğilim göstermeksizin- (bu haram saydıklarımızdan yetecek kadar yiyebilir.) Çünkü Allah bağışlayandır, esirgeyendir.(17)

AÇIKLAMA

9. Yani, "normal ölümle ölen hayvan etleri."
10. Yani, Allah'ın adından başka bir kimse veya bir şey adına boğazlanan veya bir veli (aziz) , bir tanrı ya da bir tanrıça vs.ye sunma niyetiyle boğazlanan hayvanın eti. (Ayrıca bkz. Bakara: 171) .
11. "Eğer bir hayvanın başına bunlardan biri gelir de yine ölmez ve gereği gibi boğazlanırsa, onun etini yemek helâldir." Buradan temiz bir hayvanın etinin ancak öngörüldüğü şekilde boğazlanmasıyla helâl olacağı ve onu helâl kılmanın başka bir yolunun bulunmadığı anlamı da çıkmaktadır. Hayvan öngörüldüğü şekilde, yani boğazın çoğu kısmı kanın serbestçe akmasına imkân verecek biçimde kesilir. Eğer boynun tamamı koparılır veya hayvan boğazından sıkılarak ya da bir başka şekilde öldürülürse, gerektiği gibi boğazlanmış olmaz. Çünkü, bu durumda kanın çoğu vücutta kalır ve farklı yerlerde pıhtılaşıp ete yapışır. Fakat, eğer öngörüldüğü şekilde boğazlanacak olursa, vücudun tamamı beyinle bağlantılı olarak kanın bütünüyle vücuttan akmasına izin verecek kadar uzun bir süre kalır ve et bizzat haram (haram liaynihî) olan kandan temizlenir. Bu bakımdan, etin helâl olması için kandan temizlenmesi gerekir.
12. Arapça'da nusub, özelikle herhangi bir aziz veya tanrı için kendilerine kurban gayri meşru bir tapınmadan dolayı kurbanın kesildiği her türlü yer için kullanılır.
13. Bu bağlamda, hükmün yiyecekleri haram veya helâl kılmak için öngördüğü sınırların tıbbî açıdan değil de ahlâkî ve manevî açıdan çizildiği iyice anlaşılmalıdır. Tıpla ilgili konularda bu sınırlama kişinin kendi yargı ve algı gücüne bırakılmıştır. Sağlığı ve beslenmesi açısından nelerin yararlı, nelerin zararlı olduğunu bulup çıkarmak kişinin kendi işidir. Hüküm, bu sahada yol göstericilik için her hangi bir sorumluluk yüklenmez. Böyle yapmış olsaydı, ilk yasaklanması gereken zehir olurdu. Fakat ne Kur'an'da, ne de hadislerde mutlak olarak ne zehirden söz edilir, ne de başka öldürücü şeylerden. Hüküm, ancak neyin ahlâkî veya manevî açıdan zararlı ya da yararlı olduğu ve helâl şeyleri kazanmanın doğru ve yanlış yollarıyla ilgilenir. İnsanın kendi kendine bunları ortaya çıkarma aracının bulunmadığı ve bu nedenle hükmün yol göstericiliği olmadan bu alanda yanlışlıklar yapabileceği açıktır. Bu yüzden, yasaklanan şeyler temizlik (tayyib) veya ahlâk ya da inanç açısından zararlı olduğu için yasaklanmıştır. Meşru kılınan şeyler ise, bütün bu kötülüklerden uzak olduğu için meşru kılınmıştır.
Burada, halkın açıkça anlaması için Allah'ın neden bazı yasakların altında yatan hikmeti açıklamadığı sorulabilir. Bunun nedeni, bunları insanın kavramasının mümkün olmamasıdır. Sözgelimi lâşe, kan veya domuz eti yemenin getireceği ahlâkî kötülükleri derinliğine araştırmamız mümkün olmadığı gibi, bunların nasıl ve hangi ölçülerde ortaya çıkacağını bilebilmemiz de kolay değildir. Çünkü elimizdeki ahlâkîliği ölçüp tartacak hiçbir araç yoktur. Bu bakımdan bunların kötü sonuçları açıklanmış bile olsa, doğruluklarını ölçecek bir araç olmadığından şüpheler yine de dağılmayacaktır.
Allah'ın helâl ve haram sınırlarının gözetimini, bir inanç sorunu olarak ortaya koymasının nedeni budur. Kur'an'ın Allah'ın Kitabı ve Hz. Peygamber'in (s.a) O'nun Rasûlü olduğuna, Alim ve Hakîm olarak da Allah'a inanan bir kişi, arkada yatan hikmeti anlasın veya anlamasın, bu sınırları gözetecektir. Öte yandan, bu temel akideyi kabul etmiyorsa, insanî bilgiye göre zararlı olanlardan kaçınarak, insanın zararlı olduğunu bilemediği şeylerin sonuçlarına katlanmaya da devam edecektir.
14. Bu ayet üç tür yasaktan oluşmaktadır:
Bir tanrı, tanrıça veya benzerlerinden, şirk olan yollarla talihini öğrenmek için fal okları çekmeyi veya gelecekleri ya da anlaşmazlıkları çözümlemekle ilgili işaretler almayı yasaklamaktadır. Söz gelimi, Mekke'nin putperest Kureyş kabilesi bu amaçla Kâbe'de Hûbel putunu seçmişlerdi, onun yanında yedi fal oku bulundururlardı. Putun bakıcısına (din adamına) kurban sunduktan ve bir takım merasimlerden sonra bir ok çekerler ve onun üzerine kazınmış bulunan yazıları Hûbel'in hükmü olarak kabul ederlerdi.
İkinci tür yasak, akla ve bilgiye başvurmadan herhangi bir şeyi iyi veya kötü işareti saymak, hayatın günlük sorunları hakkında mantıksız ve bâtıl karar alma yöntemleri ve yollarından, veya belli şeyleri, olayları, durumları ve benzerlerini uğursuzluk sayarak gelecek olaylar hakkında körce sonuçlara varmaktan oluşmaktadır. Kısaca, fal yöntemlerini ve kehanetleri içine almaktadır.
Üçüncü yasak türü, kazanmanın meziyet ve liyâkate, hak, hizmet ve diğer aklî yargılara değil de, salt şansa dayandığı tüm kumar çeşitlerini kapsamaktadır. Örneğin, belli bir bilet sahibini çok sayıda aynı türden bilet sahiplerinin zararına ödüllendiren tüm lotarya ve piyango çeşitleri, çok sayıda doğru cevabın içinde yalnızca şansa dayanarak işaretlenen bir cevaba ödül veren bulmacalar, tüm bunlar haramdır.
Ne var ki, eşit derecede meşru iki şey veya hak bulunup da, aralarında hiçbir aklî seçim yapma yöntemi olmadığı zamanlarda kura çekmek İslâm'da meşrudur. Söz gelimi ortada her bakımdan aynı hakka sahip iki kişi bulunsun, hâkim birine öncelik tanıyacak hiçbir aklî yargı yolu bulamasın ve taraflardan hiçbiri hakkından vazgeçmesin. Böyle bir durumda, iki taraf da razı olursa sorun kura ile çözülür. Veya, iki meşru şeyden birini seçmek zorunda kalıp da, seçimde güçlük çeken kişi kura atabilir. Hz. Peygamber (a.s) eşit hakka sahip iki kişi arasında seçim yapması gerekip de, kendisi birinin lehine karar verdiğinde diğerinin alınacağını hissettiği zaman bu yöntemi uygularlardı.
15. "Bugün" belli bir gün veya tarih değil, ayetin indiği gün demektir. "Kâfirler dininizden ümidini kesti" ifadesinin anlamı şudur: "Uzun süren sistemli bir direnme ve karşı çıkıştan sonra, dininizi başarısızlığa uğratma ümidini yitirdiler. Dininiz kalıcı bir hayat düzeni olup, sağlam bir temele oturduğundan, artık eski "Cahiliyet'e döneceğinizi ummuyorlar." Bu yüzden, "Onlardan değil, Ben'den korkun." Yani, kâfirlerden sizin dinî görevinizi yapmanıza engel olma yolunda gelecek bir müdahale tehlikesi yoktur. Allah'tan korkmalı, O'nun emir ve hükümlerini yerine getirmelisiniz. Çünkü herhangi bir korku nedeniniz kalmamıştır. Artık Yasa'ya itaatsizliğiniz, Allah'a itaat etme niyeti taşımadığınız anlamına gelecektir.
16. "Dininizi kemâle erdirdim" demek, "Onu bütün bir düşünce, hayat sistemi ve medeniyet oluşturan kalıcı bir hayat tarzının gerekli tüm öğeleriyle donattım ve ilkelerini koydum. Tüm insanî sorunların çözümü için ayrıntılı talimatları belirledim. Artık bundan böyle bir başka kaynaktan kılavuz ve talimat aramanıza gerek yoktur." demektir.
"Nimetin tamamlanması", hidâyet nimetinin tamamlanmasıdır.
"Sizin için hayat tarzı olarak İslâm'dan razı oldum; çünkü itaatinizle ve ona olan bağlılığınızla, kabul etmiş olduğunuz İslâm'a içten inandığınızı uygulamada da gösterdiniz. Sizi her türlü kölelik ve bağımlılıktan kurtardığımdan, günlük yaşantınızda Ben'den başkasına teslim olmanız için hiçbir sebep kalmamıştır." Burada şu anlam da gizlidir: "Tüm bu nimetlerime şükür olarak, çizilmiş bulunan sınırları gözetmeyi asla ihmal etmeyiniz."
Bu bildirinin, Hz. Peygamber'in (s.a) H. 10. yılda yaptığı Veda Haccı'nda indiğiyle ilgili sahih rivayetler konusunda görüşüm şudur: Bu önce H. 6. yılda inmiş ve Hac'da yeri gelmişken ilân edilmesi için Hz. Peygamber'e (s.a) yeniden gönderilmiştir. Çünkü, bu ayet, surenin örgüsü içinde öylesine gereklidir ki, sure onsuz eksik kalırdı. Bu yüzden, onun H. 10. yılda indikten sonra sureye konduğu düşünülemez. İnanıyorum (ve doğru olan Allah katındadır) ki, indiği zaman bu ifadenin gerçek anlamı kavranılamamıştı. Bu nedenle, tüm Arabistan'ın itaat altına alındığı ve İslâm'ın gücünün doruğuna çıktığı H. 10. yılda, Veda Haccı münasebetiyle açıklanması için Hz. Peygamber'e (s.a) yeniden vahyolunmuştur.
17. Lütfen bkz. Bakara an: 172.


 4- Sana, kendilerine neyin helal kılındığını sorarlar. De ki: "Bütün temiz şeler size helal kılındı."(18) Allah'ın size öğrettiği gibi öğretip yetiştirdiğiniz avcı hayvanlarının yakalayıverdiklerinden de(19) -üzerlerine Allah'ın adını anarak-(20) yiyin. Allah'tan korkup-sakının. Şüphesiz Allah, hesabı çabuk görendir.

AÇIKLAMA

18. Bu cevapta ince bir nokta gizlidir. Burada, açıkça helâl olduğu belirtilmedikçe her şeyi haram sayan bazı "dinî şahsiyetler"in şüpheci tavırları tashih edilmektedir. Halkı kılı kırk yarmaya ve her şeyde hata bulmaya iten bu şüphenin giderilmesi gerekiyordu çünkü. Öyle ki, halk hayatın her alanında tam bir helâller listesi istemeye başlar ve her şeye şüpheci bir tavırla yaklaşır. Soruyu soranlar, başka her şeyi haram sayabilmek için ayrıntılı bir helâller listesi edinme niyeti taşımaktaydılar. Kur'an aksini yaparak haramların ayrıntılı bir listesini verdi, kalan şeyleri helâl saydı. Büyük bir ıslahattı bu, çünkü, insan hayatını birçok bağlardan kurtarıyor ve insanlığa geniş dünyanın kapılarını ardına kadar açıyordu. Bundan önce, yalnızca belli şeyler helâldi ve kalan geniş dünya haramdı; fakat bu ayet sınırlı şeyleri haram kılıp, öteki geniş dünyayı helâlleştirdi.
Ayette yasak listesine alınmayan diğer pis şeylerin helâl sayılmaması için "helâl", "tayyib"le nitelenmektedir. Bir şeyin "tayyib" (temiz-saf) olup olmadığına karar vermenin ölçüsü konusunda şunu söyleyebiliriz; İslâm hukukunun herhangi bir ilkesine göre pis olmayan, selim zevke aykırı düşmeyen veya evrensel düzeyde kültürlü kişiler tarafından iğrenç sayılmayan şeyler tayyibdir.
19. Avcı hayvanlar; köpek, leopar, şahin, atmaca gibi vahşi hayvanları kovalamak ve onları yaralamadan efendilerine yakalamak için eğitilmiş kuşlar ve daha başka hayvanlardır. Eğitilmiş av hayvanlarıyla avlanmak ise, avı hırpalayıp yaraladıklarından gayri meşrudur.
Bununla birlikte, fakihler arasında bu konuda görüş ayrılıkları vardır. İmam Şafiî ve mezhebine bağlı olanlara göre, eğer su hayvanı veya su kuşu, yakaladığı avın üçte birini bile yerse, hayvanı av sahibi için değil, kendisi için yakaladığı anlamına geleceğinden, bu av haramdır. İmam Malik ve mezhebine bağlı olanlar, su kuşu veya hayvanı, eğer avın üçte birinden daha azını yerse, kalan üçte iki veya daha fazlasının sahibine helâl olduğu görüşündedirler. İmam Ebu Hanife ve mezhebindekilere göre, av hayvanı yakaladığı hayvanın bir kısmını yerse, kalan kısım helâl değildir; fakat, su kuşu avın bir kısmını yerse, kalan kısım haram olmayacaktır. Çünkü av hayvanı avı yemeden sahibi için yakalayıp tutmak üzere eğitilebilir: Av kuşuyla yapılan av mutlak olarak haramdır. Çünkü bu kuşlar avı yakalayıp yemeden sahibine getirmek konusunda eğitilemezler.
20. Yani, av hayvanlarını av için salarken "Bismillah" de. Bir hadiste ifade olunduğuna göre, Adiy bin Hatem (r.a) , Hz. Peygamber'e (s.a) av köpeğiyle avlanıp avlanamayacağını sorar. Hz. Peygamber (s.a) "Köpeği salma anında 'Bismillah' çekersen, köpeğin ondan yememesi şartıyla avı yiyebilirsin. Aksi halde, köpek avı kendisi için yakalamış demek olacağından yiyemezsin" cevabını verir. Sonra Adiy bin Hatem (r.a) tekrar sorar: "Eğer köpeğimi avın üzerine salar, fakat ardından orada başka bir köpek bulursam ne yaparım?" Hz. Peygamber (s.a) şöyle cevap verir: "Onu yeme; çünkü Allah'ın adını kendi köpeğin için andın, öbür köpek için değil."
Ayet, avın helâl olması için avcı hayvanın salınması anında "Bismillah" çekilmesini emretmektedir. Bununla birlikte, eğer avlanan hayvan canlı bulunursa, Allah adına gerektiği şekilde boğazlanmalıdır. Fakat, canlı ele geçirilememesi durumunda av ancak eğer avcı hayvanı salma anında da Allah'ın adı anılmışsa helâl olur. Aynı hüküm okla avlanma için de geçerlidir.


 5- Bugün size temiz olan şeyler helal kılındı. (Kendilerine) kitap verilenlerin yemeği size helal, sizin de yemeğiniz onlara helaldır.(21) Mü'minlerden özgür ve iffetli kadınlar ile sizden önce (kendilerine) kitap verilenlerden özgür ve iffetli kadınlar da, namuslu, fuhuşta bulunmayan ve gizlice dostlar edinmemişler olarak -onlara ücretlerini (mehirlerini) ödediğiniz takdirde- size (helal kılındı.) (22) Kim imanı tanımayıp küfre saparsa, elbette onun yaptığı boşa çıkmıştır. O ahirette hüsrana uğrayanlardandır.(23)

AÇIKLAMA

21. "Kitap ehlinin yemeği", onlar tarafından kesilmiş olanları da içine alır.
"Kitap ehlinin yemeği size, sizinki de onlara helâldir" demek, ne bizim ne de onların üzerinde birlikte yemek konusunda sınırlama yoktur demektir. Müslümanlar kitap ehliyle, onlar da müslümanlarla bir arada yemek yiyebilirler. Fakat, "Bütün tayyib olanlar size helâl kılındı" cümlesinin tekrarlanması oldukça anlamlıdır. Bu gösteriyor ki, eğer kitap ehli İslâm hukuku açısından gerekli kuralları gözetmez veya yiyecek ve içecekleri içine haram şeyler karıştırırlarsa, müslümanlar onların yemeklerine katılmamalıdırlar.
Söz gelimi, eğer kestikleri hayvanın üzerine Allah'ın adını anmazlar veya Allah'tan başka bir şeyin adını anarlarsa, bu hayvanın eti müslümanlara haram olacaktır. Aynı şekilde, sofraya likör, domuz eti veya bir başka haram şey konursa, müslümanların onlarla birlikte aynı sofrada yemelerine izin verilmemektedir.
Aynı kural, diğer gayri müslimlerin yiyecekleri ve içecekleri için de geçerlidir. Şu kadar ki, müslümanlar gayri müslimlerin kestiklerini yiyemezler. Ancak, kitap ehlinin "Bismillah" çekerek gerektiği şekilde kestikleri temiz hayvanların etlerini yiyebilirler.
22. Burada Yahudilere ve Hıristiyanlara işaret edilmektedir. "Muhsana" olmaları şartıyla ehli kitabın kadınlarıyla evlenme izni verilmektedir. Bu iznin ayrıntıları konusunda görüş ayrılıkları vardır. İbn Abbas'a (r.a) göre, bir müslüman ancak İslâm Devleti'nin uyruğu olan ehl-i kitap kadınlarıyla evlenebilir. İslâm Devleti'yle savaş halinde olan ülkelerin (Dar-ül Harp'de) ve kâfirlerin yurdunda oturan ehl-i kitap kadınlarıyla evlenemez. Hanefiler bu görüşten biraz ayrılırlar ve haram değilse de, yabancı bir ülkede oturan kitap ehli kadınlarla evlenmeyi hoş görmezler. Bunun tersine Said ibn Müseyyib ve Hasan Basri (r.a) emrin genel olduğu görüşündedirler; onlara göre, ister İslâm Devleti'nin uyruğu olsun, isterse yabancı bir ülkede yaşasınlar, kitap ehli arasında ayırım yapmaya gerek yoktur.
Öte yandan "muhsanat" kelimesinin yorumunda da farklılıklar vardır. Hz. Ömer'e (r.a) göre 'muhsanat' namuslu ve iffetli kadınlar demektir. Bu yüzden, O ehl-i kitabın karaktersiz kadınlarını ayetteki evlenme izninin dışında tutar. Hasan Şa'bî ve İbrahim Nehaî de (Allah hepsinden razı olsun) aynı görüştedirler. Hanefiler de bu görüşü paylaşırlar. İmam Şafiî ise, kelimeyi ehl-i kitabın köle değil de, hür kadınları anlamında alır.
23. Ehl-i kitabın kadınlarıyla evlenme izninin hemen ardından gelen uyarı hayli anlamlıdır. Bu izinden yararlanan müslüman, inanmayan karısının etkisine karşı inancını ve ahlâkını titizlikle koruması hususunda ikaz edilmektedir. Karısına karşı duyacağı derin sevgi, kendisini mümin olmayan karısının inançlarına ve hareketlerine yem yapabilir ve bunun sonucunda imanını ve ahlâkını yitirebilir veya inancının ruhuna aykırı olan yanlış bir ahlâkî veya sosyal tavır içine girebilir.


 6- Ey iman edenler, namaza kalktığınız zaman yüzlerinizi ve dirseklere kadar ellerinizi yıkayın, başlarınızı meshedin ve her iki topuğa kadar ayaklarınızı da (yıkayın.) (24) Eğer cünüpseniz temizlenin (gusül edin) ;(25) eğer hasta veya yolculukta iseniz ya da biriniz ayak yolundan (hacet yerinden) gelmişse yahut kadınlara dokunmuşsanız da su bulamamışsanız, bu durumda, temiz bir toprakla teyemmüm edin (hafifçe) yüzlerinize ve ellerinize ondan sürün.(26) Allah size güçlük çıkarmak istemez, ama sizi temizlemek ve üzerinizdeki nimeti tamamlamak(27) ister. Umulur ki şükredersiniz.

AÇIKLAMA

24. Hz. Peygamber'in (s.a) uygulaması ve talimatına göre tüm yüzün yıkanması, ağzın içinin, boğazın ve burnun da yıkanmasını içine alır. Başın bir bölümünü oluşturduklarından, kulakların da içten ve dıştan silinmesi gereklidir. Diğer azalar kendileriyle yıkanacağından, her şeyden önce eller temizlenmelidir.
25. Cinsel temas veya ihtilâm sonucu 'kirlenen' kişinin gusletmesi gerekir. Kirliyken Kur'an'a dokunmak, namaz kılmak vs. yasaklanmıştır. (Ayrıntı için bkz. Nisa an: 67, 68, 69) .
26. Bkz. Nisa an: 69, 70.
27. Ruhun paklığı için bedenin temizliği de bir nimettir. Ancak hem ruh, hem de beden temizliğinde tam bir birlik elde edildiğinde nimet tamamlanmış olur.


 7- Allah'ın üzerinizdeki nimetini(28) ve: "İşittik ve itaat ettik" dediğinizde sizi, kendisiyle bağladığı sözünü (misakını) anın. Allah'tan korkup-sakının. Şüphesiz Allah, sinelerin özünde olanı bilendir.
8- Ey iman edenler, adil şahidler olarak Allah için, hakkı ayakta tutun.(29) Bir topluluğa olan kininiz, sizi adaletten alıkoymasın. Adalet yapın. O, takvaya daha yakındır. Allah'tan korkup-sakının. Şüphesiz Allah, yapmakta olduklarınızdan haberi olandır.
9- Allah, iman edenlere ve salih amellerde bulunanlara va'detmiştir, onlar için bir bağışlanma ve büyük bir ecir vardır.
10- Küfre sapanlar ve ayetlerimizi yalanlayanlar ise, onlar da, alevli ateşin halkıdırlar.
11- Ey iman edenler, Allah'ın üzerinizdeki nimetini hatırlayın; hani bir topluluk, size ellerini uzatmaya yeltenmişti de, (Allah,) onların ellerini sizlerden geri püskürtmüştü.(30) Allah'tan korkup-sakının. Mü'minler yalnızca Allah'a tevekkül etmelidirler.

AÇIKLAMA

28. Nimet, Allah'ın müslümanlara Doğru Yolu açıklaması ve onları doğru yolda götürsünler diye dünyanın liderliği mevkiine yükseltmesidir.
29. Bkz. Nisa an: 164, 165.
30. Burada Hz. Abdullah İbn Abbas'dan (r.a) rivayet edilen bir olaya işaret olunmaktadır. Bazı Yahudiler İslâm'a ezici bir darbe vurmak için Hz. Peygamber (s.a) ve bazı önde gelen sahabelerini öldürmek üzere tuzak kurmuşlardı. Tuzak gereğince Hz. Peygamber'i (s.a) yemeğe çağırdılar. Fakat, Allah'ın lutfuyla Hz. Peygamber'in (s.a) tuzaktan haberi oldu ve yemeğe gitmedi. Bu olay, bundan sonra hitabın İsrailoğulları'na yönelmesi üzerine bir giriş niteliği taşımaktadır.
Burada İsrailoğulları'na yönelen hitabın iki amacı vardır: ehl-i kitabın Allah'la olan ahidleri karşısında takındıkları tavra karşı sakınmaları için müslümanları uyarmak -bilindiği gibi onlar ahdi yerine getirmeyip bâtıla ve kötü yollara sapmışlardı- ve yanlışlarıyla ilgili olarak ehl-i kitabı da uyarıp, onları Doğru Yol'a çağırmak.


 12- Andolsun, Allah İsrailoğullarından kesin-söz almıştı. Onlardan oniki güvenilir-gözetleyici(31) göndermiştik. Ve Allah onlara: "Gerçekten ben sizinle birlikteyim. Eğer namazı kılar, zekâtı verir, Peygamberlerime inanır, onları savunup-desteklerseniz(32) ve Allah'a güzel bir borç verirseniz,(33) herhalde sizin kötülüklerinizi örter(34) ve sizi gerçekten, altından ırmaklar akan cennetlere sokarım. Bundan sonra sizden kim inkâr ederse, cidden dümdüz bir yoldan sapmıştır."(35)

AÇIKLAMA

31. Arapça 'nakîp' kelimesi, koruyan, nöbete durup gözeten demektir. Allah kendilerini din ve ahlâk dışı yollardan korumak için işleri üzerinde gözetici ve bekçi olsunlar diye, on iki İsrail kabilesinin her birinden bir gözetici seçmesini Hz. Musa'ya (a.s) emretmişti. Kitabı Mukaddes'te nakîp kelimesince ifade edilen dinî ve ahlâkî gözetici olarak değil de 'İsrail'de binlerce kişinin başları' olarak babalarının kabileleri içinde on iki reisten sözedilir (sayılar, 1; 16) .
32. Yani, "Eğer peygamberimin çağrısını kabul eder ve görevlerinde kendilerine yardım ederseniz..."
33. "... Allah'a verilen güzel borç (karz-ı hasen) " O'nun yolunda harcanılan paradır. Bu tür paraya Kur'an'ın çeşitli yerlerinde 'güzel borç' denmekte ve Allah, meşru yoldan kazanılıp, iyi niyetlerle İlâhî emre uygun olarak harcanması şartıyla, bu borcun karşılığını cömertçe kat kat ödeme vaadinde bulunmaktadır. Allah kendi yolunda harcanan bir kuruşu bile kat kat geri ödeyecektir.
34. Allah kötülükleri iki yolla 'siler':
1. Bir kişi Doğru Yol'u benimseyip, düşünce ve eylemde İlâhî hidayet'e uyduğu zaman ruhu temizlenmeye ve hayatı çeşitli şerlerden arınmaya başlar.
2. Eğer buna rağmen, tam olarak kemal mertebesine ulaşamaz ve kendinde hâlâ bir takım kötülükler kalırsa, o zaman Allah lütfuyla onu sorguya çekmez ve bunları hesabından 'siler'. Kişinin temel Hidayet'i içten kabul edip kendisini buna göre yenilemesi şartıyla, Allah'ın küçük günahları hesaba katmakta sert ve katı olmamasındandır bu.
35. "... Kuşkusuz o Dosdoğru Yol'dan sapmıştır"ın anlamı, önce Doğru Yol'u bulmuşken, sonra Onu yitirmiş ve helâk yollarına girmiştir, demektir.
"Seva es-Sebil"in anlamını vasat yol, ana yol, dosdoğru yol şeklinde tercüme etsek bile karşılığını tamamen vermiş olmayız. Bu yüzden ben mealde aynen bıraktım. 'Seva es-Sebil' kişiye tüm güçlerini, yeteneklerini ve melekelerini geliştirme imkânı veren; özlemlerini, arzularını, duygularını, bedeninin ve ruhunun isteklerini uygun şekilde gideren ve doyuran; başka insanlarla çok yönlü karmaşık ilişkilerini dengede tutabilmesi için kendisini doğruya götüren; tabiî kaynakları eşit derecede kendisinin ve insanlığın iyiliği için kullanma ve değerlendirmede, bireysel ve toplumsal hayatında onu yönlendiren hayat tarzıdır. Kısaca, bireyin ve toplumun manevî, ahlâkî, sosyal, fizikî, ekonomik, siyasal ve uluslararası sorunlarını doğru, düzgün, sağlam ve adaletli biçimde çözmesini sağlayan hayat tarzıdır.
İnsanın, insanî sorunların hepsini izafî önemlerini ölçüp tartacak ve önündeki farklı yollar arasında yargıda bulunacak şekilde kavrayamayacağından, sınırlı güçleri ve zekâsıyla bu sorunları tek başına çözemeyeceği açıktır. Bu yüzden, ne zaman kendisi için hayatına bir yol çizmeye çalışmışsa, kendisi, tüm iş ve sorunlarını karmakarışık edip, her yerde kaos meydana getirmiştir. Çünkü, insan dar görüşüyle pek çok ihtiyacın içinden temel bir ihtiyaca, pek çok sorundan tek bir soruna öylesine dalar ki, diğerlerini görmez ve bilerek veya bilmeyerek ihmal eder.
İşler bu durumda katlanılmaz hale gelince, ihmal edilmiş bulunan ihtiyaç ve sorunlardan biri insanı yakalar; bu sefer de hayat aynı yıkıcı sonuçla diğer uca doğru koşmaya başlar. Böylece hayat bir uçtan diğerine koşmaya devam eder ve çizdiği tüm yollar bir uçtan diğerine yanlış yönlerde gittiğinden insan dengeli orta yolu, yani Doğru Yol'u hiçbir zaman bulamaz.
Kur'an'da Seva es-Sebil ve sırat-ı mustakim, doğru yol olarak nitelenmiştir. Yukarda da belirtildiği gibi, insan kendisini sayısız yanlış ve eğri yolların çukurlarından kurtarıp götürecek doğru yolu çizemez; bu bakımdan Allah büyük lütfuyla insanlığa doğru yolu göstermek için düzenlemelerde bulunmuştur. İnsanlığı doğru yola, dünyada ve ahiret'te gerçek başarıya iletmek için rasûllerini hidayet'le göndermiştir. Kim bu yolu yitirirse burada yanlışa düşecek ve yanlış davranacak, dolayısıyla kaçınılmaz olarak ahiret'te de Cehennem'e gidecektir. Çünkü, bütün yanlış yollar Cehennem'e çıkar.
Bu bağlamda, bazı sözde filozofların işledikleri körce hatalara değinmek yerinde olacaktır. İnsan hayatının sürekli iki uç arasında koşup durduğunu farkettikleri zaman, bunların diyalektik sürecin, insanî ilerlemenin ve evrimin tabiî yolu olduğu gibi yanlış bir sonuca varmışlardır. Kendilerine göre her şeyde iç çelişkiler yatmakta ve bu zıtlar arasındaki kavgayla sentezleri, gelişme sürecinin içeriğini oluşturmaktadır. Diyalektik yöntemleri sosyal hayata da uygulayıp, aynı şeyin doğru evrim yolu olduğu sonucuna varırlar. Yine, bir sorunun çözümü için aşırı bir nitelik tezinden kalkarak hızla Doğru Yol'dan uzaklaşıp bir uca koşarlar; ta ki, şaşkınlıkla bu süreçte aynı derecede önemli daha başka sorunlar karşısında büyük adaletsizlikler yapıldığını farkedinceye kadar. Sonra, ilk tezin karşıt-teziyle geriye dönerler ve ikisinin sentezinin, evrimi doğru çözüme götüreceğini varsayarlar. Gerçi, iki zıt arasındaki mücadelenin Doğru Yol'a yaklaşmakta yardımcı olacağı doğrudur; fakat, kendinden başka kişiyi doğru yola sımsıkı bağlayacak başka hiçbir şeyin bulunmadığı İlâhî hidayet'e inanmadıklarından, hemen öte uca koşarlar. Ardından başka sorunlar karşısında büyük haksızlıklar yaparlar ve bu süreç tekrarlanır durur. Eğer, böylesi kıt görüşlü filozoflar Allah'ı ve dinini reddetmemiş ve Kur'an'ı tarafsız bir gözle incelemiş olsalardı, sevinçle sonsuz sayıda eğri büğrü yolların değil de, ancak Doğru Yol'un insanî evrime varan dosdoğru yol olduğunu göreceklerdi. Böylece insanlığı da uçlar arasında amansızca seğirtip durmaktan kurtaracaklardı.


 13- Sözlerini bozmaları nedeniyle, onları lanetledik ve kalplerini kaskatı kıldık. Onlar, kelimeleri konuldukları yerlerden saptırırlar. (Sık sık) Kendilerine hatırlatılan şeyden (yararlanıp) pay almayı unuttular. İçlerinden birazı dışında, onlardan sürekli ihanet görür durursun. Yine de onları affet, aldırış etme. Şüphesiz Allah, iyilik yapanları sever.
14- Ve: "Biz hıristiyanlarız"(36) diyenlerden kesin söz almıştık. Sonunda onlar kendilerine hatırlatılan şeyden (yararlanıp) pay almayı unuttular. Böylece biz de, kıyamete kadar aralarında kin ve düşmanlık saldık. Allah, yapageldikleri şeyi onlara haber verecektir.
15- Ey Kitap Ehli, Kitaptan gizlemekte olduklarınızın çoğunu size açıklayan ve bir çoğundan geçiveren elçimiz geldi.(37) Size Allah'tan bir nur ve apaçık bir Kitap da geldi.
16- Allah, rızasına uyanları bununla kurtuluş yollarına ulaştır(38) ve onları kendi izniyle karanlıklardan nura çıkarır. Onları dosdoğru yola yöneltip-iletir.

AÇIKLAMA

36. Nasarâ isminin, Hz. İsa'nın (a.s) yurdu Nasıra ile ilgili olduğu varsayımı yanlıştır. Gerçekte, bu kelime nusrat (yardım) kökünden gelmektedir. Hz. İsa (a.s) "Allah'ın davasından benim yardımcılarım (ensar) kimlerdir?" diye sorduğunda, havarileri "Biz Allah'ın yardımcılarıyız" (Saf: 14) diye cevap verdiklerinden, Hıristiyanlara 'Nasârâ' (yardımcılar) denmiştir. Hıristiyan yazarlar, küçümsenerek 'Nasırîler' denilen ilk Hıristiyanların bir mezhebi olan Nasırlılar'la Nasârâ arasındaki görünür benzerlikten dolayı Kur'an'ın Hıristiyanlara küçümsemeyle Nasârâ dediği şeklinde yanlış bir izlenim edinmişlerdir. Fakat, Kur'an Hıristiyanların kendilerine "Biz Nasâra'yız" dediklerini açıkça belirtir. Hıristiyanların kendilerine hiçbir zaman "Nasurîler" demedikleri açıktır.
Bu noktada şurası da belirtilmelidir ki, Hz. İsa (a.s) havarilerine hiçbir zaman 'Hıristiyanlar' veya 'Mesihîler' dememiştir. Çünkü O, hiçbir zaman kendi adına yeni bir din kurmak için gelmemiştir. Hz. Musa'nın (a.s) ve kendinden önce (ve kendinden sonra) öbür peygamberlerin getirdiği aynı dini diriltmek için gelmiştir. Bu bakımdan, İsrailoğulları'ndan başka yeni bir ümmet oluşturmamıştır. İsraîlîler de yeni bir ümmet olarak var olmamış, kendileri için ayrı bir isim ve sembol de benimseyip almamışlardır. Diğer Yahudilerle birlikte ibadet için Tapınağa (Kudüs) giderler ve kendilerini Hz. Musa'nın (a.s) Kanunu'yla bağlı sayarlardı. (Bkz. Rasûllerin İşleri, 3; 1, 10:14, 15:1 ve 5, 21:21) .
Daha sonra iki taraftan ayrılma süreci başladı. Bir yanda Hz. İsa'nın (a.s) bir izleyicisi olan St. Paul (Pavlos) Kanuna uymaya son verip, kurtuluş için gerekli tek şeyin Mesih'e inanmak olduğunu ilân etti. Öte yandan, Yahudi hahamlar sapık bir mezhebe bağlı olduklarını ilân edip, Hz. İsa'nın (a.s) bağlılarıyla olan ilişkilerini kestiler. Fakat, bu ayrılığa rağmen, başlangıçta Hz. İsa'nın (a.s) bağlılarına verilen hiçbir ayrı ad yoktu. Onlar kendilerini şakirtler, kardeşler, müminler, azizler gibi çeşitli adlarla çağırıyorlardı. (Bkz. Rasûllerin İşleri; 2:44, 4:32, 9:26, 11:29, 13:52, 15:1 ve 23, Romalılara Mektup, 15:25, Korintoslulara Mektup, 1:2) . Fakat, Yahudiler onları küçümseyip kınayarak kendilerine Galililer veya Nasırîler mezhebi derlerdi. (Luka, 13:2, Rasûllerin İşleri, 24:5) . Bu isimler de, içinde Hz. İsa'nın (a.s) doğum yeri Nasıra'nın bulunduğu Galile adlı Filistin eyaletinden geliyordu. Ne var ki, bunların hiçbiri Hz. İsa'nın (a.s) bağlıları için kalıcı bir isim olmadı.
Hz. İsa'nın (a.s) izleyicilerinden Pavlos ve Barnaba ilk kez İ. S. 43-44 te Antakya'ya İncil'de bulunan hakikatleri tebliğe gittiklerinde, müşrikler onları Hıristiyanlar adıyla çağırdılar. (Rasûlerin İşleri, 11:26) . Bu ad her ne kadar kendilerine düşmanları tarafından küçümseme kasdıyla verilmişse de, liderleri "Eğer siz Hz. İsa'nın (a.s) adıyla anılmakla küçümsenip kınanıyorsanız, bundan mutlu olun... eğer bir kişi bir Hıristiyan olarak işkence çekiyorsa, bundan hiç utanmasın" (Petrus, 4:16) diyerek bu adı kabul ettiler. Uzun vadede, 'Hıristiyanî' adının kendilerine düşmanları tarafından verilen kötü bir ad olduğu duygusunu yitirdiler.
Açıktır ki, Kur'an çağrıştırdığı küçümsemeden dolayı onlara 'Hıristiyan' dememekte, kendilerine Hz. İsa'nın (a.s) çağrısına "Biz Allah'ın yardımcılarıyız" diye cevap veren havarilerle aynı adı taşıdıklarını hatırlatmak için 'Yardımcılar' demektedir. Kendilerine gerçek isimleriyle seslendiği için teşekür edeceklerine, günümüzün Hıristiyan misyonerlerinin 'Hıristiyan' demedi diye Kur'an'a gücenmeleri ne tuhaf değil mi?
37. Yani, "Hiçbir namus duygusu taşımadan Kitap'tan gizlediğiniz pek çok şeyi bildiriyor. Çünkü bunlar gerçek İman'ın yerleşmesi için gereklidir. Öte yandan, açıklanması için gerek olmayan daha başka pek çok şeyi de bırakıyor."
38. Allah'ın Kitab'ının ve Peygamberi'nin (a.s) Sünneti'nin ışığında gitmek isteyenleri "Allah selâm yollarına iletir." Böylece, her yol ayrımında bu nurun yardımıyla güvenli yolun hangisi olduğunu bileceklerinden, yanlış zanlardan, yanlış düşüncelerden, yanlış davranışlardan ve bütün bunların sonuçlarından emniyette olurlar.


 17- Andolsun, "Gerçek şu ki, Allah Meryem oğlu Mesih'tir" diyenler küfretmiştir.(39) De ki: "O, eğer Meryem oğlu Mesih'i, onun annesini ve yer yüzündekilerin tümünü helak (yok) etmek isterse, Allah'tan (bunu önlemeğe) kim birşeye malik olabilir? Göklerin, yerin ve bunlar arasındakilerin tümünün mülkü Allah'ındır; dilediğini yaratır.(40) Allah her şeye güç yetirendir.
18- Yahudi ve Hıristiyanlar: "Biz Allah'ın çocuklarıyız ve sevdikleriyiz" dedi. De ki: "Peki, ne diye sizi günahlarınızdan dolayı azablandırıyor? Hayır, siz O'nun yaratığından birer beşersiniz. O, dilediğini bağışlar, dilediğini azablandırır. Göklerin,yerin ve bunlar arasındakilerin tümünün mülkü Allah'ındır. Son varış O'nadır."
19- Ey Kitap Ehli, peygamberlerin arası kesildiği dönemde: "Bize müjdeci de bir uyarıcı da gelmedi" demenize (fırsat kalmasın) diye size apaçık anlatan peygamber geldi. Böylece müjdeci de, uyarıcı da gelmiştir artık. Allah her şeye güç yetirendir.(41)

AÇIKLAMA

39. Hıristiyanlar Hz. İsa'yı (a.s) tanrı kabul edip Ona tapınmakla küfür suçunu işlediler. Bu, Hz. İsa'yı (a.s) Allah'la insanın birleşimi sayma yanılgılarından ileri geldi. Bu yanılgı bilginlerinin bu kadar lâf kalabalığına ve tartışmalarına rağmen Hz. İsa'nın (a.s) şahsiyetini içinden çıkamadıkları bir bilmece haline getirdi. Ne kadar çözmeye çalıştılarsa, sorun o kadar karmaşıklaştı. Bu karmaşık şahsiyetin insanî yönünden etkilenenler ise, Onu Allah'ın oğlu ve Üç'ün biri haline getirirken, şahsiyetinin İlâhî yönünden etkilenenler ise, Onu Allah'ın insanlaşmış şekli (Hulül inancı) kabul edip kendisine tapındılar. Bu iki uç arasında orta yolu tutmaya çalışıp tüm yeteneklerini Hz. İsa'nın (a.s) aynı zamanda hem insan, hem Allah olamayacağını; Allah ve Hz. İsa'nın (a.s) aynı anda hem de tek bir varlık olmasının imkânsızlığını kanıtlamak için kullananlar da vardı. (Bkz. Nisa an: 212-215) .
40. "O dilediğini yaratır" ifadesi, Hz. İsa'nın (a.s) olağanüstü mucizevî doğumunun Allah'ın sayısız harikalarından yalnızca biri olduğunu, dolayısıyla bunun ve Hz. İsa'nın ahlâki üstünlüğüyle mucizelerinin, Hıristiyanların O'nu tanrı kabul etmeye götürmemesi gerektiğini anlatmaktadır. Hz. İsa'nın (a.s) yaratılışından daha harika olan Allah'ın diğer yaratma fiillerini görmeden Hz. İsa'yı (a.s) tanrı kabul etmek onların kıt görüşlülüğünden ileri geliyordu. Bu yüzden, Allah'ın kudretinin hiçbir sınırı olmadığını unutup, Yaratıcı'nın harika bir yaratığının mucizelerini görerek O'nu yaratıcı saymaya kadar gittiler. Oysa akıllı kişiler Yaratıcı'nın harikalarında Kadir-i Mutlak Yaratıcı'yı görüp, bu harikalardan iman ışığı alırlar.
41. Bu noktada cümle oldukça kapsamlı ve anlamlıdır. Ayrıca ikili bir anlam taşımaktadır. Bu anlamlardan biri daha önce müjdeleyiciler ve uyarıcılar gönderen kudret sahibi Allah'ın şimdi de aynı görevle Hz. Muhammed'i (s.a) gönderdiği ve bunu yapma kudretine sahip olduğudur. İkinci anlam ise, müjdeleyici ve uyarıcıya itaat etmezlerse, Allah'ın Kadir-i Mutlak olarak, kendilerine hiçbir engelle karşılaşmadan istediği cezayı verebileceğini hatırda tutmaları gerektiğidir.
HARİTA -III-
İsrailoğulları'nın Mısır'dan çıktıktan sonra Sina Yarımadası'nda evsiz yurtsuz dolaştıkları yerleri gösterir harita:

AÇIKLAMA
: Hz. Musa (a.s) İsrailoğulları'nı Mısır'dan çıkarıp, Sina Yarımadası'nda Moro, Elim ve Refidim yoluyla Sina Dağı'na getirdi. Burada bir yılı aşkın bir süre kalıp, Tevrat'ın emirlerinin çoğunu aldı. Sonra kendisine İsrailoğulları'nı Filistin'e götürüp orayı fethetmesi emredildi. Çünkü bu ülke onlara bir miras olarak verilmişti. Bunun üzerine O, İsrailoğulları'nı Tabera ve Hazera'dan geçirip Faran çölüne geldi, kavminden bazı önde gelenleri casusluk için Filistin'e gönderdi. Gidenler kırk gün sonra geri geldiler ve Kadeş'te raporlarını sundular. Yuşa (Yeşu) ve Kalib'in yüreklendirici ifadeleri dışında diğerlerinin sunduğu manzara öylesine ürkütücüydü ki, İsrailoğulları bağırıp, çağırarak Filistin'e yürümeyi reddettiler. Bunun üzerine Allah kırk yıl çölde dolaşmalarını irade etti ve eski kuşaktan Yuşa ve Kalib dışında kimse Filistin'i göremedi. İsrailoğulları kırk yıl evsiz yurtsuz Faran, Şur ve Zin çöllerinde dolaşıp durdular ve Amalikalılar, Amoriler, Muablar, Edomitler ve Medyenlilere karşı savaş verdiler. Kırk yıl dolarken Harun Peygamber (a.s) Edom sınırı yakınındaki Hur dağında vefat etti. Bu sıralarda Musa Peygamber (a.s) İsrailoğulları'nın başında olarak Muab'a girdi, tüm yöreyi fethedip, Heşban ve Şitim'e ulaştı. Burada Abarim dağlarında vefat etti. Kendisinden sonra ilk halefi Yeşu, doğudan Ürdün nehrini geçerek İsraillilerin eline düşen ilk Filistin şehri Jerika'yı (Eriha) zaptetti. Ardından kısa bir süre içinde tüm Filistin İsrailoğulları'nca fethedildi. Yukarıdaki haritada yer alan Eyle (bugünkü Akabe) , muhtemelen Bakara Suresi 65. ayet ve Araf suresi 166. ayette anlatılan Sebt gününün haramlılığına uymayanların yaşadığı yer olsa gerektir.


 20- Hani, Musa kavmine (şöyle) demişti: "Ey kavmim, Allah'ın üzerinizdeki nimetini anın; içinizden peygamberler çıkardı, sizden yöneticiler kıldı ve alemlerden hiç kimseye vermediğini size verdi."(42)
21- "Ey kavmim, Allah'ın sizin için yazdığı kutsal yere(43) girin ve gerisin geri arkanıza dönmeyin; yoksa kayba uğrayanlar olarak çevrilirsiniz."(44)
22- Dediler ki: "Ey Musa, orda zorba bir kavim vardır, onlar ordan çıkmadıkları sürece biz oraya kesinlikle girmeyiz. Şayet ordan çıkarlarsa, biz de muhakkak gireriz."
23- Korkanlar arasında olup da(45) Allah'ın kendilerine nimet verdiği iki kişi: "Onların üzerine kapıdan girin Ona girerseniz, şüphesiz sizler galibsiniz. Eğer mü'minlerdenseniz, yalnızca Allah'a tevekkül edin."dedi.
24- Dediler ki: "Ey Musa, biz, orda onlar durduğu sürece hiç bir zaman oraya girmeyeceğiz. Sen ve Rabbin git, ikiniz savaşın. Biz burda duracağız."
25- (Musa:) "Rabbim, gerçekten kendimden ve kardeşimden başkasına malik olamıyorum. Öyleyse bizimle fasıklar topluluğunun arasını Sen ayır." dedi.
26- (Allah) Dedi: "Artık orası kendilerine kırk yıl haram kılınmıştır. Onlar yeryüzünde 'şaşkınca dönüp-dolaşıp duracaklar.'(46) Sen de o fasıklar topluluğuna karşı üzülme."(47)

AÇIKLAMA

42. Burada İsrailoğulları'nın Hz. Musa'dan (a.s) çok daha önce sahip oldukları şeref ve üstünlüğe işaret edilmektedir. Hz. Yusuf (a.s) gibi yüce peygamberler İsrailoğulları arasından çıktığı gibi, Hz. Yusuf'un (a.s) zamanında ve sonrasında Mısır'da büyük bir siyasal güce de ulaşmışlardı. Uzun süre zamanlarındaki medeni dünyanın en büyük hâkim gücü olarak kalmışlar ve paraları yalnız Mısır'da değil, çevre ülkelerde de kullanılır hale haline gelmişti.
İsrailoğulları'nın ihtişamının Hz. Musa (a.s) ile başladığı şeklindeki genel inancın aksine,Kur'an onların gerçek ihtişam dönemlerinin Hz. Musa'dan (a.s) çok daha önce geçtiğini ve bizzat Hz. Musa'nın (a.s) kendi halkından önceki bu dönemi onların şerefli geçmişi olarak kabul ettiğini belirtmektedir.
43. Arz-ı Mukaddes (Kutsal ülke) İbrahim, İshâk ve Yakûb Peygamberlerin (Allah'ın selamı hepsinin üzerine olsun) vatanı olan Filistin'dir. İsrailoğulları en sonunda Mısır'dan ayrıldıkları zaman Allah, bu ülkeyi kendilere vermiş ve burayı fethetmeyi onlara emretmişti.
44. Bu konuşma Mısır'dan çıktıktan iki yıl sonra, İsrailoğulları'nın Sina Yarımadası'na Arabistan'ın kuzey sınırıyla Filistin'in güney sınırının birleştiği yerin yakınındaki Faran Çölü'nde bulundukları sırada yapılmıştır.
45. Korkan bu iki kişi, insanlardan korkan kimseler olduğu gibi, Allah'tan korkan kimseler de olabilirler.
46. İsrailoğulları'nın evsiz yurtsuz dolaşmalarının ayrıntıları Kitab-ı Mukaddes'teki SAYILAR, TESNİYE ve YEŞU bölümlerinde yer almaktadır. Özetle şöyledir bu: "Musa Peygamber on iki İsrail nakîbini Kutsal Ülke'de casusluk yapmak üzere Faran Çölü'nden gönderdi. Gidenler gerekli araştırmalarda bulunup kırk gün sonra geldiler ve tüm İsrailoğulları cemaatinin önünde raporlarını sundular. Söyledikleri şuydu. 'Her yerde süt ve bal akmaktadır... Ama, ülke halkı güçlüdür (ve) biz kendilerine karşı çıkamayız... Orada gördüğümüz herkes iri yapılıdır. Ve orada Anak'ın oğullarını, devlerin soyundan gelen devler gördük; ve biz kendi gözümüzle çekirgeler gibiydik ve onların gözünde de öyleydik.' Bu rapor karşısında tüm topluluk bağırıp çağırarak şöyle dediler: 'Tanrım, keşke Mısır ülkelerinde ölseydik; Tanrım, keşke bu çölde ölüp kalsaydık! Ve niçin Rabb bizi bu ülkeye getirdi, kılıçla doğranalım ve eşlerimiz ve çocuklarımız yem olsun diye mi? Mısır'a geri dönmek bizim için daha iyi değil mi?' Fakat, on iki casusun içinde bulunan Yuşa ve Kalib, korkaklıkları nedeniyle topluluğu azarladılar. Kalib şöyle konuştu: 'Hemen gidelim ve oraya sahip olalım, rahatlıkla bu işin üstesinden gelebiliriz. Sonra, Yuşa ile birlikte dediler: 'Eğer Rabb bizden razı olursa, bizi bu ülkeye götürecek ve orayı bize verecektir... Yeter ki, Rabbe karşı gelmeyin, o ülke halkından da korkmayın... ve Rabb bizimledir; onlardan korkmayın.' Ne ki, tüm topluluk kendilerini taşa tuttu. Sonunda Allah bu süregelen kötü davranışlarına gazap ederek şöyle buyurdu: 'Şüphesiz bu çölde kırk yıl dolaşacaksınız ve içinizden yirmi yaş ve daha yukarı olanlar bu çölde ceset haline gelecekler, küçükleriniz büyüyecek... onları kabul edip getireceğim ve onlar o ülkeyi bilecekler...' Bu ilâhi buyruğa göre, 38 yılda Faran Çölü'nden Ürdün'e varabildiler. Bu süre içinde Mısır'dan çıkış sırasında genç olan herkes öldü. Ürdün'ün fethinden sonra Musa Peygamber (a.s) de vefat etti. Ardından Nun'un oğlu Yuşa (Yeşu) Peygamber (a.s) zamanında İsrailoğulları Filistin'i zaptedebildiler.
47. 20-26. ayetlerde anlatılan olay İsrailoğulları'nı uyarmaya yöneliktir. Kendilerine Hz. Musa'ya (a.s) itaat etmedikleri ve doğru yoldan sapıp korkaklık göstererek, sonunda kırk yıl evsiz yurtsuz dolaşmaya mahkûm edildikleri, buna rağmen hâlâ Peygamber Hz. Muhammed'in (s.a) tebliğine karşı çıkma tavırlarında ısrar ederlerse, bu seferki cezanın çok daha sert olacağı hatırlatılmaktadır.


 27- Onlara Adem'in iki oğlunun gerçek olan haberini oku: Onlar (Allah'a) yaklaştıracak birer kurban sunmuşlardı. Onlardan birininki kabul edilmiş, diğerinki kabul edilmemişti. (Kurbanı kabul edilmeyen) Demişti ki: "Seni mutlaka öldüreceğim." (Öbürü de:) "Allah, ancak korkup-sakınanlardan kabul eder."(48)
28- "Eğer sen beni öldürmek için elini bana uzatacak olursan, ben seni öldürmek için elimi sana uzatacak değilim.(49) Çünkü ben, alemlerin Rabbi olan Allah'tan korkarım."
29- "Şüphesiz, senin kendi günahını ve benim günahımı yüklenmeni(50) ve böylelikle ateşin halkından olmanı isterim. Zulmedenlerin cezası budur."
30- Sonunda nefsi ona kardeşini öldürmeyi (tahrik edip zevkli göstererek) kolaylaştırdı; böylece onu öldürdü, bu yüzden hüsrana uğrayanlardan oldu.
31- Derken, Allah, ona, yeri eşiyerek kardeşinin cesedini nasıl gömeceğini gösteren bir karga gönderdi. "Bana yazıklar olsun" dedi. "Şu kadar olup da kardeşimin cesedini gömmekten aciz miyim?"(51) Artık o, pişmanlık duyanlardan olmuştu.(52)

AÇIKLAMA

48. Yani, "Senin kurbanının kabul edilmemesi benim suçum değildir; takva sahibi olmadığından kurbanın kabul edilmiyor. Bu yüzden beni öldürmeye girişmek yerine, takvayı yerleştirmeye bak."
49. Bu, "Beni öldürme girişimin karşısında, ben hiç direnmeden elimi kolumu bağlayıp 'gel beni öldür' diye karşında duracağım" demek değildir. Bu sözün anlamı şudur: "Beni öldürmek için kötü niyetler besleyebilirsin; fakat ben bunu yapmam. Beni öldürme planları yapabilirsin; fakat ben, senin beni öldürme hazırlıklarını öğrendikten sonra bile, senden önce davranmak için bir şey yapacak değilim." Bu bağlamda şurası iyi anlaşılmalıdır ki, kişinin kendisini ölüme teslim etmesi fazilet değildir. Faziletli bir insan, Hz. Adem'in (a.s) soylu oğlunun yaptığı gibi saldırganın kendisi değil, düşmanının olmasını tercih eder.
50. Yani, "Aynı suçu işlemektense, senin beni öldürmen için kötü niyetler besleme günahını işlemeni tercih ederim. Böylece sen kendi saldırganlığının günahının yükünü ve hem de, kendimi savunmak için belki sende açacağım yaraların günahını ve yükünü de taşıyacaksın."
51. Böylece Allah, bir kargayı örnek göstererek cehaleti ve aptallığından dolayı Hz. Adem'in (a.s) suçlu oğlunu uyarmıştır. Ve o bir cesedi saklama konusunda karganın kendinden daha donanımlı olduğunu gördükten sonra, yalnızca pişman olmakla kalmamış, aynı zamanda kardeşini öldürmekle kötü bir iş yaptığını anlamaya başlamıştır. "Yaptığına pişman olanlardan oldu" ifadesinde bu anlam gizlidir.
52. Hz. Adem'in (a.s) iki oğlunun kıssası, Yahudileri, Hz. Peygamber (s.a) ve bazı önde gelen sahabelerini öldürme planlarından dolayı (Bkz. Bu sure an: 30) ince ve anlamlı bir biçimde kınamaktadır.
İki olay arasındaki benzerlik ortadadır. Yahudilerin Hz. Peygamber'i (s.a) ve bazı sahabeleri öldürme planları, Hz. Adem'in (s.a) suçlu oğlunun Allah'tan sakınan kardeşini öldürme nedeninden kaynaklanıyordu. Allah lütuf ve nimetini takva sahibi olmadıklarından kitap ehlinden çekip, kendisinden korkmaları nedeniyle ümmî Araplara verdiği için Yahudiler Hz. Peygamber'i (s.a) ve ashabını kıskanıyorlardı. Sorunu soğukkanlı düşünüp neden mahkûm edildiklerini hesaplayarak, Allah'ın gazabını üzerine çeken hatalarını telâfî etmek yerine, kendilerini öncekinden daha fazla mahkûm edeceğini bile bile yapıyorlardı bunu.


 32- Bu nedenle, İsrailoğullarına şunu yazdık:(53) Kim bir nefsi, bir başka nefse ya da yer yüzündeki bir fesada karşılık olmaksızın (haksızca) öldürürse, sanki bütün insanları öldürmüş gibi olur.(54) Kim de onu (öldürülmesine engel olarak) diriltirse, bütün insanları diriltmiş gibi olur. Andolsun, peygamberlerimiz onlara apaçık belgelerle gelmişlerdir. Sonra bunun ardından onlardan birçoğu yeryüzünde ölçüyü taşıranlardır.
33- Allah'a ve Resulüne karşı savaş açanların ve yer yüzünde(55) bozgunculuğa çaba harcayanların cezası, ancak öldürülmeleri, asılmaları ya da elleriyle ayaklarının çaprazca kesilmesi veya (o) yerden sürülmeleridir.(56) Bu, onlar için dünyadaki aşağılanmadır, ahirette de onlar için büyük bir azab vardır.

AÇIKLAMA

53. Yani, "Hz. Adem'in (a.s) zalim oğlunun gösterdiği aynı öldürme belirtilerini gösterdiklerinden dolayı, Allah İsrailoğulları'na öldürmekten vazgeçmelerini emrediyor. Bu yüzden, öldürme konusunda böylesi keskin önlemler getiriliyor." Fakat, ne yazık ki bu kıymetli talimatlar elimizdeki Kitab-ı Mukaddes'te yer almamaktadır. Ne var ki, Talmud'da şöyle denmektedir: 'İsrail'den tek bir kişiyi öldüren, tüm ırkı öldürmüş gibi cezalandırılacaktır ve İsrail'den tek bir kişiyi koruyan, Allah'ın Kitabı'na göre, tüm dünyayı korumuştur.' Yine Talmud'da, İsrailîlerden bir hâkimin öldürme (katl) olayında tanığa, "İsrail'den tek bir kişiyi öldüren tüm ırkı öldürmüş gibi cezalandırılacaktır" diyerek onu uyaracağı yazılıdır.
54. Bu, insan hayatının kutsallığını vurgulamak içindir; insan hayatının korunması için herkesin ve her bir kişinin başkasının hayatının kutsallığını kabul edip onun korunmasına yardım etmesi gerekir. Haksız yere bir başkasının hayatını alan, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının kutsallığıyla ilgili hiçbir duygu, başkalarına karşı hiçbir merhamet duygusu taşımadığını göstermiş demektir. Bu nedenle o tüm insanlığın düşmanı demektir. Çünkü herkes aynı tür katı kalpliliğin kurbanı olursa, tüm insanlığın sonunun gelmesi kaçınılmazdır. Buna karşılık, eğer bir kişi tek bir insan hayatının korunmasına yardım ederse, tüm insanlığa yardım etmiş demektir. Bu yardımı o insanın, tüm insan soyunun devamına katkıda bulunacak niteliklere sahip olduğunu gösterir.
55. Burada 'arz'dan kastedilen, kanun ve düzenin devamının, İslâm'ın sorumluluğu altında bulunduğu ve "Allah'a ve Rasülü'ne harp açmanın" İslâm'ın haklı ve meşru yönetim sistemine karşı savaşmak demek olduğu ülke veya bölgedir.
Allah'ın Hz. Peygamber'i (s.a) göndermesinin nedeni, dünyada dirlik-düzenlik tesis etmesi içindir. Buna göre sadece insan değil, hayvan ve bitkiler bile korunacaktır. Bu, insan fıtratına göre mükemmelliktir. Bununla kâinatın tüm imkanları kullanılırken, insanın ilerlemesi ve refahı için bunlardan yararlanılacak ama insanlığın zararı için yararlanılmayacaktır. Böyle bir nizamı bozmaya çalışmak gerçekten Allah ve Rasûlü'ne karşı bir savaştır.
56. Hâkim içtihadını kullanarak, suçun niteliğine ve boyutuna göre bu cezalardan birisini verebilir.


 34- Ancak, sizin onlara güç yetirmenizden önce tevbe edenler başka. Biliniz ki, şüphesiz Allah bağışlayandır, esirgeyendir.(57)
35- Ey iman edenler, Allah'tan korkup-sakının ve (sizi) O'na (yaklaştıracak) vesile arayın;(58) O'nun yolunda cihad edin,(59) umulur ki kurtuluşa erersiniz.
36- Gerçek şu ki, küfre sapanlar, yeryüzünde olanların tümü ve bununla birlikte bir katı daha onların olsa, bununla da kıyamet gününün azabından (kurtulmak için) fidye vermeye kalkışsalar, yine onlardan kabul edilmez. Onlar için acıklı bir azab vardır.
37- (Orda) Ateşten çıkmak isterler, ama ondan çıkacak değiller. Onlar için sürekli bir azab vardır.
38- Hırsız erkek ve hırsız kadının, (çalıp) kazandıklarına bir karşılık, Allah'tan da, 'tekrarı önleyen kesin bir ceza' olmak üzere ellerini kesin.(60) Allah üstün ve güçlü olandır, hüküm ve hikmet sahibidir.
39- Ancak kim işlediği zulümden sonra tevbe eder ve (davranışlarını) düzeltirse, şüphesiz Allah onun tevbesini kabul eder.(61) Muhakkak Allah, bağışlayandır, esirgeyendir.
40- Göklerin de, yerin de mülkünün Allah'a ait olduğunu bilmiyor musun? O, kimi dilerse azablandırır, kimi dilerse bağışlar. Allah, her şeye güç yetirendir.

AÇIKLAMA

57. Burada, eğer kötülük çıkarmaktan ve meşru sistemi yıkma girişiminden el çekerler ve davranışlarıyla kanuna bağlı ve barışsever iyi vatandaşlar olduklarını gösterirlerse, pişmanlıklarından önce suçlardan birini işlemiş bile olsalar, ayette geçen cezalardan hiçbirinin kendilerine verilmeyeceği anlamı yatmaktadır. Bununla birlikte öldürme veya hırsızlık gibi, herhangi bir bireye karşı işledikleri bir suçtan dolayı mahkemeye çağrılabilirler; fakat, işledikleri ihanet veya isyan, ya da Allah ve Rasûlüne karşı savaş suçuyla yargılanamazlar.
58. Yani, "Allah'ın, yakınlığı ve razılığını kazanmanıza yardım edecek her türlü aracın peşinden koşun."
59. "Elinizden geleni yapın" ifadesi "Câhidû"nun anlamını bütünüyle vermemektedir. 'Cahidû'da şu anlam vardır: Müminler Allah'ın yolu üzerinde duran tüm güçlerle mücadele etmelidirler. "Allah yolunda elinizden geleni yaparsanız, ancak, Allah'ın rızasını kazanabilir ve O'nu memnun edebilirsiniz. O halde, sizi Allah'ın yolundan alıkoyan, O'ndan yüz çevirten kulları olarak, O'nun yolunu izlemekten alıkoyan ve sizi kendilerinin veya başkalarının kulları olmaya zorlayan Allah'ın yolu üzerindeki her türlü kişi, grup ve güçle mücadele edin."
Gerçek başarı ve kurtuluşun ise, tümden ve yalnızca Allah'a kul olup, başka hiç bir şeye boyun eğmeden açıktan ve gizliden Allah'a itaatte yattığı ortadadır. Böyle olunca, düşmanla kuşkusuz bir çatışma durumu doğacaktır. Bu nedenle, "mümin" tüm düşman ve karşıt güçlerle her zaman ve her durumda savaşa tutuşmadıkça amacına ulaşamaz. Ne zaman tüm bu engelleri ortadan kaldırırsa, işte o zaman Allah'ın yolunda yürümesini sürdürür.
60. Hırsızın (iki değil) bir eli kesilir ve ilk hırsızlık olayında sağ elin kesilmesi konusunda icma vardır.
Hz. Peygamber (s.a) emniyeti kötüye kullanıp emanete hıyaneti hırsızlık saymamış ve bu suçu işleyenin eli kesilmeyeceğini irade buyurmuştur. Bu da göstermektedir ki, hırsızlık ancak birinin elinin altındaki mal haksız yere çalınıp mülkiyete geçirildiği zaman meydana gelir.
Hz. Peygamber (s.a) yine, değeri bir kalkandan daha az olan bir malı çalanın elinin kesilmeyeceğini belirtmiştir. O zamanda bir kalkanın fiatı a) Abdullah İbn Abbas'a (r.a) göre on dirhem, b) İbn Ömer'e (r.a) göre üç dirhem, c) Hz. Aişe'ye (r.a) göre bir dinarın dörtte biriydi. Bu farklılık, hırsızlıkta elin kesilmesi için asgari sınırın ne olduğu konusunda fakihler arasında görüş ayrılığına neden olmuştur. İmam Ebu Hanîfe'ye göre bu on dirhemdir, İmam Malik, Şafiî ve Ahmed'e göre ise bir dinarın dörtte biridir. (O zaman dirhem üç meşh ve 1.1/5 ratti gümüşe, dinarın dörtte biri ise üç dirhem'e eşitti.)
Yine çalındığında el kesme gerekmeyen pek çok şey vardır. Örneğin, Hz. Peygamber (s.a) "Meyve ve sebzelerin çalınmasında el kesme yoktur" ve "yenilecek şeylerin çalınmasında el kesme yoktur" buyurmuşlardır. Hz. Aişe'den (r.a) rivayet edilen bir hadise göre, "Hz. Peygamber (s.a) zamamında önemsiz şeylerin çalınmasında el kesilmezdi." Halife Hz. Osman ve Hz. Ali (r.a) kuş çalanın elinin kesilmemesine hükmetmiş ve buna hiçbir sahabe karşı çıkmamıştı. Hatta Halife Hz. Ömer ve Hz. Ali (r.a) kamu hazinesinden yapılan hırsızlık karşısında el kesmemiş ve ashab içinde buna karşı çıkan bulunduğu yolunda bir rivayet gelmemiştir.
Yukarıdaki örnekleri göz önünde tutan fakihler, elin kesilmesini gerektiren hırsızlıklara pekçok şeyi almamışlardı. İmam Ebu Hanîfe'ye göre sebze, meyve, et, pişmiş yemek, henüz toplanmamış tahıl, eğlence ve müzik aletlerin çalınması halinde el kesilmez. Bunlardan ayrı olarak İmam, ormanda otlayan hayvanlar çalındığında ve kamu hazinesinden (Devlet Hazinesi) yapılan hırsızlıklar karşısında yine el kesilmeyeceği görüşündedir. Aynı şekilde, diğer imamlar da bazı maddelerin çalınmasını ayette ön gören cezanın dışında tutmuşlardır. Ne var ki, bu tür hırsızlıklara hiç ceza verilmeyecek demek değildir. Kuşkusuz bunlar daha değişik şekillerde cezalandırılırlar.
61. Bu, hırsız pişman olursa eli kesilmez demek değildir. Eli kesildikten sonra tövbe eder, kendini düzeltir ve Allah yolunda, gerçek anlamda Allah'a kul olursa, kendini günahından temizleyecek olan Allah'ın gazabından kurtarır demektir. Öte yandan kişi, eli kesildikten sonra pişman olmaz ve kendini ıslah etmeyerek kötü düşünceler beslemeye devam ederse, gördüğü ağır cezadan sonra bile kalbini hiç temizlememiş demektir. Bu yüzden, eli kesilmeden önce olduğu gibi, yine Allah'ın gazabını hak edecektir. Kur'an'ın böyle bir kişiyi, Allah'ın affını dilemeye ve kendini düzeltmeye teşvik etmesinin nedeni budur. El, toplumun huzurunun korunması için kesilir. Ceza mutlaka ruhu temizleyecek değildir. Ruh ancak tövbe ve Allah'a yönelmekle temizlenir. Hadiste geldiğine göre, bir kere Hz. Peygamber'in (s.a) emriyle bir hırsızın eli kesilmiş ve ardından Hz. Peygamber (s.a) kendisini çağırtıp "Allah'ın affını diliyorum" deyip O'na yönelmesini istemiş, hırsız istenileni yapınca, Hz. Peygamber (s.a) kendisi için Allah'tan bağışlanma dilemiştir.


 41- Ey Peygamber, kalpleri inandığı halde ağızlarıyla "inandık" diyenlerle Yahudiler'den küfür içinde çaba harcayanlar seni üzmesin. Onlar, yalana kulak tutanlar,(62) sana gelmeyen diğer topluluk adına kulak tutanlar (haber toplayanlar) dır.(63) Onlar, kelimeleri yerlerine konulduktan sonra saptırırlar,(64) "Size bu verilirse onu alın, o verilmezse ondan kaçının"(65) -(66) derler. Allah, kimin fitne(ye düşme) sini isterse, artık onun için sen Allah'tan hiç bir şeye malik olamazsın.(67) İşte onlar, Allah'ın kalplerini arıtmak istemedikleridir.(68) Dünyada onlar için bir aşağılanma, ahirette de onlar için büyük bir azab vardır.
42- Onlar, yalana kulak tutanlardır, haram yiyicilerdir.(69) Sana gelirlerse aralarında hükmet ya da onlardan yüz çevir. Eğer onlardan yüz çevirecek olursan, sana hiç bir şeyle kesin olarak zarar veremezler. Aralarında hükmedersen de adaletle hükmet. Şüphesiz, Allah, adaletle hüküm yürütenleri sever.(70)
43- Allah'ın hükmünün bulunduğu Tevrat yanlarında olduğu halde, seni nasıl hakem kılıyorlar ve sonra bunun peşinden yüz çeviriyorlar?(71) İşte onlar, inanmış olanlar değildir.

AÇIKLAMA

62. Burada İslâm'ın ıslah edici çabaları karşısında cahilî durumu korumak için tüm zihinsel enerji ve güçlerini harcayan kişilere değinilmektedir. Bunlar Hz. Peygamber'in (s.a) aleyhinde her türlü bağnazca tuzaklar kuruyorlar, bilerek gerçeği saptırıyorlar; Hz. Peygamber (s.a) hiç kişisel çıkar gözetmeden insanlığın ve kendilerinin iyiliği için çalışmasına rağmen yalan, hile, aldatma ve benzer şeylerle O'nu kutsal görevinde başarısızlığa uğratmak için ellerinden gelen kötülüğü yapıyorlardı. Tabiî olarak bu alçak ve soysuz adamların, asil görevini yerine getirmemesi için bayağı taktiklere başvurmaları Hz. Peygamber'i (s.a) üzüyordu. Allah burada şüphesiz, O'na "Bu üzüntüyü bırak" demek istemiyor; Rasûlünü bu şerli düzenleri nedeniyle cesaretinin kırılmaması için teselli ediyor ve kendilerinden başka türlü davranmaları beklenemeyecek kişilerin ıslahı yolunda çalışmasını sabırla sürdürmesi için öğüt veriyor.
63. Burada iki anlam yatmaktadır:
1) Bu kişiler şehvetlerinin, hevalarının tutsağıdırlar. İlgileri Hakk'a değil, yalnızca Bâtıl'a yöneliktir. Bâtıl'a olan iştahlarını yalnızca yalanlar doyurduğu için, ancak arzuyla yalana kulak vermektedirler.
2) Kendilerini yaralamak için haklarında yalan haberler yayma amacıyla Hz. Peygamber (s.a) ve müslümanların toplantılarına katılmaktadırlar.
64. Burada iki anlam yatmaktadır.
1) İslâm düşmanlarının yararına bir takım gizli bilgiler edinebilmek için Hz. Peygamber (s.a) toplantılarına ve müslümanların toplantılarına casus olarak gelmektedirler.
2) Hz. Peygamberle (s.a) ve müslümanlarla doğrudan bağlantı kurma fırsatı bulamayanlar arasında yanlış anlamlara meydan vermek için Hz. Peygamber (s.a) ve bağlıları aleyhinde sahte suçlama ve iftiralarda bulunmak amacıyla malzeme toplayabilsinler diye düşmanca niyetlerle gelmektedirler.
65. Tevrat'ın kelimelerini yerlerinden çıkarmak ve hevaları doğrultusunda anlamlarını değiştirmekte tereddüt etmeyen bu adamların davranışları karşısında cesaretinin ve şevkinin kırılmaması için Allah Hz. Peygamber'i (s.a) teselli ediyor.
66. Yani, "Yahudi bilginleri okuma-yazma bilmeyen Yahudilere, Hz. Peygamber'in (s.a) öğretileri kendilerinkilerle uyuşursa kabul etmelerini, aksi takdirde reddetmelerini söylemektedirler."
67. Allah kötü eğilimler taşıyan bir kişiyi, acaba içinde iyilikten bir eser kalmış mı kalmamış mı diye önüne bir takım iğva edici şeyler koyarak denemektedir. Eğer o kişide iyilikten hiç bir iz kalmamışsa, önüne konan her şeyi bir 'fırsat' bilir ve içindeki kötülük kendisine baskın gelerek, onu her türlü iğva edici şeyin basit bir yemi haline getirir. Böylesi bozulmuş bir durumda, artık bu adamı sapıklıktan kurtarmak iyi niyetli herhangi bir kişinin gücü dışındadır. Bu bağlamda, bireylerin ve toplumların Allah tarafından imtihan edildiklerini (fitneye düşürüldüklerini) belirtmeliyiz.
68. Kendisini arındırmak istemediği için, Allah böyle bir kişiyi arındırmaz. Eğer insan arınmak isterse ve bu yolda çalışırsa, onu bundan yoksun bırakmak Allah'ın sünnetinden değildir. Allah ancak kendisini arındırmak niyetinde olmayan kişiyi arındırmak istemez.
69. Burada özellikle kendilerinden rüşvet aldıkları ve gayri meşru kazanç bekledikleri kişiler lehine yalan şahitliği kabul edip, haksızca karar veren Yahudi yargıç ve fakihlerine işaret edilmektedir.
70. O zaman Yahudiler iç işlerinde serbesttiler ve aralarındaki davalarda, henüz İslâm Devleti'nin uyruğu olmayıp, yalnızca onunla anlaşma içinde bulunduklarından, kendi kanunlarına göre, kendi yargıçları karar verirlerdi.
Bu bakımdan davalarını Hz. Peygamber'e (s.a) ve O'nun atadığı yargıçlara getirmek zorunda değildiler. Ne ki, kendi kanunlarına göre verilecek hüküm işlerine gelmediği zaman, belki daha lehlerine bir hüküm ortaya çıkar ümidiyle Hz. Peygamber'e (s.a) gelirlerdi.
Burada, Hayber Yahudilerinden saygıdeğer ailelere ait bir kadınla bir erkek arasındaki gayri meşru ilişkinin neden olduğu bir davaya değinilmektedir. Tevrat'a göre (Tesniye: 22:23-24) ikisinin de cezası 'recm'di. Yahudiler bu cezayı vermek istemediklerinden, davayı Hz. Peygamber'e (s.a) getirmeye ve recmden başka ceza verirse hükmü kabul etmeye karar verdiler. Hz. Peygamber (s.a) davayı dinleyince, recm edilmelerine hükmetti; fakat Yahudiler reddettiler. Bunun üzerine Hz. Peygamber (s.a) kendilerine cezanın Tevrat'ta ne olduğunu sordu. "Suçluları kamçılamak, yüzlerini siyaha boyamak ve bir eşeğe bindirilmektir." dediler. Hz. Peygamber (s.a) zina eden evli bir çiftin cezasının gerçekten dedikleri gibi olup olmadığına dair yemin etmelerini istedi. Biri dışında hepsi yemin etti. Ses çıkarmayan, bizzat Yahudilerce Tevrat'ın en büyük âlimi sayılan İbn Sürya idi. Hz. Peygamber (s.a) ona dönerek: "Kavmini Firavun'dan kurtaran ve Tur'da size Kanun'u veren Allah'a yeminle, Tevrat'ta zinaya verilen cezanın gerçekten bunların dediği gibi olup olmadığını söylemeni istiyorum senden" dedi. İbn Sürya şöyle cevap verdi: "Bana böylesine ağır bir yemin vermeseydin, zina cezasının, suçluları recmetmek olduğunu asla itiraf etmeyecektim. Gerçek şu ki, zina edenler içimizden büyük kabul edilen kişiler olduğunda, yargıçlarımız suçlularımızı salıverirlerdi. Fakat, bu haksızlak halk arasında büyük hoşnutsuzluğa yol açınca Kanun'da değişiklik yaptık ve şimdi suçluları recmetmek yerine kamçılıyor ve yüzlerini siyaha boyayıp, bir eşeğe bindiriyoruz." Bunun üzerine Yahudilerin yapacağı bir şey kalmadı ve suçlular Hz. Peygamber'in (s.a) emriyle recmedildiler.
71. Bu ayette, Allah dine dayanarak Arabistan'da otorite sağlayan bu 'dini cemaat'in samimiyetsizliğini bütünüyle açığa vurmaktadır. Allah'ın kitabı olarak inandıkları Kitab'ı arkalarına atıp, davalarını Peygamber olduğuna inanmadıkları Hz. Peygamber'e (s.a) getirmekle, Kitab'a olan imanlarının, boş olduğunu göstermişlerdir. Yine göstermişlerdir ki, onlar hevalarından başka hiçbir şeye samimi olarak inanmamaktadırlar. Hükmü, hevalarına aykırı düştüğü için Allah'ın Kitab'ı olarak inandıkları Kitab'ı arkalarına atmışlar ve hevalarına uygun gelecek bir hüküm verir ümidiyle, sahte peygamber olarak kabul ettikleri bir kişiye başvurmuşlardır.


 44- Gerçek şu ki, biz Tevratı, içinde bir hidayet ve nur olarak indirdik. Teslim olmuş peygamberler, Yahudilere onunla hümederlerdi.(72) Bilgin-yöneticiler (Rabbaniyyun) ve yüksek bilginler de (Ahbar) ,(73) Allah'ın kitabını korumakla görevli kılındıklarından ve onun üzerine şahidler olduklarından (onunla hükmederlerdi.) Öyleyse insanlardan korkmayın, benden korkun ve ayetlerimi az bir değere karşılık satmayın. Kim Allah'ın indirdiğiyle hükmetmezse, işte onlar, kâfir olanlardır.
45- Biz onda, onların üzerine yazdık: Can'a can, göze göz, buruna burun, kulağa kulak, dişe diş ve (bütün) yaralara (karşılık da) kısas vardır.(74) Ama kim bunu sadaka olarak bağışlarsa o kendisi için bir keffarettir.(75) Kim Allah'ın indirdiğiyle hükmetsezse, işte onlar, zalim olanlardır.
46- Onların (Peygamberlerin) ardından yanlarındaki Tevrat'ı doğrulayıcı olarak Meryem oğlu İsa'yı gönderdik ve ona içinde ve hidayet ve nur bulunan, önündeki Tevrat'ı doğrulayan(76) ve muttakiler için yol gösterici ve öğüt olan İncil'i verdik.

AÇIKLAMA

72. Burada, tüm peygamberlerin müslüman olduğu ve Yahudilerin İslâm'ı bırakıp Yahudi oldukları gerçeği vurgulanmaktadır.
73. Rabbâniler en üst derecedeki uzman bilginler, Ahbar da fakihlerdir.
74. Karşılaştırın; Kitab-ı Mukaddes, çıkış, 21:23-25.
75. Burada, eğer bir kişi iyi bir amelde bulunma niyetiyle misillemeden (kısas) vazgeçerse, bunun pek çok günahına kefaret olacağı belirtilmektedir. Hz. Peygamber (s.a) bunu şöyle açıklamışlardır: "Eğer bir kişi yaralanır ve kısastan vazgeçerse, bağışlaması oranında günahları afolunur."
76. Bu demektir ki, Hz. İsa (a.s) yeni bir din getirmemiş, fakat kendinden önce gelen tüm peygamberlerin izlediği aynı yolu izlemiş ve halkı aynı şeye çağırmıştır. Hz. İsa (a.s) kendi zamanında Tevrat'ın öğretilerinden tahrif edilmemiş olanlara inanıyordu. İncil de aynı şeyi doğrulamaktadır. (Matta, 5:17-18) . Kur'an Allah'ın yeryüzünün herhangi bir bölgesine gönderdiği her peygamberin, kendinden önce gelmiş olan peygamberlerin mesajını tasdik ettiğini, onları reddetmek veya dinlerini ortadan kaldırıp yerine kendi dinini kurmak için gelmediğinden, kutsal bir miras olarak bıraktıkları görevi tamamlamak için elinden geleni yaptığını tekrar tekrar belirtir. Aynı şekilde, Allah, kitaplarından hiçbirini önceki kitaplarını reddetmek için değil, aksine desteklemek ve tasdik etmek için göndermiştir.
Bazı müfessirler, yukarıdaki ayetlerin yalnızca kitap ehliyle ilgili olduğu görüşündedirler; fakat Kur'an'ın ifadesi hiç de öyle değildir. Hz. Huzeyfe (r.a) bu tür görüşleri anında ve akıllıca reddetmiştir. Birisi kendisine, bu ayetlerin yalnızca İsrailoğulları ile ilgili olduğunu, yani eğer Yahudilerden biri Allah'ın hükmüne aykırı bir hükümde bulunursa, onun müslüman değil, kâfir, zalim ve fasık olacağını söylediğinde Hz. Huzeyfe (r.a) şu cevabı vermiştir: "Bu İsrailoğuları sizin için ne iyi kardeştirler doğrusu! Acı olan her şey onlara, her tatlı şey de size! Allah'a yemin olsun ki adım adım onların yollarından gidecek (ve onların gördüğünü görecek) siniz.


 47- İncil sahipleri Allah'ın onda indirdikleriyle hükmetsinler. Kim Allah'ın indirdiğiyle hükmetmezse, işte onlar, fasık olanlardır.(77)
48- Sana da (Ey Muhammed,) önündeki kitap(lar) ı(78) doğrulayıcı ve ona 'bir şahid-gözetleyici'(79) olarak Kitab'ı (Kur'an'ı) indirdik.
Öyleyse aralarında Allah'ın indiridğiyle hükmet ve sana gelen haktan sapıp onların heva (istek ve tutku) larına uyma. Sizden her biriniz için bir şeriat ve bir yol-yöntem kıldık.(80) Eğer Allah dileseydi, sizi bir tek ümmet kılardı; ancak (bu,) size verdikleriyle sizi denemesi içindir. Artık hayırlarda yarışınız. Tümünüzün dönüşü Allah'adır. Hakkında anlaşmazlığa düştüğünüz şeyleri size haber verecektir.(81) -(82)
49- Aralarında Allah'ın indirdiğiyle hükmet ve onların hevalarına uyma, Allah'ın sana indirdiklerinin bir kısmından seni şaşırtmasınlar diye onlardan sakın. Şayet yüz çevirirlerse, bil ki, Allah bir kısım günahları nedeniyle onlara bir musibeti tattırmak istemektedir. Şüphesiz, insanların çoğu fasıklardır.
50- Onlar hâlâ cahiliye(83) hükmünü mü arıyorlar? Kesin bilgiyle inanan bir topluluk için hükmü, Allah'tan daha güzel olan kimdir?

AÇIKLAMA

77. Bu bölümde (ayet 44-47) Allah, kendi indirdiğiyle hükmetmeyenlerin 1- Kâfir, 2- Zalim, 3- Fasık olduklarını belirtmektedir. Aynı şekilde, Allah'ın indirdiğini bırakıp, kendisinin veya başkalarının ortaya koyduğuyla hükmeden kişi bu üç suçu da işlemiş olur. Önce, Allah'ın indirdiğini reddetmekle küfr suçu işlemiştir. İkinci olarak, bütünüyle adil olan Allah'ın indirdiğini çiğnemekle zulüm suçunu işlemiştir. Üçüncüsü olarak ise, Allah'ın kulu olduğu halde, üzerine Hakim olanın indirdiğini bırakıp, kendisinin veya bir başkasınınkini benimsemekle fasık olmuştur. Böylece uygulamada Rabbine bağlı ve tâbi olmaktan çıkmış ve otoritesini inkâr etmiş olmaktadır ki, bu da fısktır.
Bu küfür, zulüm ve fısk, İlâhi hükmü çiğnemenin parçalarıdır. Bu yüzden böylesi bir çiğnemenin olduğu yerde bu üç suçtan kaçınmak mümkün değlidir. Değişen niteliğine ve reddedişin boyutuna göre suçun cinsidir. Eğer bir kişi İlâhi hükmün yanlış, kendisinin veya başkasının hükmünü doğru kabul ederek, ilahi hükme aykırı hükümde bulunursa, kelimelerin tam anlamıyla bu kişi hem kâfir, hem zalim ve hem de fasıktır. Bununla birlikte, eğer bir kişi İlâhi hükmün doğruluğunu kabul eder ve buna aykırı bir hüküm verirse, böyle biri İslâm toplumunun dışına çıkmış olmazsa da imanını küfr, zulüm ve fıskla karıştırmış olur. Aynı şekilde, eğer bir kişi hayatın her alanında Allah'ın hükmünü reddederse her bakımdan kâfir, zalim ve fasık sayılacaktır. İlâhi hükmü bazı noktalarda kabul eder, bazılarında reddederse, bunu kabul ve reddi oranında iman ve İslâm'ı küfr, zulüm ve fıskla karıştırmış olur.
78. Burada el-Kitap kelimesinin kullanılışı oldukça anlamlıdır. "Kur'an kendinden önceki kitaplardan kalanı doğrular" yerine, "Kitap'tan kalanı" denmektedir ki, bu, Kur'an'ın ve Allah tarafından farklı dillerde ve farklı zamanlarda gönderilen kitapların gerçekte aynı tek bir Yazar'ı aynı hedef ve amacı bulunan bir ve aynı kitap olduğunu gösterir. Bu kitaplar aynı bilgiyi ve öğretiyi getirir. Aralarındaki tek fark, farklı dillerde olmaları ve hitap ettikleri kavimlere uygun olarak farklı yöntemler kullanmalarıdır. Bu bakımdan, bu kitapların birbirlerini reddetmeyip desteklemeleri, birbirleriyle çelişmeyip uyuşmaları gerçeği, hepsinin tek ve aynı Kitab'ın (el-Kitap) değişik nüshaları olduğunu gösterir.
79. Arapça müheymin kelimesi anlam bakımından oldukça kapsamlıdır. Koruyan gözeten, tanıklık eden, barındıran, doğrulayıp destekleyen demektir. Kur'an "Kitab"ı korur. Çünkü onda tüm önceki kitapların öğretileri vardır. Gerçek öğretileri kaybolmasın, boşa gitmesin diye Kur'an önceki kitapları gözetir. Onlarda değişmeden kalan Allah'ın sözüne şahit olduğu için onlara tanıklık eder ve insanların katıp karıştırdığı tevil ve tefsirlerden arındırır. Kur'an'ın doğruladığı Allah'ın sözü, karşı çıktığı ise insanların kattığıdır.
80. "Her biriniz için kanun ve hayat tarzı kıldık" cümlesi, "Bütün peygamberler ve kitaplar aynı yaşama şeklini öğrettiği ve hepsi de birbirini doğrulayıp desteklediği halde, neden kanunlarının ayrıntılarında farklılıklar vardır?" şeklinde gelebilecek bir soruya cevap vermek için konmuş bir ara cümledir. Söz gelimi, yukardaki soru bir örnekle şöyle sorulabilir: Çeşitli peygamberlerin ve kitapların getirdiği kültürel ve sosyal düzenlemelerde, meşru ve gayri meşrunun sınırlarında ve ibadet biçimlerinde neden bazı farklılıklar vardır?
81. Bu sorunun cevabı şöyledir:
1) Çeşitli konuların ayrıntılarındaki sözü edilen farklılıklardan, bunların ayrı kaynak ve kökenlerinin bulunduğu sonucuna varmak yanlıştır. Gerçekte hepsi de farklı toplumlara ve farklı zamanlara uygun düşsün diye farklı düzenlemeler getirici Allah'tandır.
2) Hiç şüphesiz Allah, başlangıçtan beri tüm insanlar için tek ve aynı Kanun'u koyabilir ve onların hepsini tek bir ümmet yapabilirdi; fakat pek çok gerekli nedenlerle böyle yapmamıştır. Buradaki hikmetlerden biri, kendilerine Allah tarafından verilene itaat edecekler mi, etmiyecekler mi diye insanları denemektir.
İlâhî Sünnet'in ruhu ve niteliğiyle birlikte, taşıdığı düzenlemelerin yerini anlayan ve önyargılı olmayanlar, hangi biçimde gelirse gelsin gerçeği tanıyacak ve kabul edeceklerdir. Böyleleri Allah'ın öncekilerin yerini almak üzere gönderdiği yeni düzenlemelere teslim olmakta tereddüt göstermezler. Buna karşılık, Sünnet'in gerçek ruhunu anlamayıp, yalnızca düzenlemeleri ve ayrıntılarını Sünnet'in kendisi yerine koyanlar ve kendi yaptıkları eklentilerden dolayı bağnazlaşıp önyargıya kapılanlar, ellerindekini değiştirmek üzere Allah'tan gelen herşeyi reddedeceklerdir. Ve, bu tür bir deneme yukarda sözü edilen iki tür insanı birbirinden ayırdetmek için gerekliydi. Bu yüzden değişik kanunlar ve düzenlemeler yapılmıştır.
3) Kanunların hepsinin gerçek hedefi, görünürde taşıdıkları farklılıklara bakmadan, Allah'ın insanlara üzerinde yarışmalarını emrettiği faziletlerin yeşertilmesidir. Bu yüzden, Kanun'un gerçek amacını göz önünde bulunduranlar, İlâhî Kanunların ve düzenlerin gösterdiği çizgide bu amaca doğru yürümelidirler.
4) Önyargıların, inadın ve yanlış zihni tavırların ürettiği farklılıklar ne polemikçi sempozyumlarda, ne de savaş alanlarında çözülebilir; bütün bunlar nihaî hükmüyle Allah tarafından karara bağlanacaktır. Bu son Hüküm günü, gerçek açıklanacak ve insanlar hayatları boyunca daldıkları tartışmalarda yatan Hakk'ın veya Bâtıl'ın miktarını öğreneceklerdir.
82. Ara cümleyle kesilen konuya buradan itibaren yine devam edilmektedir.
83. Arapça Cahiliye kelimesi İslâm'ın zıddıdır. İslâm'ın yolu bütünüyle her gerçekliğin bilgisine sahip olan Allah'ın gönderdiği ilme dayanırken, İslâm'ın yolundan ayrılan ve ona karşı olan her yol cahiliyetin yoludur. Arabistan'daki İslâm öncesi döneme, halkın yaşama yollarını sadece zan ve hevaya dayanarak kendilerinin icat etmiş olması anlamında Cahiliye dönemi denir. Bu yüzden ne zaman bu yollardan biri benimsense, bu zaman "cahiliye" zamanı olacaktır. Aynı şekilde, bugün okullarda ve üniversitelerde verilen bilgi yalnızca cüz'î, kısmî bir bilgi olup, hiçbir şekilde insanlığa yol gösterebilecek bir bilgi değildir. Bu yüzden, İlâhî bilgiyi hiçe sayarak, cüz'î bilginin yardımıyla oluşturulmuş hayale, zanna ve tahmine dayalı tüm hayat sistemleri, İslâm öncesi sistemler gibi Cahilî sistemler olmaktan kurtulamayacaktır.


 51- Ey iman edenler, Yahudi ve Hıristiyanları dostlar (veliler) edinmeyin; onlar birbirlerinin dostudurlar. Sizden onları kim dost edinirse, kuşkusuz onlardandır. Şüphesiz Allah, zalimler topluluğuna hidayet vermez.
52- İşte kalplerinde hastalık olanların: "Zamanın, felâketleriyle aleyhimize dönüp bize çarpmasından korkuyoruz" diyerek aralarında çabalar yürüttüklerini görürsün.(84) Umulur ki Allah, bir fetih ya da katından bir emir getirecek de,(85) onlar, nefislerinde gizli tuttuklarından dolayı pişman olacaklardır.

AÇIKLAMA

84. Burada İslâm'la küfür arasındaki çatışma kesin bir sonuca ulaşmadan önce münafıkların içinde bulundukları duruma değinilmektedir. İslâm, bağlılarının fedâkarlıklarıyla her ne kadar bir güç haline gelmiş ise de karşıt güçler de hâlâ oldukça kuvvetliydi ve her iki tarafın zafer şansı eşitti. Münafıklar müslümanların içinde bulunmakla birlikte, mücadele müslümanların yenilgisiyle sonuçlanacak olursa, düşmanlarına rahatça sığınabilsinler diye Yahudi ve Hıristiyanlarla da ilişkilerini sürdürmek istiyorlardı. Sonra ekonomik faktör de vardı ortada; o zaman Arabistan'da ekonomik yönden en iyi durumda olanlar Yahudilerle Hıristiyanlardı. Borç para verme işi bütünüyle onların elinde idi; bu yüzden halkın üzerinde güçlü bir ekonomik baskı kurmuş bulunuyorlardı. Bunun da ötesinde, Arabistan'ın en verimli topraklarına sahip durumdaydılar. Münafıkların kendileriyle olan ilişkilerini korumak istemelerinin nedenlerinden biri de buydu. Kısaca, ekonomik ve siyasal açıdan yıkılabilirler korkusuyla; İslâm'la küfür arasındaki mücadeleden dolayı bunlarla olan ilişkilerini koparmayı son derece tehlikeli görüyorlardı.
85. Yani, "Bu kişileri, mücadelede nihaî zaferin İslâm'ın olacağına inandıracak kesin bir zaferden yoksun bir şey."


 53- İman edenler de: "Olanca yeminleriyle elbette sizlerle birlik olduklarına ilişkin Allah'a yemin edenler bunlar mıdır? Onların bütün yapıp-ettikleri boşa çıkmıştır, böylece hüsrana uğrayanlar olmuşlardır."(86) derler.
54- Ey iman edenler, içinizden kim dininden geri döner(irtidat eder) se, Allah (yerine) , kendisinin onları sevdiği, onların da kendisini sevdiği, mü'minlere karşı alçak gönüllü, kâfirlere karşı ise 'güçlü ve onurlu,'(87) Allah yolunda cihad eden ve kınayıcının kınamasından korkmayan(88) bir topluluk getirir. Bu, Allah'ın bir fazlıdır, onu dilediğine verir. Allah (rahmetiyle) geniş olandır, bilendir.
55- Sizin dostunuz (veliniz) , ancak Allah, O'nun Resulü, rükû' ediciler olarak namaz kılan ve zekâtı veren mü'minlerdir.
56- Kim Allah'ı, O'nun Resulünü ve iman edenleri dost (veli) edinirse, hiç şüphe yok, galib gelecek olanlar Allah'ın taraftarlarıdır.
57- Ey iman edenler, sizden önce kendilerine kitap verilenlerden dininizi, alay ve oyun (konusu) edinenleri ve kâfirleri dostlar (veliler) edinmeyiniz. Ve eğer inanıyorsanız, Allah'tan korkup-sakının.
58- Onlar, siz birbirinizi namaza çağırdığınızda onu alay ve oyun (konusu) edinirler.(89) Bu, gerçekten onların akıl erdirmeyen bir topluluk olmalarındandır.(90)
59- De ki: "Ey Kitap Ehli, yalnızca Allah'a, bize indirilene ve önceden indirilene inanmamız ve sizin çoğunuzun fasıklar olmanız nedeniyle mi bizden hoşlanmıyorsunuz?"
60- De ki: "Allah katında, 'kesinleşmiş bir ceza olarak' bundan daha kötüsünü haber vereyim mi? Allah'ın kendisine lanet ettiği, ona karşı gazablandığı ve onlardan maymunlar ve domuzlar kıldığı ile tağuta tapanlar; işte bunlar, yerleri daha kötü ve dümdüz yoldan da daha çok sapmışlardır."(91)

AÇIKLAMA

86. Samimiyetten yoksun olduklarından, müslüman olarak yaptıkları her iyi amel boşa gitti. Kıldıkları namazlar, tuttukları oruçlar, verdikleri zekatlar ve İslâm hukukuna itaatla yaptıkları diğer şeyler içlerinde samimiyet olmadığından yok olup gitti ve sonuçsuz kaldı.Kendilerini bütünüyle Allah'a vereceklerine, dünyevî çıkarlarından dolayı bağlılıklarını, Allah'la O'na isyan edenler arasında böldüler.
87. "Müminlere karşı alçak (gönüllü) " demek, "müminlere karşı hiçbir zaman kuvvet kullanamazlar; zekâ, yetenek, etki, servet, güç veya bir başka şeylerini onlara baskın vermek veya zarar vermek yolunda harcamazlar; müslümanlar böyle kişileri her zaman yumuşak, nazik, içten ve sevgi dolu bulurlar" demektir.
"... Kâfirlere karşı onurlu" ise; bir müminin sağlam imanı, samimi dindarlığı, kesin prensipleri, güçlü karakteri ve Allah vergisi zekâsıyla İslâm'ın düşmanlarına karşı sert, keskin, tavizsiz ve dirençli olması demektir. Kâfirler kendisiyle ne zaman çatışmaya girseler, teslim olmaktansa ölmeyi tercih edecek kadar İslâmî prensiplerindeki tavizsizliğinden dolayı, onun ne satın alınabileceğini, ne de zorlanabileceğini farkederler.
88. Bu, korkusuzca Allah'ın Yolu'nda gidecekleri ve O'nun hükümleri doğrultusunda davranıp, bunlara göre neyin doğru, neyin yanlış olduğunu ilân ederek, karşıtlarının muhalefet, sansür, eleştiri, itiraz ve alaylarına hiç mi hiç aldırmayacakları demektir. Onlar halkın görüşü İslâm'a aykırı da olsa, dünyanın kınama ve alaylarına maruz kalsalar da samimi olarak doğruluğuna inandıkları İslâm'ın Yolu'nda korkusuzca giderler.
89. Sözlerini çarpıtarak, eğlenceye alarak, ezanı alay konusu yaparlar.
90. Ezanı bu şekilde alay konusu yapmaları, onların anlayışsızlıklarının açık bir delilidir. Cehalet ve akılsızlığa bulanmamış olsalardı., müslümanlarla olan dini ayrılıklarına rağmen böylesi basit şeylere dalmazlardı. Çünkü, akıllı bir insan, şekli ne olursa olsun herhangi bir kişinin Allah'a yaptığı ibadetle eğlenmeyi aklından bile geçirmez.
91. 60. ayet, kendileri kötü amellerinden dolayı Allah'ın gazabına, lânetine uğramalarına rağmen, müslümanlara karşı çıkışta Yahudilerin sergiledikleri yüz kızartıcı akılsızlığa ince bir telmihte bulunmaktadır. Kendi tarihlerinden anlaşıldığına göre, Sebt (Cumartesi) Günü'nün haramlığını yerine getirmemişler ve bu yüzden pek çokları maymunlara ve domuzlara çevrilmişti. Öylesine alçalmışlardı ki, Tağut'a tapınmaya başlamışlardı. Bu yüzden kendileri itaatsizliğe, yüz kızartıcı işlere ve en kötü türde daha başka ahlaksızlıklara dalmışlarken, içtenlikle Allah'a inanan ve Doğru Yol'da giden müslümanlara karşı çıkmaktan vazgeçmeleri için uyarılmaktadırlar.


 61- Size geldiklerinde: "İnandık" derler. Oysa onlar küfürle girmişlerdir ve yine onunla çıkmışlardır. Allah, gizli tutmakta olduklarını daha iyi bilir.
62- Onlardan çoğunun günahta, düşmanlıkta ve haram yiyicilikte çabalarına hız kattıklarını görürsün. Yapmakta oldukları ne kötüdür.
63- Bilgin-yöneticileri (Rabbaniyyun) ve yüksek bilginleri (Ahbar) , onları, günah söylemelerinden ve haram yiyiciliklerinden sakındırmalı değil miydi? Yapmakta oldukları (bu tür sanat çabaları) ne kötüdür.
64- Yahudiler: "Allah'ın eli sıkıdır"(92) dediler. Onların elleri bağlandı(93) ve söylediklerinden dolayı lanetlendiler.(94) Hayır; O'nun iki eli açıktır, nasıl dilerse infak eder. Andolsun, Rabbinden sana indirilen, onlardan çoğunun tuğyanlarını ve küfürlerini artıracaktır.(95) Biz de onların arasına kıyamet gününe kadar sürecek düşmanlık ve kin salıverdik. Onlar ne zaman savaş amacıyla bir ateş alevlendirdilerse Allah onu söndürmüştür. Yer yüzünde bozgunculuğa çaba harcarlar. Allah ise bozguncuları sevmez.
65- Eğer, Kitap Ehli iman edip sakınsalardı, elbette onların kötülüklerini örter ve onları 'nimetlerle donatılmış' cennetlere sokardık.

AÇIKLAMA

92. Arapça bir deyime göre, 'elleri zincirlenmiş' kimse, son derece cimri bir kişidir. Bununla Yahudilerin demek istediği, Allah'ın cömert olmayı bıraktığıydı. Yahudiler yüzyıllarca en bayağı durumlara düştükten ve tüm ulusal kurtuluş ümitlerini yitirdikten sonra, kaybolmuş şanları için yas tutmaya ve kendileri karşı cimrilik gösteriyor diye Allah'ı suçlamaya başladılar. İçlerindeki beyinsizler, "Allah öylesine sıkılaştı ki, hazinelerin kapılarını bize karşı kapattı. Bizim için belâlâr ve felâketlerden başka yanında hiçbir şeyi kalmadı." demeye kadar gittiler.
Bu tavır yalnızca Yahudilere has değildir. Başka toplumlardaki beyinsiz kişiler de Allah'a dönmek yerine, başlarına bir felâket geldiğinde böylesi günah sözleri söylerler.
93. Yani bizzat kendileri öylesine cimrileştiler ki, cimrilik ve dar düşüncelilikleri birer atasözü haline geldi.
94. Eğer cahilce sözleriyle Allah'ı cömertliğe itmek istiyorlarsa, amaçlarında kötü bir başarısızlığa uğradılar. Günah ve akılsızca sözlerinin sonucunda Allah'ın lânetine uğrayıp, nimet ve rahmetinden yoksun kaldılar.
95. Yahudiler üzerinde istenilen etkiyi yapmak yerine, Allah'ın sözü sağır kulaklara çarptı. Bu yüzden, bundan hiçbir ders almadılar ve inatla Hakk'a karşı çıkmaya başladılar. Yanlışlarını ve kötülüklerini düzeltip, yollarını doğrultacaklarına kimse duymasın diye bu sözü bastırmak için büyük çabalar harcadılar. Böylece kendi iyilikleri ve insanlığın iyiliği için Allah'ın Hz. Muhammed'e (s.a) indirilmiş olan sözü üzerlerinde hiçbir etki yapmadı, aksine çoklarının isyanı ve küfrünü artırdı.


 66- Ve eğer onlar Tevrat'ı, İncil'i ve kendilerine Rabblerinden indirileni (Kur'an'ı) ayakta tutsalardı, elbette üstlerinden ve ayaklarının altından (sayısız nimeti) yiyeceklerdi.(96) İçlerinde aşırı olmayan (mutedil) bir ümmet vardır. Onlardan çoğunun yapmakta oldukları ise ne kötüdür!.
67- Ey Peygamber, Rabbinden sana indirileni tebliğ et. Eğer (bu görevini) yapmayacak olursan, O'nun elçiliğini tebliğ etmemiş olursun. Allah seni insanlardan koruyacaktır. Şüphesiz, Allah, kâfir olan bir topluluğu hidayete eriştirmez.
68- De ki:"Ey kitap Ehli, Tevrat'ı, İncil'i ve size Rabbinizden indirileni ayakta tutmadıkça(97) hiç bir şey üzerinde değilsiniz." Andolsun, Rabbinden sana indirilen, onlardan çoğunun tuğyanlarını ve küfürlerini arttıracaktır.(98) Sen de kâfirler topluluğuna karşı üzüntüye kapılma.
69- Gerçek şu ki, iman edenlerle Yahudiler, Sabiîler ve Hıristiyanlardan Allah'a, ahiret gününe inanan ve salih amellerde bulunanlar; onlar için korku yoktur, onlar mahzun da olacak değildirler.(99)

AÇIKLAMA

96. Bu kesin anlamlı cümle Musa Peygamber'in (a.s) Levililer 26 ve Tesniye 28'de yer alan konuşmasına işaret etmektedir. Bu konuşmasında İsrailoğulları'nı uzun uzun uyarmıştı: "Eğer O'nun bütün hükümlerini dikkatle yerine getirir...seniz, o zaman Rabbiniz sizi yeryüzünün tüm uluslarının üzerine çıkaracak ve tüm nimetleri üstünüze inecektir." Fakat, "Eğer Allah'ın sözünü dinlemez, hükümlerine ve koyduğu kurallara kayıtsız kalırsanız... o zaman da her türlü lanetler, felaketler ve kıtlıklar inecektir üzerinize... Ebedi olan, sizi düşmanlarınızın karşısında bozguna uğratacaktır."
97. "Tevrat ve İncil'i ikame etmek", öğretilenleri içtenlikle izlemek ve bunlarda ortaya konan hayatı yaşamaktır.
Bu noktada, Kitab-ı Mukaddes'in iki tür yazıyı içerdiği hatırda tutulmalıdır. İçerisindeki bazı bölümler Yahudi ve Hıristiyan bilginlerce eklenmiştir. Kur'an'ın bunların gözetilmesini istemediği açıktır. Fakat, Kitab-ı Mukaddes'te Allah'ın emirleri veya Hz. Musa, Hz. İsa ve diğer peygamberlerin (Allah'ın selâmı hepsinin üzerine olsun) sözleri olarak geçen bölümler de vardır. Kur'an kendisiyle bu bölümdeki öğretiler arasında herhangi bir farklılık olmadığından, bunların gözetilmesini ister. Her ne kadar Kitab-ı Mukaddes'in bu bölümleri de sağlam kalamamış; çevirmenler, yorumcular vs. tarafından yerli-yersiz oraya buraya çekilmişse de, yine bunlar Kur'an'ın ortaya koyduğu aynı temel iman ilkelerini ortaya koyar ve insanı Kur'an'ın öngördüğü aynı hayat biçimine sevkeder. Bu nedenle açıktır ki, eğer Yahudiler ve Hıristiyanlar Allah'a imân etmiş ve Kitab-ı Mukaddes'teki peygamberlerine gönderilmiş bu öğretileri izlemiş olsalardı. hiç kuşkusuz Hz. Muhammed'in (s.a) gönderildiği zaman, doğrudan bir ümmet halinde bulunur ve önceki kitaplarda yer alan mesajın aynısını içeren Kur'an'ı hemen kabul ederlerdi. Yine, Hz. Peygamber'i (s.a) izlemede de hiçbir güçlükle karşılaşmamalıydılar. Çünkü ortada dinlerini değiştirme diye bir şey söz konusu değildi; önceden gittikleri yolda devam edeceklerdi, o kadar.
98. Allah'ın Rasûlüne indirdiği, onların isyanını ve küfrünü artıracaktır. Çünkü onu serinkanlılıkla ve selim bir kafayla karşılamak yerine, inatla karşı çıkmaktadırlar.
99. Bkz. Bakara: 62, an:80.


 70- Andolsun, biz İsrailoğullarından kesin söz almış ve onlara peygamberler göndermiştik. Onlara ne zaman nefislerinin hoşuna gitmeyen bir şeyle bir peygamber geldiyse, bir bölümünü yalanladılar, bir bölümünü de öldürdüler.
71- Bir fitne olmayacak sandılar, körleştiler, sağırlaştılar. Sonra Allah, tevbelerini kabul etti, (yine) onlardan çoğunluğu körleştiler, sağırlaştılar. Allah yapmakta olduklarını görendir.
72- Andolsun, "Gerçekten Allah, Meryem oğlu Mesih'tir" diyenler küfre saptı. Oysa Mesih'in dediği (şudur:) "Ey İsrailoğulları, benim de Rabbim, sizin de Rabbiniz olan Allah'a ibadet edin.(99/a) Çünkü O, kendisine şirk koşana şüphesiz cenneti haram kılmıştır, onun barınma yeri ateştir, zulmedenlere yardımcı yoktur."

AÇIKLAMA

99/a. "Allah'ın Rabb'e ibadet edeceksin ve yalnızca O'na kul olacaksın." Matta, 4:10.


 73- Andolsun, "Allah üçün üçüncüsüdür" diyenler küfre sapmışlardır. Oysa tek bir ilahtan başka ilah yoktur. Eğer söylemekte olduklarından vazgeçmezlerse, onlardan küfredenlere mutlaka acıklı bir azab dokunacaktır.
74- Yine de Allah'a tevbe edip bağışlanma istemiyecekler mi? Oysa Allah bağışlayandır, esirgeyendir.
75- Meryem oğlu Mesih, yalnızca bir peygamberdir. Ondan önce de peygamberler gelip geçti. Onun annesi dosdoğrudur, ikisi de yemek yerlerdi. Bir bak, onlara ayetleri nasıl açıklıyoruz? (Yine) bir bak, onlar ise nasıl da çevriliyorlar?(100)
76- De ki: "Size yarara da, zarara da güç yetirmeyen Allah'tan başka şeylere mi tapıyorsunuz? Oysa Allah, işitendir, bilendir."
77- De ki: "Ey Kitap Ehli, haksız yere dininiz konusunda aşırı gitmeyin ve daha önce sapmış, bir çoğunu saptırmış ve dümdüz yoldan kaymış bir topluluğun heva (istek ve tutku) larına uymayın."(101)

AÇIKLAMA

100. Bu ayet Hz. İsa'yı (a.s) tanrı kabul eden Hıristiyan doktrinini açıkça reddeder. Eğer bir kişi Onun ne olduğunu içtenlikle bilmek isterse, burada verilen işaretlerin yardımıyla kolayca insandan başka bir şey olmadığı yargısına varacaktır. İncil de Onun bir insan ve normal insanların istek ve ihtiyaçlarına tâbi olduğuna tanıklık etmektedir: "Bir kadından (Meryem) doğmuştur O. Diğer insanlar gibi Onun da bir soy kütüğü vardır; başka insan bedenleri gibi aynı özellik ve sınırları taşıyan bir bedeni vardı; uyur, yer, soğuğu ve sıcağı hissederdi; şeytanın kışkırtmasına bile maruz kaldı." Bütün bunlar Onun İlah ve Allah'a İlahlığında ortak olamayacağını açıkça göstermektedir. Hıristiyanların kendi İncilleri Onu sadece bir insan olarak nitelerken, İlahlığı Hz. İsa'ya (a.s) vermekte ısrar etmeleri zihni sapıklığın tuhaf bir marifetidir.. Bu, onların İncil'lere değil de, kendilerinin icat edip, ilahlığa yükselttikleri hayali bir Hz. İsa'ya (a.s) inandıklarının açık bir delilidir.
101. Burada, Hıristiyanların kendilerinden sapık itikat ve yollar edinmiş yanlış yoldaki uluslara telmihte bulunulmaktadır. Telmih, fantazileri Hıristiyanları başlangıçta kendilerine gösterilmiş olan Doğru Yol'dan saptıran Yunan filozoflarındandır özellikle. Mesih'in ilk izleyicilerinin inançları, büyük ölçüde şahit oldukları gerçeğe ve peygamberlerinin kendilerine öğrettiğine uygun düşüyordu. Fakat, daha sonra Hıristiyanlar Mesih'e saygı ve bağlılık göstermede sınırları öylesine aştılar ve inançlarının felsefi yorumlarından ve fantazilerinden öylesine etkilendiler ki, Mesih'in gerçek öğretileriyle ortak hiçbir yanı olmayan yeni bir din icat ettiler. Bu bağlamda, Charles Anderson Scott'un Jesus Chrıst'tinden alınan şu satırlar (s: 677-678) (Encyclopadia Britannica, ondördüncü baskı) okunmaya değer:
"Matta, Markos ve Luka'nın (bu noktada taşıdığı gerçek anlam ve önem kuşkuludur) başlangıcındaki doğuş hikayelerinden ayrı olarak, bu üç İncil'de yazarlarının İsa'yı, insandan, özellikle Allah'ın ruhuyla donanmış ve Allah'la kendisinden "Allah'ın oğlu" olarak söz edilen varlığını haklılayan kopmaz ilişki içinde bulunan bir insandan başka bir şey olarak düşündüklerini gösteren hiçbir şey yoktur.
Matta bile O'na, bir marangozun oğlu olarak değinir ve Petrus'un Onu Mesih olarak tasdik etmesinden sonra, "kendisini alıp sert sözler sarfetmeye başladığını" anlatır. (Matta, XVI. 22) ve Luka'da iki mürid Emmaus yolunda Ondan hâlâ "Allah ve tüm insanlar önünde amelde ve sözde sağlam bir peygamber" olarak söz etmektedirler. (Luka, XXIV. 19) . Oldukça ilginçtir ki, Markos yazılmadan önce "Rabb"in Hıristiyanlar arasında yaygın biçimde İsa'yı tanımlamak için kullanılmakta olduğu gerçeğine rağmen ikinci İncil'de hiçbir zaman bu isimle anılmaz. (Kelime Allah için serbestçe kullanılırken, İsa hakkında birinci İncil'de de görülmez.) Üçü de taşıdığı büyük önemi vurgulayarak ve bütünüyle İsa'nın çektiği işkenceyi ve ölümünü anlatır, fakat "kefaret" bölümü (Markos, X. 45) ve Son Yemek'te ki, bazı sözler dışında, bu kelimeye sonradan eklenen anlamla ilgili hiçbir işaret yoktur. İsa'nın ölümünden günah veya afla herhangi bir ilgisinin bulunduğu bile ima edilmez. Pavlos "kefaret" sözünü etmeseydi, yalnızlığı ve muğlaklığı içinde yaptığını da yapmayacaktı."
Aynı yazar yine şöyle diyor: "O'nun kendisini bir peygamber olarak gördüğü, 'Bugün, yarın veya yarından sonra yoluma gitmeliyim, çünkü bir peygamberin Kudüs'ten yok olup gitmesi olmaz' gibi birkaç sözünde belli olmaktadır. (Luka, 13;39) ." O sık sık kendisine 'insanoğlu' der. Hatta göğe çıkışından sonra bu çıkış olayı nedeniyle İsa'nın 'Allah'ın oğlu' yapılıp tam bir güçle donatıldığını açıklayanın Aziz Pavlos olduğunu söyler. "İsa hiçbir zaman kendisine 'Allah'ın oğlu' demez" der o ve bu ismin kendisine başkaları tarafından verildiği zaman, bununla herhalde ancak Onun mesih olduğunun itiraf edildiğini belirtir. Fakat İsa kendisini her zaman mutlak anlamda "Oğul" olarak tarif eder... Bunun da ötesinde, Allah'la olan ilişkisini tarif etmek için yine mutlak olarak "Baba" kelimesini kullanır. Onun bu ilişkinin eşsizliğini her zaman farketmediği düşünülebilir; öyle ki, hayatının ilk döneminde ilk ayrıcalığını başka insanlarla paylaştığı bir ayrıcalık sanıyordu; fakat edindiği hayat tecrübesi ve insan tabiatı hakkındaki derin bilgi, kendisini bu ayrıcalıkta yalnız olduğunu görmeye zorladı."
"Petrus'un Pentrikos'ta söylenmiş 'Allah'tan razı olmuş kişi' sözleri, çağdaşlarının İsa'yı nasıl tanıyıp kabul ettiklerini gösterir... İnciller bu sözlerin kabul edilmesi gerektiği hakkında hiçbir kuşkuya yer bırakmaz. Onlardan öğrendiğimize göre, İsa fizikî, zihnî ve tabiî gelişme aşamalarından geçmiş, acıkmış, susamış, yorulmuş ve uyumuştu; şaşırtılabilir ve bilgi isteyebilirdi; acı çeker ve ölürdü. Hiç bir zaman sonsuz bilgi iddiasında da bulunmadı.
Böyle bir iddia, kuşkusuz yalnızca İncillerin yarattığı izlenime ters düşmekle kalmayacak, aynı zamanda, başlıca günaha teşvik, 'Gethsemane' ve Çarmıha Gerilme tecrübeleriyle de uzlaştırılamayacaktı. Bu tür tecrübeler tümden gerçek dışı görülmedikçe, İsa bunları yaşamış ve insani bilgideki peygamberî basirete ve marifete dayalı bir takım değişikliklere tabi insan bilgisinin sınırları içerisinde bu tecrübelerden geçmiş olmalıdır. İsa'yı her şeye gücü yeter görmek için de öyle pek neden yoktur. O'nun Allah'tan bağımsız veya bağımsız bir ilah olarak davrandığına dair hiçbir gösterge yoktur. Gerçekte, ibadet alışkanlığının ve böylesi ancak ibadetle gider gibi sözlerinin de ortaya koyduğu üzere, Allah'a olan bağımlılığını itiraf etmektedir kendisi. Hatta kendisine mutlak anlamda yalnızca Allah'a ait olan iyiliği ve hayrı da yakıştırmamıştır o. Son şekilleriyle Hıristiyan Kilisesi, doğmuş İsa'yı ilâhî varlık düzeyine çıkarıncaya değin yazıya geçirilmemiş olmalarına rağmen, bir yanda kayıtların İsa'nın gerçek insanlığıyla ilgili tüm delilleri barındırması, öte yandan hiçbir yerde O'nun kendisini Allah olarak gördüğüne dair herhangi bir şeyin bulunmaması İncillerin gerçek tarihî karakterleri konusunda dikkat çekici bir şehadettir..."
"Allah'ın oğlu ismine İsa ile ilgili olarak kullanıldığı şekliyle, ilk olarak tümden dinî bir muhteva verenin, ilk Hıristiyan toplumu mu yoksa bizzat Pavlos'un kendisi mi olduğunu kestirmek mümkün olmayabilir. Herhalde birincisi, yani toplumun kendisi olsa gerektir. Fakat havari Pavlos şüphesiz bu ismi tüm anlamıyla benimsemiş ve 'Oğul İsa/Krist'e Ahd-i Atik'te özellikle Rabb Yehova'ya verilen pek çok fikir ve deyim aktararak anlamı açıklığa kavuşturmak için çok şeyler yapmıştır. Her ismin üstünde bu ismi, 'Rabb' ismini vermiştir Ona. Aynı zamanda Krist'i Allah'ın hikmeti ve Allah'ın şanı ile eşleştirip, Ona mutlak anlamda Oğul'luk da vermekle Pavlos, İsa (Krist) için Allah'la miras yoluyla gelen eşsiz, ahlâkî kişisel ve sonsuz bir ilişki iddia etmiş oluyordu. Öte yandan, Pavlos çoğu biçim ve yollarla İsa'yı Allah'la eşleştirmişse de, kendisi Ondan Allah olarak söz etmekten kaçınmıştır..." (s. 22-25, Enc. c. 13, 1946) .
"(Üçleme) Düşüncesi biçimleri Yunan filozoflarına ait olup, onlardan Yahudi öğretilerine girmiştir. Böylece, tipik bir bileşimle karşılaşıyoruz. İsa'nın kişiliğinde olgunlaşan Kitab-ı Mukaddes'in dini doktrinleri yabancı bir felsefenin içinden geçmektedir..."
"Üçleme Doktrini'nde Yahudi kaynağı, Baba, Oğul ve Ruh terimlerini donattı. İsa son terimi nadiren kullandığı gibi, Pavlos'un onu kullanışı da o kadar açık değildir. Yahudi edebiyatında ise bu bütünüyle şahıslaştırılmıştır. Görüldüğü üzere Yunan etkisiyle değişikliğe uğramışsa da, malzeme Yahudi'ye aittir; fakat sorun Yunan'ındır ve öncelik ahlakî hatta dinî bile değil, metafizikîdir. Nedir bu üç faktör arasındaki ontolojik ilişki? Kilisenin cevabı İznik formülündedir ve Yunan karakteri taşımaktadır..." (Enc. Britanicca, c: 5, s. 633 son satır, "Christianity" maddesi..)


 78- İsrailoğullarından küfredenlere, Davud ve Meryem Oğlu İsa diliyle lanet edilmiştir. Bu, isyan etmeleri ve haddi aşmaları nedeniyledir.
79- Yapmakta oldukları münker (çirkin iş) lerden birbirlerini sakındırmıyorlardı.(102) Yapmakta oldukları şey ne kötü idi!.
80- Onlardan çoğunun küfre sapanlarla dostluklar kurduklarını görürsün. Kendileri için nefislerinin takdim ettiği şey ne kötüdür. Allah onlara gazablandı ve onlar azabda ebedi kalacaklardır.
81- Eğer Allah'a, peygambere ve ona indirilene iman etselerdi, onları dostlar edinmezlerdi.(103) Fakat onlardan çoğu fasık olanlardır.
82- Andolsun, insanlar içinde, müminlere en şiddetli düşman olarak Yahudiler ve müşrikleri bulursun. Onlardan, iman edenlere sevgi bakımından en yakın olanların da: "Hıristiyanlarız" diyenleri bulursun. Bu, onlardan (birtakım) papaz ve rahiplerin olması ve onların gerçekte büyüklük taslamamaları nedeniyledir.
83- Peygambere indirileni dinlediklerinde hakkı tanıdıklarından dolayı gözlerinin yaşlarla dolup taştığını görürsün. Derler ki: "Rabbimiz inandık; öyleyse bizi şahidlerle birlikte yaz."

AÇIKLAMA

102. İsrailoğulları'nın bozulması evrensel sürece göre meydana gelmiştir. Önce bir toplumda bazı bireyler bozulur; eğer toplumun kollektif bilinci canlıysa, kamuoyu bunları bastırır ve toplum bütün olarak bozulmaktan kurtulur. Fakat, toplum bozulmuş üyelerinin gittiği yollara adeta onları onaylarcasına ve kendilerini istediklerini yapmada serbest bırakırsa, başlangıçta birkaç kişiyle sınırlı olan bozulma yavaş yavaş toplum içinde yayılır. İşte İsrailoğulları'nda olan buydu.
Davud ve İsa peygamberlerin (Allah'ın selamı üzerlerine olsun) diliyle lânetlenme konusunda bkz. Zeburlar: 10 ve 50, Matta: 23.
103. Eğer Yahudiler Allah'a, Nübüvvet'e, Vahy'e içtenlikle inanmış olsalardı, kendiliklerinden aynı şeylere inanan müslümanlar tarafını tutarlardı. Ne ki, Yahudilerin Kitab'a olan inançları tuhaftı; Tevhid'le Şirk arasındaki savaşta müminlere karşı müşriklerin yanında yer alıyorlardı. Bundan da öte, Nübüvvet'e inandıklarını iddia etmelerine rağmen, ona inanmayanların tarafını tutuyorlardı. Bütün bunlara rağmen, utanmadan Allah'a, peygamberlere ve kitaplara inandıklarını ileri sürüyorlardı.


 84- "Hem Rabbimizin bizi salihler topluluğuna katmasını umarken ne diye Allah'a ve bize haktan gelene inanmayalım?"
85- Böylelikle Allah, dediklerine karşılık olarak içinde ebedi kalacakları altından ırmaklar akan cennetler verdi. Bu, iyilik yapanların karşılığıdır.
86- Küfre sapanlar ve ayetlerimizi yalanlayanlar; işte onlar, çılgın ateşin arkadaşlarıdırlar.
87- Ey iman edenler, Allah'ın sizin için helal kıldığı güzel şeyleri haram kılmayın(104) ve haddi aşmayın.(105) Şüphesiz Allah, haddi aşanları sevmez.

AÇIKLAMA

104. Bu ilâhî emir iki şeyi ima etmektedir:
1) Bazı şeyleri helâl, bazı şeyleri haram yapmada sizin hiç bir yetkiniz yoktur. Helâl ancak Allah'ın helâl kıldığı; haram da ancak Allah'ın haram kıldığıdır. Bu nedenle, helâli haram, haramı da helâl yaparsanız İlâhî Kanunu değil, kendi kanununuzu izliyorsunuz demektir.
2) Hıristiyan rahipleri, işrakî mutasavvıfları, Hindu fakirleri veya Budist dilencileri ve benzerleri gibi böyle bir zühd yolunu benimsememelisiniz. Dindar kişiler arasında her zaman var olagelen bedenin arzularının normal şekilde doyurulmasını bile ruhî gelişmeye aykırı bulmak biçimindeki genel eğilime karşı müslümanları uyarmak demekti bu.
Böyleleri nefse eziyet etmeyi, benliği inkârı ve sürekli perhizi kendi başlarına fazilet kabul edip, bu türlü zühd yolları olmadan Allah'a yaklaşılamayacağını sanırlar. Gerçekte bazı sahabeler arasında bu tür eğilimler başgöstermişti. Hz. Peygamber'in (s.a) ashabından bazılarının gündüzleri daima oruçlu bulunup, geceleri hiç uyumadan sürekli Allah'a ibadet etmek, et ve yağ yemeyip kadınlara da yaklaşmamak için yemin ettiklerini duyduğunda, onları bu tür uygulamalardan men etmiş ve bir hutbe sunmuştu. Hutbede şöyle buyurmuşlardı: "Bana böyle şeyler emredilmiş değildir, nefsinizin de üzerinizde hakkı vardır; bu yüzden oruç da tutun, yiyin de. Geceleri ibadet ettiğiniz gibi uyuyun da. Ben bazı günler oruç tutarım, bazı günler tutmam; et de yerim, yağ da, (benim sünnetim budur) , benim sünnetimi beğenmeyen benden değildir."
Hz. Peygamber (s.a) bir başka hadislerinde aynı şeyi vurgulayarak şöyle buyurmuşlardır: "Bazı insanlara ne oluyor da kadınları, güzel yiyecekleri, uykuyu ve dünyanın daha başka güzel şeylerini kendilerine haram ediyorlar? Ben size rahipler olmayı öğretmedim. Benim öğrettiğim yaşama şekli ne kadınlardan uzaklaşmaya, ne et yememeye izin verir, ne de dünyadan el etek çekmeye. Kanun, nefsinizi disiplin altına almak için Oruc'u ve zühdden elde edilecek yararlar için de Cihad'ı öngörmüştür. Allah'a ibadet edin ve O'na hiçbir şeyi ortak tutmayın. Hacc'ınızı ve umre'nizi yapın, zekât'ı verin ve Ramazan ayı'nda da oruç tutun. Sizden önce helâk olan insanlar kendilerine göre bir zühd yolu tuttukları için helâk oldular; böyle yaptıkları için de Allah aynı şeyi kendilerine emretti. Şu anda manastırlarda gördükleriniz aynı türdendirler."
Aynı anlamda yine bazı hadislerden, Hz. Peygamber'in (s.a) bir sahabenin uzun süredir karısıyla cinsel ilişkiden vazgeçip, tüm vaktini ibadete ayırdığını duyunca hemen kendisini çağırıp, "Şimdi doğru karına git" diye emrettiğini, sahabenin "Oruçluyum" demesi üzerine, "Orucunu boz ve karına git" diye cevap verdiğini öğreniyoruz.
Aynı türden bir başka olay daha var. Bir kadın Halife Hz. Ömer'e (r.a) gelip, "Kocam gündüz oruç tutuyor, geceyi ise ibadetle geçiriyor" diye şikâyette bulunur. Hz. Ömer (r.a) Ka'b b. Sevr el-Ezdî'yi (r.a) durumu öğrenmek üzere gönderir ve kocanın üç geceyi ibadetle geçirip dördüncü gece karısına yaklaşmasını emreder.
105. "Sınırı aşmak" ifadesinin anlam sahası oldukça geniştir. Eğer kişi helâli haram yaparsa, Allah'ın temiz kıldığı şeylerden sanki temiz değilmiş gibi geri durursa, temiz şeylerin kullanımında aşırı giderse veya helâlmiş gibi haramlardan yararlanma yoluna giderse hep sınırı aşmış olur. Allah bu tür sınırı aşma eyleminden hoşlanmaz.


 88- Allah'ın size rızık olarak verdiklerinden helal ve temiz olarak yiyin. Kendisine inanmakta olduğunuz Allah'tan da korkup-sakının.
89- Allah sizi, yeminlerinizdeki 'rastgele söylemelerinizden, boş sözlerden' dolayı sorumlu tutmaz, ancak yeminlerinizle bağlandığınız sözlerden dolayı sizi sorumlu tutar. Onun (yeminin) keffareti, ailenizdekilere yedirdiklerinizin ortalamasından on yoksulu doyurmak ya da onları giydirmek veya bir köleyi özgürlüğüne kavuşturmaktır. (Bunlara imkân) Bulamıyan (için) üç gün oruç (vardır.) Bu, yemin ettiğinizde (bozduğunuz) yeminlerinizin keffaretidir.(106) Yeminlerinizi koruyunuz.(107) Allah, size ayetlerini böyle açıklar, umulur ki şükredersiniz.
90- Ey iman edenler, içki, kumar, dikili taşlar ve fal okları ancak şeytanın işlerinden olan pisliklerdir.(108) Öyleyse bun(lar) dan kaçının; umulur ki kurtuluşa erersiniz.(109)
91- Gerçekten şeytan, içki ve kumarla aranıza düşmanlık ve kin düşürmek, sizi, Allah'ı anmaktan ve namazdan alıkoymak ister. Artık vazgeçtiniz, değil mi?
92- Allah'a itaat edin, peygambere de itaat edin ve sakının. Eğer yüz çevirirseniz, bilin ki, elçimize düşen, ancak apaçık bir tebliğidir.
93- İman edenler ve salih amellerde bulunanlar için korkup-sakındıkları, iman ettikleri ve salih amellerde bulundukları, sonra korkup-sakındıkları ve iman ettikleri ve sonra (yine) korkup-sakındıkları ve iyilikte bulundukları takdirde (yasaklanmadan önce) dedikleri dolayısıyla bir sorumluluk yoktur. Allah, iyilik yapanları sever.

AÇIKLAMA

106. Bazıları helâl şeyleri kendilerine haram kılmak için yemin ettiklerinden dolayı, burada, yiyeceklerle ilgili talimatlarla bağlantılı olarak yeminler hakkındaki hüküm ortaya konuyor. Hüküm şöyle: Eğer bir kişi gerisinde bir niyet taşımaksızın veya kasıt olmaksızın yemin ederse, yemininin gereğini yerine getirmekle yükümlü değildir. Çünkü bu tür yemin için, herhangi bir ceza veya kefaret yoktur. Fakat, eğer kişi bile bile yemin ederse, bu yeminini bozmalı ve günah gerektiren bir yemini bozduğu için de ceza olarak kefaretini de ödemelidir. (Ayrıca bkz. Bakara an: 243-244, Nisa an: 125)
107. "Yeminlerinizi koruyun" emri üç anlam ifade eder:
1) Kişi yeminden doğru yoldan yararlanmalı, yersiz ve günah gerektirici şeyler için yemine başvurmamalıdır.
2) Bir şey için yemin ettiğinde, unutmamak için onu sürekli hatırda tutmalıdır.
3) Haklı veya doğru bir şey için kasden yemin ettiğinde gereğini yerine getirmeli, getirmediği takdirde kefaretini ödemelidir.
108. Ensab, Ezlâm ve Meysir'in anlamı için bu suredeki an: 12 ve 14'e bakın. Fal oklarıyla kehanet anlamındaki ezlâm tabiatı gereği bir tür kumarsa da, meysir'le arasında küçük bir fark vardır. Ezlâm, şirk ve bâtıl inanca bulanmış kehanet ve kura biçimleri için kullanılırken, meysir servetin şans aletleriyle kazanılıp bölüşüldüğü biçimler için kullanılır.
109. Bu ayette dört şey mutlak olarak haram kılınmaktadır: İçki, kumar, ensab (Allah'tan başkalarına tapınmak için adanmış ve içlerinde Allah'tan başka şeylerin adlarına kurbanlar ve hediyeler sunular yerler) ve kehanet araçları. Bunlardan son üçünün niteliği açıklanmış bulunuyor. İçki hakkında hüküm ise, ayrıntıları ile şöyledir:
İçki bu ayetle mutlak anlamda haram kılınmadan önce, hakkında iki hüküm daha inmişti. (Bakara: 219, Nisa: 43) . Son hüküm gelmeden önce Hz. Peygamber (s.a) kendileri mutlak yasağa hazırlamaları için halkı toplamış ve onları uyararak şöyle demişti: "Allah insanların içki içmelerinden asla hoşlanmaz. Mutlak yasak yakında gelse gerektir. Bu yüzden ellerinde içki bulunanlar en iyisi mi onu satsınlar." Bundan bir süre sonra, Maide suresi 90. ayet inince, "Şu anda ellerinde içki bulunanlar artık onu ne içebilir, ne de satabilir; bu yüzden onu yok etsinler." diye ilânda bulundu. Bunun üzerine dökülen içkiler Medine sokaklarında aktı. Bununla birlikte bazıları "Onu Yahudilere hediye edemez miyiz?" diye Hz. Peygamber'e (s.a) sordular. Cevap şöyleydi: "Onu haram eden, hediye olarak verilmesini de yasaklamıştır." Daha bazıları "Onu sirke yapamazmıyız" diye sordular. Cevap: "Hayır, dökmelisiniz" şeklinde oldu. Bir başkası tekrar tekrar sordu: "İçkiyi ilaç olarak da kullanamaz mıyız?" Hz. Peygamber (s.a) üstüne basa basa bunu da reddetti ve şöyle buyurdu: "Hayır, o bir ilaç değil, bir hastalıktır." Yine, bir başkası daha sordu: "Efendim, biz çok soğuk bir yerde yaşıyoruz ve işimiz de yorucudur. Bu bakımdan, yorgunluğumuzu gidermek ve ısınmak için içki içiyoruz." Hz. Peygamber (s.a) şöyle dedi: "İçtiğiniz sarhoşluk veriyor mu?" "Evet" dedi adam. Bunun üzerine, Hz. Peygamber (s.a) "Ondan el çek" buyurdular. Soruyu soran adam bu kez, "Bizim orada oturanlar bunu kabul etmiyecektir." dedi. Hz. Peygamber (s.a) buna da şöyle karşılık verdi: "Eğer kabul etmezlerse git, onlarla savaş."
İbn Ömer'den (r.a) rivayet edilen bir hadise göre Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Allah içkiyi ve onu içeni, sunanı, satanı, alanı, üreteni, ürettireni, taşıyanı ve kendisine taşıtanı lânetlemiştir."
Bir başka hadisinde Hz. Peygamber (s.a) müslümanlara içkiyle birlikte sunulan yemekten yemeyi yasaklamıştır. Yasağın ilk döneminde, içkiyi çıkarmada ve içmede kullanılan aletlerden yararlanılmasını bile yasaklamış, fakat daha sonra yasa iyice yerleşince bunların kullanımına izin vermiştir.
Arapça "hamr" kelimesi öncelikle üzümden yapılan şarap anlamına geliyorsa da, buğday, arpa, kuru üzüm, hurma ve baldan yapılan içkiler için de kullanılır olmuş ve yasak, sarhoşluk veren her şeyi içine almıştır. Hadisler bu noktada oldukça açıktır: "Her sarhoşluk veren hamrdır ve haramdır.
"Sarhoşluk veren her içki haramdır," "Her sarhoşluk veren şeyi yasaklıyorum." Cuma hutbelerinden birinde Halife Hz. Ömer (r.a) hamr'ı "düşünme melekesini gideren her şey" olarak tanımlamıştır.
Bu bağlamda Hz. Peygamber (s.a) genel ilkeyi şöyle koymuşlardır: Çoğu sarhoşluk veren şeyin en az miktarı da haramdır; bir bardağı sarhoşluk veren şeyin bir damlası da haramdır..."
Hz. Peygamber (s.a) zamanında sarhoş için belli bir ceza yoktu. Tutuklanıp mahkemeye çıkarılan suçlu ayakkabılarla dövülür, tepiklenir, yumruklanır, çomaklanır ve kırbaçlanırdı. Bu suç için verilen cezanın en yüksek miktarı kırk kırbaçtı. Hz. Ömer'in (r.a) halifeliğinin ilk günlerinde de aynı ceza uygulanıyordu. Fakat o suçların arttığını görünce, diğer sahabelere de danışarak cezayı seksen kırbaca çıkardı.
İmam Malik, İmam Ebu Hanife ve bir rivayete göre İmam Şafiî de aynı görüşteydiler. Fakat, İmam Ahmed b. Hanbel ve bir başka rivayete göre İmam Şafiî, içki içmenin cezasının kırk kırbaç olduğu fikrindedir. Hz. Ali (r.a) de kırk kırbacı kabul etmiştir.
İslam fıkhına göre, yasağın üzerinde durmak İslâm Devleti'nin görevidir. Nitekim, Hz. Ömer (r.a) zamanında Beni Sakif kabilesinden Ruveyşid adlı bir adamın dükkanı, içinde gizlice şarap üretilip satıldığı için yakılmıştır. Başka bir seferinde ise, şarap sattıkları için bir köyü yaktırmıştır.


 94- Ey iman edenler, Allah görünmezlikte (gaybte) kendisinden kimin korktuğunu ortaya çıkarmak için ellerinizin ve mızraklarınızın erişeceği avdan bir şeyle andolsun sizi deneyecektir. Artık kim bundan sonra haddi aşarsa, onun için acıklı bir azab vardır.
95- Ey iman edenler, siz ihramlıyken avı öldürmeyin.(110) Sizden kim onu kasıtlı olarak (taammüden) öldürürse, cezası, hayvandan öldürdüğünün bir benzeridir. Buna da, Kâbe'ye ulaşmış bir kurbanlık olarak içinizden adalet sahibi iki kişi hükmedecektir. Veya yoksulları doyurmak ya da onun dengi oruç tutmak olan bir keffaret vardır.(111) Böylelikle işlediğinin vebalini tadmış olsun. Allah geçmişte olanı bağışladı. Ama kim tekrarlarsa, Allah ondan öc alacaktır. Allah üstün ve güçlü olandır, öç sahibidir.
96- Deniz avı ve onu yemek size ve (yeryüzünde) dolaşanlara bir yarar olarak helal kılındı.(112) İhramlı olduğunuz sürece kara avı ise size haram kılınmıştır. O'na (götürülüp) toplanacağınız Allah'tan korkup-sakının.
97- Allah, Beyt-i Haram (olan) Kâbe'yi insanlar için bir ayaklanma (kıyam evi) kıldı; Haram Ay'ı, kurbanı ve boyunlardaki gerdanlıkları da.(113) Bu, Allah'ın göklerde ve yerde ne varsa tümünü bildiğini ve Allah'ın gerçekten her şeyi bilen olduğunu bilmeniz içindir.(114)
98- Bilin ki, Allah gerçekten cezası pek şiddetli olandır. Ve Allah bağışlayandır, esirgeyendir.
99- Peygambere tebliğden başka (yükümlülüğü) yoktur. Allah açığa vurduklarınızı da, gizli tuttuklarınızı da bilir.

AÇIKLAMA

110. Haram bölgede veya ihramlıyken avlanmak ya da şu veya bu şekilde bir başkasının avlanmasına yardımcı olmak yasaklanmıştır. Aynı şekilde ihramlı olan kişinin özellikle kendisi için öldürülmüş avdan yemesi de haramdır. Bununla birlikte ihramlı olmayan bir başkası kendisi için avlanır ve avının etinden bir hacıya verirse, bundan yemekte bir zarar yoktur. Şüphesiz, zararlı hayvanlar bu yasağın dışındadır. Hac için konmuş sınırlar içindeyken bile yılan, akrep, kuduz köpek ve daha başka zararlı hayvanlar öldürülebilir.
111. Bu iki adaletli kişi, kaç yoksulun doyurulacağı veya belli bir hayvanın öldürülmesi nedeniyle kaç gün oruç tutulacağı konusunda da karar verecektir.
112. Deniz avı helâl kılınmıştır. Çünkü bazen bir deniz yolculuğunda eldeki malzeme kıt gelebilir, elde yiyecek bir şey kalmayabilir.
113. Arabistan için Kâbe yalnızca kutsal bir ibadet yeri olarak kalmayıp, gerek ibadet yeri olması, gerekse kutsallığı nedeniyle ekonomi ve kültüre yön veren araç görevi yapıyor ve ülkede merkezi bir yere sahip bulunuyordu. Ülkenin her yanından insanlar hac ve umre için Kâbe'ye geliyorlar ve toplanan büyük kalabalık başka zaman kabile kavgalarıyla parça parça olan Araplar arasında birlik duyguları doğmasına yardım ediyordu. Ayrı ayrı kabile ve yerlerden gelen hacılar bir arada kültürel bağlar oluşturuyorlardı. Şiir yarışmaları, dillerini ve edebiyatlarını zenginleştiriyordu. Hac mevsiminde yapılan ticaret ve alış-verişler halkın ekonomik ihtiyaçlarını gidermede yardımcı oluyordu. Kutsal aylar Araplara dört aylık barış sağlıyor ve bu da ülkenin bir bölgesinden diğerine kervanların güvenlik içinde gidip gelebildiği tek dönem oluyordu. Kurban için ayrılan hayvanlar ve boyunlarına takılan yakalıklar kervanların hareketlerine önemli ölçüde yardım ediyordu. Çünkü Araplar bunlara öylesine saygı gösterirdi ki, kimse soygun niyetiyle kendilerine dokunmaya cesaret edemezdi.
114. Yani, "Eğer Kâbe'nin kutsallığı ve hac için konan sınırlamalardaki hikmeti ve bundan kaynaklanan yararları iyice düşünürseniz, bütün bunları öngören Allah'ın yarattıklarının saadeti ve ihtiyaçları hakkında nasıl derin ve tam bilgisi olduğunu kabul edersiniz. Kavrarsınız ki, O'nun koyduğu hükümlerden her birinin insan hayatının değişik yönlerine dönük çok yararları vardır. Hz. Peygamber'in (s.a) gelişinden önceki karışıklık yüzyıllarında bile Allah Kâbe'yi, kendinizin anlamsızca yok etmeye çalıştığınız hayatınız için bir güvenlik ve istikrar aracı yapmıştı. Aynı şekilde Allah'ın hükümleri, güvenliğinizi ve refahınızı garanti etmektedir. Bu bakımdan kendi iyiliğiniz için bu hükümleri gözetmelisiniz. Çünkü bunlarda kendi araçlarınızla ne görebileceğiniz, ne de elde edebileceğiniz gizli yararlar vardır."


 100- De ki: "Murdar ile temiz-murdar'ın çokluğu hoşuna gitse de- bir olmaz.(115) Ey temiz akıl sahipleri, Allah'tan korkup-sakının. Umulur ki kurtulaşa erersiniz.
101- Ey iman edenler, size açıklandığında sizi üzecek şeyleri sormayın;(116) Kur'an indirildiği zaman sorarsanız, size açıklanır. Allah onu affetti. Allah bağışlayandır, (kullara) yumuşak olandır.
102- Sizden önce bir topluluk onu sormuştu da sonra kâfirler olmuşlardı.(117)

AÇIKLAMA

115. Bu ayet, eşyanın yalnızca dış yüzüne bakanların ölçülerinden bütünüyle farklı yeni değer ölçüleri getirmektedir. Eşyayı zahiriyle değerlendirenler niceliğe bakarlar, niteliğe değil. Söz gelimi, paranın kazanılma biçimine değer vermeyenler için yüz rupi her zaman beş rupiden daha büyüktür. Fakat bu ayet, bu tür değerlendirmenin aksine, haklı yollarla kazanılan beş rupinin paklığı nedeniyle daha değerli olduğunu ortaya koymaktadır. Bu ölçüye göre bir şeyin değerini arttıran veya eksilten o şeyin nicel (kemmî) miktarı olmayıp, gerçekte o şeyin temiz mi, yoksa kirli yollarla mı kazanıldığıdır. Açıktır ki, bir damla gül kokusu bir yığın çerçöpten çok daha kıymetlidir. Aynı şekilde bir bardak temiz suyun, bir depo pis idrar karşısındaki değeri ne kadar fazladır. Bu yüzden akıllı olan, önemsiz ve değersiz de görülse her zaman helâl olanla yetinecek haram olan cazibeli ve büyük şeylere asla el atmayacaktır.
116. Bazıları Hz. Peygamber'e (s.a) ne dünyalık işler için pratik bir fayda taşıyan, ne de manevî yücelişe yol açacak olan yersiz gereksiz sorular sormaya alışmışlardı. İşte bu ayet bu tür soruların sorulmasını yasaklamaktadır. Bir defasında bir kişi bir toplantıda, "Benim gerçek babam kim?" diye sormuştu. Yine, bazen, halkın iyiliği için kasden açıklanmaması gereken bir takım yasal sorunlar hakkında açıklama isteyen gereksiz sorular da soruluyordu. Örneğin, her yıl yapılıp, yapılmayacağı açıklığa kavuşturulmadan hac bir emirle zorunlu kılınmıştı. Biri bunu duyunca hemen sordu: "Her yıl haccetmek zorunlu mudur?" Hz. Peygamber (s.a) cevap vermediler. Adam soruyu tekrarladı, fakat yine cevap alamadı. Adam soruyu üçüncü defa sorunca, Hz. Peygamber'in (s.a) cevabı şöyle oldu: "Yazıklar olsun sana! Eğer 'evet' deseydim hac her yıl farz olacak ve senin gibileri buna güç yetiştiremeyeceğinden itaatsizlik suçu işlemiş olacaklardı."
Bizzat Hz. Peygamber (s.a) halkı sırf soru sormak için soru sormaktan men etmiştir. Bir hadislerinde, "Müslümanlar karşısında en büyük suçlu, haram değilken sorusu nedeniyle bir şeyin haram kılınmasına yol açandır." uyarısında bulunmuşlardır. Bir başka hadislerinde ise, "Allah sizin için bazı şeyleri farz kıldı; bunları yerine getirmeye çalışsın ve bazı şeyleri de haram kıldı; onlara yaklaşmayın. Bazı sınırlar koydu, onları aşmayın. Bazı şeyler hakında ise, söz etmedi, unuttuğundan değil; o halde böylesi şeylere dalmaya çalışmayın." buyurmuşlardır.
Yukarıdaki iki hadiste oldukça önemli bir konuda dikkat çekilmektedir. Muğlâk bırakılıp ayrıntıları açıklanmamış bazı şeyler ve hükümler vardır. Bu Kanun Koyucu'nun ayrıntıları ortaya koymayı ve bunları özelleştirmeyi unuttuğundan değil, fakat insanlar için geniş bir alan bırakmak amacıyla bunları sınırlamak istememesindendir. Bu yüzden, eğer bir kişi birbiri ardına gereksiz ve yersiz sorular sorar ve böylece sınırlamalar getirir, özelleştirmelerde bulunursa, insanları gereksiz güçlüklere iter. Aynı şekilde, "akıl yürütme" gücüyle ayrıntılar ortaya koymaya çabalar ve genelleri özelleştirmeden, belirsizleri belirlemeden rahat edemezse, müslümanları büyük bir şaşkınlığın içine yuvarlar. Sözgelimi, gayb ve ahiret hakkında ne kadar ayrıntıya dalarsak, o kadar şüpheler yaratacağımız gibi, aynı şekilde, hükümlerle ilgili olarak ne kadar sınırlamalar getirirsek, onları o kadar çok çiğneme durumu ortaya çıkacaktır.
117. Yersiz ve gereksiz soru sormakla küfre dalanlar Yahudiler idi. Önce, iman ve hükümlerin ayrıntıları konusunda gereksiz sorular sorarak kılı kırk yarmaya giriştiler. Ardından üzerlerine bu tür sınırlamaların konmasına yardım ettiler. Fakat bu sınırları çiğnediklerinden küfr ve itaatsizlik suçunu işlediler. Ne yazık ki müslümanlar da Kur'an'ın ve Hz. Peygamber'in (s.a) uyarılarına rağmen adım adım Yahudileri izlemektedirler.


 103- Allah Bahiyre'den Saibe'den Vasiyle'den ve Hâm'dan(118) hiç birini (meşru) kılmamıştır. Ancak küfredenler, Allah'a karşı yalan düzüp-uyduruyorlar. Onların çoğu akıl erdirmez.
104- Onlara: "Allah'ın indirdiğine ve peygambere gelin" denildiğinde, "Atalarımızı üzerinde bulduğumuz şey bize yeter" derler. (Peki,) Ya ataları bir şey bilmiyor ve hidayete ermiyor idilerse?.
105- Ey iman edenler, üzerinizdeki (yükümlülük) kendi nefislerinizdir. Siz doğru yola erişirseniz, sapan size zarar veremez.(119) Tümünüzün dönüşü Allah'adır. O, size yapmakta olduklarınızı haber verecektir.

AÇIKLAMA

118. Bu ayette tanrılara vs. kurban adamak ve kurbanlık hayvanları serbestçe otlamaya bırakmak gibi bâtıl uygulamalar yerilmektedir. İslâm öncesi Arabistan'da bu tür hayvanlara değişik adlar verilir, özel işaretler konur ve onları herhangi bir işte kullanmak, yemek için kesmek, şu ya da bu biçimde kendilerinden yararlanmak haram sayılırdı.
Bahîra, sonuncusu erkek deve olan beş yavrulu dişi deveye verilen addı. Kulağı yarılarak serbestçe dolaşmaya bırakılırdı. Bundan sonra kimse ne ona binebilir, ne sütünü içebilir, ne kesebilir, ne tüyünü kırkabilirdi. Her nerede isterse orada otlamasına ve her nereden isterse oradan su içmesine izin verilirdi.
Saîbe, bir hastalıktan veya bir tehlikeden kurtulmak için yapılan adağı yerine getirmek için bir onur işareti olarak serbest bırakılan erkek veya dişi deveye verilen addı. Hepsi de dişi on yavrusu olan, dişi deveye de Saîbe denirdi.
Vasîle, biri dişi olan ilk ikizlerden belli bir erkek keçiye (teke) verilen addı. İlk doğan yavrular tanrılar adına kurban edilirdi. Eğer ilk doğan yavru erkek olursa tabii. Fakat, ilk doğan yavrular ikiz olursa erkeği kurban edilmez ve Vasîle diye adlandırılarak, tanrılar adına serbest bırakılırdı.
Hâm, torunu yetişip de binme çağına gelen erkek deveye verilen addı. Bu deve serbest bırakılırdı. Aynı ad, on tane yavrusu olup da serbest bırakılan deveye de verilirdi.
119. Her insanda görülen bir zayıflığa karşı bir uyarıdır bu. Bazı insanlar başkalarında bir hata görsek de eleştirsek diye bakar dururlar. Burada bu tür kişiler böylesi kötülüğe karşı uyarılmakta ve kendilerinden başkalarının inanç ve davranışlarını araştırıp eleştirmek yerine, kendi hareketlerine, işlerine, ahlak ve inançlarına dikkat etmeleri istenmektedir. Eğer bir insan Allah'a itaat ediyor, Allah'a ve insanlara karşı yükümlülüklerini yerine getiriyor ve faziletin, hayrın yerleştirilip, şerrin yok edilmesini de kapsayan hak ve takva yolunda gidiyorsa, o zaman bir başkasının sapkınlığı ve yanlışta oluşu hiç kuşkusuz kendisine zarar vermez.
Bu ayetin anlamı, kişi yalnızca kendi kurtuluşunu düşünsün ve başkalarını düzeltmeyi bir yana bıraksın demek değildir. Hz. Ebu Bekir Sıddîk (r.a) bir hutbesinde bu anlayışı reddetmiş ve şöyle demişti: "Ey insanlar! Siz bu ayeti okuyor ve ona yanlış bir anlam giydiriyorsunuz. Bizzat ben kendim Hz. Peygamber'den (s.a) şunu işittim: İnsanlar münkeri görüp de onu ortadan kaldırmaya boş verdikleri, zalim bir kişinin zulmünü görüp de bunu önlemedikleri zaman Allah hepsini cezalandırabilir. Allah'a yemin ederim ki, marufu emredip münkerden nehyetmek üzerinize borçtur. Eğer bunu ihmal ederseniz Allah en kötü insanları üzerinize salar ve size zararlar verirler. Sonra iyileriniz dua eder de, Allah dualarını kabul etmez."


 106- Ey iman edenler, sizden birinize ölüm gelip çattığı zaman, vasiyet hazırlanışında, aranızda içinizden adaletli iki kişiyi (şahid tutun.) (120) Veya yolculukta olup size ölüm musibeti gelip çatarsa, sizden olmayan başka iki kişiyi (şahid tutun.(121) İkisini) Şayet kuşkulanacak olursanız namazdan sonra alıkoyarsınız, onlar da (size) : "Akraba dahi olsa onu (yeminimizi) hiç bir değere değiştirmeyeceğiz ve Allah'ın şahidliğini gizlemeyeceğiz. Aksi takdirde biz elbette günahkârlardan oluruz." diye Allah adına yemin etsinler.
107- Eğer o ikisi aleyhinde kesin olarak günahı hak ettiklerine ilişkin bilgi sahibi olunursa, bu durumda haksızlığa uğrayanlardan iki kişi -ki bunlar buna daha hak sahibidirler- öbürlerinin yerine geçerler ve: "Bizim şehadetimiz o ikisinin şehadetinden şüphesiz daha doğrudur. Biz haddi aşmadık, yoksa gerçekten zulmedenlerden oluruz" diye Allah'a yemin ederler.

AÇIKLAMA

120. Yani, "dindar, muttaki, güvenilir" müslümanlar.
121. Bu, müslümanlar şahitler bulunmadığında, müslümanların gayri müslimleri şahit tutabileceklerini göstermektedir.


 108- Bu, gerektiği gibi şahidliği yapmalarına veya yeminlerinden sonra yeminlerin reddedilmesinden korkmalarına daha yakındır. Allah'tan korkup-sakının ve dinleyin. Allah, fasıklar topluluğunu hidayete erdirmez.
109- Allah, peygamberleri toplayacağı gün,(122) şöyle diyecek: "Size verilen cevap nedir?"(123) Onlar da: "Bizim bilgimiz yoktur; (124) şüphesiz görünmeyenleri (gaybleri) bilen Sen'sin Sen."
110- Allah şöyle diyecek:(125) "Ey Meryemoğlu İsa, sana ve annene olan nimetimi hatırla. Ben seni Ruhu'l-Kudüs ile destekledim, beşikte iken de, yetişkin iken de insanlarla konuşuyordun. Sana kitabı, hikmeti, Tevrat'ı ve İncil'i öğrettim. İznimle çamurdan kuş biçiminde (bir şeyi) oluşturuyordun da (yine) iznimle ona üfürdüğünde bir kuş oluveriyordu. Doğuştan kör olanı, alacalıyı iznimle iyileştiriyordun, (yine) benim iznimle ölüleri (hayata) çıkarıyordun.(126) İsrailoğullarına apaçık belgelerle geldiğinde onlardan küfre sapanlar, "Şüphesiz bu apaçık bir sihirdir" demişlerdi (de) İsrailoğullarını senden geri püşkürtmüştüm."
111- Hani Havarilere: "Bana ve peygamberime iman edin" diye vahy (ilham) etmiştim; onlar da: "İman ettik, gerçekten müslümanlar olduğumuza sen de şahid ol" demişlerdi.(127)

AÇIKLAMA

122. Ahiret günü, kıyamet günü.
123. Yani, "İslâm için çağrıya dünya ne cevap verdi?"
124. "Hayattayken çağrımıza verilen zahiri cevabı biliyoruz yalnızca. Gerçek cevap konusunda ise, onu yalnızca Sen bildiğin için bizim hiçbir doğru bilgimiz yoktur."
125. Önce bu soru tüm rasûllere yöneltilecektir. Sonra her rasûl, tek tek şahitlik yapacaktır. Burada, Hz. İsa'ya (a.s) sorulacak sorunun özellikle anılması konuya uygunluğu nedeniyledir.
126. Yani, "Ölümlerinden sonra Sen onları dirilttin, yeniden hayata getirdin."
127. Yani, "Havarilerin lütfumuzla sana inanması, sana olan nimetlerimizden biriydi; aksi halde kimseyi küfürden döndürebilme gücüne sahip değildin sen."


 112- Havariler:(128) "Ey Meryem oğlu İsa, Rabbin bize gökten bir sofra indirebilir mi?" demişlerdi. O da: "Eğer inanmışlarsanız Allah'tan korkup-sakının" demişti.
113- (Bu sefer Havariler:) "Ondan yemek istiyoruz, kalplerimiz tatmin olsun, senin de gerçekten bize doğru söylediğini bilelim ve buna şahidler olalım" demişlerdi.

AÇIKLAMA

128. Bu olayın burada bir ara cümle ile anılması öğretilerini doğrudan doğruya O'ndan alan havarilerinin bile Hz. İsa'yı (a.s) bir insan ve Allah'ın kulu olarak gördüklerini göstermek içindir. Onlar efendilerini hiç bir zaman bir ilâh veya Allah'ın ortağı ya da oğlu olarak düşünmüyorlardı. Bu yine göstermektedir ki, Hz. İsa da (a.s) kendisini, kendinden hiçbir otoritesi olmayan bir kul olarak sunuyordu.
"Burada sözü edilen konuşma kesilip, bu ara cümle ne münasebetle konmuştur?" diye düşünebilir ve sorulabilir.
Bu soruya cevap vermek için, Ahiret günü yapılacak olan konuşmaya burada ders alsınlar ve doğru yolu seçsinler diye Hıristiyanların yararına olarak yer verildiğini göz önünde tutmak gerekmektedir. Bu aynı dersi vurgulamak için olayın ara cümle halinde anılması oldukça yerindedir.


 114- Meryem oğlu İsa da: "Allah'ım, Rabbimiz, bize gökten bir sofra indir, öncemiz ve sonramız için bir bayram ve Sen'den de bir belge olsun. Bizi rızıklandır, Sen rızık vericilerin en hayırlısısın" demişti.
115- Allah demişti ki: "Şüphesiz ben bunu size indireceğim.(129) Artık sonra sizden kim küfre saparsa, ben onu gerçekten alemlerden hiç kimseyi azablandırmayacağım bir azabla azablandıracağım."
116- Allah: "Ey Meryem oğlu İsa, insanlara, beni ve annemi Allah'ı bırakarak iki ilah edinin, diye sen mi söyledin?" dediğinde:(130) "Seni tenzih ederim, hakkım olmayan bir sözü söylemek bana yakışmaz. Eğer bunu söyledimse mutlaka sen onu bilmişsindir. Sen bende olanı bilirsin, ama ben Sen'de olanı bilmem. Gerçekten, görünmeyenleri (gaybleri) bilen Sen'sin Sen."
117- "Ben onlara bana emrettiklerinin dışında hiç bir şeyi söylemedim. (O da şuydu:) 'Benim de Rabbim, sizin de Rabbiniz olan Allah'a kulluk edin.' Onların içinde kaldığım sürece, ben onların üzerinde bir şahidim. Benim (dünya) hayatıma son verdiğinde, üzerlerindeki gözetleyici Sen'din. Sen her şeyin üzerine şahid olansın."
118- Eğer onları azablandırırsan, şüphesiz onlar Senin kullarındır, eğer onları bağışlarsan, şüphesiz aziz olan, hakîm olan da Sen'sin Sen."
119- Allah dedi ki: "Bu, doğrulara, doğru söylemelerinin yarar sağladığı gündür. Onlar için içinde ebedi kalacakları altından ırmaklar akan cennetler vardır. Allah onlardan razı oldu, onlar da O'ndan razı olmuşlardır. İşte büyük 'kurtuluş ve mutluluk' budur."
120- Göklerin, yerin ve içlerinde olanların tümünün mülkü Allah'ındır. O, her şeye güç yetirendir.

AÇIKLAMA

129. Kur'an "sofra"nın (maide) gönderilip, gönderilmediği konusunda susar ve bu noktada hiçbir sıhhatli bilgi kaynağı yoktur. Sofranın gönderilmiş olması mümkündür. Ama yine aynı derecede ayet 115'te yer alan uyarıdan sonra havarilerin isteklerini geri almış olmaları da mümkündür.
130. Burada Hıristiyanların bir başka yargılarına işaret edilmektedir. Onlar Hz. İsa (a.s) ve Ruhül Kudüs'ün yanısıra Hz. Meryem'i de ibadet edilecek bir nesne haline getirmişlerdi. Her ne kadar Kitab-ı Mukaddes'te bu doktrinden söz edilmiyorsa da, Hz. İsa'dan (a.s) sonra geçen ilk üç yüz yıl içinde Hıristiyan dünyası bu akidenin bütünüyle dışındaydı. "Allah'ın annesi" sözü ilk kez İskenderiyeli bazı ilâhiyatçılar tarafından kullanıldı.
Bu kelimelerin kamu vicdanında bulduğu cevap sert olduysa da, kilise önce doktrini kabul etme eğilimi göstermedi ve Meryem'e tapınmanın yanlış olduğunu ilân etti. Fakat daha sonra İ.S. 431 Efes konsülünde "Allah'ın annesi" kelimeleri kilise tarafından resmen kullanıldı. Sonuç olarak, "Meryem'e tapıcılık" kilisenin hem içinde, hem de dışında büyük adımlarla yayılmaya başladı. O kadar ki, Kur'an'ı Kerimin iniş günlerinde "Allah'ın annesi"nin yüceltilişi Baba ve Kutsal Ruh'unkini gölgede bıraktı. Kiliselere heykelleri dikildi, kendisine tapınıldı, yalvarıldı ve ibadetlerde yakarıldı. Kısaca bir Hıristiyanın en büyük dayanak kaynağı "Allah'ın annesi'nin koruyuculuğunu elde edebilmek oldu. İmparator Jüstinyen kanunlarından birinde Hz. Meryem'in imparatorluğu koruyuculuğundan söz eder. Yine Jüstinyen yaptırdığı Ayasofya kilisesinin büyük mihrabına Onun ismini kazdırdı. Generali Narses savaş alanında Onun yönlendirmesine bakar. Hz. Peygamber'in (s.a) çağdaşı İmparator Herakliyus bayrağında Onun resmini taşırdı ve kutlu, koruyucu niteliğinden dolayı bu bayrağın asla yere düşürülemeyeceğine inanırdı. Protestanlar reform'dan sonra Hz. Meryem'e tapıcılıkla ellerinden geldiğince savaştılarsa da, yine de Roma Katolik kilisesi hâlâ O'na şevkle sarılmaktadır.
MAİDE SURESİNİN SONU


 006 - EN'AM SURESİ
GİRİŞ
Adı: Bu sure, adını putperest Arapların bazı büyükbaş hayvanları helâl, bazılarını da haram sayan bâtıl inançlarını reddeden 136, 138 ve 139'uncu ayetlerinden almaktadır.
Nüzul Zamanı: İbn Abbâs'tan gelen bir rivayete göre, Sure'nin tamamı bir defada Mekke'de vahyedilmiştir. Yezid'in kızı ve Hz. Muaz İbn Cebel'in ilk yeğeni Esma şöyle der: "Bu surenin indiği (vahyedildiği) sırada Hz. Peygamber (s.a.) dişi bir deve üzerinde bulunuyor ve ben de devenin yularını tutuyordum. Deve öylesine bir ağırlık hissetti ki, Peygamber'in (s.a.) altında sanki kemikleri kırılıyordu." Daha başka rivayetlerden, Hz. Peygamber'in (s.a.) surenin tamamını indiği gece yazdırdığını öğreniyoruz.
Surenin konusu, onun Hz. Peygamber'in (s.a.) Mekke'deki son yılında indiğini açıkça göstermektedir. Yezid'in kızı Esma'dan (s.a.) gelen rivayet de bunu doğrulamaktadır. Esma Ensar'dan olduğuna ve İslâm'ı Hz. Peygamber'in (s.a.) Medine'ye hicretinden sonra kabul ettiğine göre, onun Hz. Peygamber'i (s.a.) Mekke'de ziyareti Peygamber'in Mekke'deki hayatının son yılında olsa gerektir. Çünkü bundan önce Peygamber'in (s.a.) Ensar'la ilişkisi, Ensar'dan bir kadının kendisini Mekke'de ziyarete geleceği düzeyde içten değildi.
Nüzul Sebebi: İndiği dönemi tesbit ettikten sonra, Surenin gerisinde yatan gerçeği görmek kolaydır. Hz. Peygamber'in (s.a.) insanları İslâm'a çağırmaya başlamasının üstünden oniki yıl geçmişti. Kureyş'in düşmanlığı ve yaptığı işkenceler en çekilmez ve vahşi bir durum almış, bu yüzden müslümanların çoğunluğu yurtlarını bırakıp, Habeşistan'a hicret etmek zorunda kalmışlardı.
Bütün bunların ötesinde, Hz. Peygamber'in (s.a) iki büyük destekcisi olan Ebu Talip ve Hz. Hatice artık ona daha fazla yardım edecek ve güç verecek durumda değillerdi. Peygamber (s.a.) tüm dünyevi desteklerden yoksun kalmıştı. Fakat, buna rağmen muhalefetin keskin dişleri arasında görevini sürdürüyordu. Sonuçta, bir yandan da bir bütün olarak Mekke toplumu inat ve inkârın içine girmiş bulunuyordu. İslâm'a karşı bir eğilim gösteren herkes alay, eğlence, kınama, işkence ve sosyal boykota maruz bırakılıyordu. Bu kara günlerdeydi ki, Mekke'de İslâm'ı kabul eden Evs ve Hazrec'in bir takım etkili kişilerini çabalarıyla İslâm'ın serbestçe yayılmaya başladığı Yesrib'den bir ümit ışığı belirdi. İslâm'ın başarıya giden yolunda mütevazi bir başlangıçtı bu ve kimse bu başlangıcın gizlediği büyük potansiyeli kestirebiliyor değildir. Çünkü, sıradan bir gözlemciye göre bu zamanda henüz İslâm zayıf bir hareketti; yalnızca, Peygamber'in (s.a.) kendi ailesi ve hareket'in birkaç yoksul bağlısının zayıf desteği dışında hiçbir destek yoktu. Açıktır ki, yoksul müslümanların da, düşmanları haline gelen ve kendilerine işkence yapan kendi kavimlerince terkedildiklerinden, yapabilecekleri fazla bir yardım olamazdı.
Konular: Bu sure nazil olduğu zaman şartlar böyleydi işte. Sure'de işlenen konular yedi başlık altında toplanabilir:
1) Şirk'i red ve tevhid akîdesine çağrı.
2) Ahiret'e imanın ilânı ve dünya hayatından sonra başka bir hayat olmadığının reddi.
3) O zaman geçerli olan bâtıl inançların reddi.
4) İslâm toplumunu kurmak için gerekli temel ahlâkî ilkelerin açıklanması.
5) Hz. Peygamber'in (s.a.) şahsına ve misyonuna yöneltilen itirazlara cevaplar.
6) O zaman görevin görünürde başarısız kalması nedeniyle endişe ve ümitsizliğe kapılan Hz. Peygamber'i (s.a.) ve izleyicilerini teselli ve teşvik.
7) Düşmanlık ve kendini beğenmişliklerini bırakmaları için kâfirlere ve muhaliflere uyarı ve tehditler.
Bu konuların ayrı başlıklar halinde ele alınmadığı açıktır. Sure tam bir bütünlük içinde gitmekte ve verdiğimiz konular yeni yeni ve farklı yollarla tekrar tekrar ortaya konmaktadır.
Mekkî Surelerin Gerisinde Yatan Gerçek: Bu, Kur'an'da da yer aldığı sırayla ilk uzun Mekkî Sure olduğundan, okuyucunun Mekkî sureleri ve bu surelerle getirdiğimiz yorumla bağlantılı olarak bu surelerin farklı aşamalarına telmihlerimizi kolayca anlayabilmesi için, genel olarak Mekkî surelerin indiği ortamı açıklamak yararlı olacaktır.
Herşeyden önce belirtilmelidir ki, Medeni surelerin nüzul zamanı bilinir veya az bir çabayla tesbit edilebilirken, Mekkî surelerin indiği ortam ve geride yatan gerçekle ilgili pek az malzeme vardır. Medeni surelerdeki çoğu ayetlerin nüzul sebebi hakkında bile güvenilir rivayetlere sahip olduğumuz halde, Mekkî surelerle ilgili olarak elimizde böylesi ayrıntılı bilgi bulunmuyor. Nüzul sebebi ve zamanı hakkında güvenilir rivayetler bulunan yalnızca birkaç sure ve ayet vardır. Mekkî dönemin Medeni dönem gibi ayrıntılarıyla ortaya konmadığındandır bu. Bu yüzden, iniş dönemlerini tesbit etmek için surelerin kendilerine ve içten içe verdiği delillere bağlı kalmak durumundayız; tartıştıkları konular, ele aldıkları sorunlar, taşıdıkları üslup veya nüzul sebeplerine ve ilgili olaylara doğrudan veya dolaylı telmihleri gibi. Sahip olduğumuz deliller ancak bu kadar olduğundan, şu veya bu sure veya şu ya da bu ayetin şu veya bu nedenle indiğini kesinlikle söylemiyoruz. En fazla yapabildiğimiz, bir surenin verdiği iç delili Hz. Peygamber'in (s.a.) Mekke'deki hayatını dolduran olaylarla karşılaştırıp, sonra surenin döneme ait olduğu hakkında azami ölçüde doğru bir sonuca varmaktır.
Bütün söylediklerimizi gözönüne alırsak, Hz. Peygamber'in (s.a.) Mekke'deki misyonunun tarihini dört döneme ayırabiliriz:
Birinci Dönem: Onun risaletle görevlendirilmesiyle başlar ve üç yıl sonra peygamberliğini açıkça ilân etmesiyle sona erer. Bu dönemde, mesaj gizli gizli bazı seçkin kişilere götürülüyor ve genelde Mekke halkı bundan habersiz kalıyordu.
İkinci Dönem: Peygamberliğinin ilanından sonra iki yıl sürer. Bireysel karşı çıkışlarla başlar ve yavaş yavaş düşmanlık, alay, eğlence, suçlama, kötü sözler söyleme ve sahte propaganda şeklini alır. Sonraları nisbeten yoksul, zayıf ve çaresiz müslümanlara işkence etmek üzere gruplar oluşturulmuştur.
Üçüncü Dönem: İşkencelerin başlangıcından Peygamberliğin onuncu yılında Hz. Hatice ve Ebu Talib'in ölümüne kadar sürer. Bu dönem müslümanlara yapılan işkenceler öylesine vahşi ve zalimce bir durum almıştı ki, çokları Habeşistan'a hicret etmek zorunda kalmışlardı. Hz. Peygamber'e (s.a.) ve ailesi üyelerine karşı sosyal ve ekonomik boykot uygulanıyor ve Mekke'den ayrılmayan müslümanlar kuşatma altına alınan Şi'b-i Ebî Talib'e sığınmaya zorlanıyorlardı.
Dördüncü Dönem: Peygamberliğin 10. yılından 13. yılına kadar üç yıl sürmüştür. Bu, Hz. Peygamber (s.a.) ve izleyicileri için zorlu sınavlar ve elem verici işkenceler dönemiydi. Mekke'de hayat çekilmez hale gelmişti. Mekke dışında bile sığınılacak bir yer görünmüyordu. O kadar ki, Hz. Peygamber (s.a.) Taif'e gittiğinde, kendisine ne sığınma hakkı ne de koruma sözü verilmişti. Bunun yanısıra, hacc nedeniyle İslâm çağrısını kabul etmeleri için her Arap kabilesine başvuruyor ve her cepheden açık redle karşılaşıyordu. Aynı zamanda Mekke halkı; ya öldürerek, ya tutuklayarak, ya da kentlerinden sürerek kendisinden kurtulmak için danışmalarda bulunuyorlardı. İşte bu en kritik zamanda Allah Yesrib'de Ensar'ın kapılarını İslâm'a açtı ve Hz. Peygamber (s.a.) buraya hicret etti.
Hz. Peygamber'in (s.a.) Mekke'deki hayatını bu şekilde dört döneme ayırdıktan sonra, bizim için herhangi bir Mekkî surenin nüzul zamanını mümkün olduğu kadarıyla tesbit etmek artık kolaylaşmış olmaktadır. Çünkü, belli bir döneme ait olan sureler diğer dönemlere ait olanlardan konuları ve üslûplarıyla ayırt edilebilmektedirler. Bunun yanısıra, inmelerine neden olan durum ve olaylara ışık tutacak telmihler de içermektedir. Bundan sonraki Mekkî surelerde, herbir surenin nüzul zamanını o dönemin ayırıcı özelliklerine dayanarak tesbit edecek ve 'Giriş'te belirteceğiz.
ÖZET
Ana Konu: İslâm inancı.
Bu sure, İslâm inancının tevhid, ahiret ve nübüvvet gibi belli başlı ilkelerini ve onların günlük hayata uygulanışlarını farklı yönlerden tartışır. Bunlarla birlikte muhaliflerin yanlış inançlarını reddeder, itirazlarına cevap verir, kendilerini uyarır ve o zaman çeşitli işkencelere uğrayan Hz. Peygamber'i, (s.a.) izleyicilerini teselli eder. Kuşkusuz bu temalar ayrı başlıklar halinde ele alınmakta, olağanüstü güzellikte birbirleriyle iç içe incelenmektedir.
Konular ve Birbirleriyle Olan Bağlantıları:
1-12: Bu ayetler giriş ve uyarma niteliğindedir. Kâfirler, İslâm inancını kabul etmezler ve Her Şeyi-Bilen ve Her Şeye-Kadir'den gelen Vahy'in gösterdiği 'Işığı' izlemezlerse, kendilerinden önceki kâfirlerin uğradıkları aynı kötü sonuca uğrayacakları konusunda uyarılmaktadırlar. Peygamber'i (s.a.) ve ona indirilen Vahy'i reddetmek noktasındaki delilleri reddedilmekte ve kendilerine tanınan süreye aldanmamaları için ikaz olunmaktadırlar.
13-24: Bu ayetler tekrar tekrar tevhid'in üzerinde durmakta ve onun kabülü yolunda en büyük engel olan şirk'i reddetmektedir.
25-32: Bu ayetlerde, kâfirleri iman ilkeleri'ni reddetmelerinin doğuracağı sonuçlar karşısında uyarmak için ahiret hayatının tasviri bir manzarası sunulmaktadır.
33-73: Başlıca konu, Hz. Peygamber (s.a.) açısından tartışılan Nübüvvet (Peygamberlik) , onun misyonu, gücünün sınırları, izleyicilerine karşı tavrı ve bunların kâfirler açısından da ele alınışıdır.
74-90: Aynı konuya devamla, İbrahim Peygamber'in hikâyesine dönülmekte ve böylece putperest Araplara, karşı çıktıkları Peygamber Hz. Muhammed'in (s.a) misyonunun İbrahim Peygamber'inkiyle (a.s) aynı olduğu hatırlatılmaktadır. Araplar kendilerini İbrahim'in izleyicileri kabul ettiği, (özellikle Kureyş) onun soyundan olmakla övündüğü için böyle bir tartışma çizgisi benimsenmektedir.
91-108: Hz. Peygamber'in (s.a) Peygamberliğinin bir diğer delili kendisine Allah tarafından indirilen Kitap'tır. Çünkü bu kitabın öğretileri akide ve uygulama açısından doğru yönü göstermektedir.
109-154: Putperest Arapların bâtıl sınırlamalarına karşılık ilâhî sınırlamalar ortaya konulmakta ve böylece ikisi arasındaki çarpıcı farklılıklar gösterilerek Kur'an'ın vahyedilmiş Kitap olduğu ispatlanmaktadır.
160: Putperest Arapların yanısıra 144-147. ayetlerde eleştirilen Yahudiler Kur'an'ın öğretilerini Tevrat'inkilerle karşılaştırarak, aradaki benzerliği görmeye ve Kur'an karşısındaki geçersiz mazeretlerini bırakarak, kıyamet günü'nün azabından kurtulmak için onun hidayetini benimsemeye çağrılmaktadır.
165: Sure'nin sonucu buradadır: Güzel ve zorlayıcı bir biçimde Hz. Peygamber'e (s.a.) korkmadan İslâm inancının ilkelerini ve anlamlarıyla birlikte sonuçlarını ilân etmesi emredilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Hamd gökleri ve yeri yaratan, karanlıkları ve aydınlığı (nuru) kılan Allah'adır. (Bundan) Sonra bile küfre sapanları, Rablerine (birtakım varlıkları ve güçleri) denk tutuyorlar.(1)
2- Sizi çamurdan yaratan,(2) sonra bir ecel belirleyen O'dur. Adı konulmuş ecel,(3) O'nun katındadır. Sonra siz (yine) kuşkuya kapılmaktasınız.
3- Göklerde ve yerde Allah O'dur. Gizlinizi ve açığınızı bilir; kazanmakta olduklarınızı da bilir.
4- Onlara Rablerinin ayetlerinden bir ayet gelmeyiversin, mutlaka ondan yüz çevirirler.
5- Kendilerine hak gelince, onu yalanladılar; fakat alaya almakta olduklarının haberleri onlara gelecektir.(4)
6- Kendilerinden önce nice kuşakları yıkıma uğrattığımızı görmüyorlar mı? Biz, sizi yerleşik kılmadığımız bir biçimde onları yeryüzünde (büyük bir güç ve servetle) yerleşik kıldık; gökten üzerlerine sağanak (bol yağmurlar) yağdırdık, nehirleri de altlarından akar yaptık. Ama günahları nedeniyle biz onları yıkıma uğrattık ve arkalarından başka kuşaklar (inşa edip) oluşturduk.
7- Biz Kitabı üzerine yazılı bir kağıtta göndersek ve onlar ona elleriyle dokunsalar bile, küfredenler, tartışmasız: "Bu apaçık bir büyüden başkası değildir" derler.

AÇIKLAMA

1. Ayetin, yer'in, göklerin, ay'ın ve güneş'in yaratıcısı olarak gündüzü ve geceyi meydana getiren Allah'ı kabul eden müşrik Araplara seslendiği hatırda tutulmalıdır. Bu Araplardan hiçbiri, bütün bunların Lât veya Hübel veya Uzza, ya da bir başka tanrı veya tanrıçaları tarafından yaratıldığına inanıyor değildi. Bu bakımdan Allah kendilerine sanki, "Ey aptal insanlar! Kendiniz göklerin ve yer'in yaratıcısının Allah olduğunu kabul ederken, nasıl olur da daha başka tanrılar edinir ve önlerinde secde ederek, kendilerine kurbanlar keser ve ihtiyaçlarınızı sunar ve yardımlarını dilerseniz?" demektedir. (Bkz. Fatiha, an: 2 Bakara, an:163)
Zulm'ün çoğul şekli olan zulümat'ın nur'un karşıtı olarak kulanıldığı vurgulanmalıdır. Çünkü "karanlık" nurun (ışığın) yokluğudur ve pek çok türleri vardır.
2. Allah, insan vücudunun her parçası topraktan meydana geldiği için, "O sizi toprak (çamur) dan yarattı." diyor.
3. "Ecel-i Müsemma", tek tek her insanın yeniden hayata getirilip yeryüzündeki hayatından hesap vermek üzere Allah'ın huzuruna çıkarılacağı 'ahiret günü'dür.
4. Buradaki 'haber' Hz. Peygamber'in (s.a.) Mekke'den Medine'ye hicretinden sonra olacaklara işarettir. Bu ayetin indiği zamanda, ne kâfirler, ne de müminler alacakları haberin niteliğini hayal bile edemiyorlardı. Öyle ki, Hz. Peygamber bile, Müslümanların yakın gelecekte kazanacakları başarıdan habersizdi.


 8- Ve derler ki: "Ona bir melek indirilmeli değil miydi?"(5) Eğer bir melek indirilseydi, elbette iş bitirilmiş olurdu da sonra kendilerine göz açtırılmazdı.(6)
9- Onu eğer bir melek kılsaydık, elbette erkek (suretinde bir melek) kılardık ve mutlaka katmakta oldukları (şüpheleri) yine katardık.(7)
10- Andolsun, senden önceki peygamberler de alaya alındı da kendisini alaya aldıkları şey, onlardan maskaralık yapanları çepeçevre kuşatıverdi.
11- De ki: "Yeryüzünde gezip dolaşın, sonra yalanlayanların sonu nasıl oldu, bir görün."(8)

AÇIKLAMA

5. Cahil itirazcılar; eğer Muhammed (s.a) gerçekten Allah tarafından bir elçi (rasûl) olarak gönderilmiş olsaydı, gökten bir melek inmeli ve halka "Bu Allah'ın Elçisidir, bu bakımdan kendisine itaat edin, yoksa cezalandırılacaksınız" diye ilân etmeli iddiasında bulunuyorlardı.
Cahil itirazcılar, göklerin ve yerin Yaratıcısının, Elçisi'ni kendisine hakaret edilecek ve düşmanları tarafından taşlanacak bir durumda nasıl bırakabileceğini anlayamıyorlardı. Böylesi büyük bir Hakim'in (Egemen) Rasûlü'nü düşmanlarından korumak, halka heybet vermek, kendisinin peygamberliğine inandırmak ve bir takım tabiat üstü yollarla emirlerini yerine getirmeleri için büyük bir 'hassa' ordusu veya en azından yanında bir melekle gelmesi gerektiğini ileri sürüyorlardı.
6. Bunların itirazına verilecek birinci cevap şudur: Allah bir melek göndermiş olsaydı, kendilerini düzeltmek ve ıslah etmek için onlara hiçbir süre tanınmazdı. Kendilerine inanmaktan başka bir seçenek bırakmayacak şekilde hakikati çıplaklaştırmak için melek gönderilmemiş ve böylece onlara bir fırsat tanınmıştır. Açıktır ki, meleğin gelmesi dünyadaki hayatlarının amacı olan tutuldukları imtihanın boşa çıkması demek olurdu. Bu yüzden, herhangi bir melek gönderilmemiştir. İnsan imtihandan geçmeli ve görülmez hakikati onu çıplak gözle görmeden aklını ve düşünme güçlerini doğru yolda kullanarak keşfetmeli, sonra da bu hakikatin gerekleri doğrultusunda nefsini ve şehvetini kontrol altına almalıdır. İşte bu yüzden, 'Görünmeyen'in (Gayb) imtihan gereği görünmez olarak kalması gerektiği açıktır.
İkincisi, imtihan dönemi olan dünya hayatı, "Görünmeyen" görünmez kaldıkça böyle olacaktır. "Görünmeyen (Gayb) " açık bir duruma gelir gelmez 'bu dönem' kendiliğinden sona erer ve imtihan yerini, imtihanın sonucunu görme zamanı alır. Bu yüzden, Allah size bir meleğin görünmesi isteğinize olumlu karşılık vermiyor. Çünkü Allah imtihan dönemi sona ermeden önce, sizi imtihan etmeyi bırakmak istemiyor. (Ayrıca bkz. Bakara, an: 228)
7. Geriye kalan tek seçenek insan şeklinde bir melek göndermekti. Allah, insan şeklinde bir melek göndermiş olsaydı, Hz. Muhammed'i (s.a) tanımakta duydukları güçlüğün aynısını onu tanımak için de duyacaklardı. Bu da kendilerini daha çok şüpheler içine itecekti. Bu bakımdan, Allah'ın Elçisi'nin bir melek ile gönderilmemesi onların yararınaydı.
8. Yani, "Mesaj"la alay edenler yeryüzünde dolaşıp kalıntıları görmeli ve önceki halkların tarihini incelemelidirler. Bunlar daha önce onların Hz. Muhammed'e (s.a) davrandıkları gibi davranmış bulunanların korkunç sonlarına tanıklık edecektir.


 12- De ki: "Göklerde ve yerde olanlar kimindir?" De ki: "Allah'ındır."(9) O, rahmeti kendi üzerine yazdı. Sizi kendisinden kuşku olmayan kıyamet gününde tartışmasız toplayacaktır. Nefislerini hüsrana uğratanlar, işte onlar inanmayanlardır.
13- Geceleyin de gündüzün de barınan her şey O'nundur. O, işitendir, bilendir.
14- De ki: "O, gökleri ve yeri yaratırken ve O, (hep) besleyip (hiç) beslenmezken, ben Allah'tan başkasını mı veli edineceğim?"(10) De ki: "Bana gerçekten müslüman olanların ilki olmam emredildi ve: Sakın müşriklerden olma." (denildi.)
15- De ki: "Şüphesiz ben, Rabbime isyan edersem o büyük günün azabından korkarım."
16- O gün, kim ondan (azabtan) alıkonursa, elbette, O, onu esirgemiştir. İşte apaçık olan 'kurtuluş ve mutluluk' budur.
17- Şayet Allah sana bir zarar dokunduracak olursa, O'ndan başka bunu giderecek yoktur. Sana bir iyilik de dokunduracak olursa O, her şeye güç yetirendir.
18- O, kulları üzerinde kahredici olandır. O, hüküm ve hikmet sahibi olandır, haberdar olandır.

AÇIKLAMA

9. Müşrikleri köşeye sıkıştırmanın güzel bir yoludur bu. Önce Allah, Rasûlü'ne onlara "Göklerde ve yerde olanlar kimindir?" diye sor diyor, soru soruluyor ve cevap bekleniyor. Fakat, cevap ne olumlu ve ne de olumsuz olacağından karşıdakiler sessiz kalıyor. "Her şeyin Allah'a ait olduğuna" inandıkları için inkâr yoluna da gidemiyorlar. Karşılarındakine, kendi şirk inançları aleyhinde delil vermiş olacakları için olumlu bir cevap da vermiyorlar. Allah böylece onları kritik bir duruma soktuktan sonra, Rasûlü'ne "Her şey Allah'ındır de." emrini veriyor.
10. Burada ince bir delil vardır: Müşriklerin Allah'ın yanısıra tanrılar olarak kabul ettikleri herşey kendi bağlılarını beslemek yerine, onlardan beslenmek durumundadır. Hiçbir Firavun uyruğundan vergi almadıkça çevresini kuramaz; hiçbir aziz, kendisine tapınanlar onun için bir mozole inşa etmedikçe tapınmaya değer görülmez. Hiçbir tanrı, bağlıları putunu yapıp, onu büyük bir tapınağa yerleştirip süslemedikçe bir tanrı olamaz. Demek oluyor ki, tüm yapay tanrılar hizmetçilerine muhtaçtır. Kimseye muhtaç olmayıp, her şeyin kendisine muhtaç bulunduğu yalnızca O Allah'tır, hiçbir destekçisinin desteğine muhtaç değildir.


 19- De ki: "Şahidlik bakımından hangi şey daha büyüktür?" De ki: "Allah benimle sizin aranızda şahiddir.(11) Sizi -ve kime ulaşırsa- kendisiyle uyarıp-korkutmam için bana şu Kur'an vahyedildi. Gerçekten Allah'la beraber başka ilahların da bulunduğuna siz mi şahidlik ediyorsunuz?"(12) De ki: "Ben şehadet etmem."(13) De ki: O, ancak bir tek olan ilahtır ve gerçekten ben, sizin şirk koşmakta olduklarınızdan uzağım.
20- Bizim kendilerine Kitap verdiklerimiz, onu, çocuklarını tanır gibi tanırlar(14) kendilerini hüsrana uğratanlar işte onlar inanmayanlardır.
21- Allah'a karşı yalan düzüp-uydurandan(15) veya O'nun ayetlerini yalanlayandan daha zalim kimdir?(16) Hiç şüphesiz o zalimler kurtuluşa ulaşamazlar.
22- Onların tümünü toplayacağımız gün; sonra şirk koşanlara diyeceğiz ki: "Nerede (o bir şey) sanıp da ortak koştuklarınız?"
23- (Bundan) Sonra onların: "Rabbimiz olan Allah'a and olsun ki, biz müşriklerden değildik" demelerinden başka bir fitneleri (mazeretleri) olmadı (kalmadı) .

AÇIKLAMA

11. Yani, "Allah, benim kendisi tarafından gönderilmiş bir elçi olduğuma, söylediğim her şeyin de O'ndan olduğuna şahittir."
12. Onlara, Allah'ın ortağı veya ortakları bulunduğu hakkında bilgileri olup olmadığı sorulmaktadır ki, yalnızca tahmin veya zan hiçbir şeyi doğrulamaya yetmez ve kimse, hakkında yeterli bilgi sahibi olmadığı bir şeye kesin bir tanıklıkta bulunamaz. Daha sonra ortaya şu konulmaktadır: Allah'tan başka otorite sahibi bir başka Hâkim bulunduğu konusunda hiçbir bilgiye sahip değilsiniz, o halde, Allah'tan başkasına hizmet etmeniz veya tapınmanız doğru değildir.
13. Yani, "İsterseniz bilgi sahibi olmadan da yalan şahitlikte bulunabilirsiniz; bana gelince, ben böyle bir şahitlikte bulunmam."
14. Burada, Vahyedilmiş Kitaplar'ın bilgisine sahip olanların, ilâhlığında hiçbir ortağı bulunmayan tek bir İlâh'ın bulunduğunu kesinlikle bildikleri belirtilmektedir. Bir insanın kendi oğlunu binlerce başka çocuk arasında kolayca seçebilmesi gibi, onlar da Allah hakkındaki yığınla değişik inanç ve teori arasından doğru olan inancı görebilirler.
15. "Yalan iftira"; ilâhlığında Allah'a ortaklar bulunduğu ve onların da tapınmaya değer olduğu iddiasıdır. Bizzat Allah'ın şunu veya bunu kendi özel çevresi yaptığı ve ilâhî niteliklerin onlara da verilip, onlara da Allah'a gösterilen saygı vs. gösterilmesi gerektiğini emrettiği (veya en azından onayladığı) da 'yalan iftira'dır.
16. "Allah'ın ayetleri", kâinatta tek bir ilâhın bulunduğu ve başka her şeyin O'nun kulları olduğu gerçeğini gösteren işaretlerin tümüdür. Bu ayetler tüm kâinata yayılmış bulunmaktadır. Bizzat insanın kendisinde ve peygamberlerin karakterleri ve en büyük başarılarıyla birlikte Vahyedilmiş Kitaplar'da da bulunur. Bu yüzden, tüm bu ayetlerin karşısında İlâhî nitelikleri başka şeylere de veren ve onları İlâhî haklara değer gören gerçekte büyük bir zulüm suçu işlemiş demektir. Hiçbir delil, bilgi, gözlem ve tecrübeye sahip olmadan yalnızca zan veya tahmin veya ataların geleneklerine dayanarak başka şeylere de İlâhî nitelikler vermek cidden büyük bir zulümdür. Böylesi bâtıl bir inanca sahip kişi, Hakk'a, Hakikate, bizzat kendisine ve kâinat'ta ilişki içinde bulunduğu her şeye ve herkese zulmetmektedir.


 24- Bak, kendilerine karşı nasıl yalan söylediler ve düzmekte oldukları da kendilerinden kaybolup-uzaklaştı.
25- Onlardan seni dinleyenler vardır; oysa biz, onu kavrayıp anlamalarına (bir engel olarak) kalpleri üzerine kat kat örtüler ve kulaklarında bir ağırlık kıldık.(17) Onlar, hangi 'apaçık-belgeyi' görseler, yine ona inanmazlar. Öyle ki, o küfretmekte olanlar, sana geldiklerinde, seninle tartışmaya girerek: "Bu, öncekilerin uydurma-masallarından başka bir şey değildir" derler.(18)
26- Onlar, hem ondan alıkoyarlar, hem kendileri kaçarlar. Onlar, yalnızca kendi nefislerinden başkasını yıkıma uğratmazlar ama şuurunda değildirler.
27- Ateşin üstünde durdurulduklarında onları bir görsen; derler ki: "Keşke (dünyaya bir daha) geri çevrilseydik de Rabbimizin ayetlerini yalanlamasaydık ve mü'minlerden olsaydık."
28- Hayır, önceden saklı tuttukları kendilerine açıklandı.(19) Şayet (dünyaya) geri çevrilseler bile, kendisinden sakındırıldıkları şeylere şüphesiz yine döneceklerdir. Çünkü onlar, gerçekten kâfirlerdir.

AÇIKLAMA

17. Burada Allah, onlardaki anlama, görme ve işitme bozukluklarının nedenini kendisine vermektedir. Çünkü, Tabiat Kanunu adı altında dünyada olup biten her şey gerçekte, bu Kanun'un yazanı olduğundan Allah'ın emriyle olmaktadır. Bu yüzden, bu Kanun'un işlemesi sonucu ortaya çıkan etkiler Allah'ın emri ve iradesiyle meydana gelir. İnatçı kâfirler, Elçi'nin mesajını dinler de görünseler, inatları, önyargıları ve isteksizlikleri tabiat kanununa göre melekelerini işlemez hale getirdiğinden gerçeği anlamaz, duymaz ve görmezler. İnada binen ve doğru, müttakî insanların tavrını benimsemeyen bir kişinin kalbinin tüm kapılarını tutkularına aykırı gelen her türlü gerçeğe karşı kendiliğinden kilitleneceği bir kanundur. Bu tabiî işlem insan diliyle tanımlandığında şöyle denir: "Şu falanca veya filancanın kalbinin kapıları kilitlenmiş." Fakat, emri ve izni olmadan hiçbir şeyin meydana gelemeyeceği Allah aynı olguyu," Falanca veya filancanın kalbinin kapılarını kilitledik" şeklinde tanımlayacaktır. Çünkü, insan bir şeyi meydana geldiği şekliyle tanımlarken, Allah meydana gelişin gerçek niteliğini ifade eder.
18. Bu aptal insanların mesajı red için ileri sürdükleri özür budur. Onlar, "Elçi'nin bizi çağırdığı mesaj'da yeni hiçbir şey yok. Bu daha önce de işitip durduğumuz mesaj'ın aynısı" derler. Bu aptal kişilere göre, eski, gerçek olamayacağından, gerçek olması gereken mesajın, yeni olması gereklidir. Oysa, mesaj her zaman için birdir, aynıdır ve böyle olmaya devam edecektir. İnsanların hidayeti için en eski zamanlardan beri gelen Allah'ın Elçileri daima aynı mesajı iletegelmişlerdi; aynı şekilde Hz. Peygamber de (s.a.) aynı eski mesajı sunuyordu. Kuşkusuz, yalnızca İlâhî Işık'tan yoksun olanlardır ki, bu sonsuz hakikati göremezler, yeni şeyler icat edebilirler ve uydurdukları teorileri "bizden önce kimsenin iletmediği yeni bir mesajımız var" diyerek gerçekmiş gibi sunabilirler.
19. Yeniden dünyaya dönebilirlerse Mesaj'a inanacakları şeklinde ortaya koydukları arzu, herhangi bir doğru düşünme ve akıl yürütmenin veya kalplerinde ve zihinlerinde herhangi bir gerçek değişimin değil, artık en inatçı kâfirin bile inkâra yeltenemeyeceği hakikat'e şahit olmanın sonucudur.


 29- Onlar dediler ki: "Bu dünya hayatımızdan başkası yoktur. Ve bizler diriltilecekler değiliz."
30- Rablerinin karşısında durdurulduklarında onları bir görsen: (Allah:) "Bu, gerçek değil mi?" dedi. Onlar; "Evet, Rabbimiz hakkı için" dediler. (Allah:) "Öyleyse küfredegeldikleriniz nedeniyle azabı tadın" dedi.
31- Allah'a kavuşmayı yalan sayanlar, doğrusu hüsrana uğramışlardır. Öyleki, saat (kıyamet günü) apansız onlara geliverince, günahlarını sırtlarına yüklenerek: "Onda (dünyada) sorumsuzca yaptıklarımızdan dolayı yazıklar bize..." derler. Dikkat edin, o işleyip-yüklendikleri ne kötüdür.
32- Dünya hayatı yalnızca bir oyun ve bir oyalanmadan başkası değil.(20) Korkup-sakınmakta olanlar için ahiret yurdu gerçekten daha hayırlıdır. Yine de akıl erdirmeyecek misiniz?
33- Kesin olarak biliyoruz ki, onların söyledikleri seni gerçekten üzüyor. Doğrusu onlar, seni yalanlamıyorlar, ancak zalimler, Allah'ın ayetlerini inkâr ediyorlar.(21)
34- Andolsun senden önce de peygamberler yalanlandı; onlara yardımımız gelinceye kadar yalanlandıkları ve eziyete uğratıldıkları şeye sabrettiler. Allah'ın sözlerini (va'dlerini) değiştirebilecek yoktur.(22) Andolsun, gönderilenlerin haberlerinden bir bölümü sana da geldi.

AÇIKLAMA

20. Bu, dünya hayatının gerçek dışı, boşuna ve ciddî hiçbir amaç taşımadan yalnızca bir oyun ve eğlence olduğu anlamına gelmez. Demek istenen; sonsuz ahiret hayatına oranla geçici dünya hayatının, kişinin dinlendikten sonra yeniden döndüğü ciddi bir iş arasında verilen dinlenme ve eğlence gibi olduğudur. Bunun yanısıra, burada sağ duyudan ve doğru görüşten yoksun kişileri yanlış anlayışlara itebilecek ve hayatı yalnızca oyun ve eğlenceden, oyalanmadan ibaret sayılabilecek şekilde yanlış kanaatlere götürebilecek pek çok aldatıcı görünümler bulunduğundan dünya hayatı oyun, eğlence ve oyalanmaya benzetilmiştir. Sözgelimi, dünya hayatında bir hükümdarın rolü; sahnede kral rolü oynayan, taç giyip gerçek bir kralın emirleri gibi uyulması gereken emirler veren, gerçekteyse bir kralın hiçbir gücüne sahip olmayıp, rejisörün emriyle tahtından indirilen, hapsedilen ve öldürülen bir aktörünkünden hiç de farklı değildir. Çevremizde gece gündüz dünya sahnesinde bu türde çok sayıda oyun sergilenmektedir. Bir 'aziz' veya bir 'tanrıça'nın ihtiyaçlarının giderildiği bir 'saray'ı vardır, oysa gerçekte bu sarayın hiçbir gücü yoktur. Sonra, bir başka aktör, hiç kimse bu tür bilgiye sahip değilken, gayb ve gelecekle ilgili kehanette bulunur. Yine bir başkası, kendi dışındakileri besler pozu takınır, gerçekteyse kendisi başkaları tarafından beslenmeye muhtaçtır. Yine bir diğeri daha vardır ki, sanki başkalarına onur ve yarar ya da zarar ve leke verme gücüne sahipmiş gibi, çevresindeki herşeyin mutlak hakimi benim dercesine kibirli davranır; oysa kendisi güçsüz ve zavalı bir biçaredir. Şans rüzgârı dönüverdi mi, yüksek ululanma basamaklarından en derin aşağılık çukurlarına yuvarlanıp gider.
O kadar ki bir despot olarak üzerlerine hükmetiği insanların ayakları dibine düşer. Hayat sahnesinde sergilenen tüm bu oyunlar ölümle birden kesiliverir. Sonra, bir başka dünyaya geçer ve herşeyi gerçek rengiyle görür. O zaman dünya hayatında varılan tüm yanlış anlayışlar giderilecek ve herkese ölümden sonraki hayat için kazandığının gerçek değeri gösterilecektir.
21. Allah'ın vahyettiklerini karşılarında okumaya başlamadan önce tüm kabile halkının Hz., Peygamber'i (s.a.) doğru ve dürüst bir insan olarak kabul ettiği gerçektir. Ne zaman Allah'ın Mesaj'ını tebliğe başlamış, o zaman yalanlanmıştır. Fakat, o zaman bile kimse Hz. Muhammed'i (s.a) sahtekârlıkla suçlamaya cür'et edememiş, en azılı düşmanları bile hiçbir zaman onu dünyevî bir konuda yalan söylemekle töhmet altına alamamıştır. Yalanlanan peygamber Hz. Muhammed'di; (s.a.) öyle ki, Hz. Peygamber'in (s.a.) düşmanlarının en azılısı olan Ebu Cehl, Hz. Peygamber'le (s.a.) olan bir konuşmasında "Biz sana yalancı demiyoruz, fakat ileri sürdüğün şeye sahte diyoruz" demiştir. Bedir savaşında Ahnes bir Şerik, Ebu Cehl'e gizlice sordu: "Burada ikimizden başka üçüncü bir kişi yok. Doğru söyle, Muhammed'i bir yalancı olarak mı görüyorsun, yoksa gerçekten doğru biri olarak mı?" Ebu Cehl'in cevabı şöyle oldu: "Allah'a yemin olsun ki, Muhammed doğru bir insandır ve hayatı boyunca tek bir yalan bile söylememiştir. Fakat, zâten kabilenin bayrağını taşıma, hacılara su verme ve Kâbe'nin anahtarlarını ellerinde bulundurma ayrıcalığına sahip olan Kusay Oğulları Peygamberliğin alıcıları olarak da kabul edilirse, Kureyş'ten geriye kalanlara ne düşer?" İşte bu nedenle Allah, "Yalancı olarak reddettikleri sen değilsin, onlar bizim mesajımızı reddediyorlar; biz her şeye sabreder ve onlara süre üstüne süre verirken, sen ne diye kaygılanırsın?" diye Rasûlü'nü teselli etmektedir.
22. Burada sözü edilen Allah'ın kelimeleri, doğruyla yanlış arasındaki çatışmayla ilgili olan kanun'dur. Bu kanun'a göre, doğru ve takvâ sahibi insanların sabır, dayanıklılık ve doğruluklarını, fedakârlık ve vefakârlıklarını, imanlarındaki sağlamlığı ve Allah'a olan güvenlerini kanıtlamaları için uzun bir süre imtihana tabi tutulmaları gerekmektedir. Böylece onlar zorluklara ve musibetlere uğrayacaklar; ancak bu zor ve engebeli yoldan geçmekle öğrenilen yüksek ahlâkî nitelikleri geliştirecekler ve ancak bu silâhlarla küfr karşısındaki savaşı kazanabileceklerdir. Yine, bu kanun'a göre, yeterliliklerini kanıtladıklarında, kendilerine desteklemek üzere Allah'ın yardımı tam zamanında gelir ve hiçbir zaman bu yardım, zamanı dolmadın elde edilemez.


 35- Eğer onların yüz çevirmeleri sana ağır geldiyse, onlara bir ayet getirmek için yerde bir tünel açmaya veya göğe bir merdiven dayamaya gücün yetiyorsan (öyle yap) .(23) Eğer Allah dileseydi, onların tümünü hidayet üzere toplardı. Öyleyse sakın cahillerden olma.(24)
36- Ancak dinleyenler icabet eder. Ölüleri (ise,) (25) onları da Allah diriltir. Sonra O'na döndürülürler.
37- "Ona Rabbinden bir ayet indirilmeli değil miydi?" dediler. De ki: "Şüphesiz Allah, ayet indirmeye güç yetirendir." Ama onların çoğu bilmezler.(26)

AÇIKLAMA

23. Ne zaman Hz. Peygamber (s.a.) sürekli tebliğine rağmen kavminin mesajı kabul etmediğini hissetse, o zaman mesajı kabul etmekten başka bir seçenekleri kalmasın diye Allah'ın açık bir ayet göndermesini arzulardı. Bu ayette Allah Resulü'nü (s.a.) uyarmakta ve şöyle demektedir: "İnatları karşısında sabırsızlık gösterme, görevini bizim çizdiğimiz yolda ısrarla yerine getirmeye devam et. Eğer bu görev mucizelerle yerine getirilecek olsaydı, bunu bizzat kendimiz yapamaz mıydık? Fakat, istenilen zihni ve ahlakî devrimin gerçekleşmesi ve senin oluşturmak üzere bir elçi olarak atandığın müttaki toplumun kurulması için bu yöntemin uygun olmadığını biz biliyoruz.
Bununla birlikte, eğer kayıtsızlıklarının ve inkârlarının yol açtığı gönlünün acısına katlanamıyorsan ve kabul edebilecekleri apaçık bir ayetin onların zihinlerindeki katılığı kırabileceğini düşünüyorsan, o zaman kendin öyle bir ayet getirmeye uğraş; gücün yeterse yer katmanlarını del geç veya göklere çık. Fakat sünnetimizde böyle bir şeye yer olmadığından bu arzunu yerine getirmemizi Biz'den bekleme."
24. Bu, Allah'ın amacının tek tek her insanın şu veya bu şekilde hidayet'i kabule zorlanması olmadığını vurgulamak içindir. Allah'ın amacı böyle olmuş olsaydı, o zaman insanları melekler gibi, ta doğumlarından muttakî olacak şekilde yaratırdı. Peygamberler ve kitaplar göndermeye, Allah'ın Yolu'nun yavaş yavaş yerleşmesi için müminleri kâfirlerle çatışmaya sokmaya hiç gerek kalmazdı. Allah Hakk'ın, insanlara akli yoldan sunulmasını ister. Öyle ki, akılları Hakk'a yatanlar onu zorlanmadan kabul etmeli ve sonra kâfirlere karşı ahlakî üstünlüklerini kanıtlayacak şekilde Hakk'a (Gerçeğe) uygun olarak karekterlerini oluşturmalıdırlar. Hakk'ın bağlıları bu yolla insanlar içindeki en iyileri Hakk'a çekerler ve yüksek idealleri, en güzel hayat prensipleri, temiz karakterleri, güçlü delilleri ve kâfirler karşısındaki yılmaz mücadeleleriyle Yol'u kurmayı başarırlar. Sonra Allah hidayeti kendilerine garanti eder ve muhtaç olup hak ettikleri her aşamada da yardımını gönderir. Buna karşın, bu tabiî süreç yerine Allah'ın tabiatüstü bir yöntem benimseyip, halkın zihninden bâtıl fikirleri çıkararak, yerlerine doğru olanları getirmesini ve böylece şer medeniyeti yerine hayır medeniyeti kurmayı isteyen varsa bilmelidir ki, böyle bir istek, Allah'ın insanı yaratma düzeninin hikmetine aykırı olduğundan yerine gelmeyecektir. O insanı sorumlu bir varlık olarak yaratmış, kendisine eşyayı kullanma gücü bahşetmiş, hem iyi, hem kötü yolda davranma özgürlüğü vermiş, imtihanına hazırlanması için belli bir süre tanımış ve imtihanın sonucunu ameline göre ceza veya mükâfat şeklinde açıklama zamanını da belirlemiştir.
25. "İşitenler", vicdanları uyanık olanlar, doğruyla yanlış arasındaki aklî yargıda bulunmaya çalışanlar, kasden ve inatla kalplerinin kapılarını kilitlemeyenlerdir.
"Ölüler" ise, körü körüne bir yola girip, onu bırakarak, apaçık olduğu halde Doğru Yol'u izlemeye hazır olmayanlardır.
26. Burada, "Ayet" apaçık bir mucize demektir. Gücü yetmediğinden değil, fakat anlamadıkları bir hikmetten dolayı Allah'ın bir ayet göstermeyeceği ifade olunmaktadır. (Bkz. an: 6)


 38- Yeryüzünde hiç bir canlı ve iki kanadıyla uçan hiç bir kuş yoktur ki, sizin gibi ümmetler olmasın. Biz Kitap'ta hiç bir şeyi noksan bırakmadık, sonra onlar Rablerine toplanacaklardır.
39- Bizim ayetlerimizi yalan sayanlar karanlıklar içinde sağırdırlar, dilsizdirler.(27) Allah, kimi dilerse onu şaşırtıp-saptırır, kimi dilerse de onu dosdoğru yol üzerinde kılar.(28)
40- De ki: "Düşündünüz mü hiç; eğer size Allah'ın azabı gelirse ya da saat (kıyamet) gelip çatarsa, Allah'tan başkasını mı çağıracaksınız? Eğer doğru sözlüler iseniz (çağırın bakalım.) "
41- Hayır, yalnızca O'nu çağırırsanız, dilerse kendisini çağırdığınız şeyi açar (giderir) ve şirk koşmakta olduklarınızı unutursunuz.(29)
42- Andolsun, senden önceki ümmetlere (peygamberler) gönderdik de onları dayanılmaz zorluk (yoksulluk) ve sıkıntılarla çeviriverdik. Umulur ki yalvarırlar diye.
43- Onlara, zorlu azabımız geldiği zaman yalvarmaları gerekmez miydi? Ama onların kalpleri katılaştı ve şeytan onlara yapmakta olduklarını çekici (süslü) gösterdi.

AÇIKLAMA

27. Yani, "Eğer bu peygamberin getirdiği mesajın gerçek veya sahte olduğuna karar vermeniz için bir ayet görme isteğinizde gerçekten ciddi iseniz, çevrenizde bol bol görülen sayısız ayetleri görmeli ve üzerlerinde düşünmelisiniz. Sözgelimi, hayvanların hayatına baktığınızda, yer hayvanları ve kuşlar içindeki her bir türün beden yapısının fonksiyonuna ne kadar da uygun düştüğünü göreceksiniz; fıtratlarına kazınan karakter ve nitelikler tüm ihtiyaçlarını gidermede yardımcı olamakta, harika bir şekilde beslenmeleri sağlanmakta ve hayat süreleri şu veya bu biçimde sınırlarını aşmayacak şekilde önceden tesbit edilmiş bulunmaktadır. Yine Allah, bırakın tek tek her kuşun, en küçük bir sineğin bile bakımını, korunmasını, nerede olursa olsun yolunu bulmasını, kendisi için tesbit ettiği fonksiyonların yerine gelmesini sağlamaktadır. Kısaca bu sineğin yapısı, taşıdığı fonksiyonla uyum içindedir. Onun ihtiyaçlarını giderecek güçler verilmiştir. Yemesi için seçkin gıdalar hazırlanmıştır. Doğumu, üremesi ve ölümü düzenli ve sâbit bir plan dahilinde olmaktadır. Yalnızca bu ayet üzerinde olsun dikkatle düşündüğünüzde, şu peygamberin Allah'ın birliği, sıfatları ve bunlar üzerine kurulu hayat biçimiyle ilgili öğretilerinin ne kadar da doğru olduğunu kavrayacaksınız. Fakat, ne açık sözlerle bu ayetleri görmeye çalışıyorsunuz, ne de peygamberin getirdiği mesajı dinlemeye. Bunun sonucunda da cehalette yuvarlanıyor, bu yüzden de sadece vakit geçirmek için harika mucizeler görmek istiyorsunuz."
28. Allah'ın onları sapıtması şöyledir: 1- Cehalet içinde kalmak isteyene ayetlerini gözlemleme fırsatı tanımaz; 2- Ayetlerini görmesi gerekse bile önyargılarının kurbanı olan kişiden gerçeğin işaretlerini gizler, onu yanlış anlamalar içine yuvarlar, böylece gittikçe gerçek'ten daha çok uzaklaştırır. Öte yandan, gerçeği arayanı ise, ona bu gerçeği bulabilmesi için bilgisini kullanma fırsatı tanıyıp, gerçeğe götüren işaretleri göstererek Doğru Yol'a iletir.
Günlük hayatımızda bu türleri görür dururuz. Gözlerinin önünde, gerek kendi üzerlerinde, gerekse kâinata sayısız ayetler yayılmış bulunduğu halde, hayvanlar gibi ne onları gözlemleyen, ne de onlardan ders almaya bakan milyonlarca insan vardır. Yine, zihinlerini ve kalplerini imanla aydınlatabilecek olan bu ayetleri gözlemledikleri halde, salt maddi kazançlar uğruna incelemelere önyargılı zihinlerle başladıklarından gerçeğe götürücü hiçbir ayet görmüşe benzemeyen fizikçiler, kimyacılar, hayvanbilimciler, botanikçiler, biyologlar, jeologlar (yerbilimcileri) , astronomlar (gökbilimcileri) , fizyologlar, anatomiciler, tarihçiler, arkeologlar...vardır. Gerçeğe varmak şöyle dursun, her ayet bunları ateizme, inkara materyalizme ve tabiata tapınmaya götürmektedir.
Fakat, bütün bu tiplere karşılık, kâinattaki harikaları ve tabiattaki olguları açık göz ve açık kalplerle gözlemleyip, çevresini Allah'ın ayetleriyle kuşatılmış bulan, öyle ki, tek tek her yeşil yaprakta bile O'nun ayetini görenler de vardır.
29. 'Ayet' isteklerine göre cevap olarak kafirlere, çevrelerinde bir değil, sayısız ayetin bulunduğu anlatılmış ve ayet-38'de dikkatleri, bir kuşun, bir yer hayvanının hayatındaki esrara çekilerek, böylece Allah'ın ayetlerini görecekleri belirtilmişti. Burada, 40-41. ayetlerde ise, kafirler bizzat kendi üzerlerinde görebilecekleri bir başka ayete çekilmektedirler. Başına bir musibet geldiğinde veya tüm korkunçluğuyla ölümle karşılaştığında insan Allah'tan başka sığınacak hiçbir şey bulamaz. Böyle durumlarda, en katı putperestler bile kendi tanrılarını unutarak, Allah'ın yardımına can atarlar. Aynı şekilde en inatçı ateistler çaresizlik anında kurtuluş için ister istemez Allah'a yalvarırlar. Bu ayette insanın kendi zihni durumu burada gerçeğin bir göstergesi olarak sunulmaktadır. Çünkü bu, bir Allah'ın varlığına ve her insanın kalbinin derinliklerinde yatan Allah'a ibadet ihtiyacına açık bir delildir. Bu ihtiyaç ve eğilim gaflet ve cehaletle perdelenebilse de, zaman zaman musibetlerin etkisiyle yüzeye çıkar.
İslâm'ın başdüşmanlarından Ebu Cehl'in oğlu İkrime böyle bir ayeti gördüğünde İslâm'a geçmiştir. Hz. Peygamber Mekke'yi fethettiği zaman İkrime Cidde'ye kaçmış, oradan da deniz yoluyla Habeşistan'a geçmişti. Yolculuk esnasında gemiyi batıracak şiddette bir fırtına çıktı. Önce yolcular yardım için tanrı ve tanrıçalarına yalvarmaya başladılar. Fakat, geminin batmak üzere olduğu korkusuna kapılacakları derecede fırtına şiddetlenince hep bir ağızdan, "Şimdi Allah'tan başkasına yalvarmanın zamanı değil, çünkü bizi ancak o kurtarabilir" diye bağırdılar. Bu İkrime'nin gözlerini ve kalbinin kilitlerini açtı: "Eğer burada bize Allah'tan başka yardım edecek yoksa, bir başka yerde nasıl olabilir, Muhammed'in (s.a) yirmi yıldır bize öğrettiği ve bizim de kendisiyle savaşa tutuştuğumuz da bu" diye düşündü. İkrime'nin hayatında en önemli andı bu an. Allah'la şu şekilde sağlam bir ahd yaptı: "Eğer bu fırtınadan kurtulursam doğruca Peygamber Muhammed'e (s.a) gidecek ve onun izleyicisi olacağım." Allah onu fırtınadan kurtardı ve o da ahdini yerine getirdi. Yalnızca müslüman olmakla kalmadı, hayatının kalan bölümünü de cihad'la İslâm'ın hizmetinde geçirdi.


 44- Derken kendilerine hatırlatılanı unuttuklarında, onların üzerlerine her şeyin kapılarını açtık. Öyleki kendilerine verilen şeylerle 'sevince kapılıp şımarınca', onları apansız yakalayıverdik. Artık onlar umutları suya düşenler oldular.
45- Böylece zulmeden topluluğun kökü kurutuldu. Hamd, alemlerin Rabbi olan Allah'adır.
46- De ki: "Düşündünüz mü hiç; eğer Allah sizin işitmenizi ve görmenizi alıverir ve kalplerinizi mühürlerse,(30) onları size Allah'tan başka getirebilecek ilah kimdir?" Bak, biz nasıl ayetleri 'çeşitli biçimlerde açıklıyoruz da' sonra onlar (yine) sırt çevirip-engelliyorlar?
47- De ki "Düşündünüz mü hiç; size Allah'ın azabı apansız ya da açıktan geliverse, zulme sapan kavimden başkası mı yıkıma uğrayacak?"

AÇIKLAMA

30. "..ve kalpleriniz üzerine mühür vursa", "sizi düşünme ve anlama güçlerinden yoksun bıraksa" demektir.


 48- Biz elçileri müjde vericiler ve uyarıp-korkutucular olmaktan başka (bir nedenle) göndermiyoruz. Şu halde kim iman ederse ve (davranışlarını) düzeltirse, artık onlar için korku yoktur, onlar mahzun da olacak değildirler.
49- Ayetlerimizi yalanlayanlara, fıska sapmalarından dolayı azab dokunacaktır.
50- De ki: "Size Allah'ın hazineleri yanımdadır demiyorum, gaybı da bilmiyorum ve ben size bir meleğim de demiyorum. Ben, bana vahyedilenden başkasına uymam."(31) De ki: "Kör olanla, gören bir olur mu?(32) Yine de düşünmeyecek misiniz?"
51- Rablerine (götürülüp) toplanacaklarından korkanları onunla (Kur'an'la) uyarıp-korkut; onlar için ondan başka ne veli'leri vardır ne şefaatçileri. Umulur ki korkup-sakınırlar.(33)
52- Sabah akşam -O'nun yüzünü (rızasını) dileyerek- Rablerine dua edenleri kovma.(34) Onların hesabından senin üzerinde birşey (yükümlülük) , senin hesabından da bir şey (yükümlülük) yoktur ki onları kovman gereksin. Yoksa zalimlerden olursun.(35)

AÇIKLAMA

31. Bu ayet peygamberlik hakkındaki aptalca düşünceleri silip atmakta ve Hz. Muhammed'in (s.a) peygamberlik iddiasına karşı yöneltilen saçma itirazları cevaplamaktadır. Akılsız kişiler her zaman bir peygamberin tabiat üstü bir kişi olması ve çeşitli harikalar göstermesi gibi aptalca düşünceler besleyegelmişlerdir. Sözgelimi, onun emriyle bir dağın altın kütlesine dönmesini, yerin dışarı hazineler fırlatmasını, peygamberin tüm insanlara geçmişlerini ve geleceklerini haber vermesini, kayıp bir şeyi bulmasını ve hasta bir kişinin iyileşip iyileşmeyeceğini, hamile bir kadının erkek mi, kız mı doğuracağını söylemesini bekliyorlardı. Peygamberlik iddiasında bulunan bir kişinin ortak insani eğilimlerinin olması gerektiğine de inanmıyordu onlar. Açlık veya susuzluk çeken, uyuma ihtiyacı duyan veya karısı çocukları olan, alış-veriş için pazara çıkan, zaman zaman ödünç para almak zorunda kalan ve yoksulluğa düşen bir kişinin peygamber olacağını düşünemiyorlardı.
Hz. Muhammed (s.a) Allah'ın Rasûlu olduğu iddiasını ortaya atınca, çağdaşları açıkladığımız türden aptalca düşünceleri ölçü kabul ederek kendisinden iddiasını doğrulamasını istediler. Kendisine gayble ilgili sorular soruyorlar ve tabiat üstü mucizeler göstermesini istiyorlardı. Onun kendileri gibi yiyeceğe ihtiyaç duyan ve su içen, karısı ve çocukları olan ve pazara çıkan, normal bir insan olduğu itirazını yükseltiyorlardı. Bütün bunlara cevap olarak Allah, peygamberine kendisinin hiçbir zaman tabiat-üstünlük iddiasında bulunmadığını, iddiasının yalnızca Allah'tan aldığı vahyi izlemek olduğu ve yalnızca bu ölçüye göre değerlendirilmesi gerektiğini ilân etmesini söylemektedir.
32. Buradaki soru onlara şu gerçeği hatırlatma amacı taşımaktadır: "Ben size sunduğum gerçekleri kendi gözlerimle görüyorum; yine ben onlar hakkında vahy yoluyla bilgi sahibi olmuş bulunuyorum. O halde, benim bu şekilde gözlerimle şahit olmam bir delildir. Buna karşılık siz bu gerçekler karşısında körsünüz.
Onlarla ilgili tüm düşünceleriniz yalnızca zanna, tahmine veya başkalarını körükörüne izlemeye dayalıdır. Dolayısıyle, sizinle benim aramdaki fark, görenle kör arasındaki fark gibidir. Sizin karşınızda bana üstünlük veren işte budur. Yoksa benim Allah'ın hazinelerine sahip olmam veya gaybı bilmem, ya da normal insanların ötesinde bulunmam değildir.
33. Yani, "Yalnızca bir gün yaptıklarının hesabını Allah önünde vereceklerine inananlara ve bir başkasının şefaatinin kurtulmalarında yardımcı olacağı şeklinde batıl ümitler beslemeyenlere karşı ilgi göstermelisin. Çünkü, bu 'uyarı' ancak bu tür kişiler üzerinde etki yapabilir. Yoksa ölüm ve bir gün Allah'ın huzuruna çıkacaklarını hiç düşünmeyecek derecede dünya hayatının zevklerine dalıp gitmiş olanlar üzerinde değil. Yine şu veya bu azizle olan 'Mânevi' ilgilerinden veya şu ya da bu kutsal kişinin kendi adlarına Allah önünde şefaatçilik yapacağından, ya da falancanın günahlarının kefaretini ödeyip gitmiş olduğundan dolayı ahirette kendilerine hiçbir zarar dokunmayacağı inancına kapılarak, bu dünyada neşelenmeye bakanlar üzerinde de bu 'uyarı'nın herhangi olumlu bir etkisi olmayacaktır. Açıktır ki, böyle insanlara hiçbir uyarı fayda etmez.
34. Bu ayette Allah, Kureyş şeflerinin Hz. Peygamberin (s.a.) izleyicileriyle ilgili olarak yönelttikleri itirazları cevaplamaktadır. İslâm'ı köleler, hizmetçiler ve benzerlerinden oluşan toplumun aşağı kesiminin kabul ettiğini söylüyorlardı; onlar: Bilâl, Ammar, Suheyb, Habbab vs. (Allah onlardan razı olsun) gibi arkadaşları olduğu için peygamberi kınıyorlar ve alay ederek, bunlar mıdır Allah'ın içimizden lâyık gördüğü (şerefli) kişiler?" diye soruyorlardı. Onların içinde bulunduğu durumla eğlenmekle yetinmiyorlar ve yoksulluklarından dolayı onları iğneleyerek, "Bugün müminerin 'dindar' grubunu oluşturan şu kişilerin geçmişlerine bakın bir de" diyorlardı. Allah Peygamber'ine (s.a.) Kureyş şeflerinin bu tür kabalıkları karşısında şevkinin kırılmamasını öğütlemektedir.
35. Yani, "Onları kovman için hiçbir neden yok. Eğer geçmişte kötü bir şeyi yapmışlarsa, bunun hesabını verecek olan yine kendileridir, sen değilsin, çünkü herkes yaptığı hayr ve şerr'in karşılığını görecektir. Bu bakımdan ne senin işlediğin hayırlı ameller onların hesabına yazılacak, ne de sen onların herhangi bir kötü amelini yükleneceksin. Yalnızca gerçeğin arayıcıları olarak geliyor onlar sana; ve böyleyken, kendilerine tepeden bakman ve huzurundan kovman bir zulüm olur."


 53- Böylece: "Allah içimizden bunlara mı lütufta bulundu?" demeleri için onlardan bazısını bazısıyla denedik.(36) Allah, şükredenleri daha iyi bilen değil mi?
54- Bizim ayetlerimize iman edenler sana geldiklerinde, onlara de ki: "Selam olsun size. Rabbiniz rahmeti kendi üzerine yazdı ki, içinizden kim bir cehalet sonucu bir kötülük işler sonra tevbe eder ve (kendini) ıslah ederse kuşku yok, O, bağışlayandır, esirgeyendir."(37)
55- Suçlu-günahkârların yolu apaçık ortaya çıksın diye, ayetlerimizi işte böyle birer birer açıklamaktayız.(38)
56- De ki: "Ben, sizin Allah'tan başka tapmakta olduklarınıza tapmaktan nehyedildim." De ki: "Ben sizin heva (istek ve tutku) larınıza uymam; yoksa bu durumda ben şaşırıp sapmış ve doğru yolu bulmamışlardan olurum."
57- De ki: "Ben, gerçekten Rabbimden kesin bir belge üzerindeyim, siz ise onu yalanladınız. Sizin kendisine acele ettiğiniz (azab) da yanımda değildir.(39) Hüküm yalnızca Allah'ındır. O doğru haberi verir ve O ayırd edenlerin en hayırlısıdır."
58- De ki: "Kendisine acele etmekte olduğunuz şey benim yanımda olsaydı, benimle aranızda iş elbette bitirilmiş olurdu. Allah zulmedenleri en iyi bilendir."

AÇIKLAMA

36. Yani, "İslâm nimetini yoksullara, kimsesizlere ve toplumda aşağı mevkileri işgal edenlere vermekle zengin ve kibirli sınıfı imtihana çekmekteyiz."
37. Allah, Rasûlüne 'Cahiliyye' günlerinde çirkin günahlar işlemiş izleyicilerini, Allah'ın kendilerini affedeceğini ve tevbe edip yollarını düzeltenlere hoşgörülü davranacağını ve dolayısıyle, İslâm düşmanlarının kınamalarının daha önce yaptıkları konusunda onları üzmemesini belirterek teselli etmesini söylüyor.
38. 55. ayetin anlamını iyi kavramak için, müşriklerin "Bu Peygambere Rabbinden bir ayet indirilmeli değil mi?" şeklindeki sorusunu söz konusu eden 37. ayeti göz önünde bulundurmalıyız. Bu ayeti izleyen bölümde (38-54. ayetler) bol bol ayet (mucize) bulunduğunu fakat kafirlerin onları görmek istemediğini göstermek için çok sayıda apaçık ayet (delil) sayılmıştır. Sonra 55. ayette bu tür kişiler sanki şöyle denilerek uyarılmaktadır: "Böylece biz ayetlerimizi apaçık ortaya koyuyoruz ki, bu ayetlere rağmen küfürlerinde direnenler suçluluklarını kanıtlamaktadırlar. Çünkü onlar, Doğru Yol'u gösterecek ayetler olmadığından değil, kendileri bu ayetleri görmek istemediklerinden bile bile sapıklık yolunu seçmektedirler."
39. Burada muhaliflerin tehdit edildikleri Allah'ın azabını istemelerine işaret olunmaktadır. Onlar, "Biz seni açıkça inkâr ve red edip dururken, neden bize bir azap gelmez? Eğer sen gerçekten Allah tarafından gönderilmiş olsaydın, o zaman seni inkâr edeni, sana hakaret edeni yer yutmalı ve yıldırım çarpmalıydı. Nasıl olur da, Allah'ın elçisi ve onun peşinden gidenler akla gelmedik işkenceler görürken, onlara işkence edenler neşeyle hayat sürüp duruyorlar?" diyorlardı.


 59- Gaybın anahtarları O'nun katındadır, O'ndan başka hiç kimse onu bilmez. Karada ve denizde olanların tümünü o bilir, O, bilmeksizin bir yaprak dahi düşmez; yerin karanlıklarındaki bir tane, yaş ve kuru dışta olmak üzere hepsi (ve her şey) apaçık bir kitaptır.
60- Sizi geceleyin öldüren (uyutan) ve gündüzün 'güç yetirip etkilemekte (yapıp kazanmakta) olduklarınızı' bilen, sonra adı konulmuş ecel doluncaya kadar onda sizi dirilten (uyandıran) O'dur. Sonra 'en son dönüşünüz' O'nadır. Sonra yapmakta olduklarınızı size O haber verecektir.
61- O, kulları üzerinde kahredici (kahhar) olandır. Size koruyucular gönderiyor.(40) Sonunda sizden birinize ölüm gelip çattığı zaman, elçilerimiz onun 'hayatına son verirler'. Onlar (bu işte, ne eksik ne fazla) kusur etmezler.

AÇIKLAMA

40. İnsanın tek tek düşündüğü ve yaptığı herşeyi iyi gözetsin ve herşeyin tam olarak kaydını tutsunlar diye Allah bu melekleri tayin etmiştir.


 62- Sonra da gerçek mevlâları olan Allah'a döndürülürler. Haberiniz olsun; hüküm yalnızca O'nundur. Ve O, hesap görenlerin en süratli olanıdır.
63- De ki: "Sizi karanın ve denizin karanlıklarından kim kurtarmaktadır ki, siz (açıktan ve) gizliden gizliye ona yalvararak dua etmektesiniz: -Andolsun, bizi bundan kurtarırsan, gerçekten şükredenlerden oluruz."
64- De ki: "Ondan ve her türlü sıkıntıdan sizi Allah kurtarmaktadır. Sonra siz yine şirk koşmaktasınız."(41)

AÇIKLAMA

41. Yani, "Allah'ın herşeye Kadir olduğuna bizzat kendiniz şahitsiniz. Otorite yalnızca O'nun elinde, sizin rahatınız ve sıkıntınız bütünüyle O'nun gücü dahilinde ve kaderinizi belirleyen yalnızca O. Bu yüzdendir ki, hiçbir kurtuluş çaresi bulamadığınız sıkıntı anlarında O'na yönelirsiniz. Böylesine apaçık bir ayet ortadayken, ama daha başka rızık vericiler de kabul ediyorsunuz. İhtiyacınız anında O'ndan yardım istiyor, fakat daha başka yardımcı ve koruyucular ediniyorsunuz. Sizi her türlü dertten kurtaran O iken, siz kalkıp O'ndan başka kurtarıcılar da var sayıyorsunuz. Sıkıntı anında yalnızca O'nun önünde boyun eğdiğiniz halde. O bu sıkıntıyı giderdiğinde yine daha başka şeylere adaklarda bulunuyorsunuz. Kısaca, gece gündüz O'nun tek bir ilah olduğunun delilleri şahit olup dururken, başkalarının da önünde boyun eğip hizmet sunmaktan geri durmuyorsunuz.


 65- De ki: "O, size üstünüzden ya da ayaklarınızın altından azab göndermeye veya sizi parça parça birbirinize kırdırıp kiminizin şiddetini kiminize taddırmaya güç yetirendir." Bak, iyice kavrayıp-anlamaları için ayeteri nasıl çeşitli biçimlerde açıklamaktayız?(42)
66- Senin kavmin, O (Kur'an) , hak iken onu yalanladı. De ki: "Ben, üzerinize bir vekil değilim."(43)

AÇIKLAMA

42. Görünürde Allah'tan bir azap olmadığı için Hakka düşmanlıkta küstahlaşanlara bir uyarıdır bu. Allah'ın azabının gelmesi uzun zaman almaz diye uyarılmaktadırlar. Ani bir fırtına hepsini birden helâk edebilir. Oluverecek bir deprem tüm konutlarını yere geçirebilir. Bir kıvılcım silah depolarını ateşe verebilir ve kabileleri, halkları ve ülkeleri sonu gelmez bir kanın içine çekebilir. Bu yüzden, "eğer şimdi bir azap gelmiyorsa, bu çiğnediğiniz yolda onun doğru mu yanlış mı olduğuna bakmadan körükörüne yürüyüp gidecek kadar küstah ve gafil olmanızı gerektirmez. Böyle yapacağınıza, size tanınan süreyi ve önünüze serilen ayetleri iyi değerlendirmeli ve gerçeği tanıyarak, Doğru Yol'u izlemelisiniz."
43. Yani, "benim görevim, görmediğinizi size göstermek ve anlamamakta direndiğinizi illâ da size anlatmak değildir. Siz görüp anlamadıktan sonra ben üzerinize azap getirmekle de yükümlü değilim. Bana verilen görev Hakk'la bâtıl arasındaki farkı açıkça ortaya koymaktadır. Ben görevimi yaptığım siz de Hakk'ı reddettiğinize göre, uyarıda bulunduklarımın kötü sonuçları gelmesi gerektiği zaman mutlaka gelecektir."


 67- Her bir haber için 'kararlaştırılmış bir zaman (müstakar) ' vardır. Siz de bileceksiniz.
68- Ayetlerimiz konusunda 'alaylı tartışmalara dalanlar:' -onlar bir başka söze geçinceye kadar- onlardan yüz çevir. Şeytan sana unutturacak olursa,(44) bu durumda hatırlamadan sonra, artık zulmeden toplulukla beraber oturma.
69- Korkup-sakınanlar üzerinde onların hesabından herhangi bir şey (sorumluluk) yoktur. Ancak (bu,) bir hatırlatmadır. Umulur ki korkup-sakınırlar.(45)
70- Dinlerini bir oyun ve eğlence (konusu) edinenleri ve dünya hayatı kendilerini mağrur kılanları bırak. Onunla (Kur'an'la) hatırlat ki, bir nefis,kendi kazandıklarıyla helake düşmesin; (böylesinin) Allah'tan başka ne bir velisi, ne de bir şefaatçisi vardır; her türlü fidyeyi verse de kabul olunmaz. İşte onlar, kazandıkları nedeniyle helake uğrayanlardır; küfre saptıklarından dolayı onlar için çılgınca kaynar sular ve acıklı bir azab vardır.
71- De ki: "Bize yararı ve zararı olmayan Alahtan başka şeylere mi tapalım? Allah bizi hidayete erdirdikten sonra, şeytanların ayartıp-iğdiş ederek yerde şaşkınca bıraktıkları, arkadaşlarının da: "Doğru yola, bize gel" diye kendisini çağırdığı kimse gibi topuklarımız üzerinde gerisin geri mi döndürülelim?" De ki: "Hiç şüphesiz Allah'ın yolu, asıl yoldur. Ve biz âlemlerin Rabbine (kendimizi) teslim etmekle emrolunduk;"
72- Bir de: "Namazı kılın ve O'ndan korkup-sakının (diye de emrolunduk.) Huzuruna (götürülüp) toplanacağınız O'dur.

AÇIKLAMA

44. Yani, "eğer şu geçen emri unutur da, böyle insanların yanında oturmaya devam edersen."
45. Buradaki muttaki kişilerin oldukça önemli ve en önde gelen görevi Allah'a karşı her türlü itaatsızlıktan kaçınmaktır; itaatsizliklerinden sorumlu olmadıkları isyancı kişiler için de boşu boşana üzülmemelidirler. Bu yüzden, böylelerini itaat yoluna girmeleri için ne pahasına olursa olsun delillerle ikna etmeyi bir görev olarak üzerlerine yüklememelidirler. Müminlerin görevi karşılarındakilerin saçma itirazlarına cevap vermek değil, yalnızca onlara Hakk'ı sunmaktır. Bundan sonra yine onlar kabul etmemekte direnirlerse, yararsız polemiklere, tartışmalara girerek zamanlarını ve enerjilerini tüketmek dindar kişilerin yapacağı şey değildir. Bunun yerine, zamanlarını ve enerjilerini Hakk'ın içten arayıcılarını eğitmek, öğretmek ve düzeltmekte harcamalıdırlar.


 73- O, gökleri ve yeri hak olarak yaratandır.(46) O'nun "ol" deyiverdiği gün (her şey) oluverir, O'nun sözü haktır. Sur'a üfürüldüğü gün,(47) mülk O'nundur.(48) O, gaybı da müşahede edebileni de bilendir.(49) O, hüküm ve hikmet sahibi olandır, haberdar olandır.
74- Hani İbrahim, babası Âzer'e (şöyle) demişti: "Sen putları ilahlar mı ediniyorsun?(50) Doğrusu, ben seni ve kavmini apaçık bir sapıklık içinde görüyorum."

AÇIKLAMA

46. Allah'ın gökleri ve yeri "hakk'la" yarattığı Kur'an'da çok yerde geçer. Bu ifadenin oldukça kapsamlı anlamları vardır:
1) Gökler ve yer salt eğlence olsun diye yaratılmamıştır. Herhangi bir tanrının fantazilerinin yarattığı veya eğlenmek için oynayıp da, doyunca kırılan çocuk oyuncağı da değildir onlar. Gerçekte alem oldukça ciddi bir olgudur; yaratılışında büyük hikmetler ve yüksek amaçlar vardır. Bu yüzden belirlenen zamanda sona erecek ve sonra Yaratıcı'nın onda işlenen herşeyin hesabını sorup bu hesap üzerine ahiret alemi'ni kurması için yeniden dirilecektir.
Yaratılışın amaçsız olmadığı Kur'an'da başka yerlerde de daha değişik şekillerde anılır:
a) Rabbimiz, bunu bâtıl yere yaratmadın..." (Ali İmran-191)
b) "Biz gökleri, yeri ve arasındakileri oyun olsun diye yaratmadık." (Enbiya-16)
c) "Siz sanıyor musunuz ki, biz sizi boş yere yarattık ve bize hiç döndürülmeyeceksiniz?" (Müminun-115)
2) Tüm kâinat Hakk'ın sağlam temelleri üzerine kurulmuştur. Ondaki herşeyin temelinde adaletli, hikmetli ve doğru kanunlar yatmakta olup kök atıp meyve verecek hiçbir zulüm, boşunalık ve bâtıl söz konusu değildir. Bununla birlikte, bâtılın kısmi ve geçici başarısı bizi yanlışa götürmemelidir. Zaman zaman bâtılın tapınıcılarına, tüm çabalarının sonunda boşa gittiğini görsünler ve her bâtıla tapınan son hesap'ta bu kötü amaç uğruna harcadığı tüm gayretlerin hiçbir sonuç vermediğini görsün diye bâtılın, zulmün ve yanlış yolların başarısı için ellerinden gelen her kötülüğü yapmaları için fırsat tanınabilir.
3) Kâinatı yaratmak Allah'ın hakkıdır ve bu hakkla O kâinata hakimdir. Yaratıcısı olduğu için Allah kâinat üzerinde otoritesini sürdürür ve bu nedenle dünyada daha başkalarının da otorite sahibi olduklarını görmek kişiyi yanlış yollara sürüklememelidir. Gerçekte, burada kimsenin yönetim ve otorite hakkı yoktur ve kimse yönetiminin sınırlarını bir saniye için bile olsa Gerçek Yönetici'nin çizdiği çizgilerin ötesine taşıramaz.
47. Sûr'un üfürülmesinin gerçek mahiyeti bizim anlayış kapasitemizin dışındadır. Kur'an'dan öğrendiğimiz kadarıyla, Sûr'un Allah'ın emriyle ilk üfürülüşünde herkes ve herşey yok olacaktır. Sonra (bu sonranın ne kadar olduğunu ancak Allah bilir) Sûr ikinci kez üfürülecek ve yaratılışın başından sonuna gelip geçmiş herkes hayata döndürülerek Haşr Meydanı'nda toplanacaktır. Kısaca, Sûr'un ilk üfürülüşünde tüm kâinat yıkılacak ve ikinci üfürülüşünde değişik şekilde ve farklı kanunları olan yeni sistem yaratılacaktır.
48. Buradan, "bugün mülkün, hakimiyetin O'na ait olmadığı" anlamı çıkmamalıdır. İfadenin anlamı, "O gün şu anda gerçeği örten perde kalkacak ve bugün otorite sahibiymiş gibi görünenlerin hepsinin gerçekte hiçbir otoritelerinin olmadığı ve Hakimiyetin yalnızca Kâinat'ın yaratıcısı Allah'a ait bulunduğu apaçık meydana çıkacaktır" şeklindedir.
49. Gayb, çıplak gözden gizli olan ve görülemeyen herşey; şehadet ise çıplak gözle görülebilen demektir.
50. İbrahim Peygamber'in (a.s) hayatında geçen olay şöyle bir delil getirmek için anlatılmaktadır.: "Nasıl bugün Peygamber Hz. Muhammmed (s.a) ve izleyicileri Allah'ın hidayetiyle şirki reddetmişler ve yapay tanrıları bırakarak Kâinatın Tek Sahibi'ne teslim olmuşlarsa, daha önce İbrahim Peygamber (a.s) de aynısını yapmıştı. Ve nasıl bugün cahil insanlar Hz. Muhammed (s.a) ile tartışıyorlarsa, daha önce de İbrahim'in kavmi aynı şekilde İbrahim'le tartışmıştı. Ve dün İbrahim'in (a.s) kavmine verdiği cevabın aynısını bugün Hz. Muhammed'in (s.a) izleyicileri karşılarındakilere vermektedirler. Bunun yanısıra Hz. Muhammed (s.a) Nuh, İbrahim ve İbrahim'in soyundan gelen tüm diğer peygamberlerin (selam üzerlerine olsun) gittiği yoldan gitmektedir. Bu bakımdan onu inkar edenler bilmelidirler ki, Peygamberlerin yolundan sapmakta ve yanlış yolda yürümektedirler."
Bu bağlamda, hemen hemen tüm Arap yarımadası halkı kendisini öncü ve kılavuz kabul ettiğinden, İbrahim Peygamber'in (a.s) akidesinin anılmasının oldukça anlamlı olduğu belirtilmektedir. Özellikle Kureyş onun soyundan gelmek ve onun yaptığı Kâbe'yi korumakla övünür dururdu. Bu yüzden, onun tevhid akidesine, şirki reddedişine ve kavmiyle olan mücadelesine değinmek büyük anlam taşımaktadır. Böylece Kureyş'in İbrahim Peygamber'le (a.s) ilişki iddialarının boşluğu açığa çıkmakta ve şirk akidesinde buldukları doygunluktan yoksun bırakılmaktadırlar. Yine, Hz. Muhammed (s.a) ve izleyicilerinin İbrahim'in yerinde karşıtlarının da İbrahim'in kavmi yerinde olduğu gösterilmektedir. Delil öylesine incedir ki, deyiş yerindeyse yelkenlilerinin rüzgarını almakta ve kendilerini cevap veremeyecek kadar şaşkın durumda bırakmaktadır. Açıkça görülmektedir ki, müşrikler, büyük saygı duydukları, ataları ve peygamberleri saydıkları İbrahim Peygamber'inkinin (a.s) aksi bir yolda gitmektedirler. Böylece, müslümanlar karşısında da şaşkın bir duruma düşmektedirler. Örneğin günümüzde Abdülkadir Geylâni hazretlerinin izleyicileri ve onun adına kurulan Kadiri tarikatının şeyhleri Abdülkadir Geylani'nin ömrü boyunca karşı çıktığı hurafeleri, şimdi onun adına savunmakta ve yapmaktadırlar. Öyle ki, kişi, Abdulkadir Geylani ne yapmıştı, bunlar ne yapıyor, diye şaşırıp kalıyor.


 75- İşte böyle İbrahim'e göklerin ve yerin melekûtunu gösteriyorduk(51) ki, yakîn sahiplerinden olsun.(52)
76- Gece, üstünü örtüp bürüyünce bir yıldız görmüş ve demişti ki: "Bu benim rabbimdir." Fakat (yıldız) kayboluverince: "Ben kaybolup-gidenleri sevmem" demişti.
77- Ardından ay'ı, (etrafa aydınlık saçarak) doğar görünce: "Bu benim rabbim" demiş, fakat o da kayboluverince: "Andolsun" demişti. "Eğer Rabbim beni doğru yola eriştirmezse gerçekten sapmışlar topluluğundan olurum"

AÇIKLAMA

51. Yani, "nasıl tabiattaki olgular her gün gözlerinizin önündeyse ve Allah'ın ayetleri size gösteriliyorsa, aynı şekilde İbrahim'in de önündeydi. Fakat, İbrahim bunlar üzerinde derinden derine tefekkür edip gerçeği gördüğü halde, siz kör insanlar gibi onlara bakıyor ama görmüyorsunuz. Aynı yıldızlar, aynı ay ve aynı güneş gözlerinizin önünde doğup battığı halde, doğuş zamanlarında siz gerçekten ne kadar uzaktaysanız, batış zamanlarında da onlar aynı ölçüde sizi gerçekten uzaklaştırıyor. Fakat, İbrahim akıl gözüyle tabiattaki aynı olguları gördüğünde üzerlerinde düşünmüş ve gerçeğe varmıştı.
52. Buradaki Kur'an ayetlerinde anlatılan İbrahim Peygamber'le (a.s) kavmi arasındaki tartışmanın gerçek niteliğini anlamak için devrin dinî ve sosyal şartlarını gözönünde bulundurmak gerekir. İbrahim Peygamber'in doğum yeri olan Ur kentinin arkeologlarca kazılıp toprak üstüne çıkarılmasıyla dönemin gerçek şartlarını öğrenmemiz kolaylaşmıştır, Sir Leonardo Wooley araştırmalarının sonucunu 1935'te Londra'da 'Abraham' adlı kitabında toplamıştır. Bazı bölümleri aşağıda sunulmaktadır:
Bugün bilginlerce İbrahim Peygamber'in yaşadığı dönem olarak kabul edilen İ.Ö. 2100 yıllarında Ur'un nüfusunun 250.000 hattâ 500.000 civarında olduğu tahmin edilmektedir. O zamanlar Ur gelişmiş bir endüstri ve iş merkeziydi. Bir yandan ticaret mallarını Pamir ve Nilgiri gibi uzak yerlerden kendine çekerken, bir yandan da Anadolu'yla ticari ilişkilerde bulunuyordu. Başkenti olduğu devletin sınırları günümüz Irak'ının kuzeyine uzanıyordu. Halk çoğunlukla el işçisi (zanaatkâr) ve meslekten tüccardı. Arkeolojik kalıntılardan okunan çağın yazıtları materyalist bir hayat görüşüne sahip olduklarını göstermektedir; hayatlarının ana amacı servet yığmak ve eğlenmekti. Faiz alıp verirlerdi ve bütünüyle işlerine dalmışlardı. Birbirlerine şüpheyle bakarlar ve en ufak sorunlardan dolayı hemen mahkemeye koşarlardı. Tanrılarına olan duaları genellikle uzun hayat, zenginlik ve işlerinde başarı istemekten ibaretti. Halk üç sınıfa ayrılıyordu:
1) Amelu: Bu sınıf din adamları, devlet memurları ve askeriyeden oluşuyordu.
2) Nuşkenu: Tüccarlar, zanaatkârlar ve çiftçiler bu sınıfa dahildi.
3) Ardu: Bunlar da kölelerdi.
Amelu sınıfının özel ayrıcalıkları vardı; hem medeni hukuk, hem de ceza hukuku alanında diğer insanlardan daha fazla haklara sahiptiler ve hayatlarıyla mülkleri kutsal ve kıymetli tutulurdu. İbrahim Peygamber'in gözlerini açtığı kentin ve toplumun durumu buydu işte. Talmud'a göre kendisi Amelu sınıfına dahildi ve babası devletin en önde gelen görevlilerindendi. (ayrıca bkz. Bakara, an: 290)
Ur'da yapılan kazılarda ortaya çıkarılan tabletlerde 5000 tanrının adı geçmektedir. Her kentin kendine özgü tanrısı ve baş tanrı, ya da kent tanrısı kabul edilen ve kendisine diğerlerinden daha çok saygı gösterilen özel bir tanrısı vardı. Ur'un kent tanrısının adı, 'Nennar' (Ay tanrısı) 'dı ve bu tanrının adıyla sonraki çağların bilginleri bu kente 'Kamerina'da demişlerdi. Bir diğer büyük kent, sonradan Ur'un yerine başkent yapılan 'Larsa' idi; buranın baş tanrısının adı ise 'Şemeş' (Güneş tanrısı) 'ti. Bu baş tanrıların altında, çoğunlukla yıldızlarla gezegenlerden ve bir kaçı da yeryüzü nesnelerinden seçilen çok sayıda küçük tanrılar vardı. Halk daha önemsiz şeyler için yaptıkları duaların bu küçük tanrılarca karşılık verildiğine inanırdı. Tüm bu gök ve yer tanrı ve tanrılarının putlar halinde sembolleri dikilmişti ve dua vs. tapınmalar bu semboller önünde yapılırdı.
'Nannar' putu Ur'da en yüksek tepe üzerinde yapılmış büyük bir tapınakta korunuyor ve yanında karısı 'Ningil'in kutsal yapısı mabed bulunuyordu. 'Nannar' tapınağı bir kral sarayı gibiydi, her gece farklı bir kadın tapınıcı oraya giderek bu putun gelini olurdu. Böylece tapınakta tanrıya adanmış kalabalık bir kadın topluluğu oluşmuştu, bunların durumu âdeta din fahişeleri şeklindeydi. Bâkireliğini tanrı adına feda eden kadın çok saygın görülürdü. Her kadının kurtuluşa ermesi için en az ömründe bir kez 'tanrı yolunda' bir başka erkeğe kendini teslim etmesi gerektiği şeklinde ortak bir inanç vardı. Bu din fahişeliğinden en çok yararlananların da bizzat erkek 'din adamları' olduğu açıktır.
Yalnızca bir tanrı değildi 'Nannar'; ülkenin en büyük toprak ağası, en büyük tüccarı, en büyük zanaatkârı ve siyasal hayatın baş yöneticisiydi; çok sayıda bahçe, ev ve tarla adanmıştı tapınağına çünkü. Bu kaynaklardan gelen gelirin yanısıra, çiftçiler, toprak sahipleri ve tüccarlar da mısır, süt, altın, kumaş vs. den oluşan adaklarını tapınağa getirirlerdi. Tabiiki, bunlara bakacak kalabalık bir grubun varlığı gerekiyordu.
Tapınak adına çok sayıda atölye çalıştırılıyor ve geniş düzeyde bir iş çevriliyordu. Tapınakta adalet yüksek mahkemesi kurulmuştu ve yargıçları oluşturan din adamlarının hükümleri 'tanrı'nın hükmü kabul ediliyordu. Kraliyet hanedanı da egemenliğini gerçek egemen 'Nannar'dan alıyordu yine. Kral ülkeyi onun adına yönetiyordu ve bu bakımdan tanrılık mertebesine yükselmiş olup kendisine diğer tanrılar gibi tapınılıyordu.
İbrahim Peygamber zamanında Ur'a egemen bulunan hanedan, İ.Ö.. 2300'de doğuda Susa'ya, batıda Lübnan'a uzanan geniş bir imparatorluk kurmuş bulunan Ur-Nammu'dan geliyordu. Hanedan Ur-Nammu nedeniyle Nammu adını almıştı, işte Arapça'da buna Nemrud denmiştir. İbrahim Peygamber'in hicretinden sonra bu hanedan ve bu ulus ardı kesilmez felâketlere uğradı. Elamlılarca Ur'un yıkılması, Nannar putuyla birlikte Nemrud'un da ele geçirilmesiyle yıkılış hızlandı. Elamlılar Ur'a egemen olarak Larsa'da yönetimlerini kurdular. Son darbe, bir Arap hanedanı yönetiminde güçlenen ve hem Ur'u hem de Larsa'yı kontrolüne geçiren Babil'den geldi. Bu yıkılışın sonucunda Ur halkı kendilerini yıkım, utanç ve tahripten kurtaramayan Nannar'a olan inançlarını bıraktılar.
Bu ülke halkının hicretinden sonra İbrahim Peygamber'in öğretilerine ne tür bir cevap verdiği konusunda kesin bir şey söylemek mümkün değilse de, İ.Ö.1910'da Babil kralı Hammurabi'nin (Kitab-ı Mukaddes'te 'Amurafil' diye geçer) yaptığı kanunları, Nübüvvet yol göstericiliğinin doğrudan veya dolaylı etkilerini taşır. Bu Kanun'un tümünün üzerine kazındığı bir sütun M.S. 1902'de bir Fransız arkeolog tarafından ortaya çıkarılmış ve 1903'te C.H.W John tarafından "En Eski Hukuk Kodu" adıyla İngilizceye çevrilip yayınlanmıştır. Bu kanunla Musa Peygamber'in Kanunun'un çoğu ilke ve ayrıntıları genelde birbirine benzerdir.
Bugüne değin yapıla gelen arkeolojik araştırmaların sonuçları doğruysa, ortada açık bir gerçek vardır: Şirk, İbrahim'in kavminin çok tanrıcı ibadetlerinin temeli ve basit bir dini inanç değil, ekonomik, kültürel, siyasal ve sosyal hayat sistemlerinin de ana temeliydi. Buna paralel olarak, İbrahim Peygamber'in mesajı yalnızca putatapıcılığın köküne vurmakla kalmıyor, kraliyet hanedanına tapınma ve bu hanedanın egemenliğinin yanısıra, din adamlarıyla soyluların sosyal, ekonomik ve siyasal statülerine ve tüm ülkenin kollektif hayatına da yükleniyordu. Bu yüzden, çağrısının kabulü kapsamlı değişiklikler gerektiriyordu. Geçerli sosyal modelin bırakılıp, tevhid temeli üzerinde yeniden kuruluşunu öngörüyordu. Bundandır ki, İbrahim Peygamber (a.s) mesajını yaymaya başlar başlamaz halk, soylular din-adamları sınıfı ve Nemrud hep birlikte onun sesini kesmek için ayaklandı ve Kur'an'da anlatılan keskin kavga patlak verdi.


 78- Sonra güneşi (etrafa ışıklar saçarak) doğar görünce: "İşte bu benim rabbim, bu en büyük" demişti. Ama o da kayboluverince, kavmine demişti ki: "Ey kavmim, tartışmasız ben sizin şirk koşmakta olduklarınızdan uzağım."(53)

AÇIKLAMA

53. Ayet 76-78'de, İbrahim Peygamber'i Allah'ın elçisi olarak atanmadan önce gerçekliğe götüren düşünce şekli ifade olunmaktadır. Beynini ve gözlerini doğru biçimde kullanabilen bir insanın, İbrahim Peygamber gibi Allah'ın Birliği hakkında herhangi bir şey öğrenme imkanı bulunmayan şirk'in egemen olduğu bir çevrede doğup büyümüş de olsa, Gerçekliğe ulaşabileceği ortaya konmaktadır burada. Tek şart, kişinin tabiattaki olguları doğru olarak gözlemleyip, onlar üzerinde dikkatlice düşünmesi ve bağlantılı, mantıki bir düşünce zinciriyle gerçeğe ulaşmak için aklını kullanmasıdır. Önceki ayetlerden, İbrahim Peygamber'in hayatının bilinç kazanmasından itibaren yıldızlara, aya ve güneşe tapan bir halkın içinde bulunduğu anlaşılmaktadır. Bu bakımdan, onun gerçeği araştırmadaki kalkış noktasının, 'bu nesneler gerçekten Rabb olabilir mi?' sorusu olması tabiidir. İşte, Onun düşüncesi bu soru çevresinde merkezileşmiş ve halkının tüm tanrılarını değişmez bir kanuna bağlı olup, bu kanuna göre hareket ettiklerini keşfedince de kaçınılmaz olarak, bu tanrılardan hiçbirinin Rabb adını alabilecek herhangi bir niteliğe sahip olmadığı sonucuna varmıştır.
Olayın anlatılış biçimi genelde şöyle bir karşı çıkışa yol açabilir: "Gece üzerini örttüğünde bir yıldız gördü" ve "ben Allah'a ortak koşanlardan değilim" dedi. Burada sıradan bir okuyucunun zihninde, "Gece çocukluğundan beri hayatının her gününde İbrahim Peygamber'in üzerine örtmüyor ve o bu belli olaydan önce yıldızların, ay'ın ve güneşin doğup battığını görmüyor muydu?" sorusu uyanır. Evet, o her gece görüyordu bunları, fakat, olgunluğa ulaştıktan sonra bu şekilde düşünmeye başladı. Neden olay, (...Gece üzerini örttüğünde) denilerek, İbrahim'den daha önce yıldızları, ay'ı ve güneşi hiç görmemiş gibi bir şüphe uyandıracak şekilde verilmektedir?
Normal olarak böyle bir varsayım tabii gelmediğinden bu görünürdeki zaman yanlışlığı bazılarını olağanüstü hikayeler uydurmaya götürmüştür. İbrahim Peygamber'in olgunluğa ulaşmadan önce yıldızları, ay'ı ve güneşi görmemesi için bir mağarada doğup büyüdüğünü söyler böyleleri. Oysa, sorun hayali hikayeler uydurmayı gerektirmeyecek ölçüde basittir. Newton'un hayatındaki ünlü bir olayla açıklanabilir bu durum. Bir gün Newton ağaçtan bir elmanın yere düştüğünü görünce, zihninde birden şu soru canlanır: Nesne neden yere düşer? Sonunda o yerçekimi kanununa varır. Burada da kuşkusuz şöyle bir soru sorulabilir: Bu olaydan önce Newton hiç yere düşen bir şey görmemiş miydi? Herhalde, daha önce pek çok şeyin yere düştüğünü gördüğü kesindir onun. O halde, belli bir günde belli bir elmanın yere düşmesi nasıl olmuştur da, daha önce hergün yere yüzlerce düşüşün uyandırmadığı bir zihin faaliyetine yol açmıştır? Cevap basittir: Zihin her zaman aynı tür gözlemle aynı şekilde harekete geçmez. İnsan gözü önünde aynı şeyin tekrarlanıp durduğunu görür de, zihni hiç bir faaliyete geçmez; fakat birden bir an gelir, aynı şeyi bu kez görmek zihin faaliyetini belli bir soruna yöneltir. Veya, kişinin zihni bir sorunun çözümüne öylesine dalar ki, birden her zaman gözünün önünde bulunan bir şeyi değişik bir şekilde yakalar ve zihninde bu sorunun çözüm yönünde bir faaliyet başlar. İbrahim Peygamber'de olan da aynı şeydi. Geceler gelip geçmiş, yıllarca ay, güneş ve yıldızlar doğup batmış, fakat belli bir gecede belli bir yıldızın batarken gözlenişi İbrahim Peygamber'de (a.s) merkezi Allah'ın Birliği Gerçekliğine götüren zihin faaliyetine yol açmıştır. Belki o olgunluk çağına varalı beri, halkının dini olan ve tüm hayat sisteminin üzerine oturduğu yıldızlara, ay'a ve güneşe tapma sorunu üzerinde düşünüyordu. Sonra bir gece yıldızları gözlerken zihni birden harekete geçmiş ve bu sorunu çözmede kendisine yardım etmiştir. Yıldızları gözlemenin bu zihinsel faaliyetin başlangıç noktası olması da mümkündür.
Bu bağlamda giderilmesi gereken bir başka şüphe daha vardır. Yıldız ay ve güneşi görüp de, "Bu benim Rabbimdir" derken İbrahim Peygamber (geçici bir süre için de olsa) şirke düşmüş olmuyor muydu? Ufak bir düşünce, gerçekliği arayışında kaçınılmaz olarak şirk hakkında çeşitli akıl yürütme aşamalarından geçeceği için bu onun şirk suçunu işlemediği konusunda kişiyi ikna etmeye yetecektir. Bu bakımdan, onun akidesini belirleyen, geçici akıl yürütmeler değil, araştırmasının yönü ve sonunda durduğu noktadır. Bu tür ara akıl yürütme aşamalarından her gerçek arayıcısı geçecektir. Bunlar gerçek uğrunadır ve nihai karar olarak değerlendirilmemelidir. Şirkin her biçimi üzerinde akıl yürütme bir sorgulama olup asla uygulama olmaz. Gerçeğin arayıcısı akıl yürütme sırasında durup, "bu böyledir" dediği zaman, bu onun nihai yargısı değildir Buradaki "bu şöyledir" "bu şöyle midir?" anlamındadır. Bu yüzden de, geçiş aşamalarındaki sorularına olumsuz cevap verdiğinde, hemen araştırmasında bir ileriki noktaya yönelir.


 79- "Gerçek şu ki, ben, bir muvahhid olarak yüzümü gökleri ve yeri yaratana çevirdim. Ve ben müşriklerden değilim."
80- Kavmi onunla çekişip-tartışmaya girdi. De ki: "O beni doğru yola erdirmişken, siz benimle Allah konusunda çekişip-tartışmaya mı girişiyorsunuz? Sizin O'na şirk koştuklarınızdan ben korkmuyorum, ancak Allah'ın benim hakkında bir şey dilemesi başka. Rabbim, ilim bakımından her şeyi kuşatmıştır. Yine de öğüt alıp-düşünmeyecek misiniz?"(54)
81- "Hem size, O'nun kendileri hakkında hiç bir ispatlayıcı delil indirmediği şeyleri Allah'a ortak koşmaktan siz korkmuyorken, ben nasıl sizin şirk koştuklarınızdan korkarım? Şu halde 'güvenlik içinde olmak bakımından' iki taraftan hangisi daha hak sahibidir? Eğer bilebilirseniz."
82- İman edenler ve imanlarını zulümle karıştırmayanlar(55) , işte güvenlik onlar içindir ve onlar hidayete ermişlerdir.
83- Bu, İbrahim'e, kavmine karşı verdiğimiz ispatlı-delilimizdir. Biz, dilediğimizi derecelerle yükseltiriz. Şüphesiz senin Rabbin, hüküm ve hikmet sahibidir, bilendir.

AÇIKLAMA

54. İbrahim Peygamber müşriklerden, kendilerinin de Rabbleri olarak kabul ettikleri Rabbinin herşeyin bilgisine sahip olduğu ve yaptıklarından bütünüyle haberdar bulunduğu gerçeğini hatırlamalarını istiyordu. Sonra da, kendilerine düştükleri bitkinlikten kurtarıp, mesaja ve gerçekliği görsünler diye sağ-duyularını kullanmaları için sorusunu yöneltti.
Arapça 'tezekkür' kelimesi bu anlamı ifade etmektedir.
55. Bazı tefsirciler, İbrahim Peygamber'in kavminin Allah'a inanmadığı veya O'nun varlığından bilgisiz bulundukları ve kendi tanrılarının kâinatın yegâne hakimleri olarak kabul ettikleri görüşündedirler. Bu nedenler de, ilgili ayetlerin ve İbrahim Peygamber'le ilgili diğer ayetlerin yorumunu bu varsayıma dayandırmaktadırlar. Oysa, bu bölümdeki tüm ayetlerin bu halkın yerin ve göklerin yaratıcısı olarak Allah'a inandıklarını, fakat ilâhlığında ve hükümranlığında O'na ortaklar koştuklarını gösterdiği açıktır. İbrahim Peygamber'in şu ve daha başka sözleri bu gerçeği ortaya koymaktadır:
"... Nasıl olur da, sizin şirk koştuklarınızdan korkarım ben?" Bunun da ötesinde, onun Allah lafzını anış biçimi, kavminin Allah'a inandığını, fakat bunun yanısıra O'na ortaklar koştuklarını gösteriyor.
Ayet-82'de geçen 'zulm' kelimesi şirk anlamındadır. Bazı sahabeler onu günahkârlık olarak aldıklarında. Hz. Peygamber "Burada o şirk anlamındadır" diyerek bu yanlış anlayışı gidermiştir.
Yine bir bağlamda önemle belirtilmelidir ki, İbrahim Peygamber'in bu bölümde anlatılan ve büyük misyonunun başlangıç noktasını oluşturan hayatındaki bu en önemli olay Kitab-ı Mukaddes'te hiç mi hiç anılmamaktadır. Talmud'da geçiyorsa da, iki açıdan buradaki anlatım Kur'an'dakinden ayrılmaktadır.:
1) Talmud'da sıra "güneşten yıldızlara ve Allah'a doğru" iken, Kur'an'da "yıldızlardan güneşe ve... Allah'a doğru"dur.
2) Talmud'da, İbrahim'in güneş için "bu benim Rabbimdir" dediğinde, o an güneşe secde ettiği, aynı şekilde aya da secde ettiği anlatılmaktadır.


 84- Ve ona İshak'ı ve Yakub'u armağan ettik, hepsini hidayete eriştirdik; bundan önce de Nuh'u ve onun soyundan Davud'u, Süleyman'ı, Eyyub'u, Yusuf'u, Musa'yı ve Harun'u hidayete ulaştırdık. Biz, iyilik yapanları işte böyle ödüllendiririz.
85- Zekeriya'yı, Yahya'yı, İsa'yı ve İlyas'ı da (hidayete eriştirdik.) onların hepsi salihlerdendir.
86- İsmail'i, Elyasa'ı, Yunus'u ve Lut'u da (hidayete eriştirdik) . Onların hepsini alemlere üstün kıldık.
87- Babalarından, soylarından ve kardeşlerinden, kimini de (bunlara kattık) ; onları da seçtik ve dosdoğru yola yöneltip-ilettik.
88- Bu, Allah'ın hidayetidir; kullarından dilediğini bununla hidayete eriştirir. Onlar da şirk koşsalardı, elbette bütün yapıp-ettikleri 'onlar adına' boşa çıkmış olurdu.(56)
89- Bunlar, kendilerine kitap, hikmet ve peygamberlik verdiklerimizdir.(57) Eğer onlar bunları tanımayıp-küfre sapıyorlarsa, andolsun, biz buna (karşı) küfre sapmayan bir topluluğu vekil kılmışızdır.(58)
90- İşte Allah'ın hidayet verdikleri bunlardır; öyleyse sen de onların bu hidayetlerine uy. De ki: "Ben bunun için sizden bir ücret istemiyorum. O (Kur'an) , alemlere bir 'öğüt ve hatırlatmadan' başkası değildir."

AÇIKLAMA

56. Yani yukarıda sözü edilen kişiler de sizin gibi şirk suçunu işlemiş olsalardı, böylesi yüksek mertebelere çıkarılmazlardı. Çünkü, şirk iyi işleri yok eden çok çirkin bir günahtır. Şirk koşan, acımasız yıkımla büyük bir fatih olarak ün kazanmış olabilir, kirli yollarla büyük bir servet yığmış olabilir; fakat, dindar, temiz ve doğru yoldaki insanların önderi olma gibi yüce bir mertebeye erişemez. Bunlar, şirkten titizlikle kaçınıp, Allah'a ibadet yolunda sağlam adımlarla yürüdüklerinden tüm dünya için fazilet ve hidayet kaynağı olma ayrıcalığını kazanmışlardır.
57. Burada Peygamberlere üç şey verildiği ifade edilmektedir: 1) Kitap-Hidayet. 2) Hüküm-Hidayet'i anlama duyusu ve ilkelerin hayata uygulama kapasitesiyle, hayatın sorunları hakkında doğru görüşler sahibi olmaya yönelik Allah vergisi yetenek. 3) Peygamberlik (Nübüvvet) - Hidayete göre insanları yönlenlendirme dairesi.
58. Müşrikler Allah'ın hidayetini reddetmiş olsalar bile, bunun hiç de sorun olmadığı anlamı vardır burada. Allah'ın bu nimetin değerini bütünüyle takdir eden bir müminler topluluğu meydana getirdiği de ifade olunmaktadır.


 91- Onlar: "Allah, beşere hiç bir şey indirmemiştir" demekle Allah'ı, kadrinin hakkını vererek takdir edemediler.(59) De ki: "Musa'nın insanlara bir nur ve hidayet olarak getirdiği ve sizin de (parça parça) kâğıtlar üzerinde yazılı kılıp (bir kısmını) açıkladığınız ve çoğunu gözardı ettiğiniz kitabı kim indirdi?(60) Sizin ve atalarınızın bilmediği şeyler size öğretilmiştir." De ki: "Allah." Sonra da Onları bırak, içine 'daldıkları saçma uğraşılarında' oyalanıp-dursunlar.
92- İşte bu (Kur'an) , önündekileri doğrulayıcı ve şehirler anası (Mekke) ile çevresindekilerini uyarıp-korkutman için indirdiğimiz kutlu Kitaptır. Ahirete iman edenler buna inanırlar. Onlar namazlarını (özenle) koruyanlardır.(61)
93- Allah'a karşı yalan yere iftira düzenden veya kendisine hiç bir şey vahyolunmamışken bana da: "Vahy geldi" diyen ve "Allah'ın indirdiğinin bir benzerini de ben indireceğim" diyenden daha zalim kimdir? Sen bu zalimleri, ölümün 'şiddetli sarsıntıları' sırasında meleklerin ellerini uzatarak onlara: "Canlarınızı (bu kıskıvrak yakalanıştan) çıkarın, bugün Allah'a karşı haksız olanı söylediğiniz ve O'nun ayetlerinden büyüklenerek (yüz çevirmeniz) dolayısıyla alçaltıcı bir azabla karşılık göreceksiniz" (dediklerinde) bir görsen...

AÇIKLAMA

59. "Allah herhangi bir beşere bir şey indirmemiştir" sözünün bağlamı ve bu tür bir red, bunu söyleyenin Yahudiler ve Hıristiyanlar olduğunu göstermektedir. Kâfirler ve Arap müşrikleri kendilerine, "söyleyin bize, Allah'ın kelâmı gerçekten bu adama, Muhammed'e indirilmiş midir?" diye sorduğunda bu sözü söylemişlerdir onlar. Bu soru, Hz. Peygamber (s.a.) "Ben bir peygamber'im ve bana kitap indiriliyor" iddiasında bulunduğu zaman sorulmuştur. Kureyş ve müşrik Araplar kitap sahibi oldukları, Peygambere inandıkları ve yetkiyle konuşabilecekleri için Yahudilere başvurmuşlardı. Yahudilerin cevabı İslâm'ın karşıtlarının eline güçlü bir silah vermişti ve onlar da halkı İslâm'dan vazgeçirmek için bunu bir delil olarak kullanıyorlardı. Cevabın burada anılıp reddedilmesinin nedeni budur.
Burada akla gelebilecek bir şüphe giderilmelidir: Tevrat'ın Musa'ya Allah tarafından gönderildiğine inanan bir yahudi nasıl olur da, "Allah herhangi bir beşere bir şey indirmemiştir" diyebilir? Ufak bir düşünce inatçı bir kişinin karşıtını reddetmek için kendi temel prensiplerine aykırı böyle şeyler söyleyebileceğini gösterecektir. Yahudiler Hz. Peygamber'in Peygamberlik iddiasını reddetmeye çalışırken, karşı çıkışlarında öyle kör bir duruma düşmüşlerdi ki, onun peygamberliğini reddederken bizzat peygamberliği inkar ediyorlardı.
"Allah'ı O'nu takdir etmenin gereğince takdir etmediler..." ifadesi, O'nun Kudret ve Hikmetini değerlendirirken büyük bir hata işledikleri anlamındadır. Çünkü, "Allah gerçeğin bilgisini ve hayat için hidayeti indirmedi" diyen kişi şu iki yanlış değerlendirmeden birisini yapmış olur:
1) Ya, Allah'ın vahy gönderme gücüne sahip olmadığına inanmaktadır. 2) Ya da, Allah insanın doğru yolda gitmesi için herhangi bir düzenlemede bulunmamış ve onu dünyada istediği şekilde davranmaya bırakmıştır düşüncesiyle, insana tabiatın kaynaklarını kullanma zekası ve yetkisi vererek Allah'ın hikmeti'ni küçümsemektedir.
60. Bu cevap, "Allah herhangi bir beşere bir şey indirmemiştir" diyerek kâfirlere ve müşriklere delil veren Yahudilere yöneliktir. Onların bu itirazlarını reddetmek için, kendileri Tevrat'ın Musa'ya Allah tarafından indirildiğine inandıklarından, özellikle bu nokta yani Tevrat'ın Musa'ya Allah tarafından indirildiği belirtilmektedir. Böylece "Allah herhangi bir beşere bir şey indirmemiştir" iddiaları bizzat kendi inançlarıyla reddolunmaktadır. Ayrıca, hiç olmazsa Hz. Musa örneğinde olduğu gibi, Allah'ın kelamının bir insana indirilebileceği de kanıtlanmaktadır.
61. Önceki ayette (91) Allah'ın kelamının bir insana indirilebileceğini ve nitekim bir insan olan Musa'ya indirilmiş olduğunu gösterdikten sonra, Kur'an bu ayette kendisinin de Hz. Muhammed'e (s.a) indirilmiş Allah kelâmı olduğunu ispata yönelmektedir. Delil olarak da şu dört şey ileri sürülüyor:
1) O mübarek bir kitaptır; insanın gerçek başarısı ve rahatı için en iyi ilkeler sunmakta, doğru itikat esaslarını öğretip tüm fazilet türlerini açıklayarak, temiz bir hayat için insanları ahlâkî değerlere yöneltmektedir. Bunun yanısıra, sizin (Yahudilerin) kutsal kitaplarınıza bol bol soktuğunuz bencillik, dar kafalılık, zulüm, müstehcenlik ve benzeri türde hiçbir kötülüğü salık vermemektedir.
2) Kur'an önceki kitapların ihtiva ettiği hidayetten ayrı herhangi bir şey sunmak şöyle dursun, önceden kendilerine Kitap diye verilenlere sunulanın aynısını doğrulamaktadır.
3) Bu kitap, kendisi için önceki Kitapların da gönderilmiş olduğu aynı hedefi yerine getirme yani yaratılış amaçlarını unutmuş olan insanları sarsıp uyararak, gittikleri yanlış yolun kötü sonuçlarını kendilerine hatırlatma amacını taşımaktadır.
4) Bu Kitab'ın mesajı insanlık içinden dünyaya tapanları ve şehvetlerinin kölesi olanları değil, dünya hayatının ötesinde yeralan daha yüce şeyleri görebilenleri kendisine çekmektedir. Ve, bu kitabın bağlılarının hayatında gerçekleştirdiği inkilâbın en belirgin yanı, onların çevrelerindeki insanlar arasında dindarlıkları ve Allah'a tapınmalarıyla kolayca belli olmalarıdır. Allah'tan kitap aldığını söyleme cür'etini gösterecek bir yalancının uydurduğu bir kitabın böylesi seçkin ve yüce sonuçlar doğurması hiç mümkün müdür?


 94- Andolsun, sizi ilk defa yarattığımız gibi (bugün de) 'teker teker, yapayalnız ve yalın (bir tarzda) ' bize geldiniz ve size lutfettiklerimizi arkanızda bıraktınız. İçinizden, gerçekten ortaklar olduklarını sandığınız şefaatçilerinizi şimdi yanınızda görmüyoruz. Andolsun, aranızdaki (bağlar) parçalanıp-koparılmıştır ve haklarında zanlar besledikleriniz sizlerden uzaklaşmıştır.
95- Taneyi ve çekirdeği yaran(62) şüphesiz Allah'tır. O, diriyi ölüden çıkarır, ölüyü de diriden çıkarır.(63) İşte Allah budur. öyleyse nasıl oluyor da çevriliyorsunuz?
96- O sabahı da yarıp çıkarandır. Geceyi bir sükûn (dinlenme) , güneş ve ay'ı bir hesap kıldı. Bu, üstün ve güçlü olan, bilen Allah'ın takdiridir.

AÇIKLAMA

62. Yani, "yer altında tohumu ve çekirdeği yarıp, bunlardan bitki ve ağaç çıkmasını sağlayan Allah'tır."
63. Allah cansız maddeden canlı yaratıklar çıkarır ve canlı yaratıklardan cansız maddeler meydana getirir.


 97- O, karanın ve denizin karanlıklarında yolunuzu bulmanız için size yıldızları var edendir. Bilebilen bir topluluk için biz ayetleri birer birer (bölüm bölüm) açıkladık.(64)
98- O, sizi tek bir nefisten yaratandır.(65) (Sizin için) Bir karar (kalış) ve emanet (olarak konuluş) yeri vardır. Kavrayabilen bir topluluk için ayeteri birer birer açıkladık.(66)
99- O, gökten su indirendir. Bununla her şeyin bitkisini bitirdik, ondan bir yeşillik çıkardık, ondan da birbiri üstüne bindirilmiş taneler türetiyoruz. Ve hurma ağacının tomurcuğundan da yere sarkmış salkımlar, -birbirine benzeyen ve benzemeyen- üzümlerden, zeytinden ve nardan bahçeler (kılıyoruz.) Meyvesine, ürün verdiğinde ve olgunluğa eriştiğinde bir bakıverin. Hiç şüphesiz inanacak bir topluluk için bunda gerçekten ayetler vardır.
100- Cinleri Allah'a ortak koştular.(67) Oysa onları da O yaratmıştır. Bir de hiç bir bilgiye dayanmaksızın O'na oğullar ve kızlar yakıştırıp-uydurdular.(68) O ise nitelendiregeldikleri şeylerden yücedir, uzaktır.
101- Gökleri ve yeri bir örnek edinmeksizin yaratandır. O'nun nasıl bir çocuğu olabilir? O'nun bir eşi (zevcesi) yoktur. O, her şeyi yaratmıştır. O, her şeyi bilendir.

AÇIKLAMA

64. Yani, "Bir Allah'ın bulunduğunu ve başka hiçbir şeyin Allah'ın sıfatlarına ve bu tür güçlere sahip olmadığını kesinkes ortaya koyan ayetlerini açıkladık; bu yüzden, hiçbir şey Allah'a ait haklardan herhangi birini edinmeye lâyık değildir. Ne ki, ilimden yoksun olanlar bu ayetlerle gerçekliğe ulaşamazlar, ancak tabiattaki olguları akılla gözleyenler en değerli serveti elde edebilirler.
65. Yani, "Allah tüm insanlığı tek bir insandan, ilk insan Adem'den yaratmıştır."
66. Yani, "Anlayış sahibi olanlar insanlığın yaratılışında ve doğumdan ölümüne insan hayatının çeşitli aşamalarında erkeğe ve kadına biçilen farklı fonksiyonlarda gerçekliğin ayetlerini bulabilirler. Fakat, hayvanlar gibi yaşayıp, bedensel tutkuları peşinde koşanlar bu ayetlerde görmeye değer birşey bulamazlar.
67. Yani, bu açık ayetlere rağmen bazıları kendi hayal ve vehimlerinin ürünü bir takım gizli varlıkları O'na ortak tanımaktadırlar. Bilgisizliklerinde bu varlıklara kâinatın yönetimine ve insanın kaderinde güç ve görev verecek kadar ileri gittiler. Sözgelimi, birini yağmur tanrısı, diğerini bitki tanrısı, bir başkasını servet tanrıçası ve yine bir başkasını da hastalık ve bunlar gibi saçma tanrılar yaptılar. Böylesi tanrılar, dünyanın tüm müşrik toplumlarının çeşitli adlar altında yarattıkları hayali tanrılardır.
68. Cahiliyye Arapları meleklere Allah'ın 'kızları' diyorlardı. Aynı şekilde, bazı müşrik topluluklar da Allah'tan çıkma bir tanrılar ve tanrıçalar -soy ağacı- uydurmuşlardır.


 102- İşte Rabbimiz olan Allah budur. O'ndan başka ilah yoktur. Her şeyin yaratıcısıdır, öyleyse O'na kulluk edin. O, her şeyin üstünde bir vekildir.
103- Gözler O'nu idrak edemez; O gözleri idrak eder; O Latif'tir, herşeyden haberdardır.
104- Gerçek şu ki size Rabbinizden basîretler gelmiştir. Kim basiretle-görürse kendi lehine, kim de kör olursa (görmek istemezse) kendi aleyhinedir. Ben sizin üzerinizde bir gözetleyici değilim.(69)
105- İşte biz, ayetleri çeşitli biçimlerde böyle açıklamaktayız. Öyle ki onlar sana: "Sen ders almışsın" desinler ve biz de bilebilen bir topluluğa onu açıkça göstermiş olalım.(70)
106- Rabbinden sana vahyedilene uy. O'ndan başka ilah yoktur. Ve müşriklerden yüz çevir.
107- Eğer Allah dileseydi onlar şirk koşmazdı. Biz seni onlar üzerinde bir gözetleyici kılmadık ve sen onlar üzerinde bir vekil de değilsin.(71)

AÇIKLAMA

69. "Ben sizin üzerinizde bir bekçi değilim" ifadesinde Allah, Peygamber'i (s.a.) adına birinci şahısta konuşmaktadır. Nasıl Kur'an'da ikinci şahıs değişik yerlerdeki değişik insanları gösteriyorsa, birinci şahıs da aynı şekilde değişik yerlerdeki değişik varlıkları belirtir. Bilindiği gibi bazı yerlerde ikinci şahıs Hz. Peygamber (s.a.) veya müminler ya da Ehl-i kitap ve daha başka yerlerde, Kur'an tüm insanlığa hidayet için gönderilmiş de olsa duruma göre kâfirler, müşrikler, Kureyş, Araplar veya genelde tüm insanlıktır.
Aynı şekilde, bazı yerlerde birinci şahıs Allah'ın kendisi ve daha başka yerlerde Vahy'in taşıyıcısı melek veya bir melekler grubu, ya da herbir durumda söz Allah'ın olduğu halde Peygamberler veya müminlerdir. Buradaki "Ben sizin üzerinizde bir bekçi değilim" cümlesinin anlamı şudur: "Benim tek görevim onu size sunmaktır. Artık, onu görmek için gözlerinizi açmanız veya bir kör gibi kapamanız size kalmıştır. Bile bile gözlerini kapayanları gözlerini açmaya zorlamak ve göremediklerini onlara göstermek benim görevim değildir."
70. Vahy'in sunulduğu çeşitli ifade biçimleri sahteyi gerçekten ayırmak için insanları denemeye yöneliktir. Aynı şey, Kur'an'ın benzetmelerindeki önemsiz şeyleri söz konusu ederken Bakara 26'da da belirtilmişti. Nasıl önemsiz şeylerin anılması arayıcıya gerçeği bulmada yardım ediyorsa, aynı şekilde,değişik ifade biçimleri de, bilgi sahibi olup onu kullananlara amaç ve hedefleri üzerinde derinliğine düşünme ve kendi yararlarına dersler çıkarmada yardımcı olur. Tersine, bağnaz olanlar konuya dikkat etmezler de, satırlar üzerinde düşünmeye başlarlar. Sözgelimi, bu okuma-yazma bilmez kişinin böyle olağanüstü sözleri nasıl biraraya getirebildiği konusunda tahminlerde bulunurlar. Böylece işlediği olaganüstü temalardan Kur'an'ın Allah'ın vahy'i olduğu yargısına ulaşacaklarına, her mümkün kaynağa başvurarak "bunu sen falancadan filancadan öğrenmişsin" derler. Sonra da, Kur'an'ın kaynağıyla ilgili bu sözde başarılı 'araştırmaları'nın 'ışığı'nda, onun Allah'ın kitabı olamayacağı sonucuna varırlar.
71. Bu ayetin anlamı şudur: "Sen bir bekçi gibi onların üzerinde gözcü olmak için değil, insanları mesaja çağırmak için seçilip görevlendirildin. Bu nedenle, senin tek görevin mesajı insanlara sunmak ve gerçek konusunda onları ikna etmeye çalışmaktır. Artık, gerçeği kabul veya reddetmeyi onlara bırakıyorum. Senin peygamberlik alanın içinde hiçbir bâtıla kulluk eden kalmasın diye, sen insanları gerçeği kabule zorlamak için görevlendirilmedin. Öyleyse, kendini üzme ve onların bilerek kapattıkları gözlerini açmaya çalışma. Eğer Allah hikmetiyle hiçbir bâtıla tapınmanın kalmamasını dileseydi, sana bu görevi vermezdi. Her bir insanı emrinin yalnızca tek bir sözüyle gerçeğin izleyicisi yapardı. Fakat, insanın yaratılmasındaki amaç hiçbir zaman bu değildir. Gerçek amaç, insanın Hâk'la bâtılı seçme sırasında serbest bırakılmasıdır. O kendisine gerçeğin ışığı sunulunca da artık hangisini seçecek diye denemeye tutulur. Bu durumda senin yapman gereken bizzat Doğru Yol'da yürümen ve başkalarını da ona çağırmandır. Sonra da onu kabul edenleri dost edinmen ve onları dünyaya meyleden kişilerin gözünde pek önemsiz de olsalar hiçbir şekilde terketmemen gerekir. Öte yandan, onu kabul etmeyenleri kendi hallerine terket (şerre bırak) , istedikleri yere gitsinler ve böyle yapmakta ısrar etsinler."


 108- Allah'tan başka yalvarıp-yakardıklarına (taptıklarına) sövmeyin; sonra onlar da haddi aşarak bilmeksizin Allah'a söverler.(72) İşte böyle, biz her ümmete yaptıklarını süslü (çekici) gösterdik,(73) sonra onların son varışları Rablerinedir. O yapmakta olduklarını onlara haber verecektir.
109- Olanca yeminleriyle, eğer kendilerine bir ayet gelse,(74) kesin olarak ona inanacaklarına dair Allah'a yemin ettiler. De ki: "ayetler, ancak Allah katındadır;(75) onlara (mucizeler) gelse de kuşkusuz inanmayacaklarının şuurunda değil misiniz?(76)
110- Biz onların kalplerini ve gözlerini, ilkin inanmadıkları gibi(77) tersine çeviririz ve onları tuğyanları içinde şaşkınca dolaşır bir durumda terkederiz.
111- Gerçek şu ki, biz onlara melekler indirseydik, onlarla ölüler konuşsaydı ve her şeyi karşılarına toplasaydık, -Allah'ın dilediği dışında-(78) yine onlar inanmayacaklardı. Ancak onların çoğu cahillik ediyorlardı.

AÇIKLAMA

72. Hz. Peygamber'in (s.a.) Ashabı gayrimüslimlerin tapındıkları şeylere, liderlerine ve akidelerine karşı kötü dil kullanmaktan kaçınmaları için uyarılmaktadır. Onlarla tartışmaya girdiklerinde uygun sınırlar içinde kalmaları ve müslim olmayanların gerçekten daha çok uzaklaşmamaları için kutsal nesne ve kişilerini kötülememeleri tavsiye olunmaktadır.
73. Tabiat kanunlarına uygunluk içinde meydana gelen herşey gerçekte Allah'ın Emri'yle olduğundan, müşriklerin yaptıkları karşısındaki yanlış tutumlarını Allah kendisine bağlamaktadır. (lütfen bkz. an: 17) Tüm tabiat kanunlarının koyucusu olduğundan ve bu nedenle herşey O'nun emri doğrultusunda meydana geldiğinden Allah, "Her halkın yaptığını kendilerine güzel gösterdik" demektedir. İnsanlarsa aynı şeyi "bu tabiat kanununa göre meydana geldi" şeklinde ifade ederler.
74. Burada "ayet" müşrikler için Hz. Muhammed'in (s.a) Allah tarafından seçilmiş gerçek bir peygamber olduğunu kabulden başka bir seçenek kalmadığında gösterilecek apaçık mucize demektir.
75. Yani, "Benim ayet getirme gücüm yok, ayetler bütünüyle Allah'ın kudreti dahilindedir, O getirebilir de, getirmeyebilir de."
76. Bu sözler belki doğru yola gelebilirler diye böyle bir ayetin (mucîzenin) yanlış yoldaki kardeşlerine gösterilmesini şiddetle arzulayan (ve bazen de bu arzularını dile getiren) müslümanlara yöneliktir. Bu isteğe Allah şöyle cevap vermektedir: "Bu tür bir istek yalnızca küfürleri için bir mazerettir; o halde, kendilerine bir ayet gösterilse bile onların iman etmeyeceklerini kavramanız gerekir.
77. Yani, "Hz. Peygamber (s.a) mesajını işitip de reddetmelerinden bu yana onların zihin yapısında hiçbir değişiklik olmamıştır. Hâlâ mesaja karşı aynı çarpık bakış yolunu izlemektedir onlar ve dolayısıyla onu doğru biçimde görüp anlayabilecek değillerdir."
78. Yani, "Bâtıl'ı reddedip, özgür ve bilinçli bir seçimle Hakk'ı kabul etmeyeceklerinden kendilerine Hakk'ı izletmek için kalan tek seçenek Allah'ın zorlamasıdır. Bunun için de, yaptıklarından sorumlu olmayan diğer türler gibi, kendilerini düşünce ve eylem özgürlüğünden yoksun bırakacak şekilde Allah'ın mahiyetlerini değiştirmesi gerekmektedir. Fakat bu, insanın yaratılışına aykırıdır. Bu nedenle, Allah'ın olağandışı bir müdahaleyle onları mümin yapmasını beklemememiz gerekir."


 112- Böylece her peygambere, insan ve cin şeytanlarından bir düşman kıldık. Onlardan bazısı bazısını aldatma için yaldızlı sözler fısıldarlar.(79) Rabbin dileseydi bunu yapmazlardı.(80) Öyleyse onları yalan olarak düzmekte olduklarıyla başbaşa bırak.

AÇIKLAMA

79. Allah, Elçisini şöyle teselli ediyor: "İnsan ve cinler arasında bulunan şeytanların, misyonun karşısındaki birleşik ve faal düşmanlıklarına hiç üzülme. Bu ilk kez senin başına gelen bir şey değildir, diğer elçilere de aynı şekilde davranılmıştı. Ne zaman bir elçi Doğru Yol'u göstermek için geldiyse, tüm şeytânî güçler, Onu misyonunda başarısızlığa uğratmak için hemen harekete geçmişlerdir."
"Yaldızlı sözler", halkın Mesaja ve kendilerini Hakk'a çağıran elçiye karşı ayaklandırmak için şeytanların kullandığı tüm araçlar, planlar, şüpheler, karşı çıkışlar vs.dir. Tüm bu şeylerin bir bütün olarak 'aldatma' araçları olarak nitelenmesi, Hakk'a karşı kullanılan bütün bu silahların gerçekte başkalarını aldatmak için ve her ne kadar oldukça yararlı ve etkili silahlar olarak görünseler de kendilerini de aldatmak için olduğundandır.
80. Bu sorunun gerçeğini (an: 73) 'te açıkladık. Fakat Allah'ın dilemesiyle (meşîet) hoşnudluğu (rıza) arasındaki ince ayırım da akıl da tutulmalıdır,aksi halde ciddi yanlış anlamalar ortaya çıkabilir. İyice anlaşılmalıdır ki, Allah'ın 'dilemesi' ve izni olmadan hiçbir şey olmaz. Çünkü Allah geniş planı içinde kendisine yer ayırmadan ve olması için gerekli araçları sağlamadan hiçbir olay meydana gelmez. Fakat, bu hiçbir zaman Allah'ın her olaydan razı olduğu ve her olayı onayladığı anlamına gelmez. Sözgelimi, Allah 'dilemeden' hiçbir hırsız hırsızlık yapamaz, hiçbir katil öldüremez, hiçbir zalim zulmedemez ve hiçbir müşrik şirk koşamaz...
Aynı şekilde yine Allah 'dilemedikçe' hiçbir mümin, iman edemez ve hiçbir müttaki takva sahibi olamaz; şu kadar ki, Allah birinci tür işlerden razı değilken, ikinci tür işlerden razıdır. Allah'ın dilemesinin nihaî büyük bir amaca yönelik olduğu, fakat bunun ancak aydınlıkla karanlık, iyilikle kötülük, düzenle düzensizlik arasındaki çatışmayla meydana geleceği doğrudur. Bu yüzden yüce planları gereği, O hem itaat güçlerine, hem de isyan güçlerine, hem dindarlık, hem de günah için ve hem peygamlerliğe, hem de şer güçlere gerekli özgürlüğü tanır. Bunun sonucunda, bu her iki zıt kutup iyiyle kötü arasında yaptığı seçimiyle işlediği işler ve yaratıklar (insanlar ve cinler) sınırlı yetkileriyle yaptıklarının sorumluluklarını yüklenirler. Herkes dünyada ister iyi işlere yönelir, isterse kötü işlere. Bu konuda hürdür. Hem iyi, hem de kötü insanlara ilahi plana uygun düştüğü sürece gerekli araçlara sahip olma izni verilmiştir. Fakat yalnızca seçimini iyi işler yapma yönünde kullananlar O'nun rızasını kazanır. Çünkü, her ne kadar kullarını iyiyle kötü arasındaki seçimde zorlamazsa da Allah iyiyi sever, iyiden razı olur. Şu kadar ki, ister iyi isterse kötü yolda olsun, kullarına verdiği seçme özgürlüğünü kullanma iznini de tanır O.
Bu bağlamda, Allah'ın tekrar tekrar gerçeğin düşmanlarının çirkin faaliyetlerini yapmalarına izin verilmesinin kendi dilemesiyle olduğunu belirtmesi açıklanmaya değer. Peygamber'e (s.a.) ve onun aracılığıyla izleyicilerine, onların yaptıklarının niteliğinin, Allah'ın emirlerine karşı çıkmadan yerine getiren meleklerinkinden farklı olduğunu vurgulamak içindir bu. Müminlerin görevi, kötü ve isyânkar kişilerle çatışmalarında Allah'ın Yolu'nun başka yollara egemen olması için ellerinden geleni yapmayı gerektiriyordu. Bu yüzden, kötülerin bile bile isyan yolunu seçerek, kendi seçimlerinin peşinde Allah'a karşı elerinden geleni yapmalarına izin vermek de Allah'ın 'dilemesi' iledir. Aynı şekilde müminlere de bile bile seçtikleri Allah'a kul olma yolunda ellerinden geleni yapmaları için tam bir fırsat ve imkân tanınmıştır. Allah her ne kadar yapılmasını istediği işleri yaptıklarından, dolayı müminlerden razı olup, onlara yardım ediyor ve onları Doğru Yol'a götürüyorsa da, yine de müminler, kâfirler kendi özgür seçimleriyle inanmak istemediklerinde, olağandışı müdahalelerle Allah'ın kâfirleri inanmaya zorlamasını veya gerçeğe karşı yolunu kapamak için bile bile tüm kalp, zihin ve beden güçlerini kullanma yolunu seçen insanlar ve cinler arasındaki şeytanları zorla yollarından uzaklaştırmasını beklememelidirler. Gerçek, fazilet, doğruluk davası için çalışmaya içtenlikle niyet ettiklerinde, sert bir mücadeleyle bâtılın tapınıcılarıyla çatışmalarında ellerinden geleni yapmakla başarıya ulaşacaklarını bilmelidir müminler. Eğer Allah bâtılı yok edip mucizelerle Hakk'ı hakim kılmayı dilemiş olsaydı, bu durumda bizzat kendisi dünyada hiçbir şeytana izin vermeyecek ve ortaya çıkmaları için şirk ve küfre yer bırakmayacak şekilde herşeyi düzenleyeceğinden bu işi müminlere emanet etmesine hiç gerek kalmazdı.


 113- Bir de ahirete inanmayanların kalpleri ona meyletsin de ondan (bu yaldızlı ve içi çarpık sözlerden) hoşlansınlar ve yüklenmekte olduklarını yüklenedursunlar.
114- Allah'tan başka bir hakem mi arayayım? Oysa O, size Kitabı açıklanmış olarak indirmiştir.(81) Kendilerine Kitap verdiklerimiz, bunun gerçekten Rabbinden hak olarak indirilmiş olduğunu bilmektedirler. Şu halde, sakın kuşkuya kapılanlardan olma.(82)

AÇIKLAMA

81. Bu cümlede 'konuşan'ın Hz. Peygamber (s.a.) ve karşıdakilerin de kafirlerin iman etmesi için bir ayet (mucize) gösterilmesini arzulayan müminler olduğu açıktır. Allah'ın Kur'an'da tüm gerçekleri apaçık ortaya koyduğu, dolayısıyla hiçbir ayet (mucize) gösterilmeyeceği söylenmektedir kendilerine. Batılla olan çatışmalarında, Allah Hakk'ın bağlılarının, kendisinden herhangi bir olağanüstü müdahale beklemeden Hakk'ın tabii yollarla egemen olması için ellerinden geleni yapmalarını irade etmiştir. Bu nedenle de, Hz. Peygamber'den (s.a.) "Ben bu durumda Allah'ın iradesi'ni gözden geçirip, onları inanmaya zorlayacak bir ayet indirmesi için Allah'tan daha büyük bir yetkili mi arayayım?" demesi istenmektedir. (Ayrıca bkz. an:76)
82. Yani, "Gerçeğin egemenliği için ortaya konan bu ilkeler, yoldaki güçlükleri ve engelleri açığa çıkarmak için ilk kez bugün icat edilmiş yeni şeyler değildir. Kitabın bilgisine sahip ve peygamberlerin misyonundan haberdar olan herkes, tabii yollarla muhalefet karşısında Hakk için mücadele etmek zorunda kalan önceki peygamberlerin de aynı durumla karşılaştıklarına tanıklık edecektir."


 115- Rabbinin sözü, doğruluk bakımından da, adalet bakımından da tastamamdır. O'nun sözlerini değiştirebilecek yoktur. O, işitendir, bilendir.
116- Yeryüzünde olanların çoğunluğuna uyacak olursan, seni Allah'ın yolundan şaşırtıp-saptırırlar. Onlar ancak zanna uyarlar ve onlar ancak 'zan ve tahminle yalan söylerler.'(83)
117- Şüphesiz Rabbin, kendi yolundan sapanları daha iyi bilir. O dosdoğru yolda olanları da daha iyi bilendir.

AÇIKLAMA

83. Gerçeğin arayıcısı için doğru olan çoğunluğun hangi yolu izlediğine bakmak olamaz; çünkü çoğunluk bilgi yerine zanna uyar. İnsanların çoğunluğunun inançları, teorileri, felsefeleri, hayat prensipleri ve kanunları zannın sonucu ve dolayısıyle saptırıcıdır. Buna karşılık Allah'ın razı olduğu yaşama şekli, ancak bizzat Allah'ın gösterdiği yolda olabilir. Bu yüzden, gerçeğin arayıcısı bu yolu seçmeli ve Allah'ın yolu'nda tek başına da kalsa azim ve kararlıkla yürümelidir.


 118- Eğer onun ayetlerine inanıyorsanız, artık üzerinde yalnızca Allah'ın ismi anılanlardan yiyin.(84)
119- Ne oluyor ki size, kaçınılmaz bir ihtiyaçla karşı karşıya kalmanız dışında, O size haram kıldıklarını ayrı ayrı açıklamışken, üzerinde Allah'ın ismi anılan şeyleri yemiyorsunuz?(85) Gerçekten çoğu, bir ilim olmaksızın kendi heva (istek ve tutku) larıyla (kimilerini) saptırıyorlar. Şüphesiz, senin Rabbin haddi aşanları en iyi bilendir.
120- Günahın açıkta olanını da, gizlisini de terkedin. Çünkü günahı kazananlar, yüklenegeldikleri nedeniyle karşılık göreceklerdir.
121- Üzerinde Allah'ın isminin anılmadığı şeyi yemeyin; çünkü bu bir fısk'tır (yoldan çıkıştır) . Gerçekten şeytanlar, sizinle mücadele etmeleri için kendi dostlarına gizli-çağrılarda bulunurlar.(86) Onlara itaat ederseniz şüphesiz siz de müşriklersiniz.(87)

AÇIKLAMA

84. Halkın herhangi bir ilâhî hüküm olmadan dinî kanunlar olarak benimsediği çok sayıdaki yanlışlardan biri de, yiyecek maddeleri üzerine getirdikleri sınırlamalardır. Bu nedenle de, Allah'ın haram kıldığı bazı şeyleri helâl, helâl kıldığı bazı şeyleri de haram yapmışlardır. Bu bağlamda, önceki halklardan bazılarının üzerinde ısrar ettiği ve aynı şekilde bazı günümüz insanlarının da önemle üzerinde durduğu en saçma şeylerden birisi, Allah'ın adı anılmadan kesilenin helâl, Allah'ın adı anılarak kesilenin ise haram olduğu inancıdır. Bu ayette Allah bu tür düşünceleri reddetmekte ve müslümanlara kâfirlerle müşriklerin uydurduğu tüm bu vehim ve batıl inançları bırakıp eğer gerçekten iman etmişlerse, halkın Allah'ın hidayeti'ne karşı getirmiş bulunduğu böylesi tüm sınırlamaları kaldırmalarını emretmektedir. Kısaca, müslümanlar ancak Allah'ın helâl kıldığını helâl, haram kıldığını haram tanımalıdırlar.
85. Lütfen bkz. Nahl: 114-116. Bu gönderi Nahl suresinin En'am suresinden önce indirildiğini de gösterir.
86. Burada, Yahudi bilginlerinin İslâm karşısında Cahiliyye Araplarının zihinlerini zehirlemek için kullandıkları değişik şüphe ve karşı çıkış türlerine değinilmektedir. Hz. Abdullah İbn Abbas'dan gelen bir rivayete göre, Yahudilerin Hz. Muhammed'e (s.a) karşı öğrettikleri çıkış yollarından biri şuydu: "Allah'ın (tabiî ölümle) öldürdüğü haram oluyor da, bizim (Allah'ın adını anarak) öldürdüğümüz (boğazladığımız) nasıl helâl oluyor?" Ehl-i kitabın çarpık tutumları bu türdendi işte. Halkın zihnini zehirlemek ve gerçek'le savaşlarında onları silâhlandırmak için böylesi sorular icat ediyor ve kendilerine sunuyorlardı.
87. Allah'ın ilâhlığını kabul etmekle birlikte Allah'tan yüz çevirenlerin yollarını ve buyruklarını izlemek de şirktir. Allah'ın birliğini kabul etmek, hayatın tüm yönlerinde Allah'a itaat etmektir. Allah'ın yanısıra bir başka kişiye daha itaat edilmesi gerektiğine inanan bir kimse akide açısından şirke düşmüştür. Haram ve helâl kılma yetkisini kendisinde gören böylesi kişilere Allah'ın yol göstericiliğini hiçe sayarak itaat eden bir kimse ise şirke amelî açıdan girmiş olur.
Şimdi, sure içinde 118-121. ayetlerin konumuna bakalım. Önceki ayetlerde (116-117) müslümanlar Hz. Peygamber (s.a.) vasıtasıyla, zanna ve kaprislere dayalı yanlış yollarını izleyip propaganda ederek başkalarını da saptıranlara karşı korunmaları için uyarılmıştı. Burada ise, tam yeri gelmişken, bu soyut talimatı somut biçimde açıklığa kavuşturmak için aynı şey örneklenerek tekrarlanmaktadır.


 122- Ölü iken kendisini dirilttiğimiz(88) ve insanlar içinde yürümesi için kendisine bir nur verdiğimiz kimsenin durumu, karanlıklarda kalıp(89) oradan bir çıkış bulamıyanın durumu gibi midir? İşte, kâfirlere yapmakta oldukları böyle 'süslü ve çekici' gösterilmiştir.(90)
123- Böylece biz, her ülkenin önde gelenlerini -orada hileli-düzenler kursunlar diye- oranın suçlu-günahkârları kıldık. Oysa onlar, hileli-düzeni ancak kendilerine kurarlar da bunun şuuruna varmazlar.
124- Onlara ne zaman bir ayet gelse, derler ki: "Allah'ın elçilerine verilenin bir benzeri bize de verilene kadar biz kesin olarak inanmayacağız."(91) Allah, elçiliğini nereye vereceğini daha iyi bilir. Bu, suçlu-günahkârlara, kurdukları hileli-düzenleri nedeniyle şiddetli bir azab ve Allah katında bir küçüklük isabet edecektir.
125- Allah, kimi hidayete eriştirmek isterse, onun göğsünü İslâm'a açar;(92) kimi de saptırmak isterse, onun göğsünü, -sanki göğe yükseliyormuş gibi dar ve sıkıntılı kılar. Allah, iman etmeyenlerin üstüne işte böyle pislik çökertir.

AÇIKLAMA

88. Burada "...Ölüyken" ifadesi, "cehalet ve anlayış yokluğu içindeyken, "hayat verdiğimiz" ifadesi ise, "bilgi ve anlayış verip, gerçeği tanıyabilecek zihin düzeyine çıkardığımız" anlamındadır. Gerçekten doğruyu eğriden ayıramayan ve Doğru Yol'u bilmeyen fiziksel açıdan canlı kabul edilebilirse de aslında O, kendisini gerçekten insan yapacak 'hayat'tan yoksundur. Yaşayan bir insan değil, ancak yaşayan bir hayvandır. Yaşayan (hayat sahibi) insan ise, ancak doğruyu eğriden, iyiyi kötüden, haklıyı haksızdan ayırabilendir.
89. Yani, "Hayat hakkında gerçek anlayışa ulaşmış ve bilginin ışığıyla sayısız eğri yolların arasında Doğru Yol'u tanıyabilen bir kişinin, anlayıştan yoksun ve cehalet karanlıklarında körlüğünden dolayı düşe kalka gidenler gibi bir hayat yaşamasını nasıl beklersiniz?"
90. Kendilerine sunulan ışığın yol göstericiliğine tabi olmayı reddedip, Doğru Yol'a çağrıldıkları halde eğri yollarda yürümeyi tercih edenlere yaptıklarını güzel göstermesi Allah'ın Kanunu'dur. Böyle kişiler zamanla karanlığı sevmeye başlar ve karanlıklar içinde körler gibi el yordamıyla yürümekten ve hayatları boyunca sürüklenip gitmekten hoşlanır hale gelirler. Aynı şekilde, her kötü şey kendilerine sevmeye ve yapmaya değer, her gülünçlük de bir hikmet parıltısı olarak görünür. Şer üreten meşguliyet ve denemelerinde başarısızlığa uğradıktan sonra, ilk başarısızlığın, gelecekteki denemelerde kaçınılması gereken 'arizî' bir hatadan kaynaklandığı düşüncesiyle yeni bir deneye girişirler.
91. Yani şöyle demek istiyorlardı: "Rasûllerin bir meleğin kendilerine Allah'tan Mesaj getirdiği iddialarına, aynı melek Allah'ın Mesajını doğrudan bize iletmek için gelmedikçe inanmayız."
92. "Allah göğsünü İslâm'a açar" ifadesi, "Allah zihninden ve kalbinden İslâm hakkındaki her tür kuşku, tereddüt ve kararsızlığı gidererek, kendisini İslâm gerçeği konusunda iyice ikna eder" demektir.


 126- Bu, Rabbinin dosdoğru olan yoludur. Öğüt alıp düşünmesini bilen bir topluluk için ayetleri böyle birer birer açıkladık.
127- Onlar için Rableri katında barış yurdu(93) vardır ve O, yapmakta oldukları dolayısıyla onların velisidir.
128- Onların tümünü toplayacağı gün: "Ey cin topluluğu,(94) insanlardan çoğunu (ayartıp kendinize kullar) edindiniz" (diyecek) . İnsanlardan onların dostları onlanlar derler ki: "Rabbimiz, kimimiz kimimizden yararlandı(95) ve bizim için tesbit ettiğin süreye ulaştık." (Allah) Diyecek ki: "Allah'ın dilediği dışta olmak üzere, ateş sizin içinde ebedi kalacağınız konaklama yerinizdir." Şüphesiz Rabbin, hüküm ve hikmet sahibi olandır, bilendir.(96)
129- Böylece biz, kazandıkları dolayısıyla zalimlerin bir kısmını bir kısmının başına geçiririz.(97)
130- Ey cin ve insan topluluğu, içinizden size ayetlerimi aktarıp-okuyan ve size bu karşı karşıya geldiğiniz gününüzle sizi uyarıp-korkutan elçiler gelmedi mi? Onlar: "Nefislerimize karşı şehadet ederiz" derler.(98) Dünya hayatı onları aldattı ve gerçekten kâfir olduklarına dair kendi nefislerine karşı şehadet ettiler.(99)
131- Bu, halkı habersizken, Rabbinin ülkeleri zulüm ile helak edici olmadığındandır.(100)

AÇIKLAMA

93. "Selâm Yurdu", eksiksiz huzur ve mutluluğun yeri olup sakinlerinin her tür belâ ve zavallılıktan bütünüyle uzak bulunduğu Cennet'tir.
94. Buradaki 'cin'lerden kasıt, 'cin şeytanları'dır.
95. Yani, "her birimiz diğerini istismar etti ve bencil hedefleri uğruna aldattı."
96. Allah tam hikmet sahibi ve herşeyi hakkıyla bilen olduğundan hem ceza, hem de bağış hikmet ve bilgiye dayanacak ve dolayısıyla akla uygun ve adalet üzere olacaktır. Her ne kadar O tam kudret sahibi ve dilediğini cezalandırıp, dilediğini bağışlayabilirse de, yine de, suçundan bizzat sorumlu olduğu ve dolayısıyla cezalandırılmayı hak ettiği açıkça belli olmayan günahkârı bağışlayacaktır.
97. Dünyada iken günahlarında ve cinayetlerinde suç ortaklığı yapan böylesi zalimler, ahirette de cezalarını ortaklaşa çekeceklerdir.
98. Yani, "itiraf ederiz ki, Sen'den bize birbiri ardısıra elçiler geldi, fakat onların söylediklerine inanmamakla biz hata ettik."
99. Gerçeğin kendilerine geldiğini, bunu duyup bildiklerini fakat bile bile reddettiklerini bizzat kendileri itiraf edeceklerdir.
100. Allah suçlulara, "Sen bize gerçeği bildirmedin, bize doğru yolu gösterecek birini de göndermedin. Ve şimdi de, bilmeden yanlış yolu tuttuğumuz için de bizi cezalandırmaya kalkıyorsun" deme fırsatı vermek isteğinde değildir. Böyle bir itirazın olmaması için, Allah hükmünün icrasından önce insanlar ve cinler uyarılsın diye elçiler ve kitaplar göndermiştir. Eğer buna rağmen insanlar yanlış yolları benimser ve bu nedenle de cezalandırılırlarsa, bu durumda Allah'ı değil, kendilerini suçlamalıdırlar.


 132- Yapmakta oldukları dolayısıyla her biri için dereceler vardır. Rabbin, onların yapmakta olduklarından habersiz değildir.
133- Rabbin, hiç bir şeye ihtiyacı olmayan rahmet sahibidir.(101) Dilerse sizi giderir ve dilerse, sizi bir başka kavmin soyundan (inşa edip) ortaya çıkardığı gibi yerinize bir başkasını getirir.
134- Hiç şüphesiz, size(102) vadedilen mutlaka gelecektir. Ve siz aciz bırakılacak değilsiniz.
135- De ki: "Ey kavmim, bütün yapabileceğinizi yapın; şüphesiz ben de yapıyorum.(103) Bu yurdun (dünyanın) sonu, kimindir, bilip-öğreneceksiniz. Gerçek şu ki zalimler kurtuluşa ermiyeceklerdir."

AÇIKLAMA

101. "Rabbin ganidir, alemlerden müstağnidir" ifadesinin anlamı şudur: "O ne sizden yardım alma ihtiyacındadır, ne de çıkarlarını gözetecek birine muhtaçtır. Bu yüzden, ne itaatınızla O'na bir iyilikte bulunabilir, ne de isyanınızla O'na bir zarar verebilirsiniz. Hepiniz O'na karşı ayaklansanız bile, O'nun mülkünden bir zerre bile alamazsınız; Hepiniz O'na itaat ve ibadet etseniz bile, mülküne bir zerre bile katamazsınız. O sizin ne itaatınıza muhtaçtır, ne de kurbanınıza, adaklarınıza. Gerçekte, karşılığında hiçbir şey beklemeden sayısız nimetlerini üzerinize yağdırmaktadır O."
"Rahmet Sahibi" ifadesi iki hususa işaret etmektedir;
1) Allah'ın size doğru yolu göstermesi kendi çıkarı için değil, sadece size olan rahmetinden, merhametindendir. Doğru yolu izleyip, eğri yollardan kaçınmanız hiçbir şekilde O'nun çıkarına olmadığı gibi, doğru yoldan yüz çevirmeniz de O'nun zararına değildir. Gerçekte, bu yolda gitmekle kendi çıkarınıza hizmet etmiş ve kendi kendinize zarar vermiş olmaktan kaçınmış olacaksınız. Bu bakımdan, size daha yüce mertebelere çıkma imkânı vermek için doğru davranışı öğretmesi ve sizi en derin fesat çukurlarına fırlatacak yanlış davranışlardan kaçındırması O'nun lütfudur."
2) "Rabbiniz acımasız değildir ve suçlarınızla hatalarınızdan dolayı sizi cezalandırmaktan zevk duymaz. Gerçekte tüm yarattıklarına karşı son derece lûtufâr ve yumuşaktır. O, üzerlerindeki hakimiyetini büyük merhametiyle yürütür. Bu nedenledir ki, tekrar tekrar hatalarınızı bağışlar, görmezlikten gelir ve itaatsizlik yapsanız, günah işleseniz ve büyük cürümlerde bulunsanız bile, O size karşı yine de merhameti ve bağışlayıcılığıyla davranır. Sizi yaratan ve barındıranın O olduğunu bile bile O'nun emirlerine akılsızca karşı çıkarsanız, buna rağmen O sizi bağışlar, yaptıklarınıza sabreder, gerçeği görüp, yolunuzu düzeltesiniz diye size tekrar tekrar süre tanır. Eğer o acımasız olsaydı, sizi hemen helâk eder ve yerinize bir başka topluluğu getirir veya tüm insanlığı yok ederek bir başka varlık türü yaratabilirdi."
102. Yani, ilkten sona tüm insanların yeniden hayata döndürülüp nihaî hüküm için Rabblerinin huzuruna çıkarılacakları "kıyamet" günü.
103. Yani, "Uyarımıza kulak vermez ve gittiğiniz yanlış yolları bırakmazsanız, o zaman istediğiniz yolda gidebilirsiniz, bırakın ben de yolumca gideyim. Sonunda, siz de, bende yollarımızın nereye vardığını göreceğiz."


 136- O'nun(104) üretip-türettiği ekin ve hayvanlardan Allah için de bir pay ayırdılar, sonra kendi zanlarınca: "Bu Allah'ındır, bu da ortaklarımızındır" dediler.(105) Kendi ortakları için olan (pay) , Allah tarafına geçmez, ama Allah'a aid olan kendi ortaklarının tarafına (payına) geçer.(106) Ne kötü hüküm veriyorlar?

AÇIKLAMA

104. Önceki bölüm anlam olarak şu sözlerle bitmişti (ayet-135) : "Eğer bu kişiler senin uyarılarını kabul etmek istemiyor ve bilgisizliklerinde ısrar ediyorlarsa, söyle onlara istedikleri gibi davransınlar ve sen de kendi yolunca git. Hüküm Günü mutlaka gelecek ve onlar yaptıklarının sonucunu göreceklerdir. Zulmedenler orada kurtulanlardan olmayacaktır." Buradan itibaren (136-146) işlemekte ısrar edip durdukları helâke götürücü zulümler ve kötülükler açıklanıyor ve böylece bilgisizliklerinin örnekleri sergileniyor.
105. Tüm toprağın ürünlerini bitiren Allah olduğuna inandıklarından dolayı şükürlerinin bir işareti olarak tarım ürünlerinin bir kısmını Allah'a ayırıyorladı; aynı şekilde, kendilerine büyük yararı dokunan hayvanlardan belli miktarı da, yine onların yaratıcısı olan Allah için bir kenara koyuyorlardı. Fakat bunun yanısıra, bir bölümü de putlarınca temsil edilen aile veya kabile tanrılarına sunuyorlardı. Çünkü, tanrılarının, tanrıçalarının, melekler, cinler, yıldızlar ve ölmüş atalarının ruhlarının Allah yanında kendileri için şefaatte bulundukları inancıyla, Allah'ın onlara karşı çok yumuşak ve lûtufkâr olduğunu kabul ediyorlardı. Böylece, tüm bu şefaatçilerin de kendilerine karşı iyi davranacaklarını ummaktaydılar. İşte işledikleri bu türlü zulümler nedeniyle Allah kendilerini azarlamakta ve şöyle demektedir:
"Yaratıp, rahmet ve merhametimden size verdiğim şeyleri başkalarına sunmanız tam bir nankörlüktür. Nasıl olur da, Bana şükür olarak sunduklarınızda ortaklar tanırsınız? Benim bütün bunları başkalarının payı olsun diye mi size verdiğimi sanıyorsunuz?" Sonra, kendisiyle O'na koştukları ortaklar arasında yaptıkları paylaştırmadan dolayı yine Allah gizliden gizliye müşrikleri paylamaktadır. Gerçekte herşeyi veren Allah'ken, kendi kendilerine yasa koyup uygun gördükleri payı Allah'a ve daha başkalarına ayırdıklarındandır bu. Oysa, Allah tek yasa koyucu olarak alınmalı ve şükür olarak O'na ayrılan payı, yine daha başka hak sahiplerinin paylarını da tesbit etmesi gereken Allah'ın Kanunu belirlemelidir. Bu durumda, keyfî olarak Allah için ayırıp yoksulara ve mahrumlara dağıttıkları pay bile hiçbir kıymete lâyık görülmemekte ve Allah tarafından kabul edilmesi için ortada hiçbir neden bulunmamaktadır.
106. Burada acı bir alay ve azar vardır. Tanrılarına ayırdıkları payı çoğaltmak ve Allah için işaretlediklerini azaltmak amacıyla buşvurdukları hileli yollardan dolayı terslenmektedirler. Kendi yaptıkları tanrıların paylarına çok daha büyük ilgi gösteriyordu onlar. Sözgelimi, Allah'a ayrılan paydan bir tek meyve veya tane karşı tarafa geçecek olsa buna hiç aldırmıyorlar, ama tanrılarının payından en ufak bir şey Allah'ın payına karışsa bunu hemen geri alıyorlardı. Yine kıtlık zamanlarında kutsanmış ürünü kullanmak zorunda kalsalar Allah için işaretlenene el atıyor ve başlarına bir felâket gelir korkusuyla tanrılarının payına dokunmuyorlardı. Bunun da ötesinde, tanrılarının payında bir eksiklik meydana gelse, bunu Allah'a ayrılan paydan gideriyorlar, fakat tersi durumda Allah'ın payındaki eksikliği gidermek için tanrılarının payından en ufak bir şey bile almıyorlardı. Bütün yaptıkları için pek akla yatkın özürler de uyduruyorlardı tabii. Örneğin, "Allah zengindir ve payındaki her türlü eksikliği giderebilir. Fakat, tanrılar aynısını yapamaz. Çünkü onlar Allah gibi zengin değildir. Dolayısıyla paylarındaki en ufak bir eksiklik nedeniyle bizi cezalandırabilirler" diyorlardı.
Bu tür uygulamaların kökünde yatan neden, her iki kutsanmış ürünün farklı yollarıydı. Allah'ın payı dilencilere, yoksullara, yolculara, yetimlere vb. dağıtılırken, tanrılara ayrılan pay tapınaklarda sunulduğundan doğrudan ve dolaylı olarak din adamlarına gidiyordu. Bu nedenledir ki, bencil dinî liderler, Allah'ın sevgilileri olan tanrılarının payında eksilme olmaması gerektiği konusunda cahil izleyicilerine yüzyıllardır baskı yapıyorlardı. Hattâ, tanrılarının payı artarsa bu daha iyiydi.


 137- Yine bunun gibi onların ortakları,(107) müşriklerden çoğuna çocuklarını öldürmeyi süslü gösterdiler. Hem onları helake düşürmek,(108) hem de kendi aleylerinde dinlerini karmakarışık kılmak için.(109) Allah dileseydi bunu yapmazlardı; sen onları ve düzmekte oldukları iftiraları bırak.(110)

AÇIKLAMA

107. 'Şürakâ' (ortaklar) kelimesi burada 136. ayettekinden farklı bir anlamda kullanılmaktadır. 136. ayette kelime, "Allah'a koşulan ortaklar ve tapınılıp, adaklarda Allah'la bir tutulan tanrılar" anlamınaydı; burada ise, "çocukların öldürülmesini kendilerine meşru ve övgüye değer gösteren insanlardan ve şeytanlardan ortakları" anlamına gelmektedir. Önceki ayette, tapınma ve bağlanmada daha başka şeyleri Allah'a ortak tanıdıklarından şirke düşmüş oluyorlardı; bu ayette ise, Allah'ın yanısıra daha başkalarını da yasa koyucu kabul edip, yasal ve yasal olmayanın tesbitinde hakim olarak gördüklerinden şirke düşmektedirler. Buna göre, Allah'tan başkasının yaptığı herhangi bir yasayı uyulması gerekli görüp de uyan ve kendisini bu yasanın çizdiği sınırlarla sınırlı sayan müşrikler, bu yasayı koyan Allah'a ortak tanıma suçunu işlemiş oluyordu. Her iki ayette belirtilen durum da şirktir: Öncekinde şirk, kendilerine adakta bulunulan şeylere rabb veya tanrı (ilâh) sıfatı vermek şeklindeyken, burada Allah'tan başkasının yaptığı yasaları geçerli kabul edip, onlara uymak biçimindedir. Çocukları öldürme konusuna gelince, Araplar bu günahı üç amaçla işliyorlardı ve Kur'an bu amaçlardan üçünü de yermektedir:
1) Bir damat sahibi olma yüzkarasından kurtulmak için veya kabile savaşlarında düşmanın eline düşmesin, ya da bir başka şekilde kendileri için utanç nedeni olmasın diye kız çocuklarını öldürürlerdi.
2) Ekonomik nedenlerle çocuklarını öldürürlerdi. Bakım ve beslenmelerinin yükü çekilmez hale gelsin istemezlerdi.
3) Çocuklarını tanrılarını memnun etmek için onların mihrabında kurban ederlerdi.
108. Burada, "helâk" kelimesi oldukça anlamlıdır ve manevî helâki (yıkım) ifade etmektedir. Bir insanın kendi çocuklarını öldürmesi kalbini öyle sertleştirir ki, suçlu artık iyice acımasızlaşır ve tüm insanî ve hattâ tüm hayvanî şefkat duygularını bile yitirir. Böylece kendi ulusunun ve genelde tüm dünya nüfusunun azalmasına yol açtığı için de insanlığın yıkımına neden olur. Gelecekteki destekçilerinin, medeniyetin kurucularının ve mülkünün varislerinin doğumunu engelleyen, yani yeni doğan çocuklarını öldüren bir ulus kesinlikle helâk uçurumuna yuvarlanır. Hepsinden önemlisi, masum çocuklara karşı işlenen böylesi insanlık dışı bir cinayet ahiretteki tüm kurtuluş şansını da yok eder. Çünkü, kendi insaniyetini ve hattâ soyuna olan tabiî sevgiyi öldüren ve gerek insanlığa, gerekse kendi ulusuna karşı bu türden bir düşmanlık gösteren bir kişi kesinlikle Allah'tan en acı ve ıztırap verici cezayı görecektir.
109. Dinî liderler, başkanlar, kabilelerin önde gelenleriyle etkili kişileri, İbrahim ve İsmail Peygamberlerin izleyicileri olduklarını iddia edenler peygamberlerin getirdiği saf dine değişik inançlar, ibadetler ve uygulama biçimleri ekliyorlar ve halkın zihinlerini karmakarışık ediyorlardı. Evet, İslâm öncesi Araplar peygamberlerin dinine uydukları inancındaydılar. Fakat, bu din konusunda zihinleri öylesine allak bullak edilmişti ki, uydukları dinin iyice bulandırılmış da olsa Allah'ın seçilmiş dini olduğunu sanıyorlardı. Bunun nedeni de, geleneklerinde, tarihlerinde veya bir başka kitapta peygamberlerin gerçek diniyle ilgili hiçbir güvenilir kaydın korunmamış olması ve kimsenin bu dinde sonradan yapılan değişiklik ve eklemeleri sıyırıp atamamasıydı.
110. Yani, "Ey Rasûl! Onlar hakkında üzülmene gerek yok. Eğer senin uyarılarına rağmen uydurdukları yanlış yolda yürümekte ısrar ediyorlarsa bırak gitsinler. Bütün bunlar olacaktır, çünkü onların istedikleri yolda gitmeleri Allah'ın dilemesidir, aksi halde, şu anda yaptıklarını yapamaz olurlardı."


 138- Ve kendi zanlarınca dediler ki: "Bu hayvanlar ve ekinler dokunulmazdır. Onları bizim dilediklerimiz dışında başkası yiyemez.(111) (Şu) Hayvanların da sırtları haram kılınmıştır." Öyle hayvanlar da vardır ki, -O'na iftira etmek suretiyle(112) üzerlerinde Allah'ın ismini anmazlar.(113) Yalan yere iftira düzmekte olduklarından dolayı O, onlara cezalarını verecektir.
139- Bir de dediler ki: "Bu hayvanların karınlarında olan, yalnızca bizim erkeklerimize aittir, eşlerimize ise haramdır. Eğer o, ölü doğarsa onlar da bunda ortaktırlar."(114) Allah, (bu) düzmelerinin cezasını verecektir. Şüphesiz O, hüküm ve hikmet sahibi olandır, bilendir.
140- Çocuklarını hiç bir bilgiye dayanmaksızın akılsızca öldürenler ile Allah'a karşı yalan yere iftira düzüp Allah'ın kendilerine rızık olarak verdiklerini haram kılanlar elbette hüsrana uğramışlardır. Onlar, gerçekten şaşırıp sapmışlardır ve doğru yolu bulamamışlardır.(115)
141- Asmalı ve asmasız bahçeleri,(116) hurmaları ve tadları farklı ekinleri, zeytinleri ve narları -birbirine benzer ve benzeşmez- yaratan O'dur. Ürün verdiğinde ürününden yiyin ve hasad günü de hakkını verin; israf etmeyin. Çünkü O, israf edenleri sevmez.
142- Hayvanlardan yük taşıyan ve (yünlerinden, tüylerinden) döşek yapılanları da(117) (yaratan O'dur) . Allah'ın size rızık olarak verdiklerinden yiyin ve şeytanın adımlarına uymayın. Çünkü o, sizin için apaçık bir düşmandır.(118)

AÇIKLAMA

111. Burada, müşrik Arapların kendi koydukları dinî bir kural daha reddedilmektedir. Onlar belli bir tapınak, kutsal kişi veya tanrı için belirli bazı hayvanları veya bir takım tarlaların ürünlerini ayırıp korumaya ahdederler ve bunların kullanımıyla ilgili kurallar koyarlardı. Buna göre farklı adak türlerinin kullanma hakkı belli türde insanlara verilirdi. Allah bu tür davranışları şirk dininin amelleri saymakta ve müşrikleri bu türden kendi eserleri olan yasalar konusunda uyarıp sanki şöyle demektedir: "Bizim verdiğimiz rızıklardan başkalarına adakta bulunmayla ilgili ahd ve adaklarınızdan dolayı sizi cezalandıracağız. Çünkü ne size böylesi adaklar emrettik, ne de kulanımları için sınırlamalar getirdik. Bütün bunlar, kendilerine şiddetli muamelede bulunulacak olan isyankar ve kibirli kişilerin uydurmasıdır."
112. Rivayetlerden öğrendiğimize göre, bazı adak ve sunu biçimlerinde Allah'ın adını hayvan üzerine anmak doğru görülmüyordu. Yine, hacc sırasında "Lebbeyk, Allahümme lebbeyk" denilerek Allah'ın adını anmak gerektiğinden böyle hayvanlara binilmiyordu da. Aynı şekilde, bu hayvanları sağarken, boğazlarken, etlerini yerken veya üzerlerine binerken Allah'ın adını anmamakta ısrar ediyorlardı.
113. Yani, "Bu kuralları koyanlar Allah değildir, onların uydurmalarıdır bunlar. Buna rağmen, bu kurallara Allah'tan hiçbir delilleri olmadıkları halde onları koyanın Allah olduğu inancıyla uyuyorlardı." Bu konuda ellerindeki tek delil, onların atalarının uygulamasından başka bir şey değildi.
114. Arapların sunu ve adaklarla kutsanmış hayvanlar konusunda kendi uydurdukları yasanın maddelerinden biri de, anne karnından yeni doğmuş hayvanların etlerinin yalnızca erkeklerce yenilip, kadınlara haram olmasıydı. Bununla birlikte, eğer hayvan ölü doğar veya doğar doğmaz ölürse, bundan erkekler de kadınlar da yiyebilirdi.
115. Yani, "Bu tapınma biçimlerini ve âdetlerini uyduranlar her ne kadar sizin atalarınız, dinî liderleriniz ve reisleriniz idiyse de, bu onların doğru yolda oldukları anlamına gelmez. Onlar yanlış yolda olduğu gibi, bu yaptıklarınız da yanlıştır ve çocuklarınızı öldürmeye izin veren, sebepsiz yere Allah'ın verdiği rızıkları haram kılan ve dinde yenilikler icat edip bunları Allah'a atfeden atalarınız ve dinî liderleriniz de olsa, hiçbir hayal onları doğru yolda göstermeye yetmez; yanlış yoldaydı onlar ve bu yolda olmalarının getirdiği sonuçlara da katlanacaklardır."
116. Arapça 'Cennat (ün) ma'şurat' kelimeleri kemerli, yerden yükselip sırt yaparak yeniden yere dökülen bitki bahçeleri olup, bağlar olarak çevrilebilir; ve ğayru ma'şurat ise yerde yatmayan bitki bahçeleri anlamına gelip yüksek ağaçlardan oluşan bahçeler şeklinde çevrilebilir.
117. Arapça ferş kelimsi, küçük yapılı ve yürürken yere değen anlamında veya boğazlanırken yere yatırılan anlamında, ya da deri ve tüylerinden yatak yapılan anlamında (koyun) gibi hayvanlar için kullanılır.
118. Bu ayetin (142) bulunduğu bölümden Allah'ın üç şeyi vurguladığı ortaya çıkmaktadır:
1) "Bahçeler, tarlalar ve sahip olduğumuz hayvanların hepsi Allah vergisidir ve kimsenin bu nimetlerde payı yoktur, dolayısıyle, Allah'tan başka kimseye bunlar için şükredilmez."
2) "Bu nimetlerde kimsenin payı olmadığından, bunlar Allah'ın Kanunu doğrultusunda kullanılmalı ve kimseye bu kullanıma sınır koyma hakkı tanınmamalıdır. Bu nedenle, Allah'tan başkasının koyduğu tapınma biçimlerine uyan herhangi bir kişi Allah'ın çizdiği sınırları aşmış ve Şeytan'ın yollarına girmiş olur."
3) "Bütün bu şeyler insanlığın yiyeceği ve daha başka kullanım yerleri için Allah tarafından yaratılmış olup kimsenin bunları 'ilimsiz haram kılma hakkı yoktur. Bu yüzden, bâtıl inançlar ve zanlar sonucu bunlara getirilen sınırlamaları Allah kesinlikle onaylamaz."


 143- Sekiz çift; koyundan da iki, keçiden de iki. De ki: "İki erkeği mi haram kıldı? Yoksa iki dişiyi mi, ya da o iki kişinin rahimlerinin, kendisini kapsadığı (yavruları) mı? Eğer doğru sözlüler iseniz bana bir ilimle haber verin."(119)
144- Deveden de iki, sığırdan da iki. De ki: "İki erkeği mi haram kıldı? Yoksa iki dişiyi mi ya da o iki dişinin rahimlerinin, kendisini kapsadığı (yavruları) mı?(120) Yoksa Allah, bunları sizlere tavsiye ettiği zaman siz şahider miydiniz?" Hiç bir bilgiye dayanmaksızın insanları saptırmak için Allah'a karşı yalan yere iftira düzenden daha zalim kimdir? Şüphesiz Allah, zalimler topluluğunu hidayete erdirmez.
145- De ki: "Bana vahyolunanlar içinde, yiyen bir kimsenin yiyeceği (şeyler) için, ölü eti, dökülen kan, domuz eti -ki bu gerçekten murdardır- ya da Allah'tan başkası adına kesilmiş bir fısk dışında, haram kılınmış bir şey bulmuyorum.(121) Kim kaçınılmaz bir ihtiyaçla karşı karşıya kalırsa, -saldırmamak ve haddi aşmamak şartıyla- (bu sayılanlardan ölmeyecek kadar yiyebilir) . Şüphesiz senin Rabbin bağışlayandır, esirgeyendir.

AÇIKLAMA

119. Yani, "Cevabınız zanlara, bâtıl inançlara veya babalarınızın âdetlerine değil de ilme dayanmalıdır."
120. Aynı familyadan bazı hayvanların helâl, bazılarının haram olması sorunu, böylesi bâtıl inançların saçmalığının müşrikler yanında açığa çıkması için böyle ayrıntılarıyla ortaya konmaktadır. Aynı familyadan erkek hayvanın helâl, dişisinin haram, erkeğin haram dişinin helâl veya hayvanın kendisinin helâl, yeni doğmuşun haram olması hep saçmadır. Öylesine saçmadır ki, bu tür şeyler, düşünen ve aklı başında olan kimse Allah'ın böylesi akıl dışı sınırlamalar getireceğini hayalinden bile geçirmez. Bu arada, Kur'an'ın Arapların bâtıl inançlara dayalı uygulamalarının saçmalığını göstermek için başvurduğu aynı yöntemin aynı etkinlikle yiyecekler üzerine akıl dışı sınırlamalar getiren ve insanlar arasında insanlık dışı ayırımlar yapan dünyanın daha başka uluslararası bâtıl inançlara dayalı uygulamalarını açığa çıkarmak için de kullanılabileceği belirtilmektedir.
121. Bu konu, Bakara-173 ve Maide,3'te ele alınmıştı ve Nahl-115'te tartışılacaktır. Bakara suresinin 173. ayeti ile bu ayet arasında küçük bir deyiş farklılığı varmış gibi görünüyor. Bakara'nın sözü edilen ayetinde yasaklanan yalnızca 'kan' idi. Burada haram kılınan ise, akıtılan, yani hayvan yaralandığında veya kesildiğinde akan 'kan'dır. Mesfûh (akıtılmış) kelimesinin eklenmesi yalnızca 'kan'ın mahiyetini açıklamak için olup, 'emir'de herhangi bir değişiklik yapmaz. Aynı şekilde, Maide-3'te bu dört yasağın yanısıra başka şeyler de anılmıştı; boğulan, vurularak öldürülen, düşmekle ölen veya bir başka hayvan tarafından sürçülerek öldürülen hayvanlar. Bu da, bu yolla öldürülen hayvanların da 'ölü' sayılması gerektiğini gösteren bir açıklama olduğundan, iki ayetteki 'emir'in niteliğinde herhangi bir değişiklik yapmaz.
Şimdi de fakihlerin çeşitli görüşlerini ele alalım. Hz. Abdullah İbn Abbas ve Hz. Aişe, hayvanî yiyecekler içinde yalnızca bu dördün (ölü-laşe, akıtılmış kan, domuz eti ve Allah'tan başkası adına kesilen hayvanın eti) haram ve tüm diğerlerinin helâl olduğu görüşündeydiler. Fakat, bu dördün yanısıra, Hz. Peygamber'in (s.a.) evcil maymunlar, keskin dişli av hayvanları ve pençeli kuşlar gibi daha başka bazı hayvanları da haram kıldığını veya onlardan iğrendirdiğini ifade eden hadisler vardır. Bu nedenle, fakihler yasağı yalnızca bu dört nedenle sınırlamaz ve genişletirler.
Sonra, yasak üzerinde ve başka hangi hayvanların yasak olduğu konusunda da fakihler arasında görüş ayrılığı vardır. Sözgelimi, İmam Ebu Hanife, İmam Malik ve İmam Şafiî, evcil hayvanın haram olduğunu belirtirken, Hz. Peygamber'in (s.a) bu hayvanın özel bir nedenle ve bir defaya mahsus yasaklandığını, dolayısıyla helâl olduğunu ileri sürenler de vardır. Bunun yanısıra Hanefiler, lâşe yiyen hayvanları, av kuşlarını ve ölü etiyle beslenen hayvanları mutlak şekilde haram kabul ederken, İmam Malik ve Evzaî'ye göre av kuşları helâl ve Leys'e göre de kedi helâldir, İmam Şafiî'ye göre ise, yalnızca (arslan, kurt ve kaplan gibi insanlara saldıran) etobur hayvanlar haramdır. İkrime karga ve porsuğun helâl olduğu görüşündedir. Yine Hanefi'lere göre tüm sürüngenler haramken İbn Ebi Leyla, İmam Malik ve Evzai'ye göre yılan helâldir.
Yukarda verdiğimiz bilgilerin dikkatlice incelenmesi, gerçek Kur'an'da anılan yalnızca dört şeyin haram olduğu ve bunların yanısıra, çeşitli derecelerde iğrenç daha başka hayvanların bulunduğunu ortaya koyar. Dolayısıyle, sahih hadislere göre Rasûlullah'ın iğrendiği hayvanlar da çok büyük ihtimalle haram olup, haklarında fakihlerin farklı görüşlere sahip olduğu hayvanların iğrençliği ise şüphelidir.
Bazılarının kişisel iğrenme duyduğu hayvanlara gelince, İslâm Hukuku kimseyi sevmediği şeye zorlamaz. Aynı kural, bazı grup ve ulusların belirli şeylerden iğrenmesi için de kullanılabilir. Buna karşı yasa herhangi bir kişi, topluluk veya ulusa başkalarına kendilerinin iğrendirdiği şeyi haram saymaya zorlama veya haram saydıkarı şeyin kullanımını yasaklama izni vermez.


 146- Yahudi olanlara her tırnaklı (hayvanı) haram kıldık. Sığırlardan ve koyunlardan, sırtlarına veya bağırsaklarına yapışan veya kemiğe karışanlar dışında iç yağlarını da onlara haram kıldık. 'Azgınlık ve hakka tecavüzde bulunmaları' nedeniyle onları böyle cezalandırdık.(122) Biz şüphesiz doğru olanlarız.
147- Şayet seni yalanlayacak olurlarsa, de ki: "Rabbiniz geniş rahmet sahibidir. Onun şiddetli-çarpması, suçlu-günahkârlar topluluğundan geri çevrilemez.(123)

AÇIKLAMA

122. İsyanlarından dolayı ceza olarak kendilerine bazı şeylerin haram kılınması olayı Kur'an'da üç yerde geçer:
-"Tevrat indirilmezden önce -İsrail'in kendisine haram kıldıklarından başka- yiyeceğin her türlüsü İsrailoğulları için helâldi. "Eğer doğrularsanız Tevrat'ı getirin de okuyun" de" (Al-i İmran-93) .
-"Yahudi olanların zulümlerinden dolayı kendilerine helâl kılınan temiz şeyleri üzerlerine haram ettik."(Nisa-160) .
-Bu surede bulunan 146. ayet.
Yukardaki üç ayetten, İslâm hukuku arasındaki hayvanî yiyeceklerin helâllığı ve haramlığıyla ilgili farklılığın iki şeye bağlı olduğu sonucu ortaya çıkmaktadır.
İlki, Tevrat'ın gönderilmesinden yüzyıllarca önce Yakub peygamber (İsrail) bazı şeyleri kullanmayı bırakmış ve kendisinden sonra soyu da aynı şeyi yapmıştı. Bu durum uzun bir süre devam ettiğinden, Yahudi hukuku uzmanları bunların dinlerinde haram olduğuna inanmaya başladılar. Bu nedenle de içlerinde deve ve tavşanın da bulunduğu bu yiyeceklerin Tevrat'ta yasaklandığı noktasında ısrarlı davrandılar. Tevrat ve eldeki Mukaddes Kitap nüshalarının bunların yenmesini yasaklaması bundandır. (Levililer, 11:46 ve Tesniye: 14:7) . Fakat, Kur'an'ın delil olarak Tevrat'ın getirilmesi şeklindeki meydan okuyuşu, sözü geçen hükümlerin asıl Tevrat'ta bulunmayıp sonradan eklendiğini gösterir; aksi halde, Yahudiler Kur'an'ın meydan okuyuşuna hemen karşılık verir ve hükmü gösterirlerdi.
İki hukuk arasındaki ikinci farklılık, Yahudilerin ilâhî kanun karşısındaki isyankâr tutumlarından kaynaklanmıştır. Yahudiler kendi kanunlarının koyucuları olmuşlar ve kılı kırk yararak pek çok şeyleri haramlaştırmış, bunun sonucunda da Allah ceza olarak kendilerini yanlış anlayışlar içinde bırakmıştır. Haramlaştırdıkları şeyler iki kategoride ele alınabilir: 1) Devekuşu, puhu ve kukuma gibi pençeli hayvanlar; 2) İnek, keçi vs.nin yağları. Sonra, bu iki tür yasağın ikisi de eldeki Tevrat'a eklenmiştir. (Levililer, 11:16-18, Tesniye:14:15-17, Levililer: 3:17, 7:22-23) . Öte yandan, IV:160'tan başlangıçta Tevrat'ta bunların haram olmayıp İsa Peygamberden sonra haramlaştırıldığı anlaşılmaktadır. Eldeki Yahudi hukukunun M.S. ikinci yüzyılın sonunda Rabbi Judas tarafından formüle edildiğine tarih şahittir.
Ayrıca yukardaki açıklamamızın zihinlerde uyandırabileceği bir karşı çıkışı da ele alalım. Bütün bu şeyler yukarda anlatıldığ şekilde haram edilmişse, neden Allah burada ayet-130'da ve Nisa-160'da (harramnâ) biz haram ettik ifadesini kullanıyor? Karşı çıkışı ele alırken, Allah'ın eşyayı şu iki yolla haram kıldığını hatırda tutmalıyız: 1) Allah bir şeyi bir Elçi ve Kitap aracılığıyla haram eder ki, bu O'nun nimetlerindendir. 2) Sahte dinî kanun koyucuları ve kanun yapıcıları asi kullarının başına geçirir ve onlar temiz şeyleri haram ederler. Böylesi bir yasak da Allah'ın lâneti ve cezası olduğundan, yine O'na atfedilmiştir.
123. Yani, "Rabbiniz sınırsız merhamet sahibidir ve şimdi bile itaatsizliğinizden dolayı tevbe edip, itaat yolunu tutarsanız O sizi bağışlayacaktır. Fakat, isyankâr ve günahkâr tutumunuzda ısrar ederseniz, bu kez O'nun gazabını ve cezasını sizden kimsenin savamayacağını çok iyi bilmelisiniz."


 148- Şirk koşanlar diyecekler ki: "Allah dileseydi ne biz şirk koşardık, ne de atalarımız ve hiç bir şeyi de haram kılmazdık."(124) Onlardan öncekiler de, bizim zorlu-azabımızı tadıncaya kadar böyle yalanladılar. De ki: "Sizin yanınızda, bize çıkarabileceğiniz bir ilim mi var? Siz ancak zanna uymaktasınız ve siz ancak zan ve tahminle yalan söylersiniz."
149- De ki: "En 'üstün ve apaçık' delil Allah'ındır. Eğer o dileseydi elbette tümünüzü hidayete yöneltip-iletirdi."(125)
150- De ki: "Gerçekten Allah'ın bunu haram kıldığına şehadet edecek şahidlerinizi getirin." Şayet onlar,şehadet edecek olurlarsa sen onlarla birlikte şehadet etme.(126) Ayetlerimizi yalan sayanların ve ahirete inanmayanların heva (istek ve tutku) larına uyma; onlar (birtakım güçleri ve varlıkları) Rablerine denk tutmaktadırlar.
151- De ki: "Gelin size Rabbinizin neleri haram kıldığını okuyayım:(127) O'na hiç bir şeyi ortak koşmayın,(128) anne-babaya iyilik edin,(129) yoksulluk-endişesiyle çocuklarınızı öldürmeyin.-Sizin de, onların da rızıklarını biz vermekteyiz- Çirkin-kötülüklerin açığına da, gizli olanına da yaklaşmayın.(130) Hakka dayalı olma dışında, Allah'ın (öldürülmesini) haram kıldığı kimseyi öldürmeyin. (131) İşte bunlarla size tavsiye (emr) etti; umulur ki akıl erdirirsiniz."

AÇIKLAMA

124. Yani, "Müşrikler suçlarını ve yanlış davranışlarını haklı göstermek için her çağda zalimlerin ve canilerin tekrarladığı aynı eski özürleri ileri sürecekler ve "Bizim şirk koşup bazı helâlleri haramlaştırmamız Allah'ın dilemesi sonucudur; çünkü, eğer Allah böyle dilememiş olsaydı biz hiçbir zaman bu tür şeyleri yapamazdık. Bunları Allah'ın iradesiyle uygunluk içinde yaptığımızdan, demek ki yaptıklarımız doğrudur. Ve eğer yaptıklarınız doğru değilse, bu durumda suçlanması gereken biz değil, Allah'tır. Allah'ın dilemesi dışında biz hiçbir şeye güç yetiremeceğimizden, yaptığımızı Allah'ın dilemesine bağlı olarak yapıyoruz" diyeceklerdir.
125. Müşriklerin sakat özürlerine verilen bu kesin karşılığın anlamını kavramak için onu tahlil etmemiz gerekiyor.
1) Her çağın suçluları şerli davranışlarını ve yanlış yollarını haklı çıkarmak için özür olarak her zaman 'Allah iradesi'ni öne sürmüşlerdir. Bu onları öylesine yanlışlara sürüklemiştir ki, gerçeği reddetmişler ve sonunda gerçeğe karşı savaşanları yere batıran helâkle karşılaşmışlardır.
2) Sizin ileri sürdüğünüz özür bilgiye değil, zan ve tahmine dayalıdır. Deliliniz bütünüyle Allah'ın dilemesi hakkında onun bunun söylediğinden kaynaklanmaktadır. Siz Allah'ın insanla ilgili dilemesinin anlamını kavramıyorsunuz. Bu nedenle de, sözgelimi bir hırsız, hırsızlık yapsa bunu Allah'ın dilemesiyle yaptı diye onun hırsız sayılmayacağına inanıyorsunuz. Oysa gerçek şudur: İnsan kendisi için hangi yola seçerse, Allah bu yolu ona açar; ister şükür, ister nankörlük, ister hidayet, ister delâlet, ister itaat, ister isyan yolu olsun. Sonra Allah insana iyi veya kötü, istediğini yapmasına izin verir ve bunun için de evrensel plânlarına uygun düşen aracı sağlar. Bu yüzden, eğer size ve atalarınıza şirk koşma ve Allah'ın dilemesi altında helâlleri haramlaştırma izni verilmişse, bu hiçbir zaman Allah'ın yapılanları onayladığı anlamına gelmez ve dolayısıyla sonuçlarına katlanılacaktır. Yanlış seçiminiz, kötü niyetleriniz ve şerli eylemlerinizden sorumlusunuz ve hesap vereceksiniz.
"Eğer (Allah) dilemiş olsaydı, sizin hepinizi hidayete erdirirdi" şeklinde gelen son ayet sorunu kesin bir surette çözmektedir. Burada denmek istenen şudur: "Eğer Allah dilemiş olsaydı, biz şirk koşmazdık" şeklindeki deliliniz tam değildir. Şöyle söylenseydi tam olurdu: "Allah dilemiş olsaydı, sizin hepinize doğru yolu gösterirdi." Bir başka deyişle, "Siz kendiniz doğru yolu seçme niyetinde değilsiniz; siz Allah'ın sizi melekler gibi sapmaz yapmasını istiyorsunuz. Fakat bilmelisiniz ki, eğer Allah böyle dilemiş olsaydı onu da yapardı. Şu kadar ki, O'nun dilemesi bu yolda değildir. Dolayısıyla, kendi seçtiğiniz yanlış yolda sapıp gitmeye bırakmaktadır sizi."
126. Yani, "Eğer onlar ağır şahadet sorumluluğunu anlar ve insanın yalnızca hakkında bilgi sahibi olduğu şeye şahitlik yapması gerektiğini kavrarlarsa -aralarında yaygın olan ve şu veya bu yiyeceği, şu veya bu kişi yiyemez veya yiyebilir gibi- yiyecekler üzerine bizzat kendilerinin koyduğu sınırları Allah'ın belirlediğine asla şahitlik etmeyeceklerdir. Fakat, eğer bu kişiler şahitlik etmenin sorumluluğunu kavramıyor ve akılsızca Allah adına yalan şahitlikte bulunuyorlarsa, onların bâtıllarına sakın ola ki karışmayasınız. Onları şahitliğe çağırmanın gerçek amacı, eğer varsa doğru kişileri içlerinden seçip ayırmaktır, yoksa onların bâtıl şehadetlerini kabul etmeniz için değildir. Şahitlik çağrısına cevap olarak, aralarındaki doğru kişilerin, yaptıklarının gerçekten Allah tarafından öngörülüp görülmediği üzerinde ciddice düşünmeleri ve bunların Allah tarafından gönderildiğine dair herhangi bir delil bulamazlarsa, onları bırakmaları umulmaktadır."
127. Yani, "Rabbinizin koyduğu sınırlar kendi üzerinize sizin koyduklarınız değildir. Rabbinizin getirdiği sınırlamalar, insan hayatının düzeni için Allah'ın belirlediği çizgilerdir ve bunlar tüm İlâhî Kanunların esas temeli olagelmiştir." (Bunları Çıkış, Bl. 20'dekilerle karşılaştırın) .
128. İnsan şu durumlarda şirk koşmuş demektir: (a) İlâh olarak Allah'tan başka bir şey daha kabul ederse; (b) Her bakımdan ve tüm kapsam ve kuşatıcılığıyla yalnızca Allah'a ait olan sıfatları bir başka şeye daha verirse; (c) Güç ve kudretinde Allah'a bir ortak daha tanırsa; (d) Hakları konusunda Allah'a bir başka ortak daha tanırsa.
a) Şıkkına göre, Zatında Allah'a ortak tanıyan tüm inanç şekilleri -Hristiyanların Üçlemesi, müşrik Arapların, meleklerin Allah'ın kızları olduğuna inanmaları ve kendi tanrı, tanrıça ve yönetici ailenin üyelerine ilâhlık vermeleri gibi- şirktir.
b) Şıkkına göre, Allah'tan başka bir kimsenin bütünüyle ve tüm kuşatıcılığıyla Allah'a ait sıfatlardan birine veya birkaçına, ya da tamamına sahip olduğuna inanan herkes şirke düşmüş olur. Sözgelimi, herhangi bir kişi şu veya bu kimsenin 'gayb' dahil herşeyi bildiğine veya herşeyi duyduğuna, ya da her kusur ve zayıflıktan uzak bulunup, Allah gibi yanılmaz olduğuna inanırsa, bu kişi, Allah'a şirk koşmuş olur.
c) Şıkkına göre, Allah'tan başka bir kimsenin, yalnızca Allah'a ait güçlerden birine veya tamamına sahip olduğuna inanmak da şirktir. Sözgelimi, Allah'ın yanısıra bir başkasının daha tabiatüstü bir yolla yarar veya zarar verebileceğine, ihtiyaçları giderip yardım edebileceğine, koruyup gözetebileceğine, çağrıları duyup kaderi tayin edebileceğine veya engelleyebileceğine, ve insan hayatı için kanun koyabileceğine inanan müşriktir. Bütün bunlar İlâhlığın nitelikleri olduğundan böylesi inançlar şirktir.
d) Şıkkına göre, Allah'a ait hakların birini veya tamamını bir başka kişiye daha vermek şirktir. Sözgelimi, huzurunda insanın elleri bağlı ayakta durması, eğilip secdeye varması, adına adakta ve sunularda bulunması ve yüceliği karşısında şükür işareti olarak kurban kesmesi Allah'ın insan üzerindeki haklarındandır. Yine, sıkıntı ve güçlüklerin giderilmesi için yalvarılma hakkına sahip olan da yalnızca Allah'tır. Aynı şekilde, ibadet edilmeye, yüceltilmeye ve bağlanılmaya lâyık olan yalnızca Allah'tır, bir başka kişi ve şeyden daha çok sevilme hakkı da yine yalnızca Allah'a aittir.
Tüm diğer sevgiler O'nun sevgisine feda edilmelidir. Yalnızca O'ndan korkulmalı, açık ve gizli O'na karşı gelmekten kaçınılmalıdır. Şartsız olarak yalnızca O'na itaat edilmeli ve doğruyu yanlıştan ayırmanın tek ölçüsü olarak yalnızca O'nun hidayeti kabul edilmeli, başkalarına ancak Allah'a itaatin sınırları içinde itaat edilmelidir. Eğer bu haklardan biri bile Allah'tan başkasına tanınacak olursa, bu başkasına tanrı ünvanı verilsin-verilmesin, böylesi bir durum Allah'a ortak koşmaktır.
129. 'İhsan' saygı gösterme, onurlandırma, itaat etme ve anne-babayı sevindirip kendilerine hizmet etme vs.yi içine alır. Anne-babanın bu tür hakları Kur'an'ın çeşitli yerlerinde hemen Allah'ın haklarından sonra anılmaktadır. Anne-babanın haklarının yalnızca Allah hakkından sonra geldiğinin ve tüm diğer insanî haklar karşısında önceliği olduğunun açık bir kanıtıdır bu.
130. Arapça 'fevahiş' kelimesi çirkinliği açık olan her türlü kötü ve çirkin davranışı ifade eder. Kur'an zina, eşçinsellik, çıplaklık, üvey anne ile evlenme gibi davranışların 'fevhiş'ten olduğunu açıklar. Bunların yanısıra, rivayetlerde (nakledilen hadislerde) hırsızlık, içki ve dilencilik de fuhuş olarak nitelendirilmiştir. Aynı şekilde, tüm diğer çirkin işler de 'fuhuş' olup, İlâhî Hüküm böylesi işlerin açıktan ve gizliden yapılmamasını emreder.
131. Allah'ın temel bir ilke olarak çiğnenemez kıldığı insan hayatının kutsallığının ilânıdır bu. Bu ilkenin çiğnenmesine yol açan 'hak'lar Kur'an'da üç tane olup, Hz. Peygamber'de (s.a) bunlara ikisini daha eklemiştir. İnsan hayatına kıymayı Kur'an şu üç durumda helâl tanır:
1) Bir başka insanı kasden öldürmek.
2) Savaş dışında bir seçenek bırakmayacak şekilde İslâm'a karşı çıkmak; İslâm'ın hakimiyet ve yerleşmesini engellemeye çalışmak.
3) İslâmî yönetimin sınırları içinde karışıklık çıkarmak veye İslâmî hükümleri devirmeye girişmek.
Hz. Peygamber (s.a) bunlara şu iki durumu da eklemiştir:
4) Evliyken zina etmek.
5) İmanından sonra küfredip (irtidat) İslâm toplumunu terketmek. İnsanı öldürmenin helâl olduğu yollar yalnızca bu beşi olup ister müslüman, ister zımmî (İslâm devletinin müslüman olmayan uyruğu) veya kâfir olsun, bu beş durum dışında insanın canına kıyılamaz.


 152- "Yetimin malına, o erginlik çağına erişinceye kadar -o en güzel (şeklin) dışında-(132) yaklaşmayın. Ölçüyü ve tartıyı doğru olarak yapın. Hiç bir nefse, gücünün kaldırabileceği dışında bir şey yüklemeyiz.(133) Söylediğiniz zaman -yakınınız daha olsa- adil olun. Allah'ın ahdine de vefa gösterin.(134) İşte bunlarla size tavsiye (emr) etti; umulur ki öğüt alıp-düşünürsünüz."
153- Bu benim dosdoğru olan yolumdur, şu halde ona uyun. Sizi O'nun yolundan ayıracak (başka) yollara uymayın.(135) Bununla size tavsiye etti, umulur ki korkup-sakınırsınız.
154- Sonra biz(135/a) Musa'ya, iyilik yapanların üzerinde (nimetimizi) tamamlamak, her şeyi ayrı ayrı açıklamak ve bir hidayet ve rahmet olarak Kitabı verdik. Umulur ki Rablerine kavuşacaklarına inanırlar.(136)
155- Bu indirdiğimiz mübarek bir Kitap'tır. Şu halde ona uyun ve korkup-sakının. Umulur ki esirgenirsiniz.

AÇIKLAMA

132. "En güzel olan", bencil olmamaya, iyi niyet ve yetimin iyiliğine dayalı bulunan; Allah ve insan nazarında reddedilmez olandır.
133. İlâhî Kanun'un temel bir ilkesidir bu: "Ölçüyü ve tartıyı tam yapacak, hak ve adaletten sapmayacaksınız." Ve Allah ekliyor; "Biz bir kişiye ancak gücünün yettiği kadar yükleriz." Böylece, ölçüde tartıda ve diğer ticarî işlemlerde adaletli ve doğru olmak için elinden geleni yapanın bu çabasına rağmen istenmeyen hatalar bile meydana gelse sorumluluktan kurtulacağına ve sorguya çekilmeyeceğine dair kişiler temin edilmektedir. Bu kural burada özellikle müslümanların böyle hatalar nedeniyle endişe etmemeleri için anılmıştır.
134. Allah'ın 'ahdi', 1) İnsanın Allah'la yaptığı sağlam anlaşma, 2) Kişinin Allah adına bir başkasıyla yaptığı dönülmez sözleşme ve 3) Allah'ın yeryüzünde doğar doğmaz kişi için ortaya çıkan tabiî bağlantılardır.
Bunlardan ilk ikisi niyete ve seçime bağlıyken, üçüncüsü ahlâkî bir zorunluluktur. İnsanın üçüncü bağlantının seçiminde herhangi bir rolü yoksa da, yine de bu bağlantı ilk ikisi ölçüsünde zorunlu ve yerine getirilmesi gereken bir bağlantıdır. Çünkü, Allah insana olağanüstü fiziksel ve zihinsel melekeler vermiş ve yerleşmesi için yeryüzünü donatıp kendisine de her türden rızık ve sınırsız kaynaklar sağlamıştır. Bütün bunlar tabiî olarak insan üzerinde Allah adına bazı haklar doğurur. Aynı şekilde kişiyi doğurup besleyen, emziren anne, yetiştiren baba ve kendisine çok çeşitli kolaylık ve imkânlar sağlayan toplum adına da bazı haklara yol açar bu. Bütün bu haklar insan üzerine tabiatları gereği çeşitli derecelerde zorunludur. İnsanın Allah'la ve toplumla olan bu 'Ahd'inin herhangi bir kitapta yazılı olmadığı doğrudur, fakat tabiat bizzat kendisi de varlığını bu ahde borçlu olan bedeninin herbir uzvuna ve her zerresine bu ahdi yerleştirmiştir. Buna Bakara Suresi 21. ayetle bir telmihte bulunulmaktadır; "...bağlandıktan sonra Allah'ın ahdini bozan: Allah'ın birleştirilmesini emrettiğini koparan ve yeryüzünde karışıklık çıkaran." Yine aynı şekilde Araf suresi 172. ayetle de anılmaktadır: Adem'in yaratılışı zamanında Allah onun Son Gün'e kadar gelecek olan çocuklarını ortaya çıkarmış ve Kendisi'nin onların Rabbi olduğu Ahdi'ne hepsini şahit tutmuştur.
135. "Bu yolu izleyin, çünkü bu Doğru Yol'dur." Yukarda anladığımız "Tabii Ahd" insanın Allah'ın gösterdiği yolu izlemesini gerektirir. Çünkü bundan isyan ve bağımsızlık yollarına sapma veya Allah'tan başkasına ibadet yollarına koyulma bu ahdin ilk çiğnenmesi olacak ve kişiyi birbiri ardınca daha başka sapmalara götürecektir. Bunun yanısıra, kimse ilâhî Hidayet'i kabul edip, hayatının her anında onu izlemedikçe bu ince, en büyük ve karmaşık Ahdi yerine getiremez. "...Başka yolları izlemeyin", çünkü bu yollar, O'nun yakınlığına, hoşnudluğuna ve rızasına götüren tek yol olan O'nun Doğru Yol'undan sizi saptıracaktır. Bunun da ötesinde, O'nun yolundan sapıldığında, her kişnin yüzlerce başka yol arasından kendine bir yol seçmesi gerekecektir. Böylece insanlar çok çeşitli yönlerde çok çeşitli yollara ayrılacak ve insanlık şaşkınlık karışıklık ve düzensizlik içine yuvarlanacak, bu da tüm gerçek ilerleme ve gelişmenin önüne aşılmaz bir engel çıkaracaktır. (Ayrıca bkz. Maide an: 35) .
135/a. Kur'an'ı şöyle eline alıp okumaya başlayan bir kişi, "birden Yahudi tarihine geçiliverilerek ayetler arasındaki bağıntının koptuğu" şeklindeki bir yanlışlığa düşebilir. Fakat, sözgelimi bu suredeki geçen bölüm (ayet: 145-153) dikkatlice incelendiğinde, ayetler arasında temelde nasıl bir bağıntının olduğu hemen görülür. Bu bölümde İlâhî Kanun'la insan yapısı kanunlar arasındaki farklılık açığa çıkmaktadır. 146-148. ayetlerde Yahudiler ve müşrikler helâl ve haramlarla ilgili yaptıkları kanunlar nedeniyle terslenmekte ve bundan sonraki ayetlerde ise, iki hukuk arasındaki farklılığı göstermek için İlâhî Hukuk (Kanun) ortaya konmaktadır. Sonra, ayet 153'ü izleyen 154. ayette Hz. Peygamber'e (s.a) verilen aynı kanunun Musa'ya da verildiği belirtilerek, "...öyleyse bu Kanun'a uyun..." denilmektedir.
"Sümme" kelimesi, daima zaman bakımından bir "sonralık" ifade etmez; bu kelime zaman zaman ayet 154'te olduğu gibi bir anlatımı pekiştirmek için de kullanılır ve özellikle konuşulan Arapça'da 'buna dikkat edinki..' anlamına gelir. Bu ayette. "Yine dikkat edin ki, İlâhî Kanun Musa'ya gönderildi..." demektir.
136. "...Kişinin sonunda Rabbine kavuşacağına inanması", Rabbi'ne yaptıklarının hesabını vereceğine inanması ve dolayısıyla sorumlu bir hayat yaşaması demektir. Burada Tevrat'ın 1) Bizzat İsrailoğulları arasında bir sorumluluk duygusu uyandırmak, 2) Başkalarını da hayatla ilgili ortaya koyduğu yüksek ahlâkî sistemi incelemeye ve yol göstericiliğin soylu etkilerini ve ahiret inancına dayalı sorumlu bir hayatın ahireti inkâra dayalı sorumsuz bir hayattan çok daha iyi olduğunu görsünler diye öğretilerini benimseyenler üzerindeki nimetini gözlemlemeye yöneltmek, bu gözlemin de kalplerine ahiret inancını yerleştirmesi için gönderildiğine işaret edilmektedir.


 156- "Bizden önce kitap yalnız iki topluluğa(137) indirildi, biz ise onların ders gördüklerinden habersizlerdik" dememeniz,
157- Ya da: "Kitab bize de indirilseydi, şüphesiz onlardan daha çok doğru yolda olurduk" dememeniz (için) işte size Rabbinizden apaçık bir belge, bir hidayet ve bir rahmet gelmiştir. Allah'ın ayetlerini(138) yalanlayandan ve (insanları) ondan alıkoyup-çevirenden daha zalim kimdir? Ayetlerimizden alıkoyup-çevirenlere, bu 'engelleme ve çevirmelerinden' dolayı pek çetin bir azabla karşılık vereceğiz.
158- Onlar, kendilerine meleklerin gelmesini mi, ya da Rabbinin gelmesini mi veya Rabbinin bazı ayetlerinin gelmesini mi gözlüyorlar? Rabbinin ayetlerinden(139) bazılarının geleceği gün, daha önce iman etmemişse, veya imanıyla bir hayır kazanmamışsa hiç kimseye imanı yarar sağlamaz.(140) De ki: "Bekleyin, biz de şüphesiz beklemekteyiz."
159- Gerçek şu ki, dinlerini parça parça edip kendileri de gruplaşanlar, sen hiç bir şeyde onlardan değilsin.(141) Onların işi ancak Allah'adır. Sonra O, işlemekte olduklarını kendilerine haber verecektir.
160- Kim bir iyilikle gelirse, kendisine bunun on katı vardır, kim de bir kötülükle gelirse, onu mislinden başkasıyla cezalandırılmaz ve onlar haksızlığa uğratılmazlar.
161- De ki: "Rabbim gerçekten beni doğru bir yola iletti, dimdik duran bir dine, İbrahim'in hanif (muvahhid) dinine...(142) O müşriklerden değildi."

AÇIKLAMA

137. Yani, "Yahudiler ve Hıristiyanlar."
138. Burada 'ayetler', Allah'ın Kur'an'da sunulan vahyi, Rasûlü'nün (s.a.) soylu karakteri, müminlerin kendilerini kâfirlerden ayıran temiz yaşantıları ve Kur'an'ın mesajının gerçekliğine delil olarak ileri sürdüğü tabiattaki harika olgulardır.
139. Buradaki 'ayetler'den kasıt, kıyamet gününün alâmetleri veya hemen geliverecek bir azap da hakkında hiçbir kuşku duyulmayacak ve kendisinden sonra deneme ve imtihan için artık hiçbir şans kalmayacak şekilde gerçekliği açığa vuran bir başka işarettir.
140. Bu tür ayetlerden sonra küfründen tevbe edip imanını ikrar eden bir kâfirin imanının, hiçbir anlamı olmayacaktır; aynı şekilde, inandığını söylediği halde, itaatsızlık yolunu benimseyene de inançsız gözüyle bakılacaktır. Çünkü, İman ve İtaat ancak gerçekliğin perde gerisinde gizli kaldığı, ileride yaşanacak uzun bir hayatın bulunduğu ve dünyanın tüm çekicilikleriyle 'Allah yok, ahiret yok' diye aldanıp, 'ye, iç ve neşelen' diye de kötülüklere sürüklemediği sürece bir değer sahibi olabilir.
141. Burada hitap Hz. Peygaber'e (s.a) ise de, onun kanalıyla tüm müminler de bu hitabın muhatabıdırlar. Dindar kişiler, ilk günden beri aynı olan ve bugün de aynılığını devam ettiren Gerçek Din'de parçalanmalara yol açarak bölük bölük olanların yoluna uymamalıdırlar. Gerçek Din'in temel ilkeleri şunlardır:
1) Yalnızca Allah tüm Kâinatın İlâhı ve Rabbidir.
2) Sıfatlarında, güç ve kudretinde ve haklarında kimse O'nun dengi ve ortağı tutulamaz.
3) Tüm insanların dünyada yaptıklarının hesabını vereceği bir başka alem kurulacaktır.
İnsanlar hayatlarını, Allah'ın elçileri ve kitapları aracılığıyla öğrettiği bu temel ilkeler çerçevesinde düzenlemelidirler. İnsanın yeryüzü hayatına başlayışında bugüne, insanlığa verilegelen Gerçek Din budur. Sonradan ortaya çıkan farklı dinler ve mezhepler ise çeşitli zamanlarda çeşitli toplulukların Gerçek din'de yaptığı değişikliklerin sonucudur. Bu topluluklardan bazıları bu Din'e 'orijinalite' adına eklemelerde bulunmuş; bazıları tutkuların doyurmak için onda değişiklikler yapmış, daha başkaları ise aşırı saygılarından dolayı ona değişik şeyler katmışlardır. Sonra, kendi vehim, düşünce ve felselerini karıştırarak bu Din'in itikadî özünü bozmuşlardır. Hükümlerine kendi uydurmalarını (bid'at) ve kendi yaptıkları kanunları katarak, kılı kırk yarma ve ayrıntılardaki farklılıklarını büyütmekle kurallarını bulandırarak ve önemli yanlarını önemsizleştirip daha az önemli yanlarına ise gereğinden fazla önem vererek de değiştirmişlerdir onu. İki aşırı uca (ifrat ve tefrit) kaçmışlar; bazı peygamberlere âdeta tapınırken, bazılarından nefretle uzaklaşmışlardır. Böyle böyle sayısız yeni dinler ve mezhepler türemiş ve insanlık birbirine düşman gruplara bölünmüştür. Bu bakımdan, Gerçek Din'in izleyicisinin bu mezheplerden hiçbiriyle her hangi bir ilgisinin olmaması ve kendi pâk yolunda yürümesi gerekir.
142. 'İbrahim Milleti': 'Her zaman gerçek inancın bir diğer ayırıcı özelliği de budur. 'Musa Milleti' veya 'İsa Milleti'ne tercih edilmiştir bu; çünkü, Musa ve İsa'nın izleyicileri bu 'Millete yanlış olarak 'Yahudilik' ve 'Hıristiyanlık' adlarını takmışlardır. Öte yandan hem Yahudiler, hem de Hıristiyanlar İbrahim'i gerçek peygamber olarak tanıdıklarından 'İbrahim Milleti' ifadesi kullanılmıştır. Arap müşrikleri de bu 'Millet'in (Yol'un) Doğru Yol olduğunu inkâr edemiyorlardı. Çünkü İbrahim'in doğru bir insan olduğuna inanıyorlar ve cehaletlerine rağmen Kâbe'yi yapanın bir putperest değil, Allah'ın dindar bir kulu olduğunu itiraf etmek zorunda kalıyorlardı.


 162- De ki: "Şüphesiz benim namazım, ibadetlerim,(143) dirimim ve ölümüm alemlerin Rabbi olan Allah'ındır."
163- "O'nun hiç bir ortağı yoktur. Ben böyle emrolundum ve ben müslüman olanların ilkiyim."
164- De ki: "O, her şeyin Rabbi iken ben Allah'tan başka bir Rab mi arayayım?(144) Hiç bir nefis, kendi aleyhinden başkasını kazanmaz. Günâhkar olan bir başkasının günah-yükünü taşımaz.(145) Sonunda dönüşünüz Rabbinizedir. O, size hakkında anlaşmazlığa düştüğünüz şeyleri haber verecektir."
165- O sizi yer yüzünün halifeleri kıldı ve size verdikleriyle sizi denemek için(146) kiminizi kiminize göre derecelerle yükseltti. Şüphesiz senin Rabbin, sonuçlandırması pek çabuk olandır ve şüphesiz O, bağışlayandır, esirgeyendir.

AÇIKLAMA

143. Arapça 'nüsük' kelimesi, kurban anlamına gelebildiği gibi, tüm diğer ibadet şekilleri anlamına da gelir.
144. Yani, 'Gerçekte Allah Kâinattaki' herşeyin Rabbi iken, başka bir şey nasıl benim Rabbim olabilir? Tüm Kâinatın O'nun Kanununa teslim olduğunu görüp durur ve benim de kâinatın bir parçası olarak fizikî ve yaşantımda O'na teslim olmam gerekirken, sürdürmem için bana irade ve sağduyu verilmişken hayatımın bu yanı için yol gösterici olarak bir başka rabb aramam akıllıca bir iş olur mu?
145. Herkes kendi yaptıklarından sorumludur ve yaptıklarının hesabını verecektir ve bu sorumluluk hiçbir şekilde bir başkasına yüklenemez.
146. Bu ayette üç gerçek ortaya konmaktadır:
1) Kâinattaki herşey Allah'a aittir; tüm insanlar da Allah'ın pek çok şeyini kendilerine emanet etmesi ve bunları kullanacak güç ve yetenek vermesi anlamında yeryüzünde O'nun halifeleridir.
2) Emanetlerle ilgili olarak Allah halifelerine farklı mertebeler vermiş ve bazılarını ise başkalarından daha iyi çalışabilme kapasitesiyle donatmıştır. Buna paralel olarak, O'nun insanlara verdiği güç ve yeteneklerde de farklılık vardır; O güç ve yetenek yönünden bazılarını bazılarından daha da üstün kılmıştır.
3) Son olarak, Allah dünya hayatının yalnızca bir denemeden ve yukarda süzünü ettiğimiz insana emanet edilen tüm şeylerin güç ve yeteneklerini ise insanın denenme araçlarından ibaret olduğunu açıkça belirtmektedir. Tek tek her insanın emanete nasıl davrandığı, emanet çerçevesinde bu şeylerden ne ölçüde yararlanabildiği, güç ve yeteneklerini nasıl kullandığı, eksiksiz olarak kaydedilmektedir. Bu deneme (imtihan) 'nin sonucu, kişinin ahiretteki mertebesini belirleyecektir.
EN'AM SURESİNİN SONU


 007 - A'RAF SURESİ
GİRİŞ
Adı: Bu sure adını 46-47. ayetlerde geçen el-a'raf'tan almaktadır.
Nüzul Zamanı: Surede anlatılan konular hakkında yapılacak dikkatli bir inceleme bu sure ile En'am suresinin hemen hemen aynı zamanda, yani Hz. Peygamber'in (s.a) Mekke'de geçen hayatının son yıllarında nazil olduklarını gösterir. Ancak hangisinin daha önce geldiği kesin olarak bilinmemekte. Her halukârda, En'am ve A'raf surelerinin ele aldıkları konular ve anlatım biçimleri arasındaki benzerlik, bu iki surenin de aynı döneme ait olduklarını açıkça ortaya koymaktadır. İkisi de aynı tarihsel arka-plana sahip olduklarından, okuyucu En'am suresinin mukaddimesini de göz önünde bulundurmalıdır.
Konu: Surenin ana konusu, dikkat çekici bir uslûpla, "Hz. Muhammed'e (s.a) gönderilen 'İlâhî Tebliğ'e çağrı'dır. Bu, Hz. Peygamber'in (s.a) Mekkelilere yaptığı uzun süren nasihatleri neticesinde, onlar üzerinde bir tesir görülmemesi nedeniyledir. Hatta onlar, Peygamber'in (s.a) davetine karşı adeta sağır bir kulak kesilmişler ve o kadar inatçı, o kadar vurdumduymaz olmuşlardı ki, neticede Hz. Peygamber'e (s.a) , yalnızca Mekkelilerle uğraşmayı bırakıp başka insanlara da yönelmesi emrolunmuştu. Bundan dolayı Mekkelilere ?lâhî Daveti kabul etmeleri için sürekli çağrıda bulunulmasının yanında, daha önceki kavimlerin, peygamberlerine karşı takındıkları yanlış tavırlarının sonuçları sert bir dille anlatılarak, bu hususa dikkatleri çekilmektedir. (O vakitte Hz. Peygamber (s.a) Mekke'den hicret etmek üzereydi.) Hitabın sonuç bölümü, Hz. Peygamber'in (s.a) ileride kendileriyle ilişkiler içinde olacağı Ehl-i Kitab'a yöneltilmektedir. Bu, hicret vaktinin artık yaklaşmakta olduğunun, "mesaj"ın öncekilerde olduğu gibi sadece kendi kavmine münhasır kalmayıp bütün insanlığa yayılacağının ifadesi idi.
Yahudilere hitab edildiğinde, onların peygamberlik müessesesine karşı münafıkça tutumlarının sonuçlarına işaret edilmektedir. Çünkü onlar sözle Hz. Musa'ya inandıklarını söylüyorlar, yalandan ibadet ediyorlar, fakat gerçekte onun öğretisine karşı gelerek ve itaattan kaçındılar. Bütün bu tavırlarının neticesi olarak, alçaklık ve rezillikle suçlandılar.
Surenin sonunda, Hz. Peygamber (s.a) ve ona uyanlara, İslam'ın tebliğ vazifesini hikmetlice yapabilmeleri için, bazı talimatlar verilmektedir. En önemlisi; muhaliflerin tahriklerine karşılık verme konusunda, kendilerini tutma ve sabretme hususuydu. Ayrıca, hislerin etkisiyle, hedeflerine zarar verecek herhangi bir yanlış adımın atılmaması tavsiye edilmektedir.
ÖZET
Ana Fikir: İlâhî Çağrı'ya Davet.
Konular ve birbirleriyle alâkaları
1-10 Bu bölümde; bütün insanlar, Hz. Muhammed (s.a) vasıtasıyla, kendilerine gönderilmiş olan Mesaj'ı izlemeye davet edilmekte ve bunu reddedişin sonuçları hakkında da uyarılmaktalar.
11-25 Hz. Adem'in hikâyesi, onun zürriyetinin, şeytanın tuzaklarına karşı uyarılması gayesiyle nakledilmektedir. Çünkü Şeytan, (Hz. Adem ve Havva örneğinde de görüldüğü gibi) her an onları saptırmaya hazırdır.
26-53 Bu bölüm; bazı İlâhi talimatları ve bunların Şeytan'ın talimatları ile olan zıdlıklarını içermekte olup her ikisinin sonuçlarının ve meyvelerinin bir resmi çizilmektedir.
54-58 Yeri, göğü ve onlarda olan herşeyi yaratan Allah tarafından gönderildiği için bu mesaj'a uyulmalıdır; o mesaj ki; O'nun, kuru toprağı diriltmek için indirdiği yağmura benzer.
59-171 Bazı meşhur Peygamberlerin -Nuh, Hud, Salih, Lut, Şuayb, Musa- (Allah'ın selâmı üzerlerine olsun) hayatlarından olaylar, bu İlâhî Çağrıyı reddedişin kötü sonuçlarını gözler önüne sermek için verilmekte, ve yine bu maksatla, Hz. Muhammed'in (s.a) azabtan kurtulmaları için yaptığı, daveti kabullenme ve izlemeye- çağrı, hitap ve konuşmaları nakledilmektedir.
172-174 Bir önceki bölümün sonunda, İsrailoğulları ile yapılmış antlaşmadan bahsedilirken, tüm insanlığa daha en başta Adem'in Allah'ın halifesi olarak atandığı zaman yapılan sözleşmeye münasip bir şekilde telmihte bulunularak, onun zürriyetinden gelen bütün insanların verilen o ahdi hatırlaması ve Hz. Peygamber (s.a) tarafından kendilerine sunulan Mesaj'ı kabul edip izlemeleri gerçeğine dikkat çekilmektedir.
175-179 Mesaj hakkında bilgisi olduğu halde buna aldırış etmeyen insanın örneği, bu çağrıyı bâtıl addedenlere bir ihtar olsun diye verilmektedir. Mesajı tanımak için bütün kapasitelerini kullanmaya teşvik edilmekteler. Aksi halde cehennem onların kalacağı yer olacaktır.
180-198 Surenin bu sonuç kısmında, Mesaj'ı anlamak için melekelerini doğru dürüst kullanamayanların bazı sapkınlıklarına değinilmekte, bu kimseler uyarılmakta ve Hz. Peygamber'in (s.a) çağrısına karşı gösterdikleri düşmanca tutumların ciddi sonuçları konusunda bunlara ikazda bulunulmaktadır.
199-206 Sonuçta, Hz. Peygamber'e ve O'na uyanlara, davete karşı gelen ve ondan yüz çevirenlere karşı takınmaları gereken tavırlar hususunda bazı talimatlar verilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1-2- Elif, Lam, Mim, Sad. (Bu) Bir Kitap'tır.(1) Bundan dolayı içinde bir sıkıntı(2) olmasın. Onunla kafirleri kotkutman ve müminlere de bir öğüt olmak üzere sana indirildi.(3)

AÇIKLAMA

1. "Kitap"tan murad burada, bu suredir yani A'raf suresidir.
2. Yani, "Bunu insanlara, korkmadan, çekinmeden ve muhalif olacakların nasıl bir tepkide bulunacaklarına zerre kadar aldırmadan ulaştır. Bırak onlar istedikleri gibi karşı çıksınlar, alaya alsınlar, küçük görsünler, isterlerse ellerinden geleni ardına koymadan düşmanlıklarını yapsınlar! Fakat sen bu daveti ulaştırmalı, hiçbir korku ve sıkıntı duymadan anlatmalısın".
Tereddüt etmek, çekinmek anlamına gelen "harace" sözcüğünün, lugattaki karşılığı içinden geçilmesi zor, sık çalılık demektir. O takdirde metin, mecazi olarak şu anlama gelir: "Muhalefet ve engeller karşısında, davan yolunda, daha fazla ilerleyemediğinden ötürü kalbinde herhangi bir sıkıntı ve darlık bulunmasın." Aynı husus, Hicr: 97'de şöyle ifade edilmektedir. "Onların (senin tebliğine karşı) dediklerinden göğsünün daraldığını (canının sıkıldığını) şüphesiz biliyoruz". Ve yine Hud: 12'de "...Davetine cevap olarak, onların 'Neden O'na bir hazine indirilmedi, niçin O'nunla bir melek gelmedi' demeleri yüzünden canın sıkılacak ve Allah'ın sana vahyettiğinden bazısını terk mi edeceksin?" denilmektedir.
3. Ayet, bu surede işlenen ana konunun Hz. Peygamber'in (s.a) davetini reddedişin sonuçları hakkında insanları ihtar ve umursamazları da kendi kovuklarından çıkarmak, uyandırmaktır. Bu münasebetle ayet, kâfirlere bir ikazda bulunurken müminlere de Hz. Peygamber'in (s.a) getirdiği davetin sorumluluklarını hatırlatmaktadır.


 3- Rabbinizden size indirilene uyun, O'ndan başka velilere(4) uymayın. Ne az da öğüt alıyorsunuz?
4- Biz nice ülkeleri yıkıma uğrattık. Geceleri uyurlarken ya da gündüzün dinlenirlerken bizim zorlu azabımız onlara geliverdi.
5- Zorlu azabımız onlara geliverince yakarabildikleri: "Biz gerçekten zulme sapanlardandık" demelerinden başka olmadı.(5)
6- Andolsun, kendilerine (peygamber) gönderilenlere soracağız(6) ve onlara gönderilenlere (peygamberlere) de elbette soracağız.(7)
7- Andolsun, (yapıp-etmelerini) onlara bir ilimle mutlaka haber vereceğiz. Ve biz gaibler (onlardan uzakta olan habersizler) de değildik.
8- O gün tartı haktır.(8) Kimin tartıları ağır basarsa, işte kurtulanlar onlardır.

AÇIKLAMA

4. Bu surenin ana konusu budur. Ayet, insanları, Allah'ın elçisi aracılığıyla göndermiş olduğu hidayeti kabule davet ediyor. Çünkü insanın, kendisi hakkındaki ve alem hakkındaki gerçek bilgiyi yalnızca bu verebilir, hayatının gerçek amacı ve konusunu ona yalnız bu anlatır ve ahlakını, toplumsal hayatını, kültür ve medeniyetini üzerine bina edeceği prensipleri ona, ancak bu kılavuz öğretebilir. İnsan, kendisine rehber olarak yalnız Allah'ı tanımalı ve kılavuz olarak da peygamberleri aracılığıyla göndermiş olduğu irşadı takip etmelidir. Ayet, irşad için Allah'tan başkasına yönelmenin temelde yanlış olduğu, çünkü bunun her zaman hezimetle sonuçlandığı ve kaçınılmaz olarak hüsrana götüreceği konusunda ikazda bulunur.
Burada "evliya" (veliler) kelimesi, insanoğlunun ister övsün, isterse yersin veya ister "veli" olarak kabul ettiğini, isterse etmediğini söylesin, Allah'ın yerine kendisine tabi olduğu herkes için kullanılmıştır. (Daha fazla açıklama için bkz. Şura an: 6.)
5. Yani, "Allah'ın irşadından ayrılıp başka yollara sapan ümmetlerden iyi bir ders alabilirsin ki onlar en sonunda dünyanın başına iğrenç bir belâ haline geldiler ve Allah'ın gönderdiği bir afetle ortadan yok olup, temizlendiler."
"Şüphesiz ki biz zalim kimselerdik" ibaresi burada, iki hususta ikaz vazifesini görmek üzere delil olarak getirilmiştir. Birincisi; "Verilen sürenin bitiminde, bir kimsenin yaptığı hatayı itiraf etmesi ve pişmanlık duyması, artık tamamiyle faydasızdır. Eğer insanlar kendilerine tanınan sınırlı vakti kayıtsızlık içinde geçirir ve kendilerini Hakk'a davet eden kimsenin ikaz ve tavsiyelerine karşı kulaklarını kapatırlarsa fert ve toplum olarak tam bir akılsızlık göstermiş oldukları apaçık ortaya çıkar. Tavırlarının ne kadar korkunç olduğunu ancak Allah'ın azabı onları kuşattığı zaman anlarlar."
İkincisi; "Hadlerini aşmış ve kendilerine ayrılan sürenin sonuna gelmiş nice insan ve toplumların, Allah'ın bir felâketi ile helâk oluşlarının örneklerini bizzat siz gördünüz. Yine siz, onların başına böyle bir felâket geldikten sonra, ondan kurtulmak için hiçbir çıkar yolun olmadığını da gördünüz. Bu, devamlı tekrarlanan tarihi bir gerçek olduğu halde, neden bir insan, aynı hatayı tekrar tekrar işler de, tövbe etmek için, hiçbir nedametin yarar sağlamayacağı ve sadece keder ve pişmanlık getireceği bir son anı bekler durur."
6. "Soracağız" ifadesi ile kıyamet günündeki "hesap" kastolunmaktadır. Kötü kişi ve toplumlar tarafından işlenen suçların, bu dünya hayatında, hakiki bir şekilde cezalandırılmasının mümkün olmaması, insanların ahirette hesaba çekilecekleri gerçeğinin kesin bir delilidir. Dünyada sadece, daha fazla kötülük yapmaya fırsat vermemek için bir suçlu tevkif ve hapsedilerek daha fazla suç işlemesine engel olunabilir. Gerçek cezalandırma ahirette olacaktır. İnsanlık tarihinde vukubulan ilahî felâketlerin çokluğu, insanın aklına estiğini yapmak için başıboş bırakılmadığı gerçeğini vurgulamaktadır.
Onun üstünde, muayyen bir noktaya kadar gitmeye müsade eden mutlak bir Hakim vardır. Böyle bir noktaya daha varmadan bu güç, insanı kötü yollardan vazgeçirtecek şekilde birbiri arkasından uyarılarda bulunur. Eğer bunlara kulak vermezse o zaman insanoğlu, kötü davranışlarına son veren ani bir felâketle cezalandırılır. Şimdi biz, bu kaçınılmaz gerçeklerin ışığı altında, ciddi olarak düşünürsek, evrenin tek Hakimi'nin, bu gibi suçluları hesaba çağırıp onlara nihaî adaleti uygulayacağı neticesine varırız. Bu ayetteki uyarı, daha önce geçen ayetlere dayandığı ve bunun önceki ayetlerin bir neticesi olduğunu göstermek için "Fe" (Bu sebepten) edatı ile başlamaktadır.
7. Bu, ahirette peygamberliğin yargılama için temel bir ölçü olacağını gösterir. Bir taraftan peygamberlere, daveti insanlara ulaştırırken neler yapacakları sorulurken diğer taraftan kendilerine davet gelenlere, ona karşı nasıl davrandıkları, bunu nasıl karşıladıkları hakkında sorular sorulacaktır. Kendilerine tebliğ ulaşmayan insan ve cemiyetlerin durumlarına gelince; bunların hangi ölçüye göre yargılanacaklarını Kur'an söylemektedir. Allah Teâlâ'nın kendisi bunu açıklamaya lüzum görmemiş olduğundan bizim için de araştırma gereği yoktur. Ama kendilerine davet gelenler, ulaşanlar hakkında Kur'an; inkârları, kötü tavırları, karşı koyuşları ve asiliklerine artık bir mazeret beyan edemeyecekleri ve cehenneme doğru rezilce sürülecekleri zaman çaresizlik içinde nasıl ellerini oğuşturacakları hususunda oldukça açıktır.
8. "O gün tartı hakla (gerçekle) bir tutulacaktır." Hesap günü kurulacak Allah'ın mizanında haktan başka hiçbir şeyin ağırlığı olmayacak ve tabii bütün ağırlığı olan da yalnız hak olacaktır. Kişinin yükü hakla yakınlığı oranında ağır ya da hafif gelecektir. İnsan, beraberinde getirdiği hakkın ağırlığı ile tartılacak ve sadece onun ölçüsüyle hesaba çekilecektir. Sahte hayat ve onun fayda vermeyen uzunluğu ve görünen şa'şaalı işleri, adelet kefesinde hiçbir geçerli ağırlığa sahip olmayacaktır. Bâtıla uyanların amelleri o terazide tartıldığı zaman, hayatlarının o "muhteşem" işleri olarak kabul ettikleri şeylerin hiç de bir anlam taşımadıklarını bizzat kendi gözleriyle göreceklerdir. Bu husus Kehf suresi, 103-105. ayetlerde de ifade edilmektedir: "Yaptıkları şeylerin doğru olduğu zannı ile, ömürleri boyunca bütün çabalarını bâtıl yollarda harcayan kimseler zarara uğrayanlardır. İşte onlar Rablerinin ayetlerine ve O'na kavuşmaya inanmayan, bu yüzden amelleri boşa giden kimselerdir, binaenaleyh kıyamet günü onlara hiç değer vermeyeceğiz.


 9- Kimin de tartıları hafif kalırsa, bunlar da ayetlerimize zulmedegeldiklerinden dolayı nefislerini hüsrana(9) uğratanlardır.
10- Andolsun, sizi yeryüzünde 'yerleşik kıldık' ve orda size geçimlikler yarattık. Ne de az şükrediyorsunuz?
11- Andolsun, biz sizi yarattık, sonra size suret (biçim-şekil) verdik, sonra meleklere: "Adem'e secde edin"(10) dedik. Onlar da İblis'in dışında secde ettiler; o secde edenlerden olmadı.

AÇIKLAMA

9. Başka bir ifade ile, insanın amelleri iki sınıfa ayrılır, olumlu ve olumsuz. Hakkı bilmek, tanımak, onu izlemek ve onun gerektirdiği eylemlerde bulunmak olumlu tarafta yer alacaktır. Nitekim ahirette bir değer ve öneme haiz fiiller de yalnız bunlar olacaktır. Buna karşılık gerçeği, görmezlikten gelmek veya reddetmek, ya da başka bir yaratığın veya şeytanların isteklerine uymak ve bu yanlış yola kendini vermek, olumsuz ameller zümresine dahildir. Bir tarafta olan eylem ve hareketler sadece değersiz olmakla kalmayacak, aynı zamanda diğer doğru ve hak amellerin de değerini düşürecektir.
Yukardaki ifadeden, ahiretteki kurtuluşun, insanın işlediği salih amellerin kötü amellerinden daha ağır basmasına bağlı olduğu açıkça anlaşılmaktadır. Kötü işleri, salih amellerinden daha ağır gelen kimsenin hali, bütün varını yoğunu, borçlarını ödemek için verip de hâlâ borçlu kalan bir müflisin durumuna benzer.
10. Karşılaştırmak için, Bakara Suresi'nin 30 ile 36 arasındaki ayetlerine bakınız.
Bakara 34'deki ifade, Adem'in önünde eğilmeleri için meleklere verilen emir, bizzat Hz. Adem'in şahsına bunu yapmaları emrediliyormuş gibi yanlış bir kanaat uyandırmış olabilir. Fakat onu takip eden ayetin anlatım şekli bunu açıklamaktadır.
Emirden önce geçen kelimeler, meleklerin Hz. Adem'e, tüm insanlığın temsilcisi olarak secde etmeleri gerektiğini gösterir.
İnsanın yaradılışına gelince, herşeyden önce, Allah, o işi takdir etti ve bu maksat için gerekli olan maddeleri hazırladı, bilâhere ona insan şeklini verdikten sonra Adem, canlı bir varlık olarak vücud bulduğunda ona, bütün insanlığın temsilcisi olarak secde edilmesi gerektiğini meleklere emretti.
Ayetin yukarıda geçen açıklaması, Kur'an'ın diğer bazı bölümlerine dayanmaktadır. Meselâ, Sa'd suresinin 71-72. ayetlerine baktığımızda "Hani Rabbin meleklere: Gerçekten ben çamurdan bir beşer yaratacağım, ona biçimini verip ruhumdan da üflediğim zaman, siz ona hemen secde edin demişti" emrini görmekteyiz.
Bu ayette de, aynı üç merhale (yaradılış, mükemmelleştiriş ve hayata getiriş) , değişik yolla ifadelendirilmiştir. İlk önce, çamurdan bir adam yaratıldı, sonra ona bir biçim ile mütenasib uzuv ve yetenekler verildi. Ve daha sonra Onun ruhu üflenip Adem olarak hayata getirildi.
Hicr suresi, 28 ve 29. ayetlere bir bakalım şimdi de:
"Hani Rabbin meleklere: Ben, kuru çamurdan bir beşer yaratacağım. Ona bir biçim verip ruhumdan üfürdüğümde hemen ona secde ediciler olarak kapanın."
Bizim için ilk insanın yaradılışını, tam olarak anlamak çok zor. Çünkü insanın yeryüzü materyallerinden nasıl yapıldığını, ona nasıl şekil verilip mükemmelleştirildiğini ve ruhun ona nasıl üflenildiğini kavrayabilmekten aciziz. Ayrıca, Kur'an'da anlatıldığı şekliyle insanın yaratılış anlatımı, Darwincilikten tümüyle farklıdır. Bu doktrine göre insanın evrimi, insan olmayan ve yarım-insan bir varlığın sürekli değişme, ayıklanma ve uyarlanma süreciyle olmuştur ki bu durumda, insanın "İnsan cinsi" olarak arzı endam edişi ile insanın insan olmadığı zaman döneminin sonu arasında bir ayırım sınırı da yoktur. Bunun aksine Kur'an insanoğlunun hayata "insan" olarak başladığını ve bütün tarih boyunca insanın, insanlık öncesi veya dışı bir hâl ile hiçbir ilişkisi olmadığını söylemektedir. Allah onu yerküre üstündeki hayatının daha ilk gününde bir insan olarak yaratmış ve hayatının henüz daha başlangıcında onu idrak ve şuur ile techiz etmiştir.
Yukarıdaki insanlık hikâyesinin iki ayrı anlatımı, insan ile ilgili olarak birbirine zıt iki ayrı telâkki doğurmakta. Darwinci telâkkinin uygulanması halinde insan, hayvan türlerinden birine indirgenir, yani insan yaşantısının tüm prensipleri (buna ahlâkî prensipler de dahil) hayvanlar alemine hakim olan prensipler çıkışlı olacak ve onun hayvan benzeri bir davranışı da doğal karşılanacaktır. Bu durumda, insan ile hayvan arasındaki biricik fark, ihtiyaçları ve refahı sağlamak için birincisinin alet edevat vs. kullanabilme yeteneğinin olmasıdır. Aksine, ilahî telâkkiyi kabul etmesi halinde insan, hayvanî düşüklükten insanî olan yüceliğe, eşrefî mahlukat derecesine çıkarılır. Artık o salt bir "konuşan hayvan" ya da "toplumsal hayvan" değil, aynı zamanda Allah'ın yeryüzündeki halifesidir de.
Böylece, onu diğer yaratıklardan ayıran şey, yalnız konuşma yeteneği ve toplumsal oluşu değil, bununla birlikte ahlâkî sorumlulukları, Allah'ın kendisine verdiği irade, iktidar ve bunlardan Allah'a karşı hesaba çekilmesi olacaktır. Bu, insanın bu dünyadaki hayatı konusundaki görüşünü tüm olarak değiştirecek, netice olarak insan, farklı bir hayat anlayışına, ahlâk sistemine, hukuk ve medeniyete talib olacaktır. O zaman insan, kendisi için hayatını bayağılaştıran sefil faktörler yerine, hayatına anlam verecek olan yüce prensipleri arayacaktır.
Şimdi bir an, her ne kadar ulvî ve yüce gözüküyorsa da bu "İnsanın İlâhî telâkkisi"nin salt ahlâkî ve psikolojik olduğunu varsayarak, "Nasıl olur da bu konudaki "Bilimsel" Darwinci telakkiyi reddebiliriz diye bir soru sorulsa, cevaben biz de bir karşıt soru sorarız: "Peki, Darwin'in 'Türlerin Kökeni' hakkındaki teorisi bilimsel olarak ispatlanmış mıdır?" Yalnızca, bilim hakkında yüzeysel bilgilere sahip olanlar, bu teorinin bilimsel olarak ispatlandığını ileri sürerler. Fakat bilim adamlarının çoğunluğu, her ne kadar şa'şaalı bazı teknik terimlere sahipse de bunun yalnızca bir "teori" olduğunu, hakkındaki tartışmaların daha henüz neticelenmediğini ve bir "varsayımdan" ibaret olduğunu bilirler. Bu bağlamda ileri gidilebilecek en son nokta, türlerin yaratılışı konusunda her iki tezin de, eşit şekilde mümkün olabilirliğidir. Yani, türlerin yaratılışı, Darwinci evrim teorisine göre meydana gelmiş olabileceği gibi her tür varlık alemine ayrı ayrı da getirilmiş olabilir.


 12- (Allah) Dedi: "Sana emrettiğimde, seni secde etmekten engelleyen neydi?" (İblis) Dedi ki: "Ben ondan hayırlıyım; beni ateşten yarattın, onu ise çamurdan yarattın."
13- (Allah:) "Öyleyse ordan in, orda büyüklenmen senin (hakkın) olmaz. Hemen çık. Gerçekten sen, küçük düşenlerdensin."(11)
14- O da: "(İnsanların) dirilecekleri güne kadar beni gözle(yip ertele.) " dedi.
15- (Allah:) "Sen gözlenip-ertelenenlerdensin" dedi.
16- De ki: "Madem öyle, beni azdırdığından dolayı onlar(ı insanları saptırmak) için mutlaka senin dosdoğru yolunda (pusu kurup) oturacağım."

AÇIKLAMA

11. "Sâgirîn" kendi kendini zelîl eden, haysiyetini çiğnettiren anlamına gelir. Yani, "Açıktır ki sadece bir mahluk ve Allah'ın kulu olduğun halde, kendini beğenen, büyüklük taslayan düşüncenle, zillet içinde olmayı bizzat kendin istedin. Bunun, senin asaletini ve şerefini alçaltacağını düşünerek seni yaratanın emrine küstahça karşı geldin. Yücelik ve mükemmeliğin hakkında, sanki bunlar sana aitmiş gibi gurur, kibir ve kendini beğenmişlik tasladın. Bu durum, seni aşağılayacak, sefil ve düşmüş bir hale sokacak ve bu alçaklığın sorumlusu da bizzat sen olacaksın.


 17- "Sonra da muhakkak onlara önlerinden, arkalarından, sağlarından ve sollarından kendilerine sokulacağım. Onların çoğunu şükredici bulmayacaksın."(12)
18- (Allah) Dedi: "Kınanıp alçaltılmış ve kovulmuş olarak ordan çık. Andolsun, onlardan kim seni izlerse, cehennemi sizlerle dolduracağım."
19- Ve ey Adem, sen ve eşin cennete yerleş. İkiniz de dilediğiniz yerden yiyin; ama şu ağaca yaklaşmayın. Yoksa zalimlerden olursunuz.
20- Şeytan, kendilerinden 'örtülüp gizlenen çirkin yerlerini' açığa çıkarmak için onlara vesvese verdi ve dedi ki: "Rabbinizin size bu ağacı yasaklaması, yalnızca, sizin iki melek olmamanız veya ebedi yaşayanlardan kılınmamanız içindir."
21- Ve: "Gerçekten ben size öğüt verenlerdenim" diye yemin de etti.

AÇIKLAMA

12. Bu, Şeytan'ın Allah'a meydan okuyuşudur. O adeta şöyle demektedir "Bari bana insanların tekrar dilecekleri mahşer gönüne kadar süre tanı, ben, senin benim üstümde değer verdiğin insanın buna layık olmadığını göstermek için azamî çabamı harcayacağım. Onun, nasıl nankör, şükretmeyen ve samimiyetsiz bir yaratık olduğunu (sana) kanıtlayacağım".
Şeytan'ın istediği ve Allah'ın da verdiği, sadece bir süre değil düşündüklerini yapabilmesi için bir fırsattı da. Şeytan'ın arzusu aslında, kendisine verilen Allah'ın yeryüzündeki vekilliğine uygun olmadığı hususunda insanı, zaaflarından faydalanarak kandırmaktı. Allah, onun bu isteğini kabul etti. Bu durum, İsra suresi 61-65 ayetlerde de izah edilmektedir. Buna göre Allah Ademoğlunu saptırmak ve Sırat-ı Müstakim'den uzaklaştırmak için istediklerini yapabilmek üzere Şeytan'ı serbest bıraktı. Ona, insanı saptırmak için düşündüğü her türlü hileyi yapma izni verildi. İnsanları batıl yola sevketmek için ona şu şartla bütün yollar açık olacaktı. "Gerçekte senin, kullarımın üstünde herhangi bir zorlayıcı gücün olmayacak" (İsra: 65) . Bu şu demektir: "Kötüyü iyi göstermek suretiyle onları hatalara düşürmek, geçici umutlarla aldatmak, boş arzu ve heveslerle kötü yollara davet etmek için, senin çeşitli girişimlerde bulunmana izin verilecek, fakat senin, ne onları kendi yolunu takip etmelerine zorlayacak ne de onları Sırat-ı Müstakim'den alıkoyacak bir gücün olacaktır, yeter ki, onlar, doğru yolu takip etme kararında olsunlar." Aynı husus İbrahim-22'de de ifade edilmektedir. "Benim, sizi, beni takip etmenize zorlayacak hiçbir gücüm yoktu. Benim yaptığım şey, sadece benim yoluma davet etmekten ibaretti, o halde beni kınamaya hakkınız yoktur, yerecekseniz, siz kendi kendinizi yerin..."
Şimdi, Şeytan'ın Allah'ı "Beni dalâlete sen düşürdün" şeklindeki suçlamasını düşünelim. Bu ithamla şunu kastetmekteydi: "Her bakımdan benden daha aşağı olan Adem'e secde etmemi emrettiğin için benim sapkınlığımın sorumlusu sensin. Çünkü bu, kendime olan saygımı sarstı, ben de sana karşı geldim, isyan ettim" Bu ifade, Şeytan'ın kalbinde beslemekte olduğu kibir ve gurur duygularını Allah'ın açığa vurmamasını, ve hatta onun bu yolda devam etmesine izin vermesini, ona karışmamasını istediğini aşikâr kılmaktadır. Onun bu ithamı tamamen saçma olduğu için Allah onu dikkate bile almamıştır.


 22- Böylece onları aldatarak düşürdü. Ağacı tattıkları anda ise, ayıp yerleri kendilerine beliriverdi ve üzerlerini cennet yapraklarından yamayıp-örtmeye başladılar. (O zaman) Rableri kendilerine seslendi: "Ben sizi bu ağaçtan menetmemiş miydim? Ve şeytanın da sizin gerçekten apaçık bir düşmanınız olduğunu söylememiş miydim?"
23- Dediler ki: "Rabbimiz, biz nefislerimize zulmettik, eğer bizi bağışlamazsan ve esirgemezsen, gerçekten hüsrana uğrayanlardan olacağız."(13)

AÇIKLAMA

13. Kur'an bu kıssasında, aşağıdaki şu önemli konuları izaha kavuşturmaktadır:
a) İnsandaki utanma ve haya duyguları tabiî ve fıtrîdir. Bunun ilk belirtisi, bir kişinin başka birisinin önünde mahrem yerleri açıldığında tabiî olarak duyduğu utanma hissidir. Kur'an bize bu utanma duygusunun ne uygarlığın gelişmesiyle insanda sonradan oluşabileceğini ne de bunun, Şeytan'ın yandaşlarının ileri sürdüğü gibi insan tarafından kazanılabilen bir duygu olduğunu anlatır. Bu, yaratıldığı ta ilk günden beri insanda bulunan fitrî bir duygudur.
b) Cinsel duygu, insanoğlunun en zayıf tarafıdır. O nedenle Şeytan, hücum için düşmanın bu en zayıf noktasını seçmiş ve planlarını onların haya duygusunu zayıflatmak hesabı üzerine kurmuştur. Böylece onları soyarak mahrem yerlerini açığa vurmaya zorlamakla bu yönde ilk adımını atmış oldu. Bu sayede, onların önünde, hayasızlığa giden ilk kapı açılmış olacak ve onları cinsi duygularla kandıracaktı. Hatta, bugün bile Şeytan ve işbirlikçileri kadını bu haya ve iffet duygularından soymak için aynı planı uygulamaktadırlar. Kadını tamamiyle soymadan belirli bir "ilerleme" katedilemeyeceğini tasavvur bile edememektedirler.
c) İnsan, yapısı kötülüğe ve iğrenç olana açık bir çağrıyı kolay kolay kabul etmez. Fıtrî bir özelliğidir bu.
İnsanı kendi tuzağına düşürmek için Şeytan, onun yararına ve iyiliğine çalışıyormuş gibi gözükerek kendi tuzağına düşürmeye çalışmaktadır.
d) İnsan daima bulunduğu durumdan daha yükseklerini isteme veya ölümsüzlüğü elde etme gibi bir duyguya sahiptir. Bundan dolayı Şeytan çoğu kez melekleştirme veya ölümsüzleştirme teklifleriyle yaklaşarak insanları kandırmayı başarabilmektedir. Günümüzde de insanı, önce daha yüksek bir mevki, daha iyi bir konum aldatmacalarıyla aklını çelmekte, daha sonra da onu çürümeye, bozulmaya götürecek yola sevketmektedir.
e) Kur'an-ı Kerim, Şeytan'ın önce Hz. Havva'yı kandırdığını daha sonra da onu kullanarak Hz. Adem'i yoldan çıkardığı şeklindeki yaygın bir kanaati yalanlar ve Şeytan'ın her ikisini birden baştan çıkardığını, ikisinin de beraber aldatıldığını bildirir. Bu iki rivayet arasındaki fark önemsizmiş gibi görünmesine rağmen, yine de bu iki rivayetin dikkatli bir değerlendirmesi, onların çok farklı neticeler doğurduğunu gösterecektir. İlk rivayet, kadının toplum, hukuk ve ahlâk yönünden düşük bir konuma gelmesinde büyük rol oynamış; oysa Kur'an'ın söylediği rivayet ise, kadının durumunun üstün bir seviyeye çıkarılmasını sağlamıştır.
f) Bu kıssa, insanın her zaman Allah'a karşı gelecek olsa er veya geç suçunun açığa vurulduğunu beyan etmekte. Adem ile Havva'nın çıplak oluşları, Allah'ın emrine karşı gelmeleri nedeniyledir, yoksa yedikleri yasak meyvenin bir etkisiyle değil. İlk önce Allah, çıplak oluşlarını gidermek için kendine göre bir tanzim yapmıştı. Zaten, onlar o yasak meyveden yemek suretiyle O'nun emrine karşı geldiklerinde, Allah da bu kararını kaldırdı ve onları kendi bildikleri şekilde örtünmeleri için nefisleriyle başbaşa bıraktı. Eğer onların örtünmek için bir niyetleri olmasaydı, Allahu Teala bu hususu önemsemezdi. Bununla birlikte Allah'a itaatte devamlı olsaydılar, onlara sadece Allah'ın yardım edebileceğini göstermek amaçlanmıştı. Onlar itaat sınırını aşar aşmaz, O da himayesini geri aldı ve onları kendi hallerine bıraktı. Hz. Peygamber (s.a) birçok hadisinde bu hususu "Allah'ım, senden merhamet umarım, bir anlık için bile olsa beni bana bırakma" diyerek itiraf etmektedir.
g) İnsanla olan çekememezliğinde Şeytan, insanın hiçbir yönüyle kendisine üstünlüğü olmadığını ispatlamak istedi. Nitekim, yasak meyveden yemesi için onu aldattı, fakat Şeytan insanın Rabbine karşı isyan etmesinde başarılı olduysa da, yine de umumiyetle insan Şeytan'a olan ahlakî üstünlüğünü ispat etti. 1) İnsandan üstün olduğu iddiası ile Şeytan gururunu açığa vurdu. Fakat insan böyle bir iddia ileri sürmedi. 2) Şeytan herhangi bir dış etki olmaksızın, sadece gururundan dolayı Allah'a karşı geldi. Diğer taraftan insan, kendiliğinden Allah'a karşı gelmemiştir. Bilakis o kandırılmıştır. 3) Şeytanın davetini insan açıkça kabul etmemiştir. O kendisine iyiliksever birisinin tavrı ile yaklaşan Şeytan tarafından aldatıldı. Hatta o zaman bile insan, onun dediklerini daha üstün bir duruma yükseleceği umuduyla yaptığı için saptırıldı. 4) Şeytan günahından dolayı uyarıldığı zaman o, ne hatasını itiraf etti, ne de itaat yoluna döndü. Aksine daha da inatçı bir tutum sergiledi. Buna karşılık insan, günahı karşısında uyarıldığında ne inat etti ne de kibir gösterdi, aksine haya ve üzüntü duydu, günahından dolayı pişman oldu. Rabbine karşı itaat yoluna girdi ve Allah'tan affını diledi.
h) Bu hikâye burada Hz. Adem'in yaradılışı hususunda takip edilecek doğru yolun Şeytan'ın değil sadece Allah'ın yolu olduğu dersini vermek için anlatılmıştır. Şeytan'ın yolu, Adem'in yolundan tamamiyle farklıdır. Onun yolu, Allah'a itaatten çıkmak, O'na karşı gelenlerin yoluna uymak ve nasihat kabul etmenin yerine, gururla bu yolda ısrar etmek ve asilerin yürüdüğü isyan yoluna sapmaktır. Bundan dolayı insan için doğru olan yol, şeytanî hilelere karşı savaşmak, onun kurnazca kurduğu tuzakları sezmek ve karşı müdafaaya geçmek, onun kötü planlarından kendini korumak için daima uyanık bulunmak ve eğer bütün ön tedbirlere rağmen bazen Şeytan'a gafil avlanırsa ve Allah'a karşı gelirse tövbe etmektir. İnsan hemen o anda pişman olmalı, günahına üzülmeli, utanmalı, tekrar Allah'ın yoluna dönmeli ve günaha sebep olan yönlerini ıslah etmelidir.
Ayrıca, "Bu gittiğiniz yol, sizi doğru yoldan saptıran Şeytan'ın yoludur. Velilerinizi, dostlarınızı cinlerden ve insanlardan olan şeytanlardan seçerek bu konudaki sürekli ikazlara rağmen, hatada ısrar etmeniz, sizin açık ve devamlı düşmanınıza teslim olduğunuzu gösteriyor. Şeytan tarafından tamamiyle perişan edilip rezil-rüsvay bir hale getirilip ve sonunda Şeytan'ı bekleyen aynı son ile karşılaşmadan, kendi nefsinizin düşmanı değilseniz ve eğer biraz olsun vicdan kalmışsa sizde, ikaza kulak veren ilk atanız Adem ile Havva'nın yoluna dönersiniz" diyerek Hz. Peygamber'e karşı gelenleri uyarmaktadır.


 24- (Allah) Dedi ki: "Kiminiz kiminize düşman olarak inin.(14) Yer yüzünde belli bir vakte kadar sizin için bir yerleşim ve meta (geçim) vardır."
25- Dedi ki: "Orda yaşayacak, orda ölecek ve ondan çıkarılacaksınız."
26- Ey Ademoğulları,(15) biz sizin çirkin yerlerinizi örtecek bir elbise ve size 'süs kazandıracak bir giyim' indirdik (varettik) . Takva ile kuşanıp-donanmak ise, bu daha hayırlıdır. Bu, Allah'ın ayetlerindendir. Umulur ki öğüt alıp-düşünürler.
27- Ey Ademoğulları, şeytan, anne ve babanızın çirkin yerlerini kendilerine göstermek için, elbiselerini sıyırtarak, onları cennetten çıkardığı gibi sakın sizi de bir belaya uğratmasın. Çünkü o ve taraftarları, (kendilerini göremeyeceğiniz yerden) sizleri görmektedir. Biz gerçekten şeytanları, inanmayacakların dostları kıldık.(16)

AÇIKLAMA

14. "Haydi inin" sözü, başkaldırışlarına bir ceza olarak "Cennet'ten kovulmaları" gibi yanlış bir anlayışı akla getirmemelidir. Çünkü Kur'an, çeşitli yerlerde Allah'ın, onların (Adem ile Havva'nın) tövbelerini kabul ettiğini bildirmiş ve günahlarını bağışladığını açıkça ilan etmiştir. Ve bu buyruğun, ceza olarak anlaşılacak bir yanı da yok. Ve üstelik onlar, yeryüzünde Allah'ın halifeleri olarak gönderilmişlerdir, zaten insanoğlunun yaratılışının birinci gayesi de bu değil mi? (Bkz. Bakara an: 48 ve 53)
15. Kur'an bu paragrafta, Hz. Adem ile Hz. Havva kıssasını çıplaklığın kötülüğünü ortadan kaldırmak için araç olarak kullanmıştır. Şeytan, İslâm öncesi Arapları örtünmenin, sadece süslenmek ve vücudu sert hava şartlarından korumak mânâsına geldiği inancına sevkederek baştan çıkarmıştı. Bundan dolayı onlar, genel olarak örtünmenin gerçek amacını önemsemediler, avret yerlerini örtmek kaygısı taşımadılar ve başkalarının yanında ayıp yerlerini örtmekten, yani cinsel organlarını açıkta tutmaktan çekinmediler. Üstelik, bir kısım Araplar özellikle Kâ'beyi hac mevsiminde çırılçıplak tavaf ederlerdi. Hanımları ise, bu konuda erkeklerinden daha hayasız idiler. Onlar bunu dinî bir hareket olarak kabul ediyorlar ve bunu sanki faziletli bir amel imiş gibi yapıyorlardı.
Bu kötülük sadece Araplara mahsus olmadığından, aksine (bugün bile) dünya halklarının çoğu bu suçu işlemiş olduğundan hitap bütün insan soyuna şamildir. Bundan dolayı da bütün insanlık ikaz edilmektedir. Şöyle ki: "Ey Adem'in çocukları, çıplaklık Şeytan'ın sizi içine düşürdüğü açmazın bir belirtisidir. Rabbinizin hidayetini yok sayıp, O'nun peygamberlerini reddettiğiniz için kendinizi, sizi fıtrî haya duygusundan çıkarıp ilk ebeveynlerinizi saptırmayı planladığı şu utanç dolu duruma düşüren Şeytan'a yine kendi elinizle teslim etmiş oldunuz. Eğer ciddi olarak düşünürseniz, siz, peygamberlerin rehberliği olmaksızın "kendi fıtrî isteklerinizi ne doğru ve tam olarak anlayabilir ve ne de bu isteklere doyurucu karşılık verebilirsiniz" sonucuna ister istemez mutlaka geleceksiniz.
16. Bu paragraf, örtünme konusunda aşağıdaki hususları açıkça ortaya koyuyor.
1) Örtünme ihtiyacı insanda, sunî olarak değil, aksine insan yaratılışının önemli bir eğilimi olarak vardır. Bundan dolayı Allah, diğer canlılarda olduğu gibi insan vücudunda doğal bir örtü yaratmamıştır. Bunun yerine, insanın tabiatında, utanma ve haya duygusu daha yaratılırken yerleştirilmiştir. Ve ayrıca, Allah, insandaki cinsel organları sadece seks organları olarak değil, aynı zamanda, daha ilk yaratılışı anında onları başkalarının yanında açılması hoş karşılanmayan haya organları olarak yaratmıştır.
Dahası Allah insana, haya yerlerini gizleyecek hazır herhangi bir örtü vermemiş, aksine insanın tabiatında onları herhangi bir örtü ile saklaması gerektiği duygusunu yerleştirmiştir. Ayet 26'da işaret edilen husus ise şudur: Allah insana, vücudundaki haya organlarını gizlemek duygusunu ilham etmiştir. Bundan dolayı insan, bu ilham edilmiş eğilimin doğallığını sezmeli ve Cenabı Hakk'ın yarattığı maddelerden kendisine bir örtü yapmalıdır.
2) 26. Ayette vücudun avret yerlerinin örtünmesi, bedenin korunması ve süslenmesine öncelik sayılması gerçeği, örtünmede fiziksel işlevden ziyade ahlâkî işleve daha büyük önem verildiğinin açık bir delilidir. Böylece, insanın doğasının hayvanınkinden tümüyle farklı olduğu açıktır. Bundan dolayı Allah, hayvanların doğuştan vücutlarını korunmuş ve örtülü halde yaratmış, bu nedenle de onlarda avret yerlerini örtmeleri için bir duygu da yerleştirmemiştir. Fakat Allah'ın hidayetini bir kenara bırakıp Şeytan'ın rehberliğini kabul etmeye başladıkları zaman insanlar, sanki "Örtümüzün işlevi hayvanlarda derilerin vücutları kaplaması gibi, sadece bedenlerimizi örtmek ve korumaktan ibarettir. Ayıp yerleri örtmeye gelince, giysilerin hiçbir önemi yoktur, çünkü bunlar sadece cinsel organlardır, utanılacak birşeyler değildir" demeye getirip yukarıda anlatılan düzeni ters çevirdiler.
3) Elbise ve örtünme sadece ayıp yerler örten bedeni koruyan ve süsleyen birer nesne olmaktan çıkıp aynı zamanda insanı takva sahibi kılan bir araç olarak görülmelidir. Elbise, gizlenmesi gereken kısımları kapatacak şekilde olmalı ve kişinin durumu gözönünde tutularak ne çok pahalı, ne de çok pejmurde olmalı, ne büyüklenme ve kendini beğenme ne de riyakâr bir hava taşımalıdır. Dahası dindar bir giyim, erkeğin kadın kıyafeti ve benzerlerini (kadının da tersini) giymemesini ve bu konuda müslüman olmayanları taklit etmemeyi gerektirmektedir. Çünkü, yalnız Allah'ın hidayetine inanan ve uyanlar, istenen takvaya erişebilirler. Fakat Allah'ın hidayetini kabul etmeyip şeytanları rehber edinenler diğer konularda da olduğu gibi burada da nice yanlışlara düçar kılınırlar.
4) "Örtünme", bütün yeryüzüne yayılmış ve insanları Hakk'ı tanımaya, bilmeye götüren Allah'ın ayetlerinden bir ayettir. Yukarda zikredilen örtünme konusundaki üç gerçeği, ciddi olarak düşünürseniz örtünmenin Allah'ın nasıl önemli bir ayeti olduğunu kolayca anlarsınız.


 28- Onlar, 'çirkin bir hayasızlık' işlediklerinde: "Biz atalarımızı bunun üzerinde bulduk. Allah da bunu bize emretti" derler.(17) De ki: "Şüphesiz Allah, 'çirkin hayasızlıkları' emretmez.(18) Bilmediğiniz bir şeyi Allah'a karşı mı söylüyorsunuz?"
29- De ki; "Rabbim adaletle davranmayı emretti. Her mescid yanında (secde yerinde) yüzlerinizi (O'na) doğrultun ve dini yalnız kendisine has kılarak O'na dua edin. 'Başlangıçta sizi yarattığı' gibi döneceksiniz."(19)
30- Bir kısmına hidayet verdi, bir kısmı da sapıklığı haketi. Çünkü bunlar, Allah'ı bırakıp şeytanları veli edinmişlerdi. Ve gerçekten onları doğru yolda saymaktadırlar.

AÇIKLAMA

17. Bu ifade Arapların Kâbe'yi çırılçıplak tavaf etme geleneklerine sanki Allah'ın bildirdiği bir dinî ibadetmiş gibi devam edegelmelerine işaret etmektedir.
18. "Allah çirkin birşeyi (fahşayı) asla emretmez" anlamındaki bu kısa cümle, Arapların inanç ve geleneklerine karşı güçlü bir delili içerir. Bu delilin gücünü takdir etmek için şu iki ana konunun bilinmesi gerekir:
a) Araplar, belli dinî ayinleri çıplak olarak icra etmelerine rağmen yine de onlar, çıplaklığın bizatihi ayıp bir şey olduğunu kabul ediyorlardı. Bundan dolayıdır ki, bu geleneklerine rağmen, hiçbir saygın Arap çarşı-pazarda, herhangi bir dostunun yanında veya umumî toplantılarda çıplak olarak bulunmazdı.
b) Hatta onlar, çıplaklığı ayıp bir durum olarak kabul eder ama bunu, Allah'ın emri olduğu için yaptıklarını söylerlerdi. Bu kanaat tabi oldukları dinlerinin, Allah tarafından gönderilmiş bir din olduğu gibi yanlış bir bilgi temeline oturmakta idi. Fakat Kur'an, bu kanaati delil getirerek şöyle çürütür: "Çıplaklığın çirkin birşey (fahşa) olduğunu, siz kendiniz de kabul ediyorsunuz. Bundan dolayı, çıplaklık adetinizi "Allah'ın emridir" gibi öne sürmeniz tümüyle asılsızdır. Bu sonuca göre, eğer dininiz bu hayasızlığı tasvip ediyorsa, bu onun Allah'tan gelen bir din olmadığı gerçeğinin en açık bir delilidir."
19. Allah bizzat kendisinin tanımladığı dinin ve onun aşağıda anlatılan temel prensiplerinin, müşriklerin saçma geleneklerle beslenen din anlayışlarına tamamen ters düştüğünü, 29. ayette beyan etmiştir.
1) Bir insan, hayatını, adalet ve hakkaniyete uygun bir şekilde düzenlemeli,
2) İbadetinde sadece hakka yönelmelidir. Yani, "yalnız Allah'a yönelinmeli, bu konuda şirkin her türünden kaçınmalı, Allah'tan başkasına en ufak bir itaat, saygı veya yönelim göstermemelidir."
3) İnsan, hidayeti, yardımı ve her türlü kötülükten koruma ve kollanmayı sadece Allah'tan dilemelidir. Bunun için de Allah'tan yardımını istemeden önce bütünüyle tüm hayatını O'na adamalı, O'na teslim olmalıdır. Çünkü inançsız, asi ve başkasına kul olarak, hayatını şirk içinde sürdürmek ve sonra da "Ey Allah'ım, bizzat sana karşı başkaldırışımızda başarılı olmamız için bize yardım et" der gibi duada bulunmak elbette abestir.
4) Bütün bunlarının yanında şüphe duymadan, bu dünyada nasıl doğduysa ahirette de öyle diriltileceğine ve daha sonra dünyada yaptığı bütün işlerin hesabını vermek üzere çağrılacağına samimi bir şekilde inanması gerekir.


 31- Ey Ademoğulları, her mescid yanında ziynetlerinizi takının.(20) Yiyin, için ve israf etmeyin. Çünkü O, israf edenleri sevmez.(21)
32- De ki: "Allah'ın kulları için çıkardığı ziyneti ve temiz rızıkları kim haram kılmıştır?"(22) De ki: "Bunlar, dünya hayatında iman edenler içindir, kıyamet günü ise yalnızca onlarındır."(23) Bilen bir topluluk için ayeteri böyle birer birer açıklarız.
33- De ki: "Rabbim yalnızca çirkin-hayasızlıkları -onlardan açıkta olanlarını da, gizli(24) olanlarını da,- günah(25) işlemeyi, haklı nedeni olmayan 'isyan ve saldırıyı'(26) kendisi hakkında ispatlayıcı bir delil indirmediği şeyi Allah'a şirk koşmanızı ve Allah'a karşı bilmediğiniz şeyleri söylemenizi haram kılmıştır."

AÇIKLAMA

20. Burada "zinet" kelimesi, bütün ve uygun bir elbiseyi ifade eder. Ayet, ibadete başlayacakları zaman insanları, tam olarak örtülü olmaya teşvik ediyor. Bu maksat için, sadece İslam'ın mahrem yerler ve bunlara ilaveten toplumdan gizlenmesini istediği kısımların kapanması yeterli değildir. Bundan dolayı kişi imkânları nisbetinde, her iki gayeye de uyacak şekilde münasip ve temizce giyinmelidir. Bu emir, o devirde cahil kimselerin benimsedikleri ve o zamandan beri uygulayageldikleri yanlış tutumu çürütme anlamınadır. Bu kimseler, insanın Allah'a tam veya yarıçıplak halde ibadet etmesi ve O'nun huzurunda saçı-başı dağınık, perişan bir görünümde bulunması gerekmektedir diye düşündüler. Tam aksine Allah, sadece çıplaklığı yasaklamakla kalmaz, aynı zamanda insanın ibadet sırasında tam, düzgün ve temiz bir elbise giyinmiş olmasını emreder.
21. Yani, "Helâlı haram, haramı helâl kılmak yoluyla, tayin edilen sınırları aşan kimseleri Allah sevmez. Bundan dolayı O, umursamaz bir tavır takınan, kendilerini açlık rejimine tabi tutan veya Allah'ı memnun edeceği zannıyla, temiz ve helâl olanları kendilerine haram kılmak gibi ahmakça inanç sahiplerinden hiç hoşlanmaz. O, kendisine ibadet etmenin icaplarından olarak böyle bir şey istememektedir, hayır, aksine kişinin güzel-temiz bir elbise giymesinden ve lütfettiği temiz şeyleri kullanmasından memnun olur. Onun şeriatına göre asıl günah olan şey, helâlı haram veya haramı helâl kılmakla O'nun koyduğu sınırları aşmaktır.
22. Bu soru şeklinin, Kur'an-ı Kerim'in bâtıl yol ve dinleri çürütmek için kullandığı tipik bir usul olduğuna dikkat edilmelidir. Soruda ima edilen tema şudur: Allah tüm temiz, iyi ve güzel olan şeyleri kulları için yarattığından, bunların kullarına haram kılınması Allah'ın iradesi ile olamaz. Binaenaleyh, eğer dinî, ahlâkî toplumsal bir sistem, bunları haram veya mekruh kılar veya bunları ruhî yücelme ve ilerlemeye engel olarak düşünürse, işte bu özelliği, o sistemin Allah'tan gelmediğini daha başında gösteren açık bir delildir.
23. Yani, "aslına bakılırsa, hayatın iyi ve hoş olan bütün yönlerinin müminler için olması istenir. Çünkü hakiki mülk sahibine tam olarak inanan ve inanç sahibi olmanın mükâfatına layık olan kullar da onlardır. Fakat bu dünyada, hayatın nimetleri kâfirlere de verilir, çünkü burası insanoğlunun imtihan yeridir. Bundan dolayıdır ki kâfir, müminden daha büyük bir pay alabilir. Fakat, iyi ve güzel şeylerin iman temeline göre dağıtılacağı ahirette ise, bütün bu güzel ve temiz şeyler sadece müminlerin istifadesine sunulacaktır. Diğer tarafta, Allah'a karşı isyan tavrını benimsemiş olan inançsız kimseler, bu dünyada O'nun nimetleriyle yaşamalarına rağmen, ahirette bu ikramlardan hiçbir şey alamayacaklardır."
24. Bkz. En'am an: 128 ve 131.
25."" kelimesinin sözlük anlamı "ihmal" demektir. Bu kelime günah anlamını, "koşabildiği halde kasten koşmayan dişi deve" demek olan "Asimeh"den almaktadır. Aynı şekilde insan da yapabilme gücünü rağmen Rabbinin emirlerini ihmal ederse, Allah'ı hoşnut etmek gibi bir niyeti olmadığından günahkâr olacaktır.
26. Eğer bir kimse, belirtilen hudutları aşar ve hakkının bulunmadığı sahanın içine girerse hak kavramına karşı gelmiş olur. Aynen bunun gibi Allah'ın kulları için çizdiği sınırları aşan, kendi arzusu doğrultusunda giden ve Allah'ın mülkünde başlarına buyruk efendi imişler gibi davranan ve yalnızca Allah'a ait olan haklara utanmadan el atmaya yeltenen herkes Allah'a karşı gelen gerçek asidir.


 34- Her ümmet için bir ecel vardır. Onların ecelleri gelince, ne bir saat ertelenebilirler ne de öne alınabilirler(27) (tam zamanında çökerler) .
35- Ey Ademoğulları,içinizden size ayetlerimi haber veren peygamberler geldiğinde, kim korkup-sakınırsa ve (davranışlarını) düzeltirse işte onlar için korku yoktur, onlar mahzun olmayacaklardır.
36- Ayetlerimizi yalanlayanlar ve onlara karşı büyüklenenler, işte onlar ateşin arkadaşlarıdır; onda sonsuzca kalacaklardır.(28)

AÇIKLAMA

27. "Her ümmete belli bir süre verilmiştir" ifadesi; yıl, ay ve gün şeklinde sınırlanmış bir zaman biriminin sonunda, derhal sırası gelmiş bir topluluğun ortadan kaldırılması, helâk edilmesi demek değildir. Fakat bu, muteber bir toplum olarak gücünü göstermesi için, her bir topluluğa verilmiş olan imkânların bir ahlakî sınırının bulunduğunu belirtir. Bu sınır, iyi ameller ile kötü amellerin nisbetine göre belirlenir. Allah Teala bir topluluğa, iyi işleri kötü işlerine nisbetle daha aşağı seviyeye düşünceye kadar müsamaha eder. Ve bu sınır da aşılınca, o günahkâr ve rezil topluluğa artık hiç bir mühlet verilmez. (Daha iyi kavrayabilmek için bkz. Nuh Suresi, 4, 10 ve 12. ayetler) .
28. Kur'an, Adem ile Havva'nın cennetten çıkarılışı ile ilgili bahsin geçtiği her yerde 36. ayette mündemiç olan meseleyi tekrarlamaktadır. (Lütfen bkz. Bakara: 38-39 ve Taha: 123-124) . Bu nedenle, burada da aynı olayla ilgili şeyler gözönüne alınacaktır. Yani, beşeriyetin bidayetinde, bu şey insana net bir şekilde açıklanmıştır. (Bkz. Ali-İmran: 69) .


 37- Öyleyse, Allah hakkında yalan uydurup iftira eden veya ayetlerini yalanlayanlardan daha zalim kimdir? Kitap'tan kendilerine bir pay(29) erişecek olanlar bunlardır. Nihayet elçilerimiz, hayatlarına son vermek üzere kendilerine gittiklerinde onlara diyecekler ki: "Allah'tan başka tapmakta olduklarınız nerede?" "Onlar bizi (yüzüstü) bırakıp-kayboldular" diyecekler. (Böylelikle) Bunlar, gerçekten kâfirler olduklarına kendi aleyhlerinde şehadet ettiler.
38- (Allah) diyecek: "Cinlerden ve insanlardan sizden önce geçmiş ümmetlerle birlikte ateşe girin." Her bir ümmet girişinde kardeşini (kendi benzerini) lanetler. Nitekim hepsi birbiri ardınca orada toplanınca, en sonra yer alanlar, en önde gelenler için: "Rabbimiz, işte bunlar bizi saptırdı; öyleyse ateşten kat kat arttırılmış bir azab ver diyecekler. (Allah da:) "Hepsi için kat kattır. Ancak siz bilmezsiniz" diyecek.(30)

AÇIKLAMA

29. Yani, "bu dünyada onlar, kendilerine takdir edilen muayyen bir süre kadar yaşayacaklardır ve bu hayatı sürdürmek için iyi ve kötüden paylarına düşeni alacaklardır."
30. Ayrı ayrı her kuşak için işledikleri günahlardan dolayı iki kat ceza vardır, çünkü önce geçmiş olanlar için, işledikleri günahı bizzat işlemiş olduklarından dolayı bir, daha sonra gelenlerin bu günahları örnek alıp işlemelerine vesile oldukları için de bir olmak üzere, iki kat ceza verilecektir. Bundan dolayı, önce gelenler (selefler) yaptıkları günahlardan sorumlu olacakları gibi sonrakilere (halefler) günah işlemede kötü bir miras bıraktıklarından dolayı da ikinci bir defa sorumlu tutulacaklardır.
Bu gerçeğe işaret eden şöyle bir hadisî şerif görmekteyiz:
"Allah ve Rasûlü'nün sevmediği bir bid'atı ilk defa yapan kimse, kendisinden sonra gelip takip edenlerin bundan kazandıkları günahlardan da, aynı şekilde sorumlu tutulacaktır." Yine Peygamberimiz başka bir hadislerinde: "Dünyanın herhangi bir yerinde bir insan öldürüldüğü zaman, bu cinayet suçunun bir kısmı, kendi kardeşini öldürmekle cinayet yolunu ilk defa açmış olan Adem'in oğlunun (Kabil) hesabına da kaydedilir."
Yanlış bir düşünce ortaya atan veya hareket başlatan kişi veya toplum, yalnız kendi hatasından sorumlu olmayıp, aynı zamanda bundan etkilenmeye devam edenlerin eylemleri neticesi doğan kötülüklerden de sorumlu tutulurlar. Bu da demek oluyor ki, bir şahıs yalnız kendi yaptığı iyilik ve kötülükten sorumlu olmayacak, aynı zamanda yaptığının başkalarının hayatlarında getirdiği etkilerden de muaheze edileceklerdir.
Daha iyi açıklamak için, bir zaninin durumunu ele alalım. Kötü örnek, arkadaşlık veya kişiyi zinaya sevkeden kötü teşvik sahibi herkes, insanın zâni olmasının sorumluluğunu paylaşır ve hatta bu sorumluluk, bu fena mirasın devrolunduğu kimselerin tümünü kapsar. Böylece, bu sorumluluk, yukarıya, daha yukarıya, ta bu kötü işi ilk işleyen insana kadar ulaşır.
Sonra zaninin kendisi de birçok engelleyiciye aldırış etmeden bu fiili işlediğine göre suçunun karşılığının da ne olacağını aklında tutmalıdır. Çünkü, o iyi ile kötü arasında fark gözetmedi, vicdanının sesine kulak vermedi. Yine o, içindeki yargılayıcı sese danışmadı, erdemli kimselerden almış olduğu iyi ve kötülük bilgisini kullanmadı ve onların örnek hayatlarını gözönünde bulundurmadı. Ayrıca cinsel ahlâksızlığın kötü sonuçlarından ders almadı. Zinadan alıkoyacak yukarıdaki bütün bu sebeplere rağmen o kendisini, her ne şekilde olursa olsun tatmin arzulayan nefsin çılgın isteklerine teslim etti. Şimdi, hem kendi zamanındakilere ve hem de kendinden sonrakilere bıraktığı kötü örnek nokta-i nazarından zina yapan kişinin durumunu düşünelim. Suçlunun sorumluluğu yalnız zina fiili ile sınırlı kalmaz, aksine bundan etkilenen ve buna teşvik eden bütün diğer kötü eylemlere uzanır. Bir kere bu fiili işleyen insan kendisi bulaşıcı zührevi hastalıklara yakalanır. Sonra da onu, kendi nesline ve takip eden sayısız kuşaklara taşır. Gayri meşru doğumlara neden olur ve böylece bunların bakım külfetini başkalarının sırtına atmış olur ve onları, meşru mirasçıları zararına kanun dışı varisleri yapmış olur ve bu adaletsiz uygulamanın neticeleri pek çok namuslu kızı baştan çıkarır, onu kendisini cinsel hayasızlığın kucağına atmasına teşvik etmiş olur. Sonra o kadın da, kendi payına kötülüğü başkalarına yayar ve sayısız ailelerin yıkılmasına sebep olur. Ayrıca, insan kendi çocuklarına, yakınlarana, arkadaşlarına ve içinde bulunduğu toplumun diğer bireylerine kötü örnek olarak birçok kişinin ahlâk bozukluğuna sebep olur. Bunlar da kendi dönemlerinde, gelecek nesilleri olumsuz yönde etkileyecek kötü bir miras bırakırlar. İşte bu nedenle bütün bu kötü sonuçlardan doğan zincirleme sorumluluğun bir kısmının, kötülüğün etkileri devam ettiği sürece, bu işi ilk yapana da yüklenmesini gerektirir.
Geriye miras bırakılan erdemin durumu da aynı şekildedir. İlk yapana varıncaya kadar, bir erdemin bize intikal etmesini sağlayan bütün insanlar, onun mükâfatına ortak olmaya hak kazanırlar. Daha sonra, eğer onu korumaya, genişletmeye çaba gösterirsek biz de sevabından pay almaya layık oluruz. Ve eğer arkamızda, bizden sonrakiler takip etsin diye miras olarak erdemi bırakırsak, iyi etkileri sürdüğü ve onların da ondan faydalanması devam ettiği sürece, biz de bu güzel neticenin mükâfatından pay almaya hak kazanırız.
Aklı başında olan her insan, adaletin hakkıyla yerine getirilmesinde Kur'an'ın ortaya koyduğu tavrı doğru ve mükemmel tek yol olarak taktir edecektir. Bu hakikatın doğru olarak kavranması, bu dünya hayatının cezalandırmak için yeterli olduğunu kabul edenlerin yanlış anlayışlarının izale edilmesine ve aynı zamanda, ruhların tenasühü ile bu işin gerçekleştirildiğine inanan kimselerin kanaatinin bertaraf edilmesine yarayacaktır.
Aslında hiçbir topluluk insan eyleminin sahasını, etkilerini ve neticelerini ne tam olarak kavramakta, ne de adaletin bütün icaplarını bilmektedir. Bir kimsenin yaptığı iyi ya da kötü eylemlerine zemin hazırlayarak ortak olan sayısız kuşakların, bugün bu dünyada karşılıklarını vermek mümkün değildir. Dahası, o kişinin hayır ya da şer fiillerinin etkileri, o kimsenin ölümüyle kesilmez. Aksine kendisinden sonra asırlar boyu devam eder ve sayısız insanın hayatını etkiler. Adalet, etkileri devam ettiği sürece bunları ilk defa yapanın da hesabına geçirme zorunluluğunu gerektirir. Bu nedenle adaletin tam karşılığı bu dünya hayatında imkânsızdır. Sonra, dünya hayatının sınırlılığı ve dünya im-kânlarının kısıtlılığı nedeniyle insanın yaptığı amelleri hakkıyla ödüllendirme veya cezalandırma imkânı yoktur. Bir dünya savaşını başlatıp, yakıp-yıkan, milyonların hayatını mahveden ve arkasından asırlar boyu milyarların hayatını etkilemeye devam edecek kötü bir miras bırakan bir kişinin işlediği suçun derecesini düşünelim. Bu dünyada böyle birisini hakkıyla kim cezalandırabilir? Veya yüzlerce yıl, milyonlarca insana yararlı olacak bir şekilde hayatını insanlığın hizmetine adayan bir insanı bu dünyada kim hakkıyla mükâfatlandırıp ödüllendirebilir?
Ceza verme sorununu bu açıdan düşünen bir kimse, cezalandırma konusunda şu kaçınılmaz sonuca ulaşır: Amelleriyle beraber bütün kuşakların toplanacağı başka bir dünyanın bulunması gereklidir. Sonra, adaleti tam uygulamak için herşeyi bilen ve herşeyden haberi olan birisinin bulunması lazımdır. Durumuna göre mükâfat veya cezayı hakeden insan hayatının ebedi olması ve mükâfat için de, bütün imkânların mevcut olması lâzımdır.
Bu çeşit bir tefekkür, öldükten sonra ruhların faziletli veya faziletsiz oluşlarına göre başka bedenlere geçtiğini söyleyen "tenasüh" inancının, temel yanılgısını da açığa çıkarmaktadır. Bu dünyada yapılan amellerin karşılıklarının verilmesi için binlerce yıl daha uzun bir hayatın gerekli olduğunu kavrayamamalarından böyle düşünmekteler. Aynı uzunluktaki bir hayata yeniden doğuşun, cezalandırma sorunun çözümünde yetersiz kalacağı aşikârdır. Diğer yandan, iyi ve kötü fiillerin katlanarak katmerli bir biçimde nesilden nesile yeniden aktarılmasıyla bu iş daha karmaşık bir duruma gelecektir. Fiillerin etkisinin, sonsuz bir zincir gibi katlanması bunu, içinden çıkılmaz bir konuma sokacaktır. Böylece "tenasüh" inancına göre, bir insanın hesabı hiçbir zaman müstekar olamayacak, kararlaştırılamayacaktır.


 39- (Bu sefer) Önde gelenler, sonda yer alanlara diyecekler ki: "Sizin bize göre bir üstünlüğünüz yoktur, kazandıklarınıza karşılık olarak azabı tadın."(31)
40- Şüphesiz ayetlerimizi yalanlayanlardan ve onlara karşı büyüklenenler, onlar için göğün kapıları açılmaz ve halat (ya da deve) iğnenin deliğinden geçinceye kadar cennete girmezler. Biz suçlu-günahkârları işte böyle cezalandırırız.
41- Onlar için cehennemden yataklar ve üstlerine de örtüler vardır. Biz zulme sapanları işte böyle cezalandırırız.
42- İman edenler ve salih amellerde bulunanlar -ki biz hiç kimseye güç yetireceğinden fazlasını yüklemeyiz- onlar da cennetin ashabı (halkı) dırlar. Onda sonsuz olarak kalacaklardır.
43- Biz onların göğüslerinde kinden ne varsa çekip almışız.(32) Altlarından da ırmaklar akar. Derler ki: "Bizi buna ulaştıran Allah'a hamd olsun. Eğer Allah bize hidayet vermeseydi biz doğruya erişmeyecektik. Andolsun, Rabbimizin elçileri hak ile geldiler." Onlara: "İşte bu, yapmakta olduklarınıza karşılık olarak mirasçı kılındığınız cennettir" diye seslenilecek.(33)

AÇIKLAMA

31. Kur'an, cehennemlikler arasında bu tür tartışmaları, bir çok yerde tasvir etmektedir. Örneğin, Sebe suresinin 31-32. ayetlerinde şöyle buyurulur:
"Keşke, sen o zalimleri, Rableri huzurunda tutuklanmış ve birbirlerini suçladıkları zaman bir görsen! Zayıf sayılanlar büyüklük taslayanlara: "Siz olmasaydınız elbette biz iman eden insanlar olurduk" diyorlar. Fakat büyüklük taslayanlar veya öyle kabul edilenler "Size hidayet geldiği zaman sizi ondan biz mi alıkoyduk, çevirdik? Hayır, zaten siz kendiniz suç işliyordunuz" derler. "Basit bir ifade ile şu demektir: "Hidayeti kabul etmemekten dolayı, asıl siz kendinizi suçlayın. Siz, teşvik ettiğimiz işe olan ihtirasınızdan dolayı kolayca tuzağımıza düştünüz, bizim kölelerimiz oldunuz, çünkü servete bizahiti tutsak idiniz. Biz, vicdanınızı satın almayı istediğimizde, hemen sattınız. Çünkü onu satmaya siz daha dünden razı idiniz. Sizi, maddeciliğe, dünyalıklara, milliyetçiliğe ve bu gibi şeylere tapınmaya çağırdığımızda, Allah'a ibadete karşı bir nefret ve dünyalıklara yönelik sevgi taşıdığınız için, hemen çağrımızı kabul ettiniz. Bundan dolayı Allah'a ibadet edenlerin davetini reddedip bizimkine önem verdiniz. Sizi, bâtıl dini şeylerle kandırmaya kalktığımızda, siz de hemen bunları kabul ettiniz. Çünkü bizatihi kendiniz, kalblerinizde aynı niyetleri besliyordunuz. Meselâ, öyle tanrılar arıyordunuz ki, "Sizden hiçbir ahlakî sorumluluk istemeden, her ne isterseniz yerine getirsin. Bu çeşit tanrılar verdik ve siz de aldınız. Meselâ öyle şefaatçılar aramakta idiniz ki, Allah'ın rehberliğini hiç kaale almadan, dünyada hoşlandığınız herşeye müsamaha etsin ve Cennete girmeniz için size de aracılık etsin. Biz de bu gibileri sizlere hemen temin ediverdik ve siz de kabul ettiniz. Mesela, öyle dinler arıyordunuz ki, Allah'a inancınız sebebiyle karşı karşıya kalacağınız her türlü zorluk, kısıtlama ve fedakârlıklardan uzak, iptila olduğunuz herşeye izin veren, adeta size tabi olan dinler. Biz de böyle kolay, eğlenceli dinler yaptık sizler için ve siz de teslim oldunuz. Yani kısacası, sizin dalâlete düşmenizden salt biz sorumlu değiliz, siz bundan pay sahibisiniz. Eğer dalâleti, sapkınlığı size biz temin ettiysek, siz de kendi rızanızla bunların alıcısı oldunuz."
32. Eğer dünyada iken, iyi insanların arasında husumet, dostça olmayan duygular ve yanlış anlaşılmalar var idiyse, ahirette bunların tümü izale edilecektir. Kalbleri düşmanlıktan tümüyle temizlenmiş ve canciğer dostlar olarak cennete gireceklerdir. O derece ki, eski muhalif, rakip ve tenkitçisini gören herkes, beraberce cennetin nimetlerini paylaşarak eski düşmanını görmekten herhangi bir memnuniyetsizlik duymayacaklardır. Bir keresinde Hz. Ali bu ayeti okurken şöyle dedi: "Umuyorum ki Allah, benimle Osman, Talha, Zübeyr arasındaki yanlış anlamayı kökünden halledecektir."
Eğer bu ayeti geniş manasıyla düşünürsek, Allah'ın iyi kullarının şaibeli halde cennetine girmelerini istemediği, aksine onları cennete girmeden önce lütfu ile temizleyeceği sonucuna varırız. Böylece onlar oraya tam arınmış ve saf bir halde gireceklerdir.
33. Burada salihlerin cennete girişi sırasında yer alacak olan güzel bir olaya işaret edilmekte. Bir taraftan müminler yaptıkları güzel amelleriyle cenneti kazanan ve fakat bununla övünmeyip sadece seviç ve şükür halinde "Bütün bunlar Allah'ın lütfundandır, zira biz bunu hak etmedik" diyerek Allah'a hamdederlerken diğer taraftan, Allah, kendi lütfu olduğunu ima bile etmeyip şöyle buyuracak, "Siz bunu amellerinizle hak etmiş bulunuyorsunuz. O sizin kazançlarınızın karşılığıdır. Bu sadece bir bağış değil fakat emeğinizin bir meyvesi, gayretlerinizin mükâfatıdır, kazandığınız değerli bir hayattır". İhsanına uygun düşsün diye Allah, "Biz karşılık vereceğiz" ifadesi yerine "Onlar bir ses duyacaklar" cümlesini kullanır.
Gerçekte, Allah'ın kulları bu dünyada da benzer şekilde davranırlar. Zalimlerin aksine, onlar herhangi bir dünya başarısı karşısında gururlanıp, "Bu bizim kendi yetenek iş ve çabamızın neticesidir" deyip daha da asi olmaz ve dünyada fesad yaymazlar. Bu gibi asilerin tersine, Allah'ın gerçek kulları, dünyalık bütün başarıların O'nun yardımıyla olduğunu düşünür ve Allah'a şükredip hamdederler. Allah'tan ne kadar çok yardım görürlerse, o derece mütevazi, lütufkâr ve merhametli olurlar. İyi amellerine güvenip de, "Hiç kuşkumuz yok ki, kurtuluşa ereceğiz" demezler. Onun yerine kusurlarından dolayı Allah'tan özür diler, O'nun yardım ve merhametine güvenir ve hesaplarının kendi aleyhlerine dönmesinde her an korku ve endişe içinde olurlar.
Buhari ve Müslim'de rivayet edilen bir hadis-i şerif yukarda zikredilen hususu teyit etmektedir. Allah'ın Rasûlü, bir gün ashabını, "Sadece amellerinizin sevabı ile cennete giremeyeceğinizi kesinlikle bilmelisiniz" diyerek uyarmıştı. "Bu sizin için de söz konusu mu?" diye sordular. "Evet, Allah'ın yardımı ve merhameti olmazsa benim için de" diye cevap vermişti.


 44- Cennet halkı, ateş halkına (şöyle) seslenecekler: "Bize Rabbimizin vadettiğini gerçek olarak bulduk; siz de Rabbinizin vadettiğini gerçek buldunuz mu?" Onlar da: "Evet" derler. Bundan sonra içlerinden seslenen biri (şöyle) seslenecektir: "Allah'ın laneti zalimlerin üzerine olsun."
45- "Ki onlar Allah'ın yolundan alıkoyanlar, onda çarpıklık arayanlar ve onlar ahireti tanımayanlardır."
46- İki taraf arasında bir engel ve burçlar (A'raf) üstünde de hepsini yüzlerinden tanıyan adamlar vardır. Cennete gireceklere: "Selam size" derler, ki bunlar, henüz girmeyen fakat (girmeyi) 'şiddetle arzu edip-umanlardır.'(34)

AÇIKLAMA

34. "Araf"taki insanların durumu muallakta olup haklarında daha karar verilmemiş insanlardır. Çünkü müsbet yönleri cennete sokacak derecede güçlü olmadığı gibi, menfi yönleri de cehenneme gönderecek zayıflıkta değildir. Bu yüzden, cennet ile cehennem arasında, durumları karara bağlanana kadar bekleyeceklerdir.


 47- Gözleri cehennem halkından yana çevrilince: "Rabbimiz, bizi zalimler topluluğuyla birlikte kılma" derler.
48- Burcun üstündeki adamlar, kendilerini yüzlerinden tanıdıkları (ileri gelen birtakım) adamlara seslenerek derler ki: "Ne (güç ve servet) toplamış olmanız, ne büyüklük taslamalarınız (istikbârınız) size bir yarar sağlamadı."
49- "Kendilerine Allah'ın bir rahmet eriştirmeyeceğine yemin ettiğiniz kimseler bunlar mıydı? (Cennettekilere de) Girin cennete. Sizin için hiç bir korku yoktur ve siz mahzun olmayacaksınız."
50- Ateşin halkı, cennet halkına seslenir: "Bize biraz sudan ya da Allah'ın size verdiği rızıktan aktarın." Derler ki: "Doğrusu Allah, bunları küfre sapanlara haram (yasak) kılmıştır";
51- Onlar, dinlerini bir eğlence ve oyun (konusu) edinmişlerdi ve dünya hayatı onları aldatmıştı. Onlar, bu günleriyle karşılaşmayı unuttukları ve bizim ayetlerimizi 'yok sayarak tanımadıkları' gibi, biz de bugün onları unutacağız.(35)
52- Andolsun, biz onlara ilme(36) dayalı açıklamalar veren bir Kitap verdik ki bu kitap iman edenler için bir hidayet ve rahmettir.(37)
53- Onlar, onun tevilinden başkasına bakmazlar mı?(38) Onun tevilinin geleceği gün, daha önce onu unutanlar, diyecekler ki: "Gerçekten Rabbimizin peygamberleri bize hakkı getirmişlerdi. Şimdi bize şefaat edecek şefaatçiler var mıdır? Veya geri çevrilsek de işlediklerimizden başkasını yapsak."(39) Gerçek şu ki onlar, kendilerini hüsrana uğratmışlardır, uydurmakta oldukları şeyler de kendilerinden uzaklaşıp kaybolmuşlardır.

AÇIKLAMA

35. Cennet ve cehennem halkı ile A'raftakiler arasında geçecek konuşmalarda, ahirette insanın yeteneklerinin ne denli güçlü olacağı hakkında bazı fikirler kurabiliriz. Görme yeteneği, Cennet, Cehennem ve A'raftakiler istediklerinde birbirlerini görebilecekleri derecede kuvvetli olacaktır. Yine konuşma ve duyma kabiliyetleri gibi hassasiyetleri de o derece artacak ki, farklı bu üç dünyanın insanları birbirleriyle hiçbir engel olmaksızın konuşmalarını sürdürebileceklerdir. Biz, bu ve benzeri Kur'an'ın gelecek dünyayı tanımlamalarından, kişilik yapımızda bir değişiklik olmadan, ahiretteki hayat kanunlarının, dünyamızdaki kanunlardan farklı olacağını öğreniyoruz.
Ne yazık ki, Kur'an ve hadislerde geçen bu gibi tanımlamalar, yaşadıkları sınırlı maddi dünyanın dışında daha büyük imkânlarla donatılmış bir alemin varlığını idrak ve tahayyül edememeleri nedeniyle bazı insanları şüpheye düşürmektedir. Herşeyi dünya ölçüleriyle değerlendirdiklerinden bu gibi kimseler Kur'an ve hadislerde gördükleri bu tasvirlerle istihza ederler. Fakat hayat tasavvurları onların dar akılları gibi sınırlı da değildir.
36. Yani, "Kur'an, gerçekliğin ve bu dünyadaki hayatında uyulması gereken doğru tavrın detaylarını ve Doğru Yol'un temel prensiplerini insana vermektedir. Hem sonra, bu açıklamaların şüphe, varsayım veya arzulara değil, bilâkis saf ve sağlam bilgiye dayandığı hususu ayrıca belirtilmesi gereken bir konudur.
37. Kur'an irşad'dır. Tebliği öyle nettir ki, üzerinde düşünen herkesi doğru yola iletir. Buna ilaveten O, irşada inanan ve öğretilerine uyan kimselerin hayatlarında bu hidayetin pratik etkilerini görmek mümkündür. Ve bir "Rahmet"tir. Çünkü onu kabullenen ve hayatını ona uyduran kişinin zihinsel dünyasında, ahlaki yapısında ve karakterinde hayırlı bir inkilab (devrim) meydana getirir. Bunun doğruluğu, yüce peygamberin ashabının hayatında meydana gelen fevkalede değişikliklerle ispatlanmıştır.
38. Başka bir ifade de ise şöyle demektedir: "Doğru ile yanlış arasındaki fark, bir çok aklî yollar ile açıklanmıştır. Buna rağmen yine de anlamayan insanlar var. Daha önce, tamamen kendileri gibi oldukları halde, "Hak Yolu" takip etmekle hayatları bütünüyle iyiye doğru inkılap eden bu insanlar örnek olarak dururken, hâlâ bundan örnek almazlar. Bu gibiler, ancak, hata ve günahlarının neticesinde başlarına gelen belâ ve musibetleri gördüklerinde bu yanlışlarını itiraf ederler."
Onların hali, ne hekimin tavsiyesine uyan, ne de aynı dertten muzdarip olup da hekimin öğütlerini tutarak sağlığına yeniden kavuşanların durumundan, ders almayan hastanın durumuna benzer. Böyle bir hasta, izlediği hayat tarzının, ölümünü mukadder kılıcı olduğunu ancak ölüm döşeğinde farkedecektir.
39. Peygamberlerin getirdiği vahye karşı gelmenin neticelerini bizzat gözleriyle görünce; "Peygamberlerin, hakkında bize bilgi verdiği ve o anda inkâr ettiğimiz gerçeği işte şimdi anladık. Eğer biz tekrar dünyaya gönderilecek olursak, bu sefer farklı bir yol tutacağız" derler. Onların bu çeşit isteklerine verilen cevaplar için Bkz. En'am: 27-28, İbrahim: 44-45, Secde: 12-13, Fatır: 37, Zümer: 56-59, Mümin: 11-12.


 54- Gerçekten sizin Rabbiniz, altı günde(40) gökleri ve yeri yaratan, sonra da arşa istiva eden(41) Allah'tır. Gündüzü, durmaksızın kendisini kovalayan geceyle örten, güneşe, aya ve yıldızlara kendi buyruğuyla baş eğdirendir. Haberiniz olsun, yaratmak da, emir de (yalnızca) O'nundur.(42) Alemlerin Rabbi olan Allah ne yücedir.(43)

AÇIKLAMA

40. Burada "gün" kelimesi, 'an, devir, müddet' anlamında kullanılmıştır. Bu kelime Hac: 47'de de aynı mânâ ile gelmiştir. "Gerçekte Rabbin, yanında bir gün, sizin saydıklarınızdan bin yıl gibidir." Yine "Melekler ve Cebrail, süresi ellibin yıla eşit olan bir günde O'na yükselir" (Meariç:) ayetinde de aynı anlamdadır. Onun gerçek anlamını yalnız Allah bilir. (Daha fazla açıklama için bkz. Fussilet: 11-15) .
41. "Arş üzerinde oturduğu"nun mahiyetini anlayabilmek bizim için oldukça zor bir mesele. Yalnızca şöyle anlamak mümkün: Kâinatın yaratılmasından sonra Allah "Arş" diye adlandırılabilecek, sınırsız hükümranlığının merkezi olarak bir yer tesbit etmiş olabilir. Oradan bütün aleme rahmetini saçmaktadır. Arapça, "el-Arş" kelimesi, ayrıca, mecazi olarak, "O'nun hakimiyeti", "arşa oturuşu"da "hükümranlığının bütün idare vasıtalarını kendi elinde tutması anlamlarına da gelebilmektedir. Ayetin tafsilatı nasıl olursa olsun, Kur'an, bunu, aslında Allah'ın kainatın yalnızca Haliki olmayıp, onun Hakimi ve Müdebbir'i de olduğunu vurgulamak için zikretmektedir. Yani, Allah kainatı halk ettikten sonra onunla irtibatını ve ilgisini kesmemiş, bilâkis her saniye ve her anda o kainatı idare etmektedir. Hakimiyetinin tüm güçleri, şüphesiz, kendi yed-i kudretindedir. Herşey O'nun emri ve itaati altındadır. Herşeyin ve herkesin kaderi her dem O'nun elindedir. Bu şekilde Kur'an, Allah'a karşı şirk ve isyan gibi dalâletlere sevkeden temelden yanlış anlayışlara kısa yoldan son verir. Allah'ın evrenin sorunlarına dair yapacağı hiç bir şeyi kalmadığı şeklindeki bir kanaat, insan mukadderatının başka biri tarafından çizildiği veya sonuçlandırıldığı şeklindeki bir inanca götürür, ki bu da kişinin, o kimsenin önünde eğilmesini veya kendi mukadderatının yapıcısının bizzat insanın kendisi olduğu fikrine, o da neticede insanın kendi başına buyruk olması gerektiği inancına götürür.
Bu bağlamda, Kur'an'ın insan ile Allah arasındaki ilişkiyi anlatması için anlatırken, "hakimiyet" ve "hükümdarlık" gibi kelimeleri kullanması düşünülmeye değer bir husustur. Her ne kadar, Kur'an insanoğlunun idrak ve anlayışına sığsın diye birçok yerde bu gibi kelimeler, sanatsal tabirler, mecazi ifade ve uslup kullanmışsa da, yine de çarpık düşünceli bazı münekkidler, bunlardan, bu Kitab'ın Hz. Muhammed'in (s.a) bir uydurması olduğu gibi saçma bir sonuç çıkarmışlardır. İtirazları şöyle sıralanıyor: "Melik" gibi bazı kelimelerin sıkça kullanılması gösteriyor ki, bu kitabın yazarı o dönemde etrafında cari yönetim sistemi olan "krallık"tan etkilenmiş. Bu nedenle, bunun yazarı Allah olamaz. Çünkü kendisi ile bir kral, bir melik arasında mukayesenin bile kabil olamayacağını Allah bilmez mi?" Bu gibi iddiaların oldukça zayıf ve hafif kaldığı çok açıktır. Kur'an'da serdedilen yerin ve göklerin "hakimi" kavramı, sadece belirli bir zaman için, sınırlı bir güce sahip olmaları nedeniyle ölümlü, zayıf kralların tam tersine Allah, el-Hakim, es-Samed, Kadir-i Mutlak, tüm zamanlarda ve mekânlarda herşeyin üzerine Mutlak Hakim olandır. Kur'an'daki "melik" olan Allah'ın hakimiyeti kavramına, insanın krallığı uygun düşmediği ve karşılayamadığı için aslında eleştirileri Kur'an daha başta çürütmüştür. Bu yüzden Mutlak Kral gibi, kimsenin hükümranlık iddia etmesine mahal yoktur. Çünkü insandan istenen, dinî anlamda, yalnızca Allah'ı mabud (ibadet edilecek) olarak tanıması ve medenî, siyasî anlamda yalnızca yine O'nu yegane hüküm sahibi olarak tanımasıdır.
42. Bu "Arşa oturdu" ibaresinin mânâsının daha sonraki açıklamasıdır. "Allah kâinatın yalnız yaratıcısı değil, aynı zamanda onun hakimi ve idarecisidir. Onu yarattıktan sonra ne onun idaresini başkalarının eline bırakmış, ne bütününü veya cüzünü kendinden bağımsız kılmıştır. Aksine, bütün alemin işleyişi ve düzenini bizzat kendi elinde tutmuştur. Gün ve gece kendi başlarına değil, mevcut nizamı değiştirebilecek veya durdurabilecek güce sahip Allah'ın emri ile birbirlerini izlerler. Güneş, ay ve yıldızlar da bunun gibi, hiçbir zatî güçleri yoktur, tümüyle O'nun emrinde ve konulan ilahî kanunların doğrultusunda kayıtsız-şartsız çalışırlar."
43. "Bereket" sözcüğünün kök anlamı, büyüklük, yücelik, süreklilik ve sağlamlıkla birlikte büyüme, artma ve gelişme demektir. Bütün bu anlamlara ek olarak kelime, iyilik ve refah mânâlarını da taşır. Buna göre ayet, "Onun iyilikleri ve faziletleri hudutsuzdur. O'nun hayrı her yere ulaşır. O sınırı olmayan yüce bir mevki sahibidir. Üstelik, O'nun iyilikleri ve faziletleri için bir bozulma veya eksilme sözkonusu değildir, sürekli ve sabittir. (Daha fazla açıklama için bkz. Furkan an: 1-19)


 55- Rabbinize yalvara yalvara ve için için dua edin. Şüphesiz O, haddi aşanları sevmez.
56- Düzene konulmas(ıslah) ından(44) sonra yeryüzünde bozgunculuk (fesad) çıkarmayın; O'na korkarak ve umut taşıyarak dua edin.(45) Doğrusu Allah'ın rahmeti iyilik yapanlara pek yakındır.
57- Rahmetinin önünde rüzgârları bir müjde olarak gönderen O'dur. Bunlar ağırca bulutları kaldırıp yüklendiğinde, onları (kuraklıktan) ölmüş bir şehre sürükleyiveririz ve bununla oraya su indiririz de böylelikle bütün ürünlerden çıkarırız. İşte biz, ölüleri de böyle diriltip-çıkarırız. Umulur ki ibret alırsınız.

AÇIKLAMA

44. Kur'an'a göre, dünyadaki karışıklık ve düzensizliğin ana kaynağı, insanın Allah'a ibadetten ayrılıp başkalarına ve nefsine kulluk etmesi, Allah'ın yol gösterici hidayetini bırakıp ahlâkî, içtimaî ve kültürel yapısını inşa etmesi için başkalarının kılavuzluğu altına girmesidir.
Bu durum fesad ve ona bağlı diğer kargaşa ve düzensizlikleri doğurduğu için bunun kökünden kazılıp atılmasını amaçlar. Aynı zamanda, bu düzensizlik ve kargaşanın dünyanın kendi tabiatından olmadığını, arızî olduğunu ve dolayısıyla da yeniden düzen ve huzur haline inkılab ettirilebileceğine de dikkat çeker. Çünkü, insanın cehaleti ve inkârının bir ürünü olarak, dünya için kurulmuş nizam, nizamsızlık ve kargaşaya yenilmiştir. Yani, insan dünya hayatına; cehalet, barbarlık, şirk, isyan ve ahlâkî anarşî içinde başlamamıştır ki, daha sonra derece derece bunları kaldıracak reformlara girişilmiş olsun. İnsan dünya hayatına, huzur ve nizam içerisinde başlamıştır. Daha sonra bu huzur, günahkârların, kötülerin, delilikleri ve fitne-fesatlarıyla bozulmuştur. Sonra Allah o fesadı, düzensizliği gidermek ve hayatı ilk, orijinal şekline tekrar döndürmek için peygamberler göndermiştir. Onlar insanlığı, ilk huzur ve düzen halini korumaya ve kargaşayı yaymaktan kaçınmaya davet etmişlerdir.
Kur'an'ın bu mesele hakkındaki görüşünün, insanın karanlıklardan aydınlanmaya doğru çıktığı ve hayatın kademe kademe reformlar ile daha da düzenlileştiği görüşünde olan evrimcilerinkinden çok farklı olduğunu söylemek gerekir. Onların aksine, Kur'an, Allah'ın insanı yeryüzünde aydınlatmış olarak yerleştirdiğini ve hayata huzur ve nizama dayalı bir yapı içerisinde başladığını vurgular. Bilahere insan, mütemadiyen şeytanın rehberliğini izlemiş ve karanlıklara, zulmete gark olmuşlardır. Orijinal, doğru ve düzenli sistemi bozdular. Sonra Allah, tekrar tekrar elçilerini göndererek insanları karanlıktan zulmetten aydınlığa, ışığa, nura çıkmaya, fesattan kaçınmaya davet etmektedir. (Bkz. Bakara an: 230)
45. Yukarıda geçen "fesad" hali burada açıklığa kavuşturuluyor ve bu halin insanın, veli, koruyucu ve yardımcı olarak Allah'tan başkasını kabul etmesiyle başladığını söylüyor. O halde düzen, ancak tek veli, koruyucu ve yardımcının, yalnız Allah olduğunu bilmekle tekrar sağlanabilir.
"Korkarak" ve "umarak" dua etmek ile, insanın sadece Allah'tan korkması ve yine umduğunu sadece O'ndan beklemesi gerektiği kastolunuyor. İnsan refah ve saadetinin tamamen Allah'a bağlı olduğu inancıyla dua etmelidir. Aksi taktirde sonuç hüsran ve felaketten başka birşey olmaz.


 58- Güzel şehrin bitkisi, Rabbinin izniyle çıkar; kötü olandan ise kavruktan başkası çıkmaz.(46) İşte biz, şükreden bir topluluk için ayetleri böyle çeşitli biçimlerde açıklıyoruz.

AÇIKLAMA

46. Burada yağmur ve onun bereketinin kinaye yolu ile anlatımı, sadece Allah'ın gücünü göstermek ve ölümden sonra hayat olduğunu ispatlamak hedefinde değildir yalnızca. Esas maksad, peygamberlik müessesesi ve onun rahmetiyle, nasıl iyiyi kötüden, saf olanı saf olmayandan ayırmaya yardımcı olduğunu ortaya koyacaktır. Hz. Peygamber'in (s.a) gelişi, İlâhî hidayetin ve tebliğin gönderilişi, bulut ve hayat veren yağmur yüklü rüzgara benzetilmiştir. Yağmur, hayatın hazinelerini, (meyve vs.) tekrar bitirmek üzere toprağı nasıl canlandırırsa, Hz. Peygamber'in (s.a) talimleri ve rehberliği de aynı şekilde, iyilik hazinelerini açığa çıkararak ölü insanlığı öylece yeniden hayata kavuşturur. Buna ilaveten burada mecazi olarak tüm bu rahmetin yapacağı tek şey vardır: O da yapısından zaten zengin, münbit olan ve altındaki hazineleri dışarıya çıkarmak, bitkileri fışkırtmak için yalnızca bir yağmur bekleyen toprağa düşmektir. İşte buna işaret edilmektedir. Aynen, rasûllerin tebliğ ve irşadlarından da ancak gerekli kabiliyete sahip olup da, doğru rehber yokluğundan bu gizli kalmış yeteneklerini bir türlü geliştirememiş olanlar yararlanabilecektir. Şerir ve samimiyetsiz insanlara gelince, onlar, üzerine yağmur düşse bile sadece faydasız çalılıklar bitiren çorak topraklar gibi peygamberlik müessesesinin bereketinden faydalanamazlar. İşte bu şekilde onların gizli olan hainlikleri, peygamberlerin gelişiyle bütünüyle ortaya çıkar. Bu kinayeli ifadeden çıkan ibret dersi, daha sonraki bölümlerde geçen bir dizi tarihi olaylarla pekiştirilerek her dönemde ve her peygamberin gelişi üzerine insanların kendiliğinden iki gruba ayrıldıkları hususundadır. Birinci grup, peygamberlerin kılavuzluğundan yararlanarak kabiliyetlerini tam geliştirilen ve iyiliğin meyvelerini devşiren yetenekli ve saf insanlardan, ikinci grup ise, peygamberlerle yüzyüze kalınca bütün çirkefliklerini kusan ve değersiz bir madenin som altından ayrılması gibi diğerlerinden ayrılan, kirli, rezil insanlardan oluşur.


 59- Andolsun, biz Nuh'u kendi kavmine (toplumuna) gönderdik.(47) Dedi ki: "Ey kavmim, Allah'a kulluk edin, sizin O'ndan başka ilahınız yoktur.(48) Doğrusu ben, sizin için büyük bir günün azabından korkmaktayım."
60- Kavminin önde gelenleri: "Gerçekte biz seni açıkça bir 'şaşırmışlık ve sapmışlık' içinde görmekteyiz" dediler.
61- O: "Ey kavmim,bende bir 'şaşırmışlık ve şapmışlık' yoktur; ama ben alemlerin Rabbinden bir peygamberim" dedi.
62- "Size Rabbimin risaletini tebliğ ediyorum. (Ayrıca) Size öğüt veriyor ve sizin bilmediklerinizi ben Allah'tan biliyorum."

AÇIKLAMA

47. Açıklama notu: 46'da işaret edilen tarihî olaylardan birincisi burayla bağıntılıdır. Kur'an'a göre, Hz. Nuh (a.s.) Hz. Adem'in (a.s.) takip ettiği ve zürriyetine bizzat öğrettiği "Hak yolu" ilk defa tahrip eden kendi kavmine peygamber olarak gönderilmiştir. Biz, Kur'an'daki kısa atıflardan ve İncil'deki detaylı bilgilerden Hz. Nuh'un (s.a) . kavminin bugün Irak denilen ülkede yaşamış olduğunu öğreniyoruz. Aynı husus, İncil'den daha eski Babil Arkeolojik kazılarında bulunan levhalarla da teyid edilmiştir. Bunlar, İncil ve Kur'an'da, nakledilmiş olan benzer kıssayı anlatır ve olay yerini Musul'a yakın bir mevkide tesbit ederler.
Dahası, çok eski devirlerden beri gelen Kürt ve Ermeni rivayetleri de, Hz. Nuh'un gemisinin, aynı bölgenin bir yerinde karaya oturduğunu söyler. Bu hikâyeler, aynı zamanda, Ağrı Dağı civarında geçen Hz. Nuh (a.s.) kıssası ile ilişkili bazı kalıntılara da işaret eder. Hatta Nehcivan şehri yerlileri bile, şehrin Nuh Peygamber (a.s.) tarafından kurulmuş olduğunu iddia ederler.
Eski Yunan, Mısır, Hint ve Çin edebiyatlarında da, Hz. Nuh'un kıssasına benzer rivayetler vardır. Bunların dışında, çok eski zamanlardan beri Burma, Malaya, Doğu Hind Adaları, Avustralya, Yeni Gine, Avrupa ve Amerika'nın çeşitli bölgelerinde anlatılagelmiş olan rivayetler de o kıssaya çok benzemektedir. Bütün bunlar, bu kıssanın, Hz. Adem'in tüm çocuklarının, dünyanın dört bir yanına daha dağılmadan önce hep beraber, birlikte aynı bölgede geçirdikleri dönemle alâkalı olduğunu gösterir. Bundan dolayı, kendi tasavvurlarıyla karışmış ve olayın gerçek hikâyesini unutmuş olmalarına rağmen, her milletin eski tarihlerinde "Tufan"la ilgili atıflara rastlamak mümkündür.
48. Bu ve Hz. Nuh'un kıssasının anlatıldığı diğer ayetler, onların ne Allah'ın varlığını inkâr ettiklerini, ne O'ndan habersiz ve ne de O'na ibadet etmeyi reddettiklerini gösterir. Fakat sapıklıklarının ana sebebi, şirke bulaşmış, Allah'a başka ortaklar koşmuş ve onları Allah'la beraber tapınmaya değer bulmuş olmaları idi. Bu temel sapış onları diğer birçok kötülüklere sevketti. Örneğin bu, uydurdukları sahte tanrıları temsil etmek için ortaya özel bir sınıf çıkarmalarına neden oldu. Daha sonra bu sınıf, toplumun dinî, siyasî ve ekonomik gücünü eline geçirdi ve halk arasında sınıflaşmalar ortaya çıktı. Neticede, fesad, kargaşa, zulüm ve ahlâksızlık her yeri aldı yürüdü ve insanlık aşağıların en aşağısına (Esfel-î Safilin) battı gitti. Hz. Nuh (a.s.) bu hususları ıslah etmek için gönderildi. Bu iş için o, uzun bir zaman bütün gücünü, üstün bir hikmet ve sabırla istenen ıslahatı yapmaya harcadı. Fakat o sefil sınıf, tüm halkı öyle hilekârca aldatmıştı ki, Hz. Nuh'un (a.s.) tüm gayretleri boşa çıkıyordu. Onların ıslah edilmelerinden artık hiçbir umut kalmadığı zaman Hz. Nuh (a.s.) Allah'a dua ederek şöyle dedi: "Ey Rabbim! Bir tane dahi olsa bu inkârcılardan, hiçbirini yeryüzünde bırakma! Çünkü onlardan herhangi birini hayatta bırakırsan, o yine senin kullarını saptırır ve sadece facir ve kafir nesiller doğurur." (Daha fazla bilgi için bkz. Hud: 25-48, Şuara: 105-119, Nuh suresinin tümü) .


 63- "Sakınıp rahmete kavuşmanız için, içinizden sizi uyarıp korkutacak bir adam aracılığı ile bir Zikir (Kitap) gelmesine mi şaştınız?"(49)
64- Onu yalanladılar. Biz de onu ve gemide onunla birlikte olanları kurtardık, ayetlerimizi yalan sayanları da suda-boğduk.(50) Çünkü onlar kör bir kavimdi.
65- Ad(51) (toplumuna da) kardeşleri Hud'u (gönderdik) . (Hud, kavmine:) "Ey kavmim, Alah'a kulluk edin, sizin O'ndan başka ilahınız yoktur. Hâlâ korkup-sakınmayacak mısınız?" dedi.

AÇIKLAMA

49. Burada, Hz. Nuh (a.s.) ile kavmi arasında geçmiş olan hadise, Hz. Muhammed'le (s.a) halkı arasında tam bir benzerinin meydana gelmesinden dolayı rivayet edilmiş, anlatılmıştır. O'nun daveti, Hz. Nuh'unki ile, çağrısına verilen cevap da, ileri gelen sapıkların Hz. Nuh'a verdikleri cevapla hemen hemen aynı idi. Kureyş ileri gelenlerinin, Hz. Muhammed'in (s.a) davetine karşı sebep oldukları şüpheler, yüce peygamberden binlerce yıl önce kavminin ileri gelenleri tarafından Hz. Nuh'un (a.s) çağrısına karşı yapılmış olanların aynısıydı ve karşılıkları da Hz. Nuh tarafından verilmiş cevapların aynısıydı. Dahası, Rasûllerin hayatlarında, kavimlerinin, davetlerine karşı takınmış oldukları tavır da Mekke ileri gelenlerinin göstermekte oldukları tutum ile aynı idi. Bundan dolayı, Kur'an ilgili hitaplarında her devirde peygamberlerin getirdiği davetin ve sonunda o davete karşı gelip inkâr eden kimselerin, şu ana kadar aynı olduğunu ve bundan sonra da aynı olacağı gerçeğini vurgulamaktadır.
50. Kur'an-ı Kerim'de muayyen yerlerde, muayyen peygamberlerin tebliğlerinden belli olayların kısa kısa anlatılışı, bütün bir olayın birkaç hadiseyle bittiği tahminine sebep olmuştur. Sanılır ki, bir peygamber önce kavmi önünde davasını ilân etmiş, onlar da karşı itirazlarda bulunmuşlar, daha sonra peygamber onları cevaplamış fakat onlar yine karşı gelerek davetin bâtıl olduğunu ilân etmişler ve olay böylece birkaç kez tekrarlandıktan sonra Allah cezasını indirmiştir. Bu tip bir bilgi, Kur'an'ın üslûbuna yabancı olanların yanlış bir zannından ibarettir. Bu olaylar, uzun zaman süren bir kavganın sadece birkaç safhasıdır. Çünkü Kur'an, aynı yerde meydana gelen bir kıssanın tüm ayrıntılarını vermez. Bazı tarihi olayların naklinde, Kur'an, anlatımı sadece o anda münakaşa konusu kısımla doğrudan ilgili olan bölümle sınırlar ve gerekli olmayan diğer bütün teferruatı geçer. Bunu biraz daha açıklamak için, Hz. Nuh'un (a.s.) bu kıssasından örnekler getirelim: Burada gaye, bir peygamberin davetine karşı gelmenin ve yalanlamanın sonuçları hakkında insanları uyarmaktır. Bundan dolayı, Hz. Nuh'un (a.s.) davetini halkına anlatmaya devam ettiği zaman sürecinin tümünü zikretmek gerekli değildir. Fakat Hz. Muhammed (s.a) le ashabına sabrı talim etmek için Hz. Nuh'un kavmine davetini sürdürdüğü zamanın uzunluğu hakkında özel bir dikkat çekmektedir. Bunun hatırlatılması, birkaç yıllık çabalarının hiçbir önemli ve ivedi sonucunu görememekle Hz. Muhammed (s.a) ve ashabının umutlarını kaybetmemeleri, aksine, umudunu yitirmeden, her türlü elverişsiz şartlarda görevini yapan Hz. Nuh'un (a.s.) kıssasından bir ders almaları gerektiği hususunda onların cesaretlerini arttırmak içindir. (Bkz. Ankebut: 14)
Aynı şekilde, "İlahî Daveti yalanlayan ve Onu bâtıl görüp öyle muamelede bulunan kimseleri helâk ederiz" gibi cümleleri tekrar tekrar okudukları zaman, bazı insanlar şüpheci hale gelir ve "öyleyse bugün, niçin aynı şeyler meydana gelmiyor?" diye sorabilirler. Bunlar, Kur'an'da anlatılandan farklı bir yapıda olsa da, ulusların bu dünyada, bir yükselip bir çöktüklerini kabul ederler. Fakat peygamberlerin iyice tanınıp anlaşılmasından sonra bir kavmin zelzele, tufan, kasırga veya yıldırım misali ani bir azap ile yok olması farklıdır. Bu kuşkunun ortadan kalkması için, insanın bir peygamberin içinden doğup çıktığı bir toplumla, peygamberin şahsen bulunmadığı bir toplum arasındaki farkı kavraması gereklidir. O, Allah'ın davetini, onlara, hem de kendi dilleriyle doğrudan anlatır ve karşı gelmelerine hiçbir mazeret bırakmamak için, bizzat kendi şahsında inandırıcı tam ve mükemmel bir model sunar. Bundan dolayı böyle bir toplum, bu gibi açık ayetlerden sonra, ilahî davete karşı geldiğinde, en şiddetli şekilde cezalandırılmayı da hak eder. Daveti doğrudan doğruya peygamberden almayıp ona dolaylı yollardan ulaşan bir toplumun durumu, tabii ki böyle bir toplumun durumundan farklıdır.
Onların, helâk edilme cezalarının hemen anında uygulanması, peygamberlerin kendi zamanlarında yaşamış olmalarındandır. Bunun şimdi uygulanmamasında şaşılacak birşey yok. Çünkü peygamberlik zincirinin sonuncusu Hz. Muhammed'den (s.a) sonra hiçbir peygamber gelmiş değildir ve kıyamet gününe kadar da gelmeyecektir. Binaenaleyh peygamberleri yalanlayanlara gelen azap gibi, şimdi de azap gelirse eğer, bu çok şaşırtıcı olacaktır. Çünkü o takdirde bu azap bazı türedilerin peygamberlik iddialarına delil teşkil eder.
Yine de bu, Allah Teâlâ'nın bu tür cezaları uygulamayı bıraktığı anlamına gelmez. Hakikatte şimdi bile Allah'ın kendisine gelen ve sapıtan topluluklar üzerine ihtar ve ceza kabilinden afetler gönderdiği müşahede edilmekte. Fakat onlar, ne yazık ki, dikkatlerini asıl nedene çevirmemekteler, aksine bu belâlara, tuttukları kötü yolun bir sonucu olarak bakmak yerine, fiziksel nedenlerin ötesine geçemeyen bilim adamları, tarihçileri, felsefecileri, bu olayları bazı fiziksel ve tarihsel yasalara hamlederek bu insanları yanlış tarafa çekerler. Bu sözde alimler, insanların dikkatlerini, üzerlerinde bir Allah olduğu gerçeğine çevirmelerine mani olurlar. O Allah ki, evvela bazı ufak afetler ile onları yanlış, kötü yolları konusunda uyarmış ve daha sonra da, eğer bu tutumlarında ve hayat tarzlarında ısrar ederlerse tamamiyle helâk cehennemine atmıştır.
51. "Ad", en eski Arabistan kabilelerinden birisi idi. Bu kavmin kıssaları çok iyi bilinmekte ve ülkenin her yerinde anlatılmaktaydı. Onların güç, kuvvet ve zenginlikleri hakkındaki hikâyeler çok meşhur hale gelmiş ve sonuçta kökünden helâk edilişleri de ibret alınacak bir örnek olarak anlatılmıştır. Onların bu kötü şöhretleri, isimlerine benzeyen, yeni kelimeler üretilmesine yardımcı oldu. Meselâ, her eski şeye"", ve arkeolojik kalıntılara da"" diye isim verilir oldu. Hiçbir izleyeni ve sahibi kalmamış ve bu yüzden çoraklaşmış araziye de"" denilmektedir.
Eski Arap şiirinde bu kavim sık sık geçer. Arap kabileleri nesep uzmanları, yok olmuş, nesilleri kesilmiş ilk Arap kabilesi olarak Ad kavmini zikrederler. Günün birinde Ad kavminin yaşamış olduğu topraklarda oturan Beni Zahl b. Şeyba adında birinin Yüce Peygamber'e (s.a) geldiği ve çok eski çağlardan beri Ad kavmi hakkında anlatılagelmiş olan hikâyeler naklettiği rivayet edilmiştir.
Kur'an'a göre Ad kavmi, etrafı Hicaz, Yemen ve Yemame ile çevrilmiş olan Ahkâf adındaki bölgede otururdu. Burasını merkez tutarak Yemen, Umman ve Hadramût'tan Irak'a kadar uzanan çok geniş bir alana hakimiyetlerini kurmuşlardı. Tarih yönünden kalıntıları oldukça eski olmasına rağmen Güney Arabistan'da Ad kavmine atfedilen bazı kalıntılar halen vardır. Hadramut'un bir bölgesinde, Hz Hud'un (a.s.) olduğu söylenen bir mezar mevcuttur. 1837'de İngiliz donanmasında görevli James R. Wellested, Hısn-ı Gurab yakınında, Hud peygamberden bahseden bir levha buldu. Dahası, levhadaki yazı, burada yaşamış olanların Hz. Hud'un (a.s.) şeriatını takip edenler olduğunu de gösteriyordu. (Daha fazla açıklama için bkz. Ahkâf an. 25) .


 66- Kavminin önde gelenlerinden küfre sapanlar dediler ki: "Gerçekte biz seni 'aklî bir yetersizlik' içinde görmekteyiz ve doğrusu biz senin yalancılar olduğunu da sanmaktayız."
67- (Hud:) "Ey kavmim" dedi. "Bende 'akıl yetersizliği' yoktur; ama ben gerçekten alemlerin Rabbinden bir peygamberim" dedi.
68- "Size Rabbimin risaletini tebliğ ediyorum. Ben sizin için güvenilir bir öğütçüyüm."
69- "Sizi uyarıp-korkutmak için aranızdan bir adam aracılığıyla Rabbinizden size bir zikr'in gelmesine mi şaşırdınız? (Allah'ın) Nuh kavminden sonra sizi halifeler kıldığını ve sizin yaratılışta gelişiminizi arttırdığını (veya üstün kıldığını) hatırlayın. Öyleyse Allah'ın nimetlerini hatırlayın da(52) umulur ki kurtuluş bulursunuz."
70- Dediler ki: "Sen bize yalnızca Allah'a kulluk etmemiz ve atalarımızın tapmakta olduklarını bırakmamız için mi geldin?(53) Eğer gerçekten doğru sözlülerden isen, bize vadettiğin şeyi getir, bakalım."
71- Andolsun dedi, "Rabbinizden üzerinize bir azab ve bir gazab gerekli kılındı. Sizin bile babalarınızın isimlendirdiği (düzüp uydurduğu) (54) bir takım isimler (düzme tanrılar ve kurallar) adına mı benimle mücadele ediyorsunuz ki Allah onlar hakkında hiçbir delil(55) indirmemiştir. Öyleyse bekleyedurun, şüphesiz, ben de sizlerle birlikte bekliyorum.

AÇIKLAMA

52. Arapçada"" kelimesi 1) Nimetler, 2) Tabiatın burhanları, 3) Öğülmeye değer nitelikler gibi anlamlara gelir. Bunların ışığında ayet, "Allah'ın nimetlerini, ikramlarını hatırla ve O'nun bunları senden geriye alacak güce sahip olduğunu da unutma" gibi bir anlama gelebilir.
53. 70. ayet, Hud kavminin ne Allah'ın varlığından habersiz olduğunu, ne O'nu inkâr ettiğini, ne de O'na ibadet etmeyi reddettiğini gösterir. Onların kabule yanaşmadıkları husus, Hz. Hud'un (a.s.) hiçbir şeyi ortak koşmaksızın yalnız tek Allah'a ibadet etmeye olan çağrısıdır.
54. "Birisine, "Yağmur Tanrısı", bir diğerine "Hava Tanrısı", "Refah Tanrısı", "Afet Tanrısı" vs. gib adlar veriyorsunuz. Halbuki, bunlar hiçbir şeyin tanrısı değildir. Sadece sizin uydurduğunuz adlardır bunlar." Günümüzde bile, birtakım insanlar diğerleri için "zorlukları gideren", "ihsanlar bağışlayan" vs. gibi isimlerle anarlar. Halbuki onun kimseye bağışlayacak bir ihsanı, hazinesi yoktur. Verecek birşeyi olmayan birisine "veren" demektedirler. Hakikatte bu lakaplar, bu sıfatlarla mavsuf olabilme yetkisi olmayanlara takılan boş laflardır. Bunun için, eğer bir kimse bu lakapların doğruluğunu ispat etmeye çalışırsa, aslında, gerçek ile bir alâkası olmayan bu isimler üzerinde münakaşaların büyümesine neden olur, o kadar.
55. Yani, "Kendi bilginize göre, "Rablerin Rabbi" diye tanımladığınız Allah gerçekte, bu ilâhlardan hiçbirini, bir ilâhın veya rabbin yetkilerini verip temsilci seçmemiştir. O, ne ilâhlık gücünün bir kısmını, filan veya falana vermiş, ne de herhangi bir kişiyi "bağışlayıcı" veya "güçlükleri bertaraf edici" olarak, kuvvet vermek suretiyle yetkili kılmıştır. Siz, bizatihi kendi arzunuzla bu ünvanları hoşlandıklarınıza verdiniz."


 72- Böylece onu ve onunla birlikte olanları katımızdan bir rahmet ile kurtardık. Ayetlerimizi yalan sayarak inanmamış olanların da kökünü kuruttuk.(56)

AÇIKLAMA

56. "Ardlarını kestik, köklerini kazıdık" ayetinin anlamı, "Biz onları, kökünden öyle yerle bir ettik ki, arkalarında onlardan hiçbir eser kalmadı" demektir. Bu, Arap Yarımadasında anlatılagelen rivayetlerle de, yerleşmiş bir hakikattır. Arkeolojik kalıntılarda, "İlk Ad" kavmine mensup insanların yapıları bile, yeryüzünden bütünüyle helâk edildiklerini göstermektedir. Arap tarihçileri, Ad kavmini, soyu kurumuş, kaybolmuş kabilelerden sayarlar. Öte yandan, Hz. Hud'un (a.s.) takipçilerinin bu felaketten kurtulduklarını ve "İkinci Ad" adıyla bilindiklerini ve an: 51'de adı geçen Hısn-ı Gurab yazıtlarının da bunların bir kalıntısı olduğunu söylemekteler. Yaklaşık, Hz. İsa'dan (a.s.) 1800 yıl önce yazılmış bu yazıtlardan birkaç alıntı yapalım:
"Bu kalenin içinde, uzun bir zaman son derece, refah ve bolluk içinde yaşadık. Kanallarımız her zaman su ile dolu idi.. Ve idarecilerimiz her türlü kötülükten uzak asil krallardı. Bununla beraber huzuru ve barışı bozanlara karşı sert ve güçlü idiler. Bizi, Hz. Hud'un (a.s.) şeriatına göre yönettiler ve bütün önemli kararları bir kitaba yazarlardı... Biz mucizelere ve ölümden sonraki hayata inanırız."
Yukarıdaki bu alıntılar, Hz. Hud'a (a.s.) inananların, Ad kavminin eski azamet ve zenginliğinin varisleri haline geldiği hususunda Kur'an da ifade edilen gerçeği doğruluyor.


 73- Semud(57) (toplumuna da) kardeşleri Salih'i (gönderdik. Salih onlara:) "Ey kavmim, Allah'a kulluk edin, sizin O'ndan başka ilahınız yoktur. Size Rabbinizden apaçık bir belge (mucize) gelmiştir: Allah'ın bu dişi devesi size bir belgedir;(58) onu salıverin de Allah'ın arzında otlasın, ona bir kötülükle dokunmayın, sonra sizi acıklı bir azab yakalar" dedi.

AÇIKLAMA

57. Semud, Arabistan'ın Ad'dan sonra en yaygın olarak bilenen ikinci eski kabilesidir. Kur'an-ı Kerim gelmeden önce onlar hakkındaki hikâyeler, Araplar arasında çok yaygındı. Adları, şiirde, İslam öncesi Arap hutbelerinde ve Asur'da bulunan levhalarda da sık sık geçmektedir. Eski Yunan, İskenderiyye ve Roma tarihçi ve coğrafyacıları da bu kavmin adından bahsederler. Onların bazı kalıntıları Hz. İsa'nın (a.s.) doğumu öncesi yıllara kadar mevcut idi. Roma tarihçilerine göre bu kabileye mensup kişiler Roma ordusuna katılmış ve düşmanları Nebatîlere karşı savaşmışlardı.
Semud kabilesi, günümüzde el-Hicr diye bilenen Arabistan'ın kuzey-batı kısmında yer alan topraklara varis olmuş idiler. Başkenti, halen Medine-Tebûk Demiryolu üzerinde bir istasyon olan Medain-i Salih idi. Eski ismi Hicr'dir. Bu kavmin, tepe ve yamaçlarda oydukları taş evler bugün bile büyük bir alana yayılmış haldedir. Bu ölü şehre, şöyle bir üstünkörü bakıldığında, nüfusunun o zamanlar yaklaşık beşyüzbin civarında olduğu tahmin edilebilir.
Kur'an'ın nüzulu sıralarında, Hicaz'dan gelen ticaret kervanları Semud kavminin bu arkeolojik kalıntıları arasında geçmekte idi. Yüce Peygamber (s.a) Tebûk'e doğru ashabını sevkederken bu harebelere doğru işaret ederek onlardan, düşünen bir gözlemciye bu gibi şeyler nasıl bir ders veriyorsa öyle bir ibret dersini akıllarında tutmalarını istedi. Arkadaşlarına, Hz. Salih'in dişi devesinin su içtiği kuyuyu gösterdi ve onların da o kuyudan su içmelerini söyledi. Daha sonra bir tepe geçidini gösterdi ve Salih Peygamberin (a.s.) devesinin su içmek için kuyuya bu geçitten geçtiğini anlattı. O geçit halen Feccu'n-Nâka: (Dişi Devenin Geçidi) diye anılır.
Daha sonra kalıntılar arasında bir gezinti yapmak isteyenleri bir araya toplayarak, şöyle söyledi: "Burası, Allah'ın cezasını başlarına geçirdiği, helâk ettiği bir kavmin arazisidir. Bu yüzden, buradan olabildiğince nefret ederek, tiksinti duyarak geçin. Burası eğlenilecek bir yer değil, aksine hüzünlenecek, matem tutulacak bir yerdir."
58. Ayetin üslubu açıkça gösteriyor ki, "Allah'ın bu dişi devesi" bir "açık delil"dir. Bir sonraki ayette ise "bir ayettir" denilmekte. Şuara suresi 154-158 arası ayetlerden öğreniyoruz ki, bu kabile insanları, Salih peygamberden, eğer Allah'ın gönderdiği bir elçi ise kendilerine açık bir delil getirmesini talep etmişler ve bunun üzerine Salih peygamber dişi deveyi bir delil olarak onlara sunmuştur. Bu, o dişi devenin doğumunun mucizevî bir şekilde meydana geldiğini ve tıpkı diğer peygamberlerin gösterdikleri mucizeler nev'inden bir mucize gibi zuhur ettiği gerçeğinin ispatıdır. Mucizevi doğuşunun diğer bir kanıtı ise Salih peygamberin (a.s.) onu, bir mucize hususunda dikkat çekerek inanmayanlara sunuşudur. "Sizin hayatınız doğrudan bu dişi devenin hayatı ile bağlantılıdır. Salıverin özgürce bayırlarınızdan otlasın, sırayla birgün yalnızca o içsin kuyularınızdan su, ertesi gün de sığırlarınız içer. Eğer ona bir kötülük ederseniz, Allah'ın azabı aniden size çarpacaktır" demişti. Aşikârdır ki, dişi deve örneğinin böyle canlı bir biçimde sunuluşu, insanların onun olağanüstü bir hayvan olduğunu görmeleri içindir. Bu yüzden de, kendi bayırlarında serbestçe otlamasına, kuyularından bir gün de onun su içmesine müsaade ettiler. Fakat gönülleri bir türlü razı değildi bundan. Sonuçta o kadar korkmuşlardı ki, onu öldürebilmek için, günlerce müşavere edip sonunda da gizli bir plân kurmuşlardı. Bunu yaparken de Salih peygamberin, kendilerine mani olacak dünyevi bir güce sahip olmadığını biliyorlardı. Dişi devenin öyle istediği gibi, bir başına, her yerde dolaşabilme cesaretini göstermesi onun arkasında bazı gizli güçlerin olduğunu göstermekteydi.
Kur'an, bu devenin fiziksel yapısı ve nasıl vücuda geldiği hususunda bir şey söylemiyor. Ayrıca onun mucizeleri hakkında da mevcut hiçbir sahih hadisde de bir işaret yok. Bu yüzden, müfessirlerin devenin doğuşu vs. hakkında anlattıklarına inanma zorunluluğu yoktur, kabul etmeyen de olabilir. Her ne olursa olsun Kur'an'ın kesin delilidir ki, o dişi deve mucizelerden bir çeşit mucize idi.


 74- "(Allah'ın) Ad (kavminden) sonra sizi halifeler kıldığını ve sizi yeryüzünde (güç ve servetle) yerleştirdiğini hatırlayın. Ki onun düzlüklerinde köşkler kuruyor, dağlardan evler yontuyordunuz.(59) Şu halde Allah'ın nimetlerini hatırlayın da, yeryüzünde bozguncular olarak karışıklık çıkarmayın."(60)
75- Kavminin önde gelenlerinden büyüklük taslayanlar (müstekbirler) , içlerinden iman edip de onlarca zayıf bırakılanlara (müstaz'aflara) dediler ki: "Sâlih'in gerçekten Rabbi tarafından gönderildiğini biliyor musunuz?" Onlar: "Biz, gerçekten onunla gönderilene inananlarız." dediler.

AÇIKLAMA

59. Semud halkı an: 57'de de zikredildiği gibi tepe yamaçlarında büyük evler oyarlardı. Onların bir kısmı hâlâ olduğu gibi Medain-i Salih'de bulunmakta olup, o insanların mühendislikte ulaştıkları üstün dereceleri göstermektedir.
60. Yani "Siz Ad kavminin akıbetinden bir ibret almalısınız. O sapıtmış kavmi yokedip sizi onlara halef kılan aynı Allah, Ad kavmi gibi sapkınlığa düşerseniz aynı şekilde sizi de yok edip yerinize başkalarını geçirecek güce sahiptir."


 76- Büyüklük taslayanlar (müstekbirler de şöyle) dedi: "Biz de, gerçekten sizin inandığınızı tanımayanlarız."
77- Böylelikle dişi deveyi(61) öldürdüler ve Rablerinin emrine karşı çıkıp (Salih'e de şöyle) dediler: "Ey Salih, eğer gerçekten gönderilenlerden (bir peygamber) isen, vaadettiğin şeyi getir, bakalım."
78- Bunun üzerine onları dayanılmaz bir sarsıntı(62) tuttu da kendi yurtlarında diz üstü çöke kaldılar.
79- O da onlardan yüz çevirdi ve (şöyle) dedi: "Ey kavmim, andolsun, size Rabbimin risaletini tebliğ ettim ve size öğüt verdim. Ama siz, öğüt verenleri sevmiyorsunuz."
80- Hani Lut da kavmine şöyle demişti:(63) "Sizden önce alemlerden hiç kimsenin yapmadığı hayasız-çirkinliği mi yapıyorsunuz?"

AÇIKLAMA

61. Hz. Salih'in (a.s.) dişi devesini yalnızca bir kişi öldürdüğü halde (Bkz. Nisa: 27-29, Şems: 12-14) bütün kabile bu suçun ortağı sayılmıştır. Çünkü bütün kabile o kişiye arka çıkmış, desteklemişti. Bir birey tarafından işlenmiş olsa bile, bir toplum tarafından tasvip görülen veya bir toplumun iradesini yansıtan her suç, toplumun suçudur. Onu yapan kişi ise burada sadece bir maşadır. Kur'an'a göre, bir birey tarafından işlenen ve ilgili toplum tarafından da kabul gören bu suç bir millî suç sayılmaktadır.
62. Semud kavminin başına gelen musibete"" (şiddetli sarsıntı) ismi verilmiş, fakat başka yerlerde "" (korkunç ses) , "" (şimşek) ve "" (kulakları patlatan ses) diye de geçmektedir.
63. Bu insanlar, şimdi Ürdün'ün doğu yakası denilen ve Irak ile Filistin arasında yer alan topraklarda yaşamışlardı. Kitab-ı Mukaddes'e göre merkezleri Ölü Deniz'e yakın yerlerde, ya da tamamıyla suyun altında kalmış Sodom şehridir. Talmud, bunların Sodom'un dışında dört büyük şehirlerinin daha olduğunu ve bu şehirler arasındaki arazilerin, kilometrelerce devam eden büyük bir bahçeyi andırdığını ve seyredenleri büyülediğini anlatır. Fakat zamanımızda şehirlerin yerleri tam olarak belli değildir. Çünkü bu alanların tümü, Lût Gölü ya da diğer bir adıyla Ölü Deniz'in altında kalmıştır.
Hz. Lût (a.s.) , Hz. İbrahim'in (a.s.) yeğeni idi. Hakka davet'in tebliği, hususunda tecrübe kazanmak için Suriye, Filistin ve Mısır'ı ziyaret etmek üzere amcası Hz. İbrahim'le (a.s.) birlikte Irak'tan ayrıldı. Daha sonra Allah tarafından bir rasûl olarak tayin edilip, kendileriyle bir kan bağı olmasından dolayı onun "kavmi" diye nitelenen günahkâr topluluğa ıslah etmek için gönderildi.
Ne yazık ki, Yahudiler tarafından tahrif edilmiş olan eldeki Kitab-ı Mukaddes'te Hz. Lût'un (a.s.) şahsiyeti lekelenmiştir. Başka hususlar bir tarafa, Ürdün topraklarında icra ettiği vazife, İbrahim'in sığır sürüleri ile Lût'un sığır sürüleri arasında çıkan bir anlaşmazlık sonunda" (Tekvin/Bölüm, 5:12, 13) münbit bir toprağa göç olarak tanımlanmıştır. Fakat Kur'an bu iddiayı çürütür ve Hz. Lût'un (a.s.) bir resûl olarak tayin edilmiş olduğunu ve oraya, halkı ıslah etmek için gönderildiğini söyler.


 81- "Gerçekten siz kadınları bırakıp şehvetle erkeklere yaklaşıyorsunuz.(64) Doğrusu siz, ölçüyü aşan (azgın) bir kavimsiniz."
82- Kavminin cevabı: "Yurdunuzdan sürüp çıkarın bunları, çünkü bunlar çokça temizlenen insanlarmış!" demekten başka olmadı.(65)

AÇIKLAMA

64. Kur'an-ı Kerim daha başka yerlerde, bu kavmin diğer bazı günah ve suçlarını da zikreder, fakat burada, Allah'ın cezasına uğramalarına neden olan, onların en iğrenç suçlarını hatırlatır.
Her ne kadar bazı sapık kimseler, Sodom halkına nihayete kadar kötü bir şöhret sağlamış olan bu iğrenç günahı işlemiş iseler de, bu durum, bütün insanlar tarafından her zaman hayasız ve çok kötü bir davranış olarak kabul edilmektedir.
Fakat bu çirkin fiili, ahlâkî bir seçkinlik derecesine çıkaranlar, eski çağlarda sadece Yunan filozofları, modern dünyada da yalnız Avrupalılar olmuştur. Avrupalılar, adeta bu işin eksik kalan yönlerini alenî surette tamamlamak için ellerinden geleni yapıyorlar ve bu iğrenç fiile yasal bir statü vermeyi de başarmış bulunuyorlar. O kadar ki, bazı memleketlerin kanun koyucuları onu yasallaştırmışlardır bile. Şöyleki, artık eşcinselliğin korkunç bir toplum suçu olduğunu göstermek için tartışmalar düzenlemek de fayda vermez hale geldi. Halbuki Halik (Yaratıcı) herşeyi dişi ve erkek olarak yaratmış, her türü ötekinden farklı ve üremeleri için yekdiğerine tamamlayıcı şekilde varlık alemine çıkarmıştır.
Sonra insanoğlundaki bu farklılık, bir amaca hizmet etmek içindir. Bu iki insanın çocukları ile birlikte bir yuva kurması içindir. Zira aile, insanoğlunun uğruna yaratıldığı medeni hayatın temelidir. Bundan dolayı kadın ve erkeğin vücutları, cinsî arzularını tatmin ve insan neslinin üremesi için gerekli olan tabiî fonksiyonu yerine getirebilmelerine müsait bir şekilde ve yekdiğerini tamamlayıcı yapıda yaratılmıştır. Binaenaleyh, bu cinsi arzuyu gayri meşru yollardan tatmin eden kişi, bir defada ve aynı zamanda birçok suçun faili haline gelir:
1) Böyle biri bu hareketiyle, şehvetinin kurbanı olarak, kendi vücut organlarının fıtrî ve fizikî işlevlerine karşı, tabir caizse, savaş açmış olur. Bu, kaçınılmaz olarak bu fiili işleyenlerin, fizik, zihin ve ahlâkları üstünde son derece zararlı etkiler meydana getirir.
2) Kendi türüne ve tüm aleme karşı gereken haklarını ve vazifelerini yerine getirmeden, salt cinsî zevkler peşinde koşması, taibata karşı ihanet ve vefasızlık suçu işlemiş sayılmasına neden olur.
3) Genelde, medeni toplumun bütün imkânlarından faydalanmasına karşılık bir aile hayatının getirdiği sorumlulukları yüklenmekten kaçınması ve bütün enerjisini, cinsel arzularını gayri meşru yollarla tatminde harcaması nedeniyle topluma karşı vefa sözünü tutmamış olur. Bu bencil ve uygun olmayan davranış sadece faydasız bir hareket olmakla kalmaz, aynı zamanda toplum ahlâkına da büyük zarar verir. Böylece, o kimsenin kendisini, ailesine ve insanlığa faydalı kılamaz hale getirir ve en aşağı bir başka erkekte de doğal olmayan kadınsal özelliklerin yerleşmesine neden olur. Bu da aslında, kendilerine rağbet edilmemesi dolayısı ile en azından iki kadının ahlâksızlığına ve zinaya düşmelerine yol açar.
65. Aralarında muttaki kimselerin bulunmasına bile tahammül edememeleri onların ahlâkî tefessühün en aşağı derekelerine yuvarlandıklarının bir göstergesidir. Onlar sadece hayasız, günahkâr ve ahlâksız değil, aynı zamanda her türlü iyilik ve fazilet duygularından da yoksundurlar. Bundan dolayı, aralarında kendilerini ahlak ve fazilete davet edecek kimsenin kalmaması için, Hz. Lut (a.s.) ve taraftarlarını davalarından vazgeçirmek istediler. Ve topluca, günahkâr-lığın en son sınırına dayanmış ve aralarında iyilikten hiçbir eser kalmamış olduğundan, yeryüzünde bulunmaları için artık hiç bir sebeb kalmamıştır. Bu nedenle, Allah o kavmin bütünüyle yok edilmesini emretti. Onların durumu, içinde sadece birkaçı sağlam meyve kalmış çürümüş bir sepete benzetilebilir. İçinden sağlam elmalar çıkarılıp alınınca, geriye kalanlar tamamen faydasızdır ve bundan dolayı da, çöp yığınına atılıp imha edilmesi gereklidir.


 83- Bunun üzerine biz, karısı dışında onu ve ailesini kurtardık; o (karısı) ise (helake uğrayanlar arasında) geride kalanlardandı.(66)
84- Ve onların üzerine bir (azab) sağanağı yağdırdık.(67) Suçlu-günahkârların uğradıkları sona bir bak işte.(68)
85- Medyen(69) (toplumunada) kardeşleri Şuayb'ı (gönderdik. Şuayb onlara:) Dedi ki: "Ey kavmim, Allah'a kulluk edin, sizin O'ndan başka ilahınız yoktur. Size Rabbinizden apaçık bir belge (mucize) gelmiştir. Ölçüyü ve tartıyı tam tutun, insanların (hakları olan mallarını) eşyasını değerinden düşürüp-eksiltmeyin(70) ve düzene (ıslaha) konulmasından sonra yeryüzünde bozgunculuk (fesad) çıkarmayın.(71) Bu sizin için daha hayırlıdır, eğer inanıyorsanız."(72)

AÇIKLAMA

66. Kur'an'ın diğer bölümlerinde, muhtemelen yoldan çıkmış olanlardan birisinin kızı olan, Hz. Lût'un (a.s.) zevcesinin, peygamberle anlaşmazlıklarında, kâfirleri desteklediği ve bundan vazgeçmediği açıklanmaktadır. Bundan dolayı Allah, Hz. Lut'dan (a.s.) arkadaşlarıyla beraber karısını götürmemesini istemiştir.
67. Buradaki "yağmur", bildiğimiz su damlaları şeklindeki yağmur değil, Kur'an-ı Kerim'in bazı yerlerinde açıkça ifade edildiği gibi, taş yağmurudur. Onların evlerinin altı üstüne gelmiş ve toprağa gömülüp gitmişlerdir.
68. Burada ve daha başka yerlerde Kur'an, tek başına sadece Sodomî (eşcinsellik) hastalığının Allah'ın gazabını insanların üzerine çekmeye yetecek iğrenç bir günah olduğunu belirtmektedir. Bu yüzden, bu tür suçların kökünü kazıyıp ortadan kaldırmanın, Peygamberin önderliğinde İslâm devletinin bir görevi olduğunun ve bu suçu işleyen kimselerin cezalandırılması gerektiğini öğreniyoruz. Buna işaret eden bazı hadisler de vardır: a) "Eşcinselin failini de, mefûlünü de öldürün" b) "Her ikisi ister evli olsun ister bekâr olsun", c) "Livata suçunun failini ve mefulünü recm ediniz." Fakat, hayatı boyunca Hz. Peygambere hiçbir livata suçlusu getirilmemesi nedeniyle, bu tip suçlular için açık ve kati bir ceza şekli tarif edilmemiştir.
Bununla beraber, O'nun haleflerinden gelen bazı görüşler vardır: Hz. Ali, bu tip suçluların kılıçla öldürülerek, cesetlerinin gümülmeyip, yakılarak kül haline getirilmesi görüşündedir. Hz. Ebu Bekir'de Hz. Ali ile aynı fikirdedir. Hz.Ömer ve Osman ise, bu gibilerin harâbe bir binanın içine atılıp, köhne yapının onların üzerine yıkılması gerektiği fikrindedirler. Hz. İbn Abbas ise, bunların en yüksek evin damından baş aşağı atılması ve recmedilmesi gerektiği kanaatindedir.
İmam Şafii, livataya iştirak eden iki tarafın fail ve mefûlün, ister evli ister bekâr olsun, öldürülmesi gerektiğini söyler. İmam Şa'bi, Zührî, Malik ve Ahmed b. Hanbel'e göre, bu kimseler recmedilmelidir. Said b. Museyyeb, Atâ, Hasan Basri, İbrahim Nehaî, Süfyan-ı Sevrî ve Evzaî, bu tip suçlar hakkında verilecek cezanın, zina cezası ile aynı olduğu görüşündedirler; yani, bu ceza, suçu işleyenler bekârsa, yüz kırbaç ve sürgün, evliyseler, recmederek öldürmektir. Ebu Hanife ise, suçlunun ibret olarak, yaptığı suçun durumuyla mütenasip bir şekilde cezalandırılması gerektiği görüşündedir. İmam Şafii'nin de bu görüşe uygun bir sözü vardır.
Erkeğin, (Lut kavminin yaptığı gibi) sapık ilişkilerde bulunmasının kesin haram olduğu hususuna da dikkat edilmelidir. Hz. Peygamber (s.a) şöyle buyurmuştur: "Böyle bir fiili işleyen erkek lanetlenmiş bir kimsedir" Ebu Davut ve "Allah hanımıyla böyle bir suçu işleyen insanın yüzüne nazar etmeyecektir" (İbn Mace Müsnedi Ahmed) . Başka bir hadisinde "Adet günlerinde hanımıyla cinsel ilişkide bulunan onunla livata yapan veya fal bakmaya devam eden kimse, Muhammed'e gönderilene inanmamış bir kâfirdir" (Tirmizi) diyerek şiddetle ikazda bulunmuştur.
69. Medyen toprakları, Hicaz'ın kuzeybatısında, oradan Kızıldeniz'in doğu sahiline, güney Filistin'e, Akebe Körfezi'ne ve Sina Yarımadası'nın bir bölümüne kadar uzanan bölgelerde yer alır. Medayinde yaşayanlar büyük tüccar idiler. Onların yerleşim merkezleri, Kızıldeniz sahilini takip eden Yemen-Mekke ve oradan Suriye ticaret yolu güzergâhı ile Irak'tan Mısır'a giden yolun kesiştikleri mevkilerde yer alır. Bundan dolayı da onlar Araplar arasında iyi bilinirler ve helâk olmalarından sonra bile, Suriye ve Mısır'a giden ticaret kervanlarının yolları onların arkeolojik kalıntıları arasından geçmesi nedeniyle hatırlanırdı.
Kur'an'da geçen Medyen halkı hakkında anlatılanların önemini kavramak için, bu insanların, Hz. İbrahim'in üçüncü hanımı Katurah'tan olma oğlu Midiyan'ın soyundan geldiklerini iddia etmelerine dikkat edilmelidir. Doğrudan doğruya onun neslinden gelmemiş olduğu halde, onların tümü Onun soyundan olduklarını iddia etmişlerdi. Çünkü eski bir geleneğe göre, büyük bir zâta bağlı olan herkes, daha sonra yavaş yavaş Onun torunları arasında sayılmaya başlanırdı. Nitekim, Hz. İsmail'in (a.s.) soyundan gelmemesine rağmen tüm Araplara "İsmailoğulları" denmiştir. Hz. Yakup'un soyu (İsrailoğulları) için de durum aynıdır. Aynı şekilde, Hz. İbrahim'in (a.s.) çocuklarından biri olan Midyan'ın etkisi altına giren tüm bölge sakinleri Benî Medyen (Medyenoğulları) , bunların oturduğu yerler de Medyen bölgesi diye anılır oldu.
Yukarıdaki tarihi gerçeğin ışığı altında, onların Hakk'ın sesini ilk defa, Hz. Şuayb'dan (a.s.) duydukları bir hakikattır. Gerçekte Medyenoğulları, İsrail kavmi gibi aslında müslümandılar. Fakat Şuayb (a.s.) kendilerine peygamber olarak gönderildiği zaman onların inançları bozulmuş idi, tıpkı, Hz. Musa'nın (a.s.) geldiğinde İsrailoğulları'nın saf inançlarının bozulmuş olduğu gibi. Benî İsrail, Hz. İbrahim'den (a.s.) sonraki yaklaşık altı asır süresince müşriklerle ihtilaf ederek şirke ve ahlâksızlığa düçar olmalarına rağmen, hâlâ "mümin" olduklarını ve bundan gurur duyduklarını iddia ediyorlardı.
70. Bu, Hz.Şuayb'ın kavmine, şirk ve ticarî ahlaksızlık gibi iki önemli günah bakımından onları ıslah etmek için gönderildiğini göstermektedir.
71. Bu konuda daha ayrıntılı bir yorum için, lütfen bu surenin 44. ve 45. açıklama notlarına bakınız.
Hz. Şuayb (a.s.) burada onların dikkatini özellikle şu hususa çekmek istemiştir: "Sizden önceki peygamberlerin (selam üzerlerine olsun) yerleştirdiği Hak Yolu (Sırat-ı Mustakimi) , kendi yanlış inanç ve ahlâksızlıklarınızla bozmayın."
72. Peygamberin onların inançlarına telmihte bulunması göstermektedir ki, onlar kendi kendilerinin "inananlar" olduklarını itiraf ediyorlardı. (an: 69'da da geçtiği gibi) . Her ne kadar yanlış inançlara ve sapmalara kaymışlarsa da herhalukârda "inananlar" olduklarını ve bununla da övündüklerini söyleyen, güya baştan çıkarılmış müslümanlar idiler. İşte bunun için peygamber onlara: "Eğer gerçekten inananlar iseniz, iyilik ve kötülüğü, Allah'a Ahiret gününe inanmayan şu dünyaperest insanların ölçüleriyle değil, doğru ve dürüst insanların ölçüleriyle değerlendirmelisiniz diye hitapda bulunmaktadır.
HARİTA -I-
A'raf suresinde adı geçen kabilelerin bölgeleri.


 86- "O'na iman edenleri tehdit ederek, Allah'ın yolundan alıkoymak ve onda çarpıklık arayarak (böyle) her yolun (başını) kesip-oturmayın. Hatırlayın ki siz azınlıkta (ve güçsüz) iken O, sizi çoğalttı. Bozgunculuk çıkaranların nasıl bir sona uğradıklarına bir bakın."
87- "İçinizden bir grup, kendisiyle gönderildiğim şeye inanmışken diğer bir grup inanmadığına göre, artık Allah, aramızda hüküm verenlerin en hayırlısıdır."
88- Kavminin önde gelenlerinden büyüklük taslayanlar (müstekbirler) , dediler ki: "Ey Şuayb, seni ve seninle birlikte iman edenleri ya ülkemizden sürüp-çıkaracağız veya mutlaka bizim dinimize geri döneceksiniz." (Şuayb:) "Biz istemesek de mi?" dedi.
89- "Allah bizi ondan kurtardıktan sonra, bizim tekrar sizin dininize dönmemiz Allah'a karşı yalan yere iftira düzmemiz olur. Rabbimiz olan Allah'ın dilemesi dışında, ona geri dönmemiz bizim için olacak iş değildir.(73) Rabbimiz, ilim bakımından her şeyi kuşatmıştır. Biz Allah'a tevekkül ettik. Rabbimiz, bizimle kavmimiz arasında 'Sen hak ile hüküm ver,' Sen 'hüküm verenlerin' en hayırlısısın."
90- Kavminin önde gelenlerinden küfre sapanlar, dediler ki: "Andolsun, Şuayb'a uyacak olursanız, kuşkusuz kayba uğrayanlardan olursunuz."(74)
91- Bunun üzerine onları dayanılmaz bir sarsıntı tuttu da, kendi yurtlarında diz üstü çökmüş olarak sabahladılar.
92- Şuayb'ı yalanlamakta olanlar, sanki orda 'hiç refah içinde yaşamamışlar' gibi oldular; Şuayb'ı yalanlamakta olanlar, asıl büyük hüsrana uğrayanlar oldular.(75)

AÇIKLAMA

73. Hz. Şuayb'ın (a.s) konuşmasının hemen akabinde bu kelimeleri de ilave etmesinin nedeni, onların yeniden inançsızların yolu üzerine dönmeyecekleri hususunda kesin bir iddiada bulunmaya yetkili olmadığını göstermek içindir. Allah'ın kudretini tam olarak anlamış mümin, O'nun iradesinin herşeyi kuşattığını bilir. Bundan dolayı da bir mümin "Bunun ya da şunun yapılması tamamen Allah'ın dileğine bağlı iken, ben şunu yapacağım, şunu yapmayacağım" diye kesin iddialarda bulunmaz. "Eğer O dilerse, başarılı olurum, yoksa hayır" der. Allah Teâlâ, aynı şeyi Kehf suresi, 23 ve 24. ayetlerinde de bildiriyor.
"Hiçbirşey hakkında: "ben bunu yarın mutlaka yapacağım deme, ancak, Allah dilerse, yapacağım" de.
74. Bu cümleyi üstünkörü geçmemeli, bilâkis içerdiği anlamları derinliğine düşünmeliyiz. Medayin'in ileri gelenleri ve şefleri şöyle söyleyerek halkı bu hususta kandırmak istediler: "Dürüstlük, doğruluk, ahlâk ve iyilik gibi hususları temel ilkeler kabul eder ve uygularsak, biz o zaman tümüyle mahvoluruz. Biz ticaret ve alışverişimizde doğruluk ve dürüstlüğe uyar ve mesleğimizi bunlara göre sürdürürsek, ticaretimiz kesinlikle büyüyemez, serpilemez. Bunun yanında, en önemli kervanların, güzergahlarının kesiştiği bölgede yer alan şu coğrafi konumumuzdan yararlanamaz, bu yörenin uslu vatandaşları olur ve kervanların geçip gitmelerine birşeyler yapmadan seyirci kalırsak işte o zaman bu stratejik durumun sağlamakta olduğu bütün siyasî ve ticarî avantajlarımız bitti demektir. Bu da, komşu ülkelere karşı olan hakimiyetimiz ve etkiğinliğimizin de bir sonu demektir". İşte bu "mahvolma" korkusu sadece Hz. Şuayb'in kavmine özgü bir olay değildir. Sefih toplumlar, hak, doğruluk ve dürüstlük hakkında, her zaman aynı tedirginliği duymuşlardır. Yalan, üçkağıtçılık ve ahlâksızlığa başvurmaksızın ticaret, siyaset ve diğer dünyevi işlerin yürütülmesinin imkânsız olduğu düşüncesi tarih boyunca bütün iflas etmiş toplumların görüşü olagelmiştir. Bundan dolayı da Hak Davete karşı her zaman yapılan en büyük itiraz, "hep eğer bilenen o dalavereli yollar bırakılır ve doğru yola uyulursa ilerleme sağlanamayacağı ve toplumun yıkılacağı" konusundadır.
75. Medyen'in bu tümüyle yerle bir edilişi, komşu halkların dilinde darbı mesel olmuştu, Zebur'da (83: 5-9) , Davud (a.s.) zalimlere karşı Allah'ın yardımını şöyle istiyordu: "Senin kullarına karşı sinsice planlar yapan "bu hainlere" Medyen halkına yaptığını yap", İşaya peygamber'de İsrailoğullarına "....Asurlu'dan korkma... O asasını Mısır'ın üzerine kaldırdığı gibi kaldıracak... Orduların Rabbi, Medyen vurgununda olduğu gibi kırbacı ona karşı kımıldatacaktır..." (İşaya, 10: 21-26) diyerek teselli vermiştir.


 93- O da onlardan yüz çevirdi ve (şöyle) dedi: "Ey kavmim andolsun, size Rabbimin risaletini tebliğ ettim ve size öğüt verdim. Şimdi ben, küfre sapan bir topluluğa karşı nasıl üzülebilirim?"(76)
94- Biz hangi memlekete bir peygamber gönderdiysek onun halkı yalvarıp-yakarsınlar diye, mutlaka onları dayanılmaz bir zorluk (yoksulluk) ve sıkıntıyla yakalayıvermişiz.
95- Sonra kötülüğün yerini iyilikle değiştirdik, öyle ki onlar, çoğaldılar ve: "Atalarımıza da (bazan) şiddetli sıkıntılar (bazan da) refah ve genişlikler dokunmuştu" dediler. Bunun üzerine, biz de onları kendileri hiç şuurunda değilken apansız kıskıvrak-yakalayıverdik.(77)
96- Eğer o ülkeler halkı inansalardı ve korkup-sakınsalardı, gerçekten üzerlerine hem gökten, hem de yerden (sayısız) bolluklar (bereketler) açardık; ancak onlar yalanladılar, biz de onları kazanageldikleri nedeniyle yakalayıverdik.

AÇIKLAMA

76. Burada anlatılan bütün bu olayların derin mânâları vardır. Her kıssa, Hz. Muhammed'in (s.a) ve onun kavminin durumuna tam ve yerinde uymaktadır. Her kıssada iki taraf vardır: Peygamber ve kavmi, her bir kıssada geçen peygamber ve onun talimleri, uyarıları vs. tamamiyle Hz. Muhammed'in (s.a) davetinde olduğu şekildedir. Diğer taraftan, kötülük, ahlâksızlık ve inatçılıklara dalmış olan halk ve onların kendini beğenmiş şefleri, her zaman, küçümser bir tavırla davete karşı çıkmışlardı. Hz. Muhammed (s.a) ve davetine karşı Kureyş halkı da aynı tarz bir tavır takındığı için, dolaylı olarak, eğer çağrıya kulak vermezler ve Allah'ın onlara bahşettiği fırsatı değerlendirmezlerse akıbetlerinin de onlar gibi olacağı ikazı yapılmakta. Eğer körükörüne aynı yolda gitmeye ısrar ederlerse, sapkınlıklarında ısrar edenlere geçmişte müstehak olan aynı belâ kendilerinin de başına er geç gelecektir.
77. Her bir peygamberin ve halkının kendi hususi durumları birer birer anlatıldıktan sonra, şimdi ise, her bir elçinin risalet görevi ile gönderilişinde Allah Teâlâ'nın uyguladığı genel ve müşterek usûlü belirtilmekte. Her ne zaman bir peygamber gönderilse, Allah, o halkın kibrini kırmak, mütevazi bir şekilde mesajı kabule hazır bir hale getirmek için bir takım zorluklar ve felâketlerle etki eder. Bu sünnete uygun olarak, Allah, peygamberler gönderdiği kavimlere kıtlık ve hastalık göndermiş, onları çeşitli ekonomik darboğazlara sokmuş, savaşlarda yenilgilere ve buna benzer felâketlere uğratmıştır. Bütün bunlar, onların kibir ve gururlarını kırmak, güç, kuvvet ve zenginliğe olan aşırı güvenlerini ve bağlılıklarını sarsmak içindir. Bu onlara, kendilerinin fevkinde, mukadderatlarını kontrol eden yüce bir kudretin olduğunu ikaz etmek içindir ki bu sayede kalbleri, uyarıları alıcı hale gelsin ve Rablerinin önünde diz çöksünler. Fakat bu usul eğer hakkı anlamaya yöneltmede onlar üzerinde muvaffak olamazsa, bu sefer de, o insanlar bolluk ve refah ile şımartılır. İşte bu hal artık onların sonunun başlangıcıdır. Kural olarak, sıkıntı ve felaketlere düçar olan bir topluluk, büyüyüp zenginleşmeye başladıklarında ise Rablerine minnet duymaktan ictinap ederler ve hatta eski günlerini sanki sıkıntılar hiç olmamış gibi unutup giderler. Sonra, entellektüelleri hemen "Bunda öyle olağanüstü birşey yok. Bize tarih söylemektedir ki, mukadderatın iyi ve kötü olayları hiçbir ahlâkî değere bağımlı olmadan meydana gelmektedir. Bu olaylar Allah'ın kontrolüne bağlı veya ahlâkî kanunlara uygun ortaya çıkmamakta, aksine bütün bunlara, yani darlık, felâket, refah ve bollukların oluşumuna, "tabiat" dediğimiz şey sebep olmaktadır. Bundan dolayıdır ki, bizden önce geçenlerin de darlık ve bollukları yaşamış olduklarını tarih bize göstermektedir.
Dolayısıyla bu olaylardan hareketle, herhangi bir ahlâkî ders çıkarmak ve sadece Allah'ın huzurunda boyun eğmek ve tevazu göstermek aklî yönden bir zaafın işaretidir ve bu gibi tavırlar düşünme yetersizliğinin bir sonucudur" gibi kendilerince mantikî gerekçeler ileri sürerek halklarını kandırırlar.
Yüce Peygamber (s.a) aynı durumu bir hadis-i şeriflerinde şöyle belirtmiştir: "Dert ve musibet, inanan için bir azaptan felâha çıkana kadar ona yardımcı olur. Münafığın hali ise; sahibinin kendini niçin bağladığını ve niçin çözdüğünü anlamayıp aval aval bakan merkebe benzemektedir. Eğer bir toplum musibet ve dertlere düçar olduğunda bile Allah'a yönelmiyorsa ya da Allah rahmetini ve bereketini saçarken O'nu hatırlamıyor, ya da kendini ıslah etmek için, hiç mi hiç gayret göstermiyorsa, onun fena akıbeti ve helâki artık yakın ve kaçınılmazdır. Öyleki tıpkı hamile bir kadın günleri dolduktan sonra, nasıl heran doğurabilirse, bunlara da her an azap gelebilir.
Bu çerçevede, ayrıca dikkat edilmesi gereken, 94 ve 95. ayetlerde bahsedilen İlahî uygulamanın bu ayet nazil olduğu sırada Mekke'de uygulamada olmasıdır. Kureyş halkı aynı muhalefeti gösteriyor ve sonuçta şiddetli bir kıtlığa maruz kalıp açlıktan kıvranıyordu. İbn Mes'ud ve İbn Abbas'tan rivayet edilen bir hadisten öğreniyoruz ki, Kureyşliler Hz. Peygamber'in (s.a) tebliğine karşı gelmeye başladıklarında, Hz. Peygamber (s.a) şöyle dua etmişti: "Allah'ım, Yusuf'un zamanında Mısır'a isabet eden bir kıtlık gibisinden yedi senelik bir kıtlıkla, bana bu insanlara karşı risaletimde yardımcı ol." Bunun üzerine Allah Teâlâ, Mekke ve civarına öyle şiddetli bir kıtlık verdi ki, insanlar hayvan leşleri, derileri, kemikleri, hatta ve hatta hayvan tüylerini yemeye başladılar. O zaman Ebu Süfyan'ın önderliğinde Mekke halkı, Yüce Peygamber'e (s.a) geldi ve Ona bu kıtlığı uzaklaştırıp kaldırması hususunda Allah'a dua etmesi için yalvardılar. Fakat Allah, kıtlığı, kaldırıp uzaklaştırdığı ve işler yolunda gitmeye, sonuçta da bollluk geri gelmeye başladığı zaman, hepsi, daha da küstahlaşmaya ve hatta önceden kalbleri imana doğru biraz meyletmiş olanlara bile engel olmaya başladılar. Şöyle diyorlardı: "Kıtlık ve yokluk hayatın cilveleridir, bu durum Muhammed gelmeden önce de insanlara musallat olan bir haldir. Bundan dolayı, kıtlığın tekrar gelmiş olması nedeniyle O'nun tuzağına düşmeyin". Ve "Babalarımız, ecdadımız kıtlık ve bolluk dönemlerini yaşamışlardı" gibi sözler bu surenin nazil olduğu sıralarda da dillerde idi. Bu ayetlerin, Kureyş'in o andaki durumuna son derece uygun düşmesi nedeniyle bu arka fon gözönünde tutularak ilgili ayetler daha kolay ve güzel anlaşılır. (İzah için bkz. Yunus: 21, Nahl: 112, Müminun: 5 ve 76, Duha: 9-16.)


 97- O ülkeler halkı, geceleri uyurken, onlara zorlu azabımızın gelmeyeceğinden güvende miydiler?
98- Ya da o ülkeler halkı, kuşluk vakti eğlenceye dalmışken, onlara zorlu-azabımızın gelmeyeceğinden güvende miydiler?
99- (Veya) Onlar, Allah'ın tuzağından(78) güvende mi idiler? Allah'ın bir tuzak kurmasından, hüsrana uğrayan bir topluluktan başkası (akılsızca) güvende olmaz.
100- (Bütün bunlar,) Sakinlerinden sonra yeryüzüne mirasçı olanları doğruya erdirme (ye veya ortaya çıkarmaya yetmez) mi? Eğer biz dilemiş olsaydık onlara günahları nedeniyle bir musibet isabet ettirirdik;(79) ve kalplerine damgalar vururduk da onlar böylelikle işitmeyenler olurlardı.(80)
101- İşte bu ülkeler, sana onların 'haberlerinden aktarmalar yapıyoruz.' Gerçekten, onlara peygamberleri apaçık belgelerle gelmişlerdi. Ama daha önceden yalanlamaları nedeniyle iman eder olmadılar. İşte Allah, küfre sapanların kalplerini böyle damgalar.(81)
102- Onların çoğunda 'verdikleri söze bağlılık' görmedik, ama onların çoğunu fasıklar (yoldan çıkanlar) olarak gördük.(82)

AÇIKLAMA

78. Arapça bir kelime olarak "" ansızın uygulamaya konuluncaya kadar herşeyin iyi ve yolunda gittiği şeklinde aldatılıp duran bir kimse aleyhinde hazırlanmış gizli bir plânı ifade eder.
79. Ne yazık ki, buralara varis olan milletler, bu yerlerin eski sahipleri olan yok olmuş toplulukların başına gelenlerden yeterince ders almışa benzemiyorlar. Buranın şimdiki sahipleri, kendilerinden önce bu yerlerde mamur ve müreffeh bir şekilde yaşayarak hükümran olan eski sakinlerinin niçin bütünüyle yok oldukları sorusunu şayet ciddi bir şekilde düşünmüş olsalardı, onlar için büyük bir ibret dersi olacaktı. Yine bu sorunun cevabı da onları, kendilerini yıkılmaya ve yokluğa götüren yanlış düşünce ve işleri anlayabilmeye götürecekti. İşte o zaman, suçlarından dolayı kendilerini kıskıvrak yakalayan ve safdışı eden Kadir-i Mutlak'ın halen alemin hakimi olduğunu ve eğer kendilerinden önce geçmiş olanların yaptıkları aynı suçları işlerlerse öncekiler gibi onları da cezalandırmaya ve azletmeye kadir olduğunu anlayacaklardı.
80. Sünnetullah'a göre bir toplumun helâki, kendinden önce geçmiş milletlerin tarihinden ve kalıntılarından ibret almayarak sadece kendi kendini kandırdığı zaman vukubulur. Artık Allah, onların bir iyi insanın öğütleri üzerinde düşünmelerine ve kabullenmelerine mühlet vermez. Bir kişi hakkındaki sünnetullah şöyledir; eğer bir insan kasten gözlerini kapatırsa, güneş ışığı ona yardımcı olamaz ve eğer bir kimse hakkı duymak istemezse, hiçbir güç ona hakkı duyuramaz.
81. Allah, önceki "Biz onların kalblerini mühürleriz, o zaman hiçbir şey işitmezler" ayetini 101. ayette kendisi açıklamaktadır. Buradan anlaşılmaktadır ki, "kalblerin mühürlenmesi", İlahi Kanun'un ameli neticesi husule gelen bir zihin halidir. Cehalet, önyargı, kendini beğenmişlik ve nefsanî arzular vs. yüzünden hakikati kasdî ve inadî olarak reddeden bir kimse, daha sonra o kadar inatçı biri haline gelir ki, kendi gözleriyle şahit olduğu şeylere ya da onun iyiliğini isteyenlerin ikazlarına kulak asmadan bildiği yolda, günahlarında ısrar eder gider.
82. İnkârcılar, her insanı bağlayıcı olması gereken üç antlaşmaya da kayıtlı kalmadılar. Onlar, ne insanı daha doğuşundan itibaren Allah'ın kulu yapan doğal anlaşmaya, ne üyesi olduğu toplumun içtimaî kodu diye bilinen örfe, her ferdi bağlayan kollektif antlaşmaya, ne de her insanın sıkıntı ve çaresizlik hallerinde Allah'a sığınması gibi şahsî antlaşmaya saygı gösterdiler.
Yukarıda zikredilen bu üç antlaşmayı da bozdukları için Allah, onları "fasıklar" diye adlandırmaktadır.


 103- Sonra bunların (peygamberlerin) ardından Musa'yı ayetlerimizle Firavun'a ve önde gelen-çevresine gönderdik;(83) Onlar ona (ayetlerimize) haksızlık ettiler.(84) İşte bozgunculuk çıkaranların nasıl bir sona uğradıklarına bir bak.
104- Musa dedi ki: "Ey Firavun,(85) gerçekten, ben alemlerin Rabbinden (gönderilme) bir peygamberim."
105- "Benim üzerimdeki yükümlülük, Allah'a karşı ancak gerçeği söylemektir. Rabbinizden size apaçık bir belge ile geldim. Artık İsrailoğullarını benimle gönder."(86)
106- (Firavun) Dedi ki: "Eğer gerçekten bir ayet getirmişsen ve doğru sözlülerden isen, bu durumda onu getir (bakalım) ."
107- Böylelikle (Musa) asasını fırlatınca, anında apaçık bir ejderha oluverdi.

AÇIKLAMA

83. Daha önce geçen hikâyeler, hakikatte Allah'ın çağrısına mülâki olup sonra bunu reddeden bir topluluğun helâkinin artık onlar için kaçınılmaz olduğunu Mekke halkına anlatmak ve onları ikna etmek içindi. Daha sonra, Musa (a.s) , Firavun ve İsrailoğullarının kıssaları da gene bu amaçla zikredilmekte. Bunların yanında, diğer başka ayetler de hem Kureyş'in kâfirleri, hem inananları ve hem de Yahudileri için pek çok ibret alınan dersler vardır.
Bu ayetteki kıssada, Kureyşli kâfirlere, hak ile batıl arasındaki mücadelenin hemen daha başlarında sahip oldukları kuvvetlerinin, görünen büyüklüğüne bakarak kendilerini kandırmamaları salık verilmekte.Bütün bir mücadele tarihi de göstermektedir ki, mücadele, halkı için ve hatta tüm insanlık için doğru olanın yerleşmesi uğruna, herhangi bir maddî vesile peşinde koşmadan, kendinden çok büyük ve güçlü insanlar ya da devletler tarafından korunan, batıla karşı küçük bir grubun savaşımı ile başlar. Nihayetinde de bu mücadeleden bir zafer elde edilir. Hakkın peygamberinin tebliğine engel olmak için kâfirlerin yaptıkları planların, kötülüklerin nasıl neticede kendilerine geri döndüğünü, Kureyşlilerin görüp de ders almaları uyarısı yapılmakta. Allah, haklarındaki son kararı uygulamadan evvel, belki kendilerine bir çeki-düzen verirler diye kâfirlere uzunca bir mühlet verir. Ayrıca bir uyarıdan, açık bir işaretten ve olaydan hiç ders almayanlara ibret-i alem için bir ceza verir.
Muhaliflerin eziyet ve işkencelerinin hedefi haline gelmiş müminler için iki ders vardı alınması gereken. Birincisi; sayıca düşmandan az olmaları, güçsüz oluşları, kendilerinin mücadele azimlerini kırmamalı, onları yıldırmamalı, ayrıca "yardım" nerede kaldı diyerek kalblerinde en ufak bir burukluk hasıl olmamalıdır. İkincisi; Yahudiler, hakka inandıklarını ikrar etmelerinden sonra bundan cayarak takındıkları tavra karşı da dikkat etmeleri için uyarıldılar. Aksi halde aynı Yahudiler gibi onlar da lanetleneceklerdi. İsrailoğulları'nın geçmiş kıssaları onların da kendi menfaatleri için burada anılmaktadır. Onlar, bâtıla ibadet etmenin sonuçları konusunda uyarılmakta ve geçmiş peygamberlerin getirdiği hak dini katışıklardan ayıklayıp yeniden saflaştıran Hz. Peygambere de iman etmeleri tavsiye edilmektedir.
84. Reddederek ve birer büyüdür diyerek "Onlar da bizim ayetlerimize zulüm ettiler". Haksızlık, bir bakıma ayetlere karşı adilce yanaşmamaları ve hatta onları birer büyü olarak görmeleri ve hafife alıp gülüp geçmelerindendir. Apaçık deliller, bu ayetlerin Allah'tan olduğunu gösterirken ve hiçbir aklı başında insanın da "evet, bunlar büyü işi olabilir" demiş olmamasına rağmen bu ayetleri açıkça inkâr etmekten daha büyük bir zulüm var mıdır?
Üstelik, bizzat büyücü ve efsuncuların kendileri bunların meydana gelmesinin bir büyünün gücünün çok çok ötesinde olduğunu söylediklerinde, bunların hâlâ birer tılsım olduklarını söyleyip, gerçeği kabul etmemek zulümden başka bir şey değildi. Bu şekilde gerçekten ne kadar hikmetsiz ve bayağı kişiler olduklarını da göstermiş oluyorlardı.
85. "Firavun" kelimesi "güneş tanrısının oğlu" anlamına gelir. Eski Mısır'lılar güneşe "Ra" adını vermiş ona "Yüce Tanrı" diye tapmışlar, daha sonra da "Firavun" ismini vermişlerdir. Eski Mısırlıların inancına göre, her kral iktidarını, tanrı "Ra" ile olan ilişkisine dayandırır ve kendisinin Ra'nın canlı bir örneği ve yeryüzündeki temsilcisi olduğunu iddia ederdi. Bundan dolayı, iktidara geçen her krallık hanedanı, kendilerinin güneş soyundan gelen kimseler olduğunu ileri sürdüler ve bütün krallar, kendilerinin "Yüce Rabb" olduklarını halka kabul ettirmek için "Firavun" ünvanını aldılar.
Bununla ilgili olarak, Kur'an-ı Kerim'de rivayet edilen, Hz. Musa'nın (a.s.) kıssasında iki ayrı Firavun'un zikredilmiş olduğuna da dikkat edilmelidir. Biri, Hz. Musa doğduğu zaman Mısır'ı idare etmekte olan ve Hz. Musa'yı kendi evine götürüp büyüten Firavun; ikincisi ise, Allah'ın ilâhî mesajını kabul etmesi için İsrailoğulları'nı serbest bırakması Hz. Musa (a.s.) tarafından istenen ve Kızıldeniz'de, boğulan Firavun'dur.
Günümüz araştırmacıları iki Firavun'dan birincisinin İsrailoğulları'nı baskı ve esaret altında tutan ve M.Ö. 1292-1225 yılları arasında Mısır'da hüküm süren Ramses II olduğu görüşündedirler. Aynı ayetlerde zikredilen ikinci Firavun'un ise, babası II. Ramses'e hükümet işlerinde yardım eden ve ölümünden sonra da kral olarak, yerine geçen, oğlu Mineftah olduğu kanaatindeydiler. Fakat Hz. Musa'nın ölüm yılı için, İsrailoğulları'nın takvimine göre, M.Ö. 1272 senesi düşürülmüş olması nedeniyle bu tarihler kesinlik arzetmez. Dolayısıyla bütün bunlar sadece tarihi birer tahmindir. Çünkü İsrail, Mısır ve Hıristiyan takvimlerinin tarihlerini uzlaştırmak çok zordur.
86. Hz. Musa (a.s) Firavun'a misyon ile gönderilmişti. Hz. Musa'nın ilk görevi Firavun'u, İslâm'ı kabul ederek, Allah'a teslim olmaya davet etmekti. İkincisi; Firavun'dan, köleliklerine son verip, tahakkümünü kaldırarak İsrailoğullarını serbest bırakmasını istemekti. Kur'an-ı Kerim, Hz. Musa'nın her iki görevini bazen bir ve aynı yerde, gerektiğinde de ayrı ayrı yerde zikreder.


 108- (Bir de) Elini sıyırdı, o da anında bakanlara bembeyaz (görünüverdi) .(87)
109- Firavun kavminin önde gelenleri dediler ki: "Bu gerçekten bilgin bir büyücüdür";
110- "Sizi topraklarnızdan sürüp-çıkarmak istiyor.(88) Bu durumda ne buyuruyorsunuz?"

AÇIKLAMA

87. Bu iki mucize, Hz. Musa'ya bütün kâinatın hakimi ve yaratıcısı olan Allah'ın bir elçisi olduğunun delili olarak verilmiştir. Peygamberler halka karşı ne zaman kendilerinin, Allah'ın bir temsilcisi olduklarını ileri sürmüşlerse halkın da, "Eğer siz gerçekten Allah'ın temsilcileriyseniz bize, olağan tabiat kanunlarıyle izahı mümkün olmayan, sizin gerçekten Allah'ın birer temsilcisi olduğunuzu kanıtlayan ve doğrudan doğruya Allah'ın müdahalesi ile bunların meydana geldiği açıkça görülebilen mucizevî şeyler göstermelerini" istedikleri daha önce belirtilmişti. Bu tür isteklere cevap olarak da peygamberler Kur'an-ı Kerim tarafından "Ayât", halk tarafından da "mucizeler" adı verilen olaylar göstermişlerdir.
Ne yazık ki, bazı müslüman aydınlar, bu ayet veya mucizeleri, bildiğimiz tabiatın fizik kanunlarına göre meydana gelmiş olağan olaylar olarak izaha çalışırlar. Bu suretle onlar Kitabullah'a karşı şüpheci bir tavır takındıklarının farkında değildirler. Zira Kur'an-ı Kerim, bu metinde tabiatüstü bir vakayı anlatır ve aynı şeyi O'nun peygamberliği konusunda Allah'ın bir ayeti olarak sunar. Binaenaleyh hadiseyi olağan bir olay olarak izaha kalkışmak aslında Kitab'a inançsızlıktır. Böyle davranmakla bu kimseler, kendilerini gülünç duruma düşürürler. Bir taraftan, sırf mucizeleri onayladığı için Kur'an-ı Kerim'e, Allah'ın kitabı olarak inanmazlarken diğer taraftan da, tabiatüstü olayları tasdik eden Kitab'a karşı besledikleri inançsızlıklarını da açıkça ortaya koyma cesaretini gösteremezler.
Çünkü böyle bir hareket onları, mensubiyetini sadece dilleriyle itiraf ettikleri din yoluyla sağladıkları faydadan mahrum bırakacak, ve dünyevî birtakım çıkarlarını da etkileyecektir.
Burada mucizeler konusunda, şöyle ciddi bir mesele ortaya çıkıyor: Allah, belli kanunlara göre kâinat sistemini hareket ettirdikten sonra faaliyetlerini askıya mı aldı? Şimdi her ne surette olursa olsun, çalışmakta olan o sisteme müdahale edemez mi? Yoksa Allah, mülkünün idaresini devamlı elinde tutmakta ve onda her an emirlerini icra etmekte ve kısmen ya da tamamen eşyaların görünüşünde ve olayların meydana gelişlerinde istediği zaman ve biçimde her türlü değişikliği yapmakta mıdır? İlk şıkkı kabul edenler, mucizelere inanmazlar. Çünkü bu inançları, Allah ve kainatı hakkında sahip oldukları kavramla zıttır. Ancak bunlara yakışan en uygun hareket, Kur'an tefsiri yazarak, Kur'an'ın Allah kavramını reddetme yerine, onun bir ilâhî vahy olduğunu inkâr ederek kendi görüşlerini ispat etmeye çalışmalarıdır. Bunun aksine, şayet biri Kur'an-ı Kerim'in ileri sürdüğü delillerle ikna olur ve ikinci şıkkı kabul ederse mucizeleri kolayca kavrar ve onlara inanır. Bir yılanın yaratılmasının, sadece biyolojik süreçle olabileceğine ve Allah'ın başka herhangi bir şekille onu yaratmasının mümkün olamayacağına inanan kimse şüphesiz, asanın yılan şekline dönüşmesini ve tekrar eski haline avdet etmesini de aslı esası olmayan bir olay olarak düşünecektir. Şayet biri, dilediği eşyaya can verme kudretine sahip Allah'ın emri ile cansız bir varlığın canlanabileceğine inanırsa, tıpkı cansız bir yumurtadan canlı bir civcivin çıkmasına inandığı gibi asanın da canlı bir yılana dönüşebileceğine rahatlıkla inanacaktır. Böyle bir kimse için nasıl ki civcivin yumurtadan defalarca, çıkmasında şaşılacak bir şey yoksa, aynı şekilde de, asanın sadece üç defa yılana dönüşmesinde bir olağanüstülük yoktur.
88. Burada doğal olarak bazı sorular ortaya çıkıyor: Hz. Musa (a.s.) ; Firavun ve onun hakimiyeti için nasıl bir tehlike idi? Onun gibi, kimsesiz ve köle bir toplumdan gelme birisi, kendi vatandaşlarının "tanrı" olarak taptığı Firavun gibi güçlü ve zengin bir hükümdara karşı nasıl tehdit olabiliyordu? Asanın bir yılana dönüşmesi, nasıl oldu da, Suriye'den Libya'ya, Akdeniz'den Habeşistan'a uzanan onun muhteşem imparatorluğuna bir tehlike oluyordu? Niçin, Firavun hanedanı ve ileri gelenleriyle, Hz. Musa'nın onları iktidardan etmek ve Mısır'dan kovmak niyetinde olduğu hususunda yaygara kopardılar? Ve bilhassa Allah'dan gönderilen bir peygamber olduğu ve İsrailoğulları'na özgürlük isteğinden başka herhangi bir şey talepte bulunmamasına rağmen niçin bir devrim korkusu vardı? O ana kadar aralarında, hiçbir politik konuşma geçmemiş olması nedeniyle, bu sorular özellikle önem taşımaktadır.
Cevabı şudur: Hz. Musa'nın Peygamberlik iddiası, başlı başına politik yapıyı da içeren mevcut hayat sistemini baştan aşağıya değiştirecek tam bir inkilâbı gerçekleştirmeyi ifade ediyordu. Gerçek şu ki, kainatın Rabbi'nin temsilcisi olduğunu iddia eden birisinin bu hali, bütün insanlardan kendisine mutlak teslimiyeti de içermekte oluşudur. Bundan dolayıdır ki, Kâinatın Rabbi'nin temsilcisi, başka birisine tabi yada başka birisinin astı olarak değil, ancak idareci ve hami olarak yaşamaya gelmiştir. Çünkü, bir kâfirin hakimiyetini tanımak ve ona tabi olmak, peygamberlik iddiasını nefy etmektir. Hz. Musa (a.s.) , peygamber olduğunu ileri sürdüğü zaman, Firavun ve çevresinin politik, toplumsal ve kültür ihtilâli tehdidini hissetmiş olmaları bundandır.
Şimdi şu sorunun üzerinde duralım: Mısır'ın büyük Firavun'unun çevresi; kendi öz kardeşinden başka bir yardımcısı ve Allah tarafından gönderilen bir peygamber olduğunu ispatlayan mucizevî asası ve ışık saçan elinden başka bir alâmeti olmayan Hz. Musa'nın peygamberlik iddiasına niçin bu kadar çok önem veriyorlardı? Kanaatime göre iki temel neden vardır: Birincisi Firavun ve maiyeti, Hz. Musa'nın üstün şahsiyeti hakkında yeterli bilgiye sahiptiler, onu yakından tanıyorlardı. Hz. Musa'nın (a.s) temiz, güçlü bir karakter ve olağanüstü bir kabiliyet sahibi, doğuştan lider ve bir kumandan olduğunu da biliyorlardı. Şayet Talmud ve Yusifus'un kıssalarına itimad edecek olursak, Hz. Musa ayrıca çağının bütün ilimlerini tahsil etmiş, savaş ve idarecilik hususunda tam manasıyla eğitilmişti. Zira Hz. Musa'nın içinde yetiştirildiği kraliyet ailesi fertleri için bu hususlar temel şeylerdi. Ve de ayrıca, Hz. Musa, Habeşistan'a karşı düzenlenen seferde mükemmel bir general olduğunu da bizzat ispat etmişti. Medyen'de sekiz yıla yakın bir süre devam eden çölün zor şartları da, kraliyet sarayındaki kolay hayatın tesirlerini gidermeye yardım etmişti. Binaenaleyh bu azametli, kararlı ve dindar adam, Firavun'un sarayında peygamberlik iddiası ile ortaya çıktığı zaman onlar, onun iddiasını boş bir iddia sayıp önemsememezlik edemezlerdi. İkinci sebebe gelince asasının mucizelerini ve yed-i beydasını (ışık saçan el) gördükleri zaman, dehşet ve korkuya kapılarak onun arkasında gerçekten tabiat üstü bir gücün olduğunu kabul etmeye meylettiler. Yani demek ki, ona bir sihirbaz demelerinde açık bir inkâr ve aynı zamanda kendilerini ülkelerinden sürüp çıkaracağı korkusu vardı. Bu da aynı zamanda göstermektedir ki, peygamberlik alâmetlerinin daha ilk zuhurunda onlar şaşırmamış, hayrete düşmemişlerdi. Şayet onlar, gerçekten Hz. Musa'yı (a.s) bir sihirbaz olarak görmüş olsaydılar, kesinlikle ondan bir devrim sadır olacağını düşünmez ve onu bir tehlike saymazlardı. Çünkü sihir, dünyada hiç bir zaman bir devrim yapmış değildir.


 111- Dediler ki: "Onu ve kardeşini şimdilik bekletiver (vereceğin cezayı ertele) , şehirlere de toplayıcılar yolla";
112- "Bütün bilgin büyücüleri sana getiriversinler."(89)
113- Sihirbazlar Firavun'a gelip dediler ki: "Eğer biz galip olursak, her halde bize bir karşılık (armağan) var, değil mi?"
114- "Evet" dedi. "(O zaman) Siz en yakın(larım) kılınanlardan da olacaksınız."
115- Dediler ki: "Ey Musa, (ilkin) sen mi atmak istersin, yoksa atanlar biz mi olalım?"
116- (Musa:) "Siz atın" dedi. (Asalarını) Atıverince, insanların gözlerini büyüleyiverdiler, onları dehşete düşürdüler ve (ortaya) büyük bir sihir getirmiş oldular.
117- Biz de Musa'ya: "Asanı fırlatıver" diye vahyettik. (O da fırlatıverince) Bir de baktılar ki, o, bütün uydurduklarını derleyip-toparlayıp yutuyor.(90)
118- Böylece hak yerini buldu, onların bütün yapmakta oldukları geçersiz kaldı.
119- Orada yenilmiş oldular ve küçük düşmüşler olarak tersyüz çevrildiler.
120- Ve sihirbazlar secdeye kapandılar.
121- "Alemlerin Rabbine iman ettik" dediler.

AÇIKLAMA

89. Firavun'un maiyetinin bu sözleri, onların ilâhî mucizesinin neticesinde meydana gelen değişiklik ile sihirin tesiri arasındaki fark hususunda net bir fikirleri olduğunu gösterir. İlâhî mucizesinin neticesinde meydana gelen değişikliğin gerçek, halbuki sihir yoluyla sağlanan tesirin ise sadece bir hayalden (görüntü aldanmasından) ibaret olduğunu biliyorlardı. Hz. Musa'nın peygamberlik iddiasını, "Bu adam usta bir sihirbazdır" diyerek çürütmeye çalışmaları bundandır. Yani şunu demek istiyorlardı: Asa fiilen yılana dönüşmemiş aksine, Musa'nın sihri sayesinde kendilerine sadece yılan şeklinde görünmüştür ve onu, ilâhî bir mucize olarak görmediklerini ifade ettiler. Bundan dolayı da onlar Firavun'a, kendi sihirbazlarının da, ip ve sicim gibi şeyleri yılan şekline dönüştürebildiklerini göstermek için uzman bütün sihirbazların toplanmasını ve Hz. Musa'nın asa mucizesi ile zihinlerde meydana gelen müthiş etkiyi, bir nebze de olsa, halkın kalbinden silmesini tavsiye ettiler.
90. Sihirbazlar tarafından yılan şeklinde gösterilen sopa ve ipleri, Hz. Musa'ya (a.s) ait asanın yuttuğuna inanmak için elimizde bir delil yoktur. Kur'an-ı Kerim'in anlattığı ise, gerçek bir yılana dönüşür dönüşmez asanın, onların ürettikleri yalandan sihirleri yuttuğu gerçeğidir. Açık ifadesiyle bu şu demektir: Asadan olan yılan her nereye gittiyse, ip ve sopaları oynayan yılanlar şeklinde gösteren sihirin tesir alanını kırmış ve çevrelerinde dönmesiyle de bunlar ip ve sopalar haline dönerek gerçek hüviyetleri ile görünmeye başlamışlardır. (Daha fazla izah için, bkz. Taha suresi an: 42)


 122- "Musa'nın ve Harun'un Rabbine..."(91)
123- Firavun: "Ben size izin vermeden önce O'na iman ettiniz, öyle mi? Mutlaka bu, halkı burdan sürüp-çıkarmak amacıyla şehirde planladığınız bir tuzaktır. Öyleyse siz (buna karşılık ne yapacağımı) bileceksiniz."
124- Muhakkak ellerinizi ve ayaklarınızı çaprazlama keseceğim ve hepinizi idam edeceğim."
125- (Onlar da:) "Biz de şüphesiz Rabbimize döneceğiz" dediler.
126- Oysa sen, yalnızca, bize geldiğinde Rabbimizin ayetlerine inanmamızdan başka bir nedenle bizden intikam almıyorsun. "Rabbimiz, üstümüze sabır yağdır ve bizi müslümanlar olarak öldür."(92)

AÇIKLAMA

91. Bu yenilgi ve itiraf Firavun'un adamlarını ters yüz etti. Bunlar, Musa'nın (a.s) bir sihirbaz olduğunu açıkça göstermek veya en azından peygamberliği konusunda halkın zihninde şüpheler uyandırmak için tüm usta sihirbazları bir araya toplamışlardı. Fakat yenilgiden sonra, bu pek mahir ustalar Hz. Musa'nın (a.s) göstermekte olduğu şeyin hiç de sihir olmadığını bilâkis Yerlerin ve Göklerin Rabbi'nden kaynaklanan bir gücün eseri olduğunu ve her çeşit sihrin bunun karşısında güçsüz ve hükümsüz kalacağını hep bir ağızdan kabul ve itiraf ettiler.
Hiçbir kimse sihri, sihirbazlardan daha iyi bilip değerlendiremeyeceği için onların söyledikleri bir kalemde silinip bir kenera atılamazdı. Sihirbazlar, bilfiil gösteri ve deneme ile, bunun bir sihir olmadığını doğruladıklarında artık Hz. Musa'nın (a.s) bir siharbaz olduğunu iddia etmek Firavun ve avanesi için imkânsız oldu.
92. Şartların kendi aleyhlerine döndüğünü görünce Firavun, başka bir plan kurdu. Bu sefer de, tüm gösterilerinin Hz. Musa (a.s) ve sihirbazların kurmuş oldukları bir tuzağın neticesi olduğunu söyledi. Ve sonra, yaptığı bu suçlamanın doğru olduğunu itiraf etmeleri için de sihirbazları şiddetli bir ceza ve ölümle tehdit etti. Fakat bu da aleyhine döndü. Sihirbazlar bu yeni inançlarında kararlı ve uğrunda da her türlü zulme katlanmaya hazır olduklarını gösterdiklerinde bu sayede, Hz. Musa'nın (a.s) getirdiği gerçeğe olan inançlarının herhangi bir oyun değil, imanlarının samimi bir itirafı olduğunu ispatladılar. Bu yüzden de Firavun, hak ve adalet hususunda takınmış olduğu yalandan tavrı bırakmış ve açıkça despotluğa ve zulme başlamıştır.
Bu bağlamda, ayrıca dikkatten kaçmaması gereken önemli bir husus da; İmanın, bir kaç saniye içerisinde sihirbazların yapılarında meydana getirdiği inanılmaz değişikliktir. Aynı insanlar, atalarının dinine yardım etmek uğruna evlerini, barklarını terk etmişlerdi. Ve daha bir kaç dakika önce, sıkılgan ve mütevazi bir şekilde, Firavun'dan, Hz. Musa ile olan mücadelede eğer başarılı olurlarsa kendilerine ne gibi mükafatlar verileceğini soran bu insanlar şimdi, gerçek inancın cesareti ve şecaatiyle doluyorlardı. Önünde tazimle eğildikleri ve mükâfatlar istedikleri aynı krala karşı şimdi meydan okuyacak kadar cesur ve kahraman olmuşlardı. Fakat, şimdi inançlarının doğruluğuna öyle kani olmuşlardı ki artık tehdit edildikleri en korkunç işkenceler karşısında bile, bundan vazgeçmeyi düşünmüyorlardı.


 127- Firavun kavminin önde gelenleri, dediler ki: "Musa ve kavmini bu toprakta (Mısır'da) bozgunculuk çıkarmaları, seni ve ilahlarını terketmeleri için mi (serbest) bırakacaksın?" (Firavun) Dedi ki: "Erkek çocuklarını öldüreceğiz, ve kadınlarını sağ bırakacağız.(93) Hiç şüphesiz biz, onlara karşı kahir bir üstünlüğe sahibiz."
128- Musa kavmine: "Allah'tan yardım dileyin ve sabredin. Gerçek şu ki, arz Allah'ındır; ona kullarından dilediğini mirasçı kılar. En güzel sonuç muttakiler içindir." dedi.
129- Dediler ki: "Sen bize gelmeden önce de, geldikten sonra da eziyete uğratıldık." (Musa:) "Umulur ki, Rabbiniz düşmanınızı helak edecek ve sizleri yeryüzünde halifeler (egemenler) kılacak, böylece nasıl davranacağınızı gözleyecek" dedi.
130- Andolsun, biz de Firavun aile (çevre) sini belki öğüt alıp-düşünürler diye yıllar yılı kuraklığa ve ürün kıtlığına uğrattık.
131- Onlara bir iyilik geldiği zaman "Bu bizim için" dediler; onlara bir kötülük de isabet ettiğinde (bunu da) Musa ve beraberindekilerin bir uğursuzluğu olarak yorumlarlardı. Haberiniz olsun, Allah katında asıl uğursuz olanlar kendileridir; ama onların çoğu bilmezler.
132- Onlar: "Bizi büyülemek için bize mucize (ayet) olarak her ne getirirsen getir, yine de biz sana inanacak değiliz" dediler.(94)

AÇIKLAMA

93. Baskı ve zulmün iki dönemi vardı. İsrailoğulları ilk defa, Hazreti Musa'nın doğumundan önce II. Ramses'in yönetimi sırasında zulme uğradılar. Ayette anlatılan ikinci zulüm dönemi ise Hz. Musa'nın (a.s) Allah'ın elçisi olarak gönderilmesinden sonra, Mineftah'ın hükümdarlığı esnasında başladı. Maamafih bununla beraber bir nokta ortak idi ki: İsrailoğulları'nın yavaş yavaş soyları kuruyacak şekilde erkek çocukları öldürülüyor, kız çocukları hayatta bırakılıyor ve sağ kalanlar da diğer ırklar arasında kayboluyordu. 1896 senesinde yapılan arkeolojik kazılarda muhtemelen bu döneme ait bir levha bulundu. Mineftah'ın kahramanlık ve zaferlerinden bahseden sözkonusu levhanın üzerinde "İsrailliler imha edilmiştir ve onları yeniden türemeleri için geride hiçbir tohum bırakılmamıştır" diye bir cümle geçer. (Daha fazla açıklama için, bkz. Mümin suresi: 25)
94. Bu, Firavun'un etrafındakilerin kesinlikle sihir olmadığını bildikleri şeye halâ sihir demelerindeki yobazlık ve inatçılıklarının en uç noktasıydı. Sihrin, bütün bir ülkenin kıtlık ve açlığına sebep olamayacağını aptal bir kimse bile bilir. Kur'an-ı Kerim, aynı hikâye ile ilgili olarak Neml suresinin 13 ve 14. ayetlerinde şöyle der:
"Delillerimiz, aşikâr bir şekilde onlara geldiği zaman, onlar da apaçık bir büyüdür dediler. Kendileri bunlara inandıkları, kabul ettikleri halde zulümleri ve kibirleri yüzünden inat ederek ayetlerimizi inkâr ettiler bak da gör, fesatçıların akıbeti ne oldu."


 133- Bunun üzerine biz de, ayrı ayrı mucizeler (ayetler) olarak üzerlerine tufan,(95) çekirge, buğday güvesi,(96) kurbağa ve kan musallat kıldık. Yine büyüklük tasladılar ve suçlu-günahkâr bir kavim oldular.
134- Başlarına iğrenç bir azab çöküverince, dediler ki: "Ey Musa, Rabbine -sana verdiği ahid adına- bizim için dua et. Eğer bu iğrenç azabı üzerimizden çekip-gideriverirsen, andolsun sana iman edeceğiz ve İsrailoğullarını seninle göndereceğiz."
135- Ne zaman ki, onların erişebilecekleri bir süreye kadar, o iğrenç azabı çekip-gideriverdik, onlar yine andlarını bozdular.

AÇIKLAMA

95. Her ne kadar bu herhangi bir şekilde de olabileceği gibi, büyük bir ihtimalle, dolu taneleri ile karışık yağmur fırtınası halinde vuku bulmuştu. İncil'in bundan, yağmur fırtınası olarak değil de sadece "şiddetli dolu tanelerinin inmesi" şeklinde bahsetmesine rağmen yaygın olan fırtına kelimesi tercih edilmektedir.
96. Arapça "" kelimesi esas olarak, bit, sinek, sivrisinek, küçük çekirgeler, buğday biti ve benzeri gibi küçük haşerat mânâsına gelir. Mümkündür ki, geniş anlamları olan bu kelime bit ve sivrisineklerin insanlara ekin böceklerinin de tahıla aynı anda musallat olmuş olmaları nedeniyle kullanılmaktadır. (Mukayese için bkz. Kitab-ı Mukaddes, 7-12 bölümler ve Zuhruf an: 43)


 136- Biz de onlardan intikam aldık ve ayetlerimizi yalan saymaları ve onlardan habersizmişler (gibi) olmaları nedeniyle onları suda boğduk.
137- Kendisine bereketler kıldığımız yerin doğusuna da, batısına da o hor kılınıp-zayıf bırakılanları (müstaz'afları) mirasçılar kıldık.(97) Rabbinin İsrailoğullarına olan o güzel sözü (vaadi) , sabretmeleri dolayısıyla tamamlandı (yerine geldi) . Firavun ve kavminin yapmakta oldukları ve yükselttiklerini (köşklerini, saraylarını) da yerle bir ettik.
138- İsrailoğullarını denizden geçirdik. Putları önünde bel büküp eğilmekte olan bir topluluğa rastladılar. Musa'ya dediler ki: "Ey Musa, onların ilahları (var; onların ki) gibi sen de bize bir ilah yap."(98) O: "Siz gerçekten cahillik etmekte olan bir kavimsiniz"dedi.

AÇIKLAMA

97. Yani, "İsrailliler, Filistin'e varis kılındı". demektir. Bazı yorumcular bundan, İsraillilerin Mısır'ın efendileri kılındıkları anlamını çıkarırlar. Fakat biz, ne Kur'an-ı Kerim'in bu bölümde buna doğrudan bir işaret olmadığından ve ne de bunu destekleyecek tarihî herhangi bir delil bulunmadığından bu tercemeyi kabul etmekte müteredditiz. (Bkz. Kehf an: 57 ile Şura an: 45)
98. "Bu insanlar", "Sina yarımadasında askeri bir garnizon olan Mafka'da yaşayan Mısır'lılardı. İsrailliler Kızıldeniz'i, muhtemelen şimdiki Süveyş ili ile İsmailiye arasında bir yerden geçerek yolculuklarını o zamanlar Mısır'ın hakimiyeti altında olan yarımadanın güneyine doğru, kıyı boyunca sürdürdüler. Daha aşağılarda bakır ve zümrüt maden ocakları bulunuyordu. Bunların korunması için Mısırlılar buralara yakın yerlere bazı askerî garnizonlar kurmuşlardı. Bunlardan birisi, Mısırlıların, yarımadanın güneybatısında kalıntıları bugün bile durmakta olan büyük bir tapınak inşa etmiş oldukları Mafka'da bulunuyordu. Buna yakın başka bir yerde, Sami kavimlerinin ay tanrısına tahsis edilen başka bir tapınak da bulunmakta idi. Muhtemelen İsrailliler bu tapınağın yanından geçerken yapay bir put edinme hevesine kapılmış ve Hz. Musa'dan böyle bir istekte bulunmuşlardır.
Bu olay, Mısırlıların kültürünün, esaretleri sırasında İsrailoğulları'nın üzerinde derin izler bıraktığını gösterir.
Hz. Musa'nın (a.s) ilk halefi Nuh'un oğlu Yeşu'nun (Yuşa) Mısır'dan çıkışlarından yetmiş yıl sonra İsrailliler'e irad ettiği son hitabesindeki sözlerden, buna kolayca hükmedilebilir:
"Ve şimdi RABB'den korkun, samimî olarak gerçekten ona kulluk edin, ırmağın öteki tarafından ve Mısır'da atalarınızın taptığı ilâhları bırakın ve Rabb'e kulluk edin. Ve eğer, Rabb'e kulluk etmek gözünüze kötü geliyorsa, atalarınızın kulluk yaptıkları ırmağın ötesindeki ilahlara mı, yoksa Amovîlerin ilahlarına mı, kime kulluk edeceğinizi bugün tayin edin, fakat ben ve ev halkım, Rabbe kulluk edeceğiz". (Yeşû, 24: 14-15) .
Bu, Hz. Musa'nın kırk ve peygamber Yeşû'nun yirmi sekiz yıllık talim ve rehberliğinden sonra bile İsraillilerin, Mısır Firavunlarının hakimiyeti altında geçirdikleri uzun kölelik sırasında, hayatlarına bulaşmış olan kötü tesirlerinden kendilerini temizleyemediklerini gösterir. İşte bu, o ifsat olmuş müslümanların, Mısır'dan çıkışlarından sonra bir put tapınağı görür görmez, Mısırlı efendilerinin kulluk ettiği o tanrıların önünde secdeye kapanmaya son derece hevesli olduklarının nedenidir.
HARİTA -II-

AÇIKLAMA
:
1- Göşen, İsrailoğulları'na Mısır'da yaşamaları için Hz. Yusuf (a.s) tarafından verilen yerdir.
2- Memfiş; Hz. Musa (a.s) zamanında Mısır'ın başkenti idi.
3, Acı Göller; halihazırda Suveyş körfezinden oldukça uzakta bulunuyor, fakat eskiden deniz ile bağıntılı idi.
4- Hz. Musa (a.s) , İsrailoğulları ile birlikte Rames'ten çıkarak yola koyulmuştlar ve yol üzerinde her yönden insan gelerek onlara katılmıştı. Öyle anlaşılıyor ki, Hz. Musa (a.s) onları emin bir şekilde Tih çölünden geçirerek Sina'ya getirmek istemişti, fakat bir yandan Mısırlıların askerî kamplarının korkusu, öte yandan Fravun'un peşlerinden takibi korkusu onları bazı noktalarından Acı Gölleri geçtikleri Baal-Zifon'a doğru çekmişti ki burada Firavun ve ordusu suda boğulmuşlardı.
5- Hz. Musa (a.s) ve İsrailoğulları, Mereh, Elim, el-Merha ve Paran Refidim yolunu izleyerek buğün Cebel-i Musa (Eski ahit'te Sina) ve Tur denilen yere geldiler. Bu çevrediki vadi Kur'an'da mukaddes Tuva vadisi olarak zikredilmektedir. (Taha: 12)
6- Hammam-ı Firavun; Sina yarımadasındaki mahalli bir geleneğe göre Firavun'un cesedinin suda şişmiş olarak bulunduğu yerdir.
7- Bu haritadak iTur, Tur Dağını değil bugünkü Tur limanını göstermektedir.
8- El-Merha; manna ve salva'nın indirilmeğe başlandığı, Eski Ahit'in Sin Çölü'nün sınırlarıdadır.
9- Refidim yakınlarında, Hz. Musa'nın (a.s) asasını savurduğunda on ik isu kaynağının fışkırdığı, Horeb Dağındaki meşhur kaya parçası bulunmaktadır.
10- Et-Tıh; İsrailoğullarının kırk yıl evsiz yurtsuz dolaşarak kaldıkları çöldür. Tih kelimesi, yetihun (şaşkınca evsiz barksız dolanma) 'dan türemedir. (Bkz. Maide:26)
11- Eski zamanlarda Ezon-Geber adıyla anılan Akebe veya Eyle, yaygın geleneğe göre, Sebt gününü çiğneyenlerin malum hadisesinin vuku bulduğu yerdir.


 139- Onların içinde bulundukları şey (din) mahvolucudur ve yapmakta oldukları şeyler (ibadetler) de geçersizdir."
140- "O sizi alemlere üstün kılmışken, ben size Allah'tan başka bir ilah mı arayacağım?"
141- "Hani size dayanılmaz işkenceler yapan, kadınlarınızı sağ bırakıp erkek çocuklarınızı öldüren Firavun ailesinden sizi kurtardık. Bunda Rabbinizden sizin için büyük bir imtihan vardı."
142- Musa ile otuz gece sözleştik ve ona bir on daha ekledik. Böylece Rabbinin belirlediği süre, kırk geceye tamamlandı.(99) Musa, kardeşi Harun'a "Kavmimde benim yerime geç, ıslah et ve bozguncuların yolunu tutma"(100) dedi.
143- Musa tayin edilen sürede gelince ve Rabbi de onunla konuşunca: "Rabbim, bana göster, Seni göreyim" dedi. (Allah:) "Beni asla göremezsin. Ama şu dağa bak; eğer o yerinde karar kılabilirse, sen de beni göreceksin." Rabbi dağa tecelli edince, onu param parça etti, Musa bayılarak yere düştü. Kendine geldiğinde: "Sen ne yücesin (Rabbim) . Sana tevbe ettim ve ben iman edenlerin ilkiyim" dedi.

AÇIKLAMA

99. Mısır'dan ayrıldıktan sonra İsrailoğulları, esaret bağlarından kurtularak hür hale gelip, bağımsız bir millet olduklarında, kavminin uyacağı şeriat, kendisine talim edilmek üzere Hz. Musa (a.s) ilâhî bir emirle Tur-ı Sina'ya çağrılmıştı. Bu, burada zikredilen davet serilerinden ilkidir. Kendisine verilen bu ağır misyonun gerektirdiği formasyonu kazanmasını sağlayacak oruç, zühd, ibadet, dua, iç murakebe, arınma ve tefekkür için, Hz. Musa (a.s) kırk günlüğüne buraya çağrılmıştı. Hz. Musa (a.s) bu esnada kavmini, Nabi Salih ile Tur-ı Sina arasında Vadi'ş-Şeyh denilen yere bırakmıştı. Meydanı'r-Raha denilen mevkidir. Vadinin bir tarafında mahalli söylentilere göre Hz. Salih'in (a.s) Semûd topraklarından göç edip yerleştiği tepecik yer alır. Hz. Salih'in (a.s) anısına dikilen cami bugün bile orada durmaktadır. Vadinin diğer ucunda "Cebel-i Harun" denilen ve rivayet edildiğine göre, İsrailoğulları'nın buzağıya tapmalarını protesto etmek üzere Hz. Harun'un gittiği yer olan bir tepecik vardır. Vadinin üçüncü tarafında, deniz seviyesinden yaklaşık 7359 fit yükseklikte ve çoğu zaman bulutlarla kaplı Sina dağı vardır. Bu dağın tepesinde, Hz. Musa'nın (a.s) kırk gün ve geceyi geçirdiği dolayısıyla ziyaret için kutsal bir mahiyet kazanmış olan mağara bulunur. Mağaraya yakın müslümanların bir camisi, Hıristiyanların bir kilisesi ve dağın eteğinde de, Bizans İmparatoru Jüstinyen devrinde inşa edilmiş bir manastır vardır. (Daha fazla bilgi için bkz. Kasas an: 9-10) .
100. Hz. Harûn, Hz. Musa'dan iki üç yaş daha büyük olmasına rağmen peygamberlik görevi hususunda O'nun emri altındaydı. Gerçekte Hz. Harun bir peygamber olarak, Hz. Musa'nın tebliğ çalışmalarında ona yardımcı olmak üzere vazifelendirilmiştir. O'nun Allah tarafından Hz. Musa'ya yardımcı olarak görevlendirilmesi konusu Furkan 35'te şöyle belirtilmektedir: "Biz Musa'ya kitap vererek kardeşi Harun'u ona yardımcı yapmıştık."


 144- (Allah:) "Ey Musa" dedi. "Sana verdiğim risaletimle ve seninle konuşmamla seni insanlar üzerinde seçkin kıldım. Sana verdiklerimi al ve şükredenlerden ol."
145- Biz ona Levhalar'da(101) her şeyden bir öğüt ve her şeyin yeterli bir açıklamasını yazdık. (Ve:) "Şimdi bunlara sıkıca sarıl ve kavmine de emret ki en güzeliyle sarılsınlar.(102) Size fasıkların yurdunu pek yakında göstereceğim"(103) (dedik) .

AÇIKLAMA

101. İncil, bu iki levhanın kalın taş kalıpları halinde olduğunu söyler. Kur'an-ı Kerim ve İncil, her ikisi de, levhalardaki yazıyı Allah'a atfederler. Yine de, elimizde bu yazı işinin nasıl yapıldığını anlatan açık bir kaynak mevcut değildir. Binaenaleyh, levhalar üzerindeki yazının doğrudan doğruya Allah tarafından mı, aracı bir melek vasıtasıyla mı, yoksa Hz. Musa (a.s) eliyle mi yazıldığını kesinlikle bilmemekteyiz. (Lütfen bu kısmı Kitabı Mukaddes, Huruç; 31:18, 32: 15-16 ve Tesniye 6: 6-22 bölümleriyle karşılaştırın) .
102. Yani, "İlâhî düstur ve açıklamalar doğru ve açık anlamları içerisinde uygulanmalıdır ki, saf bir kalb ve hüsnüniyet sahibi normal zekâlı herhangi bir insan tarafından kolayca kavranabilsin". Bu şart, yasal safsataları ile, ilâhî emirleri değiştirebilmek için şeytanca hile ve aldatma yolları arayıp duran kimselerin kılı kırk yarışlarıyla, bir insanın bu emirleri karıştırmaması ve şaşırmaması içindir.
103. Yani, "Yolunuza devam ederken, ilahî kanuna uymayan, Allah'a ibadet etmeyi ve itaat yollarını terkeden ve bâtılın o dar yollarında yürümekte ısrar eden kimselerin ev ve barınaklarının kalıntılarını göreceksiniz. Bu harabelere rastladığınız zaman, böyle sapık yolları benimseyenlerin akıbetini, bizzat kendi kendiniz hemen farkedersiniz.


 146- Yeryüzünde haksız yere büyüklük taslayanları ayetlerimden engelleyeceğim.(104) Onlar her ayeti görseler bile ona inanmazlar; dosdoğru yolu (rüşd yolunu) da görseler, onu yol olarak benimsemezler, azgınlık yolunu, gördüklerinde, ise, onu yol olarak benimserler. Bu, onların ayetlerimizi yalan saymaları ve onlardan gafil olmaları dolayısıyladır.

AÇIKLAMA

104. "İşte Benim Kanunum: Kibir ve gurur ile hareket eden insanlar herhangi bir ibret işaretinden hiçbir nasihat alamazlar ve kendilerine ders verebilecek herhangi bir şeyden de hiçbir şey öğrenecek değillerdir."
Kur'an-ı Kerim'e göre, kendisinin, Allah'a boyun eğmekten, kul olmaktan daha üstün olduğunu düşünen, O'nun emirlerine aldırış etmeyen ve sanki Allah'ın kulu ve Allah da onun Rabbi değilmiş gibi tavır takınan bir kimse yeryüzünde mağrur ve kendini beğenmiş biridir. Açıkça böyle bir küstahlık hiçbir haklı gerekçeye dayanamaz. Zira hiçbir kulun Allah'ın arzında yaşarken, sanki O'nun kulu değilmiş gibi bir tavır içinde olmaya hakkı yoktur. Bundan dolayı Allah: ".... haksız yere böbürlenip övünenler..." diye buyurmaktadır.


 147- Ayetlerimizi ve ahirete kavuşmayı yalan sayanlar, onların amelleri boşa çıkmıştır.(105) Onlar yaptıklarından başkasıyla mı cezalandırılacaklardı?
148- (Tura gitmesinin) Ardından(106) Musa'nın kavmi, süsleme eşyalarından böğürmesi olan bir buzağı heykelini (tapılacak ilâh) edindiler. Onun kendileriyle konuşmadığını ve onları bir yola da yöneltip-iletmediğini (hidayete erdirmediğini) görmediler mi? Onu (tanrı) edindiler de, zulmedenler oldular.(107)
149- Ne zaman ki (yaptıklarından dolayı pişmanlık duyup, başları) elleri arasında düşürüldü ve kendilerinin de gerçekten şaşırıp-saptıklarını görünce: "Eğer Rabbimiz bize merhamet etmez ve bizi bağışlamazsa kesin olarak hüsrana uğrayanlardan olacağız" dediler.

AÇIKLAMA

105. "... Onun amelleri boşa çıkmıştır...", hiçbir faydalı netice vermemiş ve kıymetsiz, değersiz olmuşlardır. Zira bunlar insanın amellerini anlamlı kılan, iki temel şartı taşımamaktadırlar. Birincisi, bu amellerin ifa gayesinin sadece bu dünyada değil ahirette de kurtuluşa ermeyi hedeflemesi şartıdır. Herhangi bir amelin yapılmasında bu iki şart yerine getirilmezse, o iş boşa çıkacak demektir. İlâhî hidayet'e karşı çıkarak veya buna aldırış etmeksizin yapılan herhangi bir amelin, Allah'ın herhangi bir mükâfatına lâyık olmayacağı açıktır. Böyle kimselerin durumu, mal sahibinin arzusunun hilâfına onun arazisinden zorla gasp ederek faydalanan zorba kimsenin haline benzer. Bu kimseye, böyle haksız kazanç ve gasbdan dolayı ancak şiddetli bir ceza müstahaktır. Arazinin gerçek sahibi onun bu küstahlığına göz yumduğu sürece ondan faydalanabileceğini bilmesine rağmen, o zalim, bir gün zorla elinden bunun gideceğini de bilir. Gerçek sahibi, toprağını gasbedenden geri alınca, artık elde edilen mahsulden o zorbanın pay alması için bir neden kalmamıştır. (Zaten kendisi de bunu bilmektedir) .
106. Hz. Musa (a.s) Allah'tan talimat almak üzere kırk günlüğüne Tur-i Sina'ya çıktığı zaman, kavmi konakladığı er-Raha ovasında, O'nun yokluğundan istifade ederek bir heykel yaptılar.
107. Buzağıya tapınma, Mısır'da bulundukları süre içinde İsrailoğulları'nda vukubulan ikinci bir değişikliktir. Kur'an-ı Kerim: "... Onlar (İsrailoğulları) inkâra o derece meyilli idiler ki, kalblerinde buzağıya ta'zim taşıyorlardı" diyerek Beni İsrail'in, Mısırlıların buzağıya tapıcılığından etkilenmiş olduğunu söyler. Gerçekten ne ilginç bir durumdur ki, Mısır'dan, mucizevî kaçışlarının üzerinden daha üç ay bile geçmeden, İsrailoğulları, peygamberlerinden kendileri için yapay bir tanrı yapmasını istemiş ve Hz. Musa (a.s) Sina'ya çıkmak üzere onları terk eder etmez de hemen kendi kendilerine sahte bir tanrı uydurmuşlardı. Esaretten henüz daha yeni kurtulduklarını ve Kızıldeniz'i sağ salim geçerlerken, Firavun ve ordusunun nasıl Allah'ın yüce kudreti sayesinde boğulduklarını bilmelerine rağmen, utanmadan Rablerini unuttular. İsrailoğulları'nın bu güvenilemez ve kaypakça tavırlarından dolayıdır ki, bazı peygamberlerin bu cemaati, kendi kocasından başka diğer bütün erkeklere sevgi gösteren ve hatta evliliğinin ilk gecesinde dahi bu sadakatsizce tavrı ortaya koymaktan çekinmeyen şirret bir kadına benzetmişlerdir.


 150- Musa kavmine oldukça kızgın, üzgün olarak döndüğünde onlara: "Beni arkamdan, ne kötü temsil ettiniz. Rabbinizin emrini çabuklaştırdınız, öyle mi?" dedi. Levhaları bıraktı ve kardeşini başından tutup kendisine doğru çekiyordu (ki Harun ona:) "Annem oğlu, bu topluluk beni zayıflattı (hırpalayıp güçsüzleştirdi) ve neredeyse beni öldürmeye giriştiler. Bari sen düşmanları sevindirecek bir şey yapma ve beni bu zalimler topluluğuyla birlikte kılma (sayma) "dedi.(108)
151- (Musa yalvarıp) Dedi ki: "Rabbim, beni ve kardeşimi bağışla, bizi rahmetine kat. Sen merhamet edenlerin en merhametli olanısın."
152- Şüphesiz, buzağıyı (tanrı) edinenlere Rablerinden bir gazab ve dünya hayatında bir zillet yetişecektir. İşte biz, 'yalan düzüp-uyduranları' böyle cezalandırırız.

AÇIKLAMA

108. "... Beni, bu zalim kavimle bir tutma, beni onlardan biri olarak sayma" ifadelerini burada nakletmekle Kur'an-ı Kerim, Hz. Harun'u Yahudilerin sürdüğü günah lekesinden arındırıp temizlemiştir. Kitab-ı Mukaddes'e göre, onlara tanrı olarak altından bir buzağı heykeli yapma suçunu Harun (a.s) işlemişti. Şöyle ki: "Ve Musa'nın dağdan inmesinin geciktiğini görünce, kavmi Harun'un yanında toplandı ve ona dediler: Kalk bize, önümüzden gidecek tanrılar yap, çünkü Musa'ya, bizi Mısır'dan çıkaran bu adama, ne oldu bilmiyoruz. Ve Harun onlara dedi: Hanımlarınızın, oğullarınızın ve kızlarınızın kulaklarındaki altın küpeleri söküp çıkarın ve onları bana getirin.
Ve bütün kavim mensupları kulaklarındaki altın küpeleri söküp çıkardılar ve onları Harun'a getirdiler. Ve O, onları ellerinden aldı ve ona (eritilmiş altın külçesine) oymacı aleti ile şekil verdi ve ondan dökme bir buzağı yaptı. Ve şöyle dediler: Ey İsrail, seni Mısır diyarından çıkaran ilâhlar bunlardır. Ve Harun onu gördüğü zaman, onun önünde kurbanların kesileceği bir yer yaptı ve Harun şöyle diyerek ilân etti: Yarın Rabb için ziyafet bayramıdır. Ve ertesi gün erken kalktılar, yapılan adakları yerine getirdiler ve kavim yemek ve içmek üzere oturdular ve oynamaya ve eğlenmeye kalktılar." (Çıkış, 32: 1-6) . Kur'an, bu iddiayı redderek çürütmüş ve bu meselede o iğrenç günahın sorumlusunun Allah'ın peygamberi Hz. Harun (a.s) değil aksine "Samiri" adındaki bir asi olduğu gerçeğini nakletmiştir. (Daha fazla bilgi için bkz. Taha: 90-94) .
Yahudilerin peygamberini, birçok iğrenç günahlarla hatta şirkle itham etmeleri belki garip gelebilir, fakat tarihleri üzerindeki derin ve eleştirel araştırmalar, bu ithamların, kendi ahlakî çöküntülerini doğrulamak için yapılmış olduğunu gözler önüne serecektir. Genel olarak bütün bir toplum, özel olarak da din alimleri ve hahamlar, sapıklık ve ahlaksızlık içine düştükleri zaman, bu durumda olan bireyin suçluluk psikolojisi içerisinde bu kötü davranışlarını haklı göstermek için bir takım mazeretler uydurmaya başlarlar. İnsanlar şirk, büyücülük, zina, ihanet sahtekârlık ve buna benzer büyük günahlar işlediklerinde, bir peygamber için değil sıradan bir insan için bile büyük bir ahlâksızlık ve utanma vesilesi olan bu gibi büyük günahları peygamberlere isnad ederek onların temiz şahsiyetlerini lekelemişlerdir. Onlar böyle yaparak aslında kendi çirkin fiillerini haklı ve mazur göstermek istemektedirler. Hatta bu devirde yaşayan insanlar, "Bu tip günahlardan peygamberlerin bile kendilerini koruyamadıkları bir zamanda bizim gibi normal, sıradan insanlar böyle zaaftan nasıl emin kalabilir" diyerek kendilerini müdafaa etmeye kalkıştılar.
Ahlakî dejenarasyonları süresince Hindular da aynı şekilde hareket etmişlerdi. O döneme ait edebiyatları; tanrıları ve azizleri kapkara renkler içinde tasvir eder. Böylece, "Bu gibi yüce ve seçkin varlıklar ahlâksızlıklara bulaşınca, sıradan halk bunlardan nasıl kaçınabilir? Tanrılar ve azizler için utanılacak bir durum olmayan bu gibi fiiller, halk için niçin utanma ve ayıplanma konusu olsun?" diyebiliyorlardı.


 153- Kötülük işleyip de bunun ardından tevbe edenler ve iman edenler; hiç şüphesiz Rabbin, bundan (tevbeden) sonra elbette bağışlayandır, esirgeyendir.
154- Musanın kabaran öfkesi (gazabı) yatışınca Levhalar'ı aldı. (Onlardan bir) Nüshasında "Rablerinden korkanlar için bir hidayet ve bir rahmet vardır" (yazılıydı.)
155- Musa belirlediğimiz buluşma zamanı için kavminden yetmiş adam seçip-ayırdı.(109) Bunları da 'dayanılmaz bir sarsıntı' tutuverince, dedi ki: "Rabbim, eğer dileseydin, onları da, beni de daha önceden helak ederdin. (Şimdi) İçimizdeki beyinsizlerin yaptıkarından dolayı bizi helak edecek misin? O da Senin denemenden başkası değildir. Onunla sen dilediğini saptırır, dilediğini hidayete eriştirirsin.(110) Bizim velimiz Sensin. Öyleyse bizi bağışla, bizi esirge; Sen bağışlayanların en hayırlısısın."
156- Bize bu dünyada da, ahirette de iyilik yaz, şüphesiz ki biz Sana yöneldik. Dedik ki: "Azabımı dilediğime isabet ettiririm, rahmetim ise her şeyi kapsamıştır(111) onu korkup-sakınanlara, zekâtı verenlere ve bizim ayetlerimize iman edenlere yazacağım."

AÇIKLAMA

109. Cemaatleri adına, İsrailoğulları'nın işlemiş oldukları buzağıya tapma günahından dolayı, Rablerinin önünde af dilemek ve nihayet O'na itaat etme konusundaki sözleşmeyi yenilemek üzere Beni İsrail'den yetmiş kişi Tur-i Sina'ya çağrıldı. İncil ve Talmud bundan bahsetmez. Fakat İncil, bunun yerine, kavminin üzerine fırlattığı zaman parçalanan levhaların yerine yenileri verilmek üzere, Hz. Musa'nın (a.s) Tur-i Sina'ya davet edildiğini söylemektedir (Çıkış: bölüm 34) .
110. Yeni, her bir imtihan vesilesi, insanlar için son derece kesin ve kati sonuçlar verir. Aynı harmanda yığın halinde bulunan sap ve taneyi birbirinden ayıran savurma gibi, böyle durumlarda, imtihanda başarılı olan, bunu ancak Allah'ın hidayeti ve yardımı ile elde eder ve başarısız olan da ilâhî hidayet ve yardımdan yoksun olduğu için kaybeder. Her ne kadar bir kimse, mutlak hikmet ve adalete dayalı muayyen ilâhî kanunlara göre, Allah'ın hidayet ve yardımına mazhar olmaktaysa da, hakikatte bir kişinin sınanmasında başarılı veya başarısız oluşu tamamiyle Rabbanî ışık tutuş ve nusrete dayalıdır.
111. "Allah'ın mevcudatı idaresindeki üslubu gazaba ve hiddete değil merhamete dayanır. O, yaratıklarına daima rahmet gösterir, gazab ve hiddettini ise, sadece kullarının isyan ve küstahlıkları, konulan sınırı aşarsa izhar eder."


 157- Onlar, Ümmi peygamber (112) (Rasûl) e uyanlardır. Yanlarındaki Tevrat'ta ve İncil'de(113) (geleceği) yazılıdır ki O (peygamber) onlara marufu (iyiliği) emrediyor, münkeri (kötülüğü) yasaklıyor, temiz şeyleri helal, murdar şeyleri haram kılıyor(114) ve onların ağır yüklerini, sırtlarındaki zincirleri indiriyor.(115) Ona inananlar, saygı gösterip düşmanlarına karşı yardım edenler ve onunla birlikte indirilen nuru izleyenler, işte kurtuluşa erenler bunlardır.

AÇIKLAMA

112. Daha önce geçen ayetle Hz. Musa'nın (a.s) duasına karşılık verildikten sonra Kur'an bu vesileyle İsrailoğulları'nı Hz. Muhammed'e (s.a) tabi olmaya davet eder. Demek istenilen şudur: "Hz Musa zamanında, Allah'ın rahmetinin üstünüze gelmesini sağlayan şartlar halen caridir, ve bu da sizin bu Peygamber'e (s.a) inanmanızı gerektirmektedir. Allah'ın rahmetinin, kendilerini isyandan koruyan ve ondan kaçınan kimselere gönderildiği size anlatılmıştı. İşte şimdi de aynı şekilde Allah'ın görevlendirdiği elçilerin rehberliğini kabul etmemekten daha büyük itaatsizlik yoktur. Binaenaleyh siz bu isyânkârlıktan vazgeçmezseniz, ufak tefek ve önemsiz bazı dinsel ayrıntılarda gösterdiğiniz sofuluktan başka erdemin diğer unsurlarından hiçbirini elde edemezsiniz.
Allah'ın rahmetine erebilmeniz için zekât ile emrolunmuştunuz, bugün ise zekâtı harcamaya en uygun tek yol, şu anda içinizde bulunan Hz. Rasûl'ün (a.s) liderliği altında sürdürülmekte olan "Hak dinin ikamesi" mücadelesine katkılarda bulunmaktır. Zira zekâtın esas iktizası ancak bu şekilde tahakkuk ettirilebilecektir. Allah'ın, rahmetini vahye inananların üzerine yazdığı size daha önce haber verilmişti. Bundan dolayı, eğer siz, Allah'ın Resûlüne indirmekte olduğu vahiyleri reddederseniz, Tevrat'ın içindeki vahiylere inandığınızı iddia etseniz bile, "bu son şartı yerine getirmemiş olacaksınız."
Burada, Hz. Peygamber (s.a) için "Ümmî" kelimesinin kullanılmış olması oldukça anlamlıdır. Bu lakap burada, kendilerinin dışındakilere "Ümmîler" (Gentile) diyen Yahudilerin bu kavmî gurur ve küstahlıklarını kırmak için kullanılmıştır. Bu konuda o kadar küstah idiler ki, bir ümmiyi kendilerine lider olarak tanımak şöyle dursun, bir millet olarak kendilerinden olmayan kimselere en temel insan haklarını bile tanımaya hazır değildiler. "Ümmîlere karşı bizim herhangi bir sorumluluğumuz yoktur..." (Al-î İmran: 75) diye iddiada bulundular. Bundan dolayı "Nebi" sözcüğünden önce" " kelimesini kullanmış olmakla sanki Allah şöyle demek istemiştir: "Şimdi sizin kurtuluş ve selametiniz ancak bu ümmî peygambere uymanıza bağlıdır. Eğer siz ona uyarsanız, rahmetimden nasibinizi alırsınız, aksi halde, içinde bulunduğunuz dalâletten ötürü asırlar boyunca müstehak olduğunuz gazap sürer, gider."
113. Tevrat ve İncil'de, Hz. Muhammed'in (s.a) peygamber olarak gelişine dair açık atıflar vardır. Örnekler için (bkz. Tesniye, 18: 15-19, Matta 21, 33-46, Yuhanna, 1: 19-21, 14: 25-30, 15: 25-26, 16: 7-15.)
114. Yani, "O, daha önce kendi kendilerine haram kıldıkları temiz ve iyi şeyleri onlara helâl, yine kendilerinin helâl kıldıkları kötü ve zararlı şeyleri de haram kılar."
115. Yani, "O, ufak tefek meseleleri bile kılı kırk yararak çok büyük ve mühim meseleler haline getiren fakihlerin, dinî liderlerin takat getirilemeyecek sofuluk anlayışlarının, ve avamdan insanların telkin ettiği bâtıl inanç ve talimatların, kendilerine yüklediği bunaltıcı külfetlerden onları kurtarıcıdır. Ve ayrıca da, bizzat gene kendilerince uydurulup hayatlarını sımsıkı sarıp sarmaladıkları birtakım kayıtlardan da onları kurtarıp özgür kılacak olan da yine bu peygamberdir."


 158- De ki: "Ey insanlar, ben Allah'ın sizin hepinize gönderdiği bir elçisi (peygamberi) yim. Ki göklerin ve yerin mülkü yalnız O'nundur. O'ndan başka ilah yoktur, O diriltir ve öldürür. Öyleyse Allah'a ve ümmi peygamberine iman edin. O da Allah'a ve O'nun sözlerine inanmaktadır. Ona iman edin ki hidayete ermiş olursunuz.
159- Musa'nın kavminden(116) hakka ileten ve onunla adalet yapan bir topluluk vardır.(117)

AÇIKLAMA

116. Ara izah olarak getirilen 157-158. ayetlerle kesilen konunun anlatımına kalınan yerden tekrar devam ediliyor.
117. Kur'an meali hazırlayanların büyük bir kısmı, 159. ayete şöyle bir anlam verirler: "Musa ümmeti içinde, Hakka götüren ve Hakka uygun karar veren bir topluluk vardır." Böyle bir mânâyı verenler, yani Kur'an'ın vahyolduğu devirde, onların içinde böyle bir grubun bulunduğunu söylemek isterler. Fakat biz ise, bu hususun geçtiği metinden, Hz. Musa'nın (a.s) peygamberliği zamanında İsrailoğulları arasında böyle iyi insanlardan meydana gelen bir topluluğun var olduğunu anlıyoruz. Bu konunun burada zikredilmiş olması, o zaman, yani İsrailoğulları arasında ahlâksızlığın ve ruhî soysuzlaşmanın en korkunç boyutlara vardığı, altın buzağıya tapmaya başladıkları ve neticede de Allah tarafından cezalandırıldıkları devirde bile, aralarında böyle bir salihler topluluğu bulunduğu içindir.


 160- Biz onları (İsrailoğullarını) ayrı ayrı oymaklar olarak on iki topluluk (ümmet) olarak ayırdık.(118) Kavmi kendisinden su istediğinde Musa'ya: "Asan'la taşa vur" diye vahyettik. Ondan on iki pınar sızıp-fışkırdı; Böylece her bir insan-topluluğu su içeceği yeri öğrenmiş oldu. Üzerlerine bulutla gölge çektik ve onlara kudret helvası ile bıldırcın indirdik.(119) (Sonra da şöyle dedik:) "Size rızk olarak verdiklerimizin temiz olanlarından yeyin." Onlar bize zulmetmedi, ancak kendi nefislerine zulmediyorlardı.

AÇIKLAMA

118. Bu, Maide suresinin 12. ayetinde ve Kitab-ı Mukaddes'in dördüncü kitabı olan Sayılar'da açıklanmış olan İsrailoğulları'nın teşkilatlanmasına işaret eder. Buna göre, ezeli olan Allah, Hz. Musa'ya (a.s) İsrailoğulları'nı Sina çölünde toplamayı ve bütün topluluğun bir sayımını yapmayı emretmişti. Buyruk gereğince sayıldılar ve Hz. Yakub'un on çocuğu ve Hz. Yusuf'un da iki oğlunun zürriyeti de dahil edilerek İsrail kavmi on iki aşirete ayrıldı. Ve her birinin başına bu aşiretlerin başlarında bulanan oniki reisi, her bir aşiretin ahlakî, dinî, toplumsal, kültürel ve askerî durumuyla yakından ilgilenmesi ve On Emir'in tatbik edilmesi için, babadan oğula geçecek şekide lider yapıldılar. Bununla birlikte, Hz. Musa ve Harun'un dedelerinin kabilesi ve Hz. Yakub'un onikinci oğlu Levilliler boyu, bu on ikinin dışında bırakıldılar. Bu boy, İsrailoğulları'nın oniki aşireti arasında sayılmamış, bilâkis ayrı bir cemaat olarak örgütlendirilmiş ve öteki bütün boyların dinî ve ruhî selâmetleri ile mesul olma gibi umumî bir vazife ile görevlendirilmişlerdi.
119. Yukarıda zikredilen teşkilatlandırma işi, Allah'ın İsrailoğulları'na vermiş olduğu en büyük lütuflarından biriydi. Bu ikramın bir devamı olarak burada üç tane daha zikredilmektedir. 1) Sina Yarımadası'nda kaldıkları sürece, mucize olarak su ihtiyaçlarının sağlanması, 2) Çölün kavurucu sıcağından korumak için, gökyüzünün bulutlarla kaplanmış olması, 3) Çölün ortasında onları (İsrailoğulları'nı) olağanüstü şekilde beslemek için "menne" (kudret helvası) ve "selva" (bıldırcın eti) gibi yiyecekler gönderilmesi. Eğer hayatları için zaruri olan bu düzenlemeler yapılmamış olsaydı, yaklaşık iki milyon insandan oluşan bu büyük topluluk, sıcak, açlık ve susuzluktan helâk olacaktı. Ve hatta, imkânların çok daha ileri olduğu bugün dahi, o Sina Yarımadası'na bu miktarda bir insan kalabalığı, hiçbir ön tedbir almadan bir gezi yapacak olsa, o kalabalık için gerekli yiyecek ve içecekle, onları kızgın güneşten koruyacak barınak temin edebilmenin ne kadar imkânsız olduğunu, o bölgeyi gidip gördüğünüzde anlarsınız. Bölgede yaşayan yerli insanlar o kadar azdır ki, sayıları birkaç bin civarındadır. Eğer çağdaş bir devlet, bölgeye bir askeri birlik göndermek istese (meselâ 500 bin asker kadar) , keşifler çağı olan şu zamanda bile şüphesiz başı ağrıyacaktır. Bu yüzdendir ki, herhangi bir vahye ve mucizeye kafalarında yer vermeyen pek çok araştırmacı bilim adamları, öyle Kur'an'da ve İncil'de bahsedildiği vechiyle, İsrailoğulları'nın bu yarımadayı başından sonuna geçtikleri ve yıllarca bir bölgesinde kaldıkları tarihi gerçeğini kabul etmemişler ve böyle bir şeyin olamayacağını ileri sürmüşlerdir. Bunlar, belki de Filistin'in güneyinden bir yerden Kuzey Arabistan'a geçmiş olabilirler" demektedirler. Bu araştırmacılar, bir de Mısır tarafından gelen bütün ikmal yollarının kesik olması ve yarımadanın kuzeydoğusunda yaşayan Amelikalıların her an saldırabilmeleri kuvvetli ihtimalinin de gözönünde tutulması halinde, böyle bir topluluğun böyle bir güç coğrafi ve iktisadî şartlar altında, belirtilen süre kadar kalabilmiş olmalarına hiç ihtimal dahi vermemekte ve üstelik inandırıcı olmadığını söylemektedirler.
Eğer bu manzarayı gözümüzün önünde tutarsak, ayette vurgulanan insanların gerçek değerini o zaman takdir edebiliriz. Fakat, aynı zamanda, bu topluluğun geçmişinde de sık sık tekrarlandığı gibi itaatsizlik ve riyakârlık da bulunarak nankörlük ettiği, küfran-ı nimette bulunduğu da açıkça belli olmaktadır. (Bu konuyu Bakara suresinin, 72, 73 ve 76. açıklama notlarıyla karşılaştırınız) .


 161- Onlara:(120) "Bu şehirde oturun, ondan istediğiniz yerden yeyin, 'dileğimiz bağışlanmadır' deyin ve kapısından secde ederek girin, (biz de) hatalarınızı bağışlayalım. İyilik yapanların (armağanlarını) arttıracağız" denildiğinde,
162- Onlardan zulme sapanlar, sözü kendilerine söylenenden başka bir şeyle değiştirdiler. Biz de bunun üzerine zulme sapmaları dolayısıyla gökten 'iğrenç bir azab' indirdik.(121)
163- Bir de onlara deniz kıyısındaki şehri (n uğradığı sonucu) sor.(122) Hani onlar cumartesi (yasağını çiğneyerek) haddi aşmışlardı. 'Cumartesi günü iş yapma yasağına uyduklarında', balıkları onlara açıktan akın akın geliyor,(123) 'cumartesi günü iş yapma yasağına uymadıklarında' ise, gelmiyorlardı. İşte biz, fıska sapmaları dolayısıyla onları böyle imtihan ediyorduk.(124)

AÇIKLAMA

120. Şimdi burada, İsrailoğulları tarihinden, yukarıda zikredilen Allah'ın lütuf ve ihsanlarına karşılık, yapmış oldukları ve sonunda onları yavaş yavaş en feci yıkıma görüten bazı ihanet ve isyan olayları anlatılmaktadır.
121. Lütfen bkz. Bakara an: 74-75.
122. Araştırmacılar burada adı geçen yerin, yeni İsrail siyonist devletinin aynı isimle inşa ettiği bir limanı bulunan ve Ürdün'ün meşhur Akabe limanına yakın bir mesefadeki Eileh, Elat (veya Elot) yerleşim bölgesine işaret ettiği görüşündedirler. Bu liman şehri Sina Yarımadası'nın doğusu ile Arabistan'ın batısında, Akabe körfezinin ucundadır. Burası İsrailoğulları'nın parlak dönemlerinde çok önemli bir ticaret merkezi idi. Ve Hz. Süleyman (a.s.) bu şehri Kızıldeniz'deki donanması için merkez liman yapmıştı.
Burası ile alâkalı olay, Yahudilerin ne dinî, ne de tarihî kitaplarında zikredilmemiş fakat, Kur'an-ı Kerim'in burada ve Bakara suresinde anlattıkları onun Kur'an'ın vahyi sırasında, İsrailoğulları arasında bilinen bir şehir olduğunu göstermektedir. Bundan dolayı, Medine Yahudileri, Yüce Peygamber (s.a) 'e her konuda karşı gelme fırsatını hiçbir zaman kaçırmadıkları halde, bu haberin doğruluğu konusunda itiraz edemediler.
123. "Sebt (Cumartesi) " İsrailoğulları için, haftanın kutsal günüdür. Rabb, Musa'ya "İsrailoğullarına söyle, benim sebt günlerimi gerçekten tutacaksın, çünkü o, sizinle benim aramda nesillerdir süren bir alemettir... Onu bozan muhakkak öldürülecektir, o günde her kim iş işlerce o can, kavminin içinden atılacaktır... Ve nesillerince sebti ebedi bir ahit olarak İsrailoğulları tutacaklar." (Çıkış, 31: 12-16) Fakat evlerde ateş yakarak, kölelerini ve cariyelerini kullanarak ve dünyalık herhangi bir iş için verilen ölüm cezalarını bu günde ifa ederek bu anlaşmaya karşı geldiler. O kadar ki, Peygamber Yeremya (M.Ö. 628-586) 'nın devrinde yüklerini bilhassa cumartesi günü Kudüs'ün kapılarından geçirerek taşırlardı. Ve bu yüzden Yeremya peygamber "Eğer beni dinlemezseniz, o zaman onun kapılarında ateş tutuşturacağım ve Yeruşalim saraylarını eritip bitirecek ve sönmeyecek" diyerek onları tehdit etmek zorunda kalmıştı. (Yeremya 17: 21-27) Aynı şekilde peygamber Hezekiel (M.Ö. 595-536) 'da tüm bir ulus olan Yahudilerin Rabbın sebtine karşı gösterdikleri hürmetsizliği "milli bir cürüm" olarak ilân etmişti. (Hezekiel, 20: 12-24) . Bu alıntılardan da anlaşılıyor ki, Kur'an'ın bu ayetinde mevzubahis olan Sebt gününe karşı lakaytlık büyük bir ihtimalle bu dönemde olmuştur.
124. Allah, kullarını çeşitli şekillerde imtihan eder. İnsanlardan bir kısmının, ilâhî kanuna itaatten yüz çevirdiğini, küfr ve itaatsizliğe karşı eğilimin daha da arttığını ve bunların sayılarının da çoğaldığını gördüğünde Allah, bu kimselerde çok cazip gelen iğva edici ve saptırıcı şeylere götüren kapıları önlerine açar. Böylece onların, kötü niyetleri açığa çıkar ve sadece gerekli fırsat ve imkân bulamadıklarından bir türlü yapamadıkları bu tip suçları işlerler.


 164- Onlardan bir topluluk: "Allah'ın kendilerini yıkıma uğratmak veya şiddetli bir azaba uğratmak istediği bir kavme ne diye öğüt veriyorsunuz?" dediğinde "Rabbinize karşı bir özür için ve bir ihtimal sakınabilirler, diye" dediler.
165- Kendilerine hatırlatılanı unuttuklarında ise, biz de kötülükten sakındıranları kurtardık. Zulme sapanları yaptıkları fısk dolayısıyla pek zorlu bir azab ile yakalayıverdik.(125)

AÇIKLAMA

125. Bu husus, sözkonusu şehirde üç çeşit insan olduğunu gösterir: Birinciler, ilâhî kanun ve düzenlemelere açıkça ve küstahça karşı gelenlerden oluşan grup. Bunları, ilâhî kanunlara bizzat karşı gelmeyen, fakat dinî değerlere karşı gösterilen yıkıcı hakeretlere sessiz kalan ve birinci gruba nasihat edenlere de "o kanun tanımızlara herhangi bir nasihatta bulunmanın hiçbir yararı yoktur" diyen insanlar izlemekte. Son grup ise, son derece cesaret ve vakar ile şereflenmiş ve ilâhî kanuna açıkça karşı gelmeye hiçbir müsamaha gösteremeyen yukarıdaki iki grubun dışında kalan diğer insanlardır. Bunlar, o kanuna aykırı hareket edenleri belki doğru yola yeniden dönerler diye, veya en azından bu zalimleri uyarmak konusunda üzerlerine düşeni yaptıklarını, Rableri katında gösterebilecekleri bir amelleri olsun diye, onları iyilik yapmaya ve kötü işlerden uzak durmaya çağırırlar. Ve, Allah'ın korkunç belası o şehire geldiğinde bu cezadan kurtarılmış olanlar sadece bu son gruba mensup olanlardı. Kur'an'a göre, bizzat kötülüğün ortadan kaldırılmasına çalışmış oldukları için onlar, gelen bu afetten kurtarıldı. Diğer iki grup ise, günah işleyenlerden sayılmak suretiyle ve suçlarının yapısı ve yaygınlık derecelerine göre cezalandırıldılar.
Bazı müfessirler ikinci grubun, kurtarılan insanlar arasında mı, yoksa cezalandırılanlar arasında mı olduklarının kesinlikle söylenemeyeceğini ifade ederler. Çünkü Kur'an'ın bu konudaki ifadesi serahatli değildir. İbn Abbas'tan (r.a) gelen bir rivayete göre kendisinin önceleri, ikinci grubun cezalandırılanlar arasında yer alacağı görüşünde iken daha sonra, talebesi İkrime'nin iknasıyla sözkonusu grubun, kurtulanlar arasında sayılması gerektiği görüşüne sahip olduğu söylenilmektedir. Ancak Kur'an-ı Kerim'in ifadelerini derin olarak düşündüğümüzde onun ilk görüşünün daha doğru olduğunu hissederiz. Çünkü bir belâ anında, buna hedef olan şehrin sadece iki gruba ayrılmış olduğu açıktır. Bir grup musibete uğratılanlardan, diğer grub da bu afetten kurtarılanlardandır. Kur'an'ın kurtarılan grubun kötülüğü nehyedenlerden meydana geldiği hususundaki ifadesi açık olduğuna göre, diğer iki grubun cezaya çarptırılanlar arasında yer almış olması gerekmez mi? Bu istidlâl, "Rabbinize karşı bir mazerat sunabilmek için" ifadesi ile ve daha sonraki ayetlerle de desteklenmekte. Bundan da açıkça anlaşıldığı gibi, Allah'ın kanununa pervasızca karşı gelindiği şehrin, kötülüğe karşı koyanların dışındaki tüm ahalisini O'nun azabı yakalamıştır. Demek ki, bir kimse sadece Allah'ın şeriatına karşı gelmemek ve pasif kalmakla kurtulamaz aksine fazileti hakim kılmak ve fenalığı ortadan kaldırmak için bütün gücünü bizzat ortaya koymalıdır. Bu, Kur'an'ın diğer bölümleri ve hadislerle de desteklenmektedir. Çünkü toplumsal suçlarla ilgili Allah'ın sünneti budur. Kur'an-ı Kerim şöyle buyurur: "(Öyle) bir fitneden sakının ki, o aranızdan yalnız haksızlık edenlere ulaşmakla kalmaz". (Enfal, 25) . Bu ayeti açıklama mahiyetinde Yüce Peygamber (s.a} şöyle der: "Yapabilme ve engel olabilme durumunda olmalarına rağmen, gözleri önünde açıkça işlenen günahlara göz yumdukları ve bunlara hiçbir hoşnutsuzluk tepkisi göstermedikleri sürece, günahkârların günahı yüzünden Allah bütün bir toplumu cezalandırır. İnsan topluluğu böyle bir duruma düştüğü zaman Allah, suçlularla beraber bunlara göz yumarak, müsamaha gösterenleri de aynı muameleye tabi tutar."
Ayrıca, söz konusu olan ayetlerden anlaşıldığına göre, Allah'ın cezası o şehre iki bölümde gönderilmişti. Bunların birincisi"", ikincisi de "aşağılık maymunlar olunuz" diye ifade edilen azab idi. Biz, birinci şekildeki bela ile yukarıda geçen gruplardan hem birincilerin, hem de ikincilerin; fakat ikinci şekilde ise sadece birinci gruptakilerin cezalandırılmış olduğu kanaatindeyiz. (En doğrusunu Allah bilir. Görüşümde isabet ettiysem bu Allah'tandır, yanıldıysam bendendir. Allah Gafur ve Rahim'dir) .


 166- Onlar, kendisinden sakındırıldıkları 'şeyi yapmada ısrar edip başkaldırınca' onlara: "Aşağılık maymunlar olunuz" dedik.(126)
167- Ve Rabbinin ilan ettiği şu zamanı hatırla ki, hani Rabbin belirtmişti,(127) "Kıyamet gününe kadar İsrailoğullarının üzerine tekrar tekrar onlara şiddetli azablar uygulayacak insanlar gönderelim."(128) Rabbin sonuçlandırması pek çabuktur ve gerçekten O, bağışlayandır, esirgeyendir.
168- Onları yer yüzünde ayrı ayrı topluluklar olarak paramparça dağıttık. Kimileri salih (davranışlarda) bulunuyor, kimileri de bunların dışında olan aşağılıklardır. Umulur ki dönerler diye, onları iyiliklerle ve kötülüklerle imtihan ettik.
169- Onların ardından yerlerine kitaba mirasçı olan bir takım 'kötü kimseler' geçti. (Bunlar) Şu değersiz olan (dünya) nın geçici-yararını alıyor ve: "Yakında bağışlanacağız" diyorlar. Bunun benzeri bir yarar gelince onu da alıyorlar.(129) Kendilerinden Allah'a karşı hakkı söylemekten başka bir şeyi söylemeyeceklerine ilişkin Kitap sözü alınmamış mıydı? Oysa içinde olanı da okudular.(130) (Allah'tan) Korkanlar için ahiret yurdu daha hayırlıdır.(131) Halâ akıl erdirmeyecek misiniz?

AÇIKLAMA

126. Lütfen bkz. Bakara, an: 83.
127. Arapça"" kelimesi "bildirmek" veya "ilân etmek, duyurmak" anlamlarına gelir.
128. M.Ö. 8. asırdan beri İsrailoğulları'na bu çeşit ikazlar, tekrar tekrar yöneltilmiştir. İşaya, Yeremya ve bunlardan sonra gelen peygamberlerin kitaplarında bu hususlar belirtilmektedir. Daha sonra Hz. İsa, İncillerdeki muhtelif hitabelerinde, aynı şeyi onlara yöneltmişti. İlahî kitapların en sonuncusu olan Kur'an da aynı ikazlarda bulundu. Yahudi topluluğunun aşağılanmaya ve rezil edilmeye başlandığı ilk zamanlardan beri, bunun semavî olarak kabul edilen kitaplarda birkaç kez yinelenmiş olması gerçeği, Kur'an-ı Kerim'in ve o kitapların gerçekten Allah'tan olduğu hususunda da açık bir delildir.
129. Başka bir ifadeyle "Onlar günah olduğunu çok iyi bildikleri halde, nasıl olsa bağışlanacağız zannıyla, gayri meşru mülk gibi bir günah işliyorlar. Onlar, Allah'ın seçilmiş kulları oldukları zannına bel bağlayıp, nasılsa af olunacağız diye bekliyorlar. Günahları nedeniyle ne mahcup oluyorlar, ne de pişmanlık duyuyorlar. Hatta eğer başka bir imkân ellerine geçse, hemen aynı günahı işlemekten kaçınmıyorlar. Ne alçak insanlardır onlar! Kendilerini dünyanın liderleri yapan kitaba varis olmalarına rağmen onlar, bu dünyanın geçici ve değersiz şeylerinin peşine düştüler. Böylece, onlar, adalet ve doğruluğun bayraktarları, fazilet ve ıslahın öncüleri olma yerine, bu dünyanın sefil tapıcıları oldular."
130. Onlar bizzat kitabı incelemişlerdir. Dolayısıyla, İsrailoğulları'nın teklifsiz kurtulmuş oldukları hususunda Tevrat'ta kesin olarak hiçbir işaretin olmadığını bilmektedirler. Allah'ın onlara hiçbir garanti vermediği ve peygamberleri de kurtuluşa erdikleri konusunda onlara herhangi bir teminat vermediği halde, nasıl oluyor da, Allah'ın kendileri için söylediği şeyi O'na isnad ediyorlar? Ayrıca, Allah hakkında yalnız doğruyu söyleyecekleri konusunda yapmış oldukları anlaşmayı bu şekilde bir kere daha bozmaları nedeniyle, suçları daha da bir çirkinleşiyor ve haince bir hareket halini alıyor.
131. Bu ayete iki şekilde anlam verilebilir. Birincisi "Ahiret yurduna iyi insanlar müstahaktır ve orası yalnız Allah'tan korkanlara verilecektir. Orası herhangi bir kişi veya ailenin tekelinde değildir. Biri kalkıp hem cezayı gerektiren fiilleri yapacak, hem de bir Yahudi ve İsrailoğulları olduğu için de ahirette iyi bir yer kazanacak, bu mümkün mü?" Diğer bir anlamı şöyle olabilir: "Ahiret yurdu, ahiretteki iyi hayatı bu dünyadaki zevk ve sefaya tercih edip Allah'tan korkanlar için daha hayırlıdır. Çünkü bu geçici hayatın zevklerini gelecek ebedi dünyanın zevklerine ve huzuruna, ancak Allah'tan korkmayanlar tercih eder."


 170- Kitaba sımsıkı sarılanlar ve namazı dosdoğru kılanlar, kuşkusuz biz salih olanların ecrini kaybetmeyiz.
171- Bir zamanlar dağı, sanki bir gölgelikmiş gibi üstlerine geçirmiştik. Onlar ise neredeyse tepelerine düşecek sanmışlardı. (Onlara demiştik ki:) "Size verdiklerimize sımsıkı sarılın ve onda olanı düşünün, umulur ki korkup-sakınırsınız."(132)
172- (Ey Peygamber(133) insanlara şu zamanı hatırlat ki) hani Rabbin, Ademoğullarının sırtlarından zürriyetlerini almış ve onları kendi nefislerine karşı şahidler kılmıştı: "Ben sizin Rabbiniz değil miyim?" (demişti de) onlar: "Evet (Rabbimizsin) , şahit olduk"(134) demişlerdi. (Bu,) Kıyamet günü: "Biz bundan habersizlerdik" demenizi (önlemek) içindir.

AÇIKLAMA

132. Bu, üzerinde Beni İsrail ile yapılan sözleşmenin bulunduğu taş levhaların Hz. Musa'ya (a.s) verilmesi sırasında Sina Dağı'nın eteğinde vukubulan olaya bir telmihtir. Kitab-ı Mukaddes şöyle der: "Ve Allah'ı karşılamak için Musa kavmini ordugah olan kamp yerinden çıkardı ve dağın eteğinde durdular ve Sina dağı hep tütüyordu, çünkü Rabb onun üzerine ateş içinde inmişti ve onun dumanı ocak dumanı gibi çıkıyordu ve dağ şiddetle sarsıldı" (Çıkış, 19: 17-18) .
Kendisiyle sözleşme yapmakta oldukları Allah'ın yüceliğini, büyüklüğünü, şanını ve sözleşmenin bizatihi kendisinin önemini, belki kavrarlar diye İsrailoğulları'ndan bir misak almadan önce Allah, yukarıda anlatılan hallerin vukuunu diledi. Mamafih bu, Allah'la antlaşmaya girmeyi istemedikleri ve korkutma yoluyla onların buna zorlanmış oldukları anlamına gelmez. Gerçekte, onların tümünün samimi müminler olduğu ve en mühim gayeleri olan Allah'la sözleşme yapmak üzere dağın eteğine geldikleri bilinmektedir. Fakat onlarla sıradan bir yolla anlaşma yapmak yerine, kendisiyle sözleşme yaptıkları Allah Teala'nın ne kadar azamet sahibi olduğunu göstermek ve bu anlaşmayı bozmanın ciddi sonuçlarını belleklerinde hep canlı tutmaları ve bu sözleşmenin büyük önemine dikkat etmeleri için, bu heybetli manzaranın meydana getirilmesi yoluna gidilmiştir.
İsraillilere yönelik hitaplar burada sona erer. Bunu takip eden pasajlarda da hitap artık, genelde bütün insanlığa ve özelde Hz. Peygamber'in (s.a) halkına yöneltilmektedir.
133. Bir önceki tema şununla sona ermişti: Allah, İsrailoğulları'ndan, O'na teslim olacakları ve O'na itaat edecekleri konusunda bir ahid almıştı. Buradaki ayetten itibaren de yalnız İsrailoğulları'nın değil bütün insanlığın bir anlaşma ile kayıtlı olduğunu hatırlatmak için hitap tüm insanlığa çevriliyor. Binaenaleyh insanlar, o sözleşmenin şartlarını ne dereceye kadar yerine getirip getirmedikleri hususunda hesaba çekileceklerdir.
134. Değişik rivayetlerden öğreniyoruz ki, bu Hz. Adem'in yaratılışı esnasında olmuştu. O an, bütün meleklerin bir araya toplanarak, Adem'in önünde eğilmeleri emredilmiş ve ayrıca insanın, Allah'ın yeryüzündeki halifesi olduğu resmen ilân edilmişti. Aynı şekilde, bidayetten kıyamete kadar doğacak bütün nefisler bir kerede ve bir yerde hepsi toplanılmış, akletme yetkileri kendilerine verilmiş olarak ve Allah'ın huzurunda O'nun kendilerinin Rabbi olduğunu itiraf etmeleri istenmiştir.
Hz. Ubey b. Ka'ab'dan, büyük ihtimalle Hz. Peygamber'den alınan bilgiye dayanan bir hadis, bu ayeti en güzel tefsir eder. "Allah ruhlar aleminde bütün insanları topladı, onları türlerine ve yaşadıkları devirlere göre kümelere ayırdı ve onlara insan suretini ve konuşma kabiliyetini verdi. Sonra onlardan bir ahit aldı ve buna bizzat kendilerini şahit tutarak "Ben sizin Rabbiniz değil miyim?" diye sordu. Onlar da, hiç şüphe yok ki, yalnızca sen bizim Rabbimizsin" diye karşılık verdiler. Sonra Allah: "Hesap gününde bizim bilgimiz yoktu" diyerek mazeret ileri sürmeyesiniz diye yerleri, gökleri ve babanız Adem'i bu konuda şahit olmaya çağırıyorum.
O zaman, benden başka ibadete layık hiç bir şeyin olmadığını ve benden başka Tanrı olmadığını iyice kafanıza yerleştirin. Bana herhangi birşeyi ortak koşmayın. Sizlere, benimle yaptığınız bu anlaşmayı devamlı hatırlatacak peygamberlerimi ve Kitabımı göndereceğim" dedi. Buna bütün insanlar, "Şehadet ederiz ki, yalnızca sen bizim Rabbimiz ve ilâhımızsın, senden başka İlâh ve Rab yoktur" diyerek cevap verdiler.
Bazıları, 172 ve 173. ayetleri birer remzî (sembolik) anlatım olarak alırlar. Bunlara göre, Kur'an, bu üslûpla, adeta, Allah'ın Uluhiyyeti fikrinin, gerçekte, insanın doğasına yerleştirildiğini ve bunun da kavranabilir açık bir vakıa olarak husule geldiğini anlatmak istemektedir. Fakat biz bu te'vilin doğru olmadığına kaniyiz. Çünkü, Kur'an ve Sünnet bu olayın bizzat fiilen olduğunu belirtmektedir. Üstelik, bu ahitleşme olayının kıyamet gününde, insanlara karşı hakiki bir belge olarak ileri sürüleceğini de iddia etmektedir. Dolayısıyla, bu olayı, temsilî bir kıssa olarak görmemiz için hiç bir neden yoktur. Biz, gerçekten bu olayın fizik dünyada meydana gelmiş olduğuna inanıyoruz. Herşeye gücü yeten Allah, kıyamet gününe kadar yaratacağı Adem neslinden her bir ferdi varlık alemine getirip ona anlama ve konuşma iktidarı vermiş ve sonra da hepsini bir kerede ve bir yerde huzurunda toplayarak onlardan kendinden başka ilâh ve Rab olmadığı ve Allah'a teslim olup herşeyiyle O'na itaat etmekten (İslâm) başka onlar için de doğru bir yol bulunmadığı hususunda söz almıştı.
Böyle bir toplanışı mümkün göremeyenler, aslında, Allah'ın sınırsız kuvvetinden şüphelidirler. Yoksa, bu iş Allah için beşeriyetin kademe kademe yaratılması kadar kolay olduğundan bu konuda herhangi bir şüpheye kapılmayacaklardı. Mutlak kudret sahibi olan Allah, şimdi insanları varlık alemine getirdiği gibi varlık alemine gelmeden evvel de (doğum) , varlık alemine gelip gittikten sonra da (ölüm) bütün insanları toplayacak güce sahiptir. Allah onlara, hikmet, akıl, yetki ve yeryüzünün kaynaklarından kullanma hakkı verdikten sonra, kendine halife yapmakta olduğunu ve bu hususta kendilerinden sadakat yemini (oath of allegiance) aldığını bilmelerini istemiş olması akla yatkın gözükmektedir. Böylece Adem'in yaratılışı münasebetiyle bütün beşeriyetin bir araya toplanmasının gayrı mümkün ve garip bir şey olmadığı aşikârdır.


 173- Ya da: "Bizden önce ancak atalarımız şirk koşmuştu, biz ise onlardan sonra gelme bir kuşağız; işleri batıl olanların yaptıklarından dolayı bizi helak mi edeceksiniz?(135) dememeniz için.

AÇIKLAMA

135. Kendisi için bütün insanlardan söz alınan ve bu ayetin konusu olan husus: Her bir şahsı işlediği fiiller hususunda bilinçli ve tam mesul yapmaktır ki, böylece Rablerine karşı asi olanlar suçlarından dolayı hesaba çekilebilsinler. Gene izaha kavuşturulmalıdır ki, bu antlaşmadan sonra bir kimse, bir suçu, bilgisizlik yüzünden işlediği için temize çıkmaya ya da inhiraflarının sorumluluğunu kendinden evvel geçenlere yıkmaya kalkışamaz. Yine Allah; bu sözü almakla, onların kalblerine, kendilerinin Rabbinin yalnız O, ve ilahlarının da gene yalnızca kendisinin olduğu hususunun zerkedildiğine dikkat çekmektedir. Binaenaleyh, hiçbir kimse, "Ben bundan tamamen habersizdim" veya "kötü çevrem tarafından yoldan saptırıldım" diyerek sapkınlığının sorumluluğunu üstlenmekten kendini vareste kılamaz.
Şimdi bu bağlamda, muhtemelen ortaya çıkabilecek bir iki soruyu düşünelim: Bu ahitleşmenin vukubulduğunu farzedecek olursak, bu konuda herhangi bir hatırlamaya sahip miyiz? Ve yaratılışımız sırasında, kimimiz Allah'ın huzuruna getirildiğinin ve bahsi geçen konuşmanın hakikaten meydana geldiğinin şuurunda? Eğer cevaplar olumsuz ise, o zaman nasıl olur da ne hatırladığımız ve ne de farkında olduğumuz böyle bir misakın bize karşı delil olarak getirilmesi hakkaniyete uygun olur?
Cevap şöyle olacaktır, evet bu misak bize bir şahit olarak getirilecektir, çünkü her ne kadar onun anısı ve idraki hatırımızdan ve bilincimizden gittiyse de, bu bilinç altında (sub-consconsmind) ve vicdanda muhafaza edilmektedir.
Bellek ve idrakimizden niçin silinip gittiği sorusuna gelince, eğer bir misakın tesiri hafıza ve şuurumuzda devamlı canlı taze kalsaydı, o zaman herkes otomotikman onu yerine getirir ve dolayısıyla da imtihan ve yargılamanın bir anlamı kalmazdı. Böylece insanın esas yaratılış gayesi anlamsızlaşırdı. Oysa ki, bu bir potansiyel olarak bilinç altında ve vicdanda (Intuition) muhafaza edilmektedir. Ve diğer la-şuurî bilgi branşlarında da olduğu gibi keşf, sezgi ve derunî (internal) faktörlerle bu, bilinç haline, şuur haline çıkarılabilmektedir. Hakikat şu ki, insanlık, kültür, uygarlık, ahlâk, bilim ve bütün diğer beşerî faaliyetlerde ne başardıysa, aslında potansiyel olarak, daha önceden gizli olanın, harici (externel) faktörler ve sezgi yoluyla dışarıya çıkarılmasıdır bu. Öte yandan, hiçbir eğitim, terbiye, çevre, dış faktör ve sezgi, bilinç-altında saklı yetenek olarak zaten yatmakta olandan başka birşey vücuda getiremez. Ve, aynı şekilde, bu faktörlerden hiçbirisi de bilinç altında saklı olanı, hiçbir surette silmeye muktedir değildir. En fazla belki onun tabiatını tahrif edebilirler ama bütün çabalarına rağmen o güç, gizli olarak şuuraltında var olmaya devam edecek ve haricî faktörlerin uyarılarına karşılık olarak da zahire çıkmaya çalışacaktır. Aşağıdakiler bütün saklı bilgi dalları için geçerlidir:
-Tüm bunlar, saklı olarak bilinçaltımızda vardırlar ve günlük eylemler halinde gözüktüklerinde var olduklarını kanıtlarlar.
-Bütün potansiyel bilgiler, dış tesirin bir karşılığı olarak pratik şekil alması için öğrenim ve eğitim vb. gibi haricî uyarıcılara ihtiyaç gösterirler.
-Bütün bu saklı güçler, kötü arzu, çevre ve yoldan çıkarmalarla bastırılabilir, uyutulabilir ama hiçbir zaman tümüyle bilinç altından silinemez. Bu yüzden de içsel duygular ve harici çabalarla düzeltilip yeniden döndürülebilirler.
Alemdeki konumumuz ve alemin yaratıcısı ile olan alâkamız hususunda hissi bilgimiz için de aynı şeyler söylenebilir.
Bu bilginin gerçekten var olduğu, yeryüzünün her ucundaki insan hayatının her döneminde, her yerleşiminde, her kuşak ve her neslinde arada sırada tezahür ederek hiçbir beşerî gücün onu silmeye güç yetiremediğinin ortaya konmasıyla ispatlanmaktadır.
Bu, ayrıca ne zaman bu bilgi pratik hayata uygulanmışsa, her zaman iyi ve faydalı sonuçlar doğurduğu gerçeğine de uymaktadır.
Bu bilgilerin zahire çıkması ve pratik şekiller alması için daima bazı haricî sebeplere ihtiyaç duyulmuştur. İşte bu nedenle, peygamberler, semavî kitaplar ve peygamberlerin yolundan giden davetçiler, bu işlevi görmektedirler. Bundan dolayı Kur'an-ı Kerim, bunlara "hatırlatıcılar" demektedir. Çünkü bu peygamberler, semavî kitaplar ve Hakka davetçiler insanların zihinlerinde yeni birşeyler yaratmıyor, aksine bazı hatırlatmalarla, kendilerinde zaten gizli potansiyel olarak bulunanı canlandırıyor ve günyüzüne çıkarıyorlar.
İnsanın bilincindeki bu gizli bilginin var oluşunun başka bir kanıtı da, her çağda bu davetçilerin çağrısına olumlu karşılık vermiş olması ve onun sesini tanır tanımaz hemen ortaya çıkmasıdır.
Belki de hepsinden önce bu bilginin varlığı hakkındaki en büyük delil; bastırmak, susturmak, örtmek ve değiştirmek için şiddetli ve sürekli çabalara rağmen halâ insanoğlunun kalbinde yaşamış olmasıdır. Her ne kadar cehalet ve ahmaklık, hırs ve önyargı, saptırıcı ve iğva edici güçler; şirk, tanrıtanımazlık, dinsizlik ve sapıklık üretmekte başarılı olmuşlarsa da, bütün bu şer güçler, bu fıtrî bilgiyi insanın kalbinden silip atamamışlardır. Bunun içindir ki, ne zaman o bilgiyi yeniden diriltmek için çaba sarfedilse, hemen günyüzüne çıkacaktır.
Hesap gününde, bu fıtrî bilginin nasıl şahitlik yapacağına gelince Allah, bütün insanların, İlâh ve Rabb olarak yalnızca O'nu kabullendikleri Misak'ın anısını yeniden tazeleyecek, canlandıracak ve sonra da dünyada iken mütemadiyen reddetmelerine rağmen bu bilginin kalblerinde gömülü olarak kaldığını onlara gösterecek, bu ahitleşmenin izlerinin her zaman zihinlerinde olduğunu ispat etmek için gene bizzat onların kendilerinden şahitler bulacak ve fıtrî bilginin sesini nasıl ve ne zaman bastırdıklarını hayatlarının kayıtlarında onlara gösterecektir. Keşfi bilgilerinin, inhiraflarına nasıl ve ne zaman isnat ettiği ve gene bu bilginin, Hakka davet eden tebliğcilerin çağrısına uymaya onları nasıl zorladığı ve onların da çeşitli bahanelerle bu derunî-içsel sesi nasıl susturdukları kendilerine gösterilecektir. Bütün gizli şeylerin açığa çıkarılacağı o anda, hiçbir kimse artık bir mazeret bulamayacaktır. Herkes suçunu açık ve doğru ifadelerle itiraf edecektir. İşte bu yüzden Kur'an, insanların "bizim bu anlaşmadan bir haberimiz yoktu" diyemeyeceklerini, aksine "Biz inkârcılardandık ve bile bile gerçeği yalanladık" diyerek itiraf etmek zorunda kalacaklarını söylemektedir. Bunlar, inkârcı oluşları konusunda kendi kendileri aleyhine de şahitlikte bulunacaklardır. "...Kendi aleyhimize şahidiz" dediler..." (En'am: 130) .


 174- İşte biz ayetleri böyle birer birer açıklarız,(136) umulur ki dönerler.(137)
175- Onlara kendisine ayetlerimizi verdiğimiz kişinin haberini anlat.(138) O, bundan sıyrılıp-uzaklaşmış, şeytan da onu peşine takmıştı. O da sonunda azgınlardan oluvermişti.
176- Eğer biz dileseydik, onu bununla yükseltirdik. Ama o yere meyletti (veya yere saplandı) , hevasına uydu. Onun durumu üstüne varsan da dilini sarkıtıp soluyan, kendi başına bıraksan da dilini sarkıtıp soluyan köpeğin durumu gibidir.(139) İşte ayetlerimizi yalanlayan topluluğun durumu böyledir. Artık gerçek olan haberi onlara aktar. Umulur ki düşünürler.

AÇIKLAMA

136. "Bizim ayetlerimiz," insan kalbine gömülmüş olan ve açıkça Allah'ın varlığına işaret eden, Hakikat bilgisinin izleridir.
137. Yani, "Bu insanlar sapıklık ve isyankârlıktan yüz çevirip O'na itaat ve ibadet yollarına geri dönsünler diye".
138. Ayet metninin ifadesine göre, ayette geçen kişi misal olsun diye uydurulmuş hayali bir şahsiyet değil, aksine gerçekten yaşamış birisidir. Allah ve Rasûlü, o kimsenin ismini anmadılar, zira olayın aktarılmasından umulan gaye isim zikredilmeden de gerçekleşmektedir. Böylece, adını zikrederek ona lüzumsuz bir şöhret sağlamaktan kaçınmak için, o kimsenin adı gizlenmiştir. Gerek Kur'an ve gerekse hadis-i şeriflerde genellikle nezih ifade üslubuna sık sık rastlanmaktadır. Bundan dolayı Kur'an ve Sünnet, ibret alınması için, kötü bir örnek olarak naklettikleri şahsın ismini zikretmemişlerdir. Mamafih, yine de bazı müfessirler, eski zamanlarda veya Hz. Peygamber (s.a) devrine ait bazı hususî isimler zikretmişlerdir. Mesela bazıları, Baura'nın oğlu Bel'am'ın ismini, diğer bir kısmı da Ümeyye bin Essalt ve Seyf ibn er-Rahib'in ismini zikrederler. Fakat gerçek şu ki, Kur'an ve Hadis, ayette geçen şahsın kimliğini tanıtmamıştır. Bu yüzden, bu hâlâ sırdır, ama bu örnek aynı davranışı sergileyen herkes için geçerlidir.
139. Bu paragraf çok önemli bir konuyu içerdiği için, geniş izahlar gerektirir. Kötü örnekler olarak gösterilmiş olan şahsın, Allah'ın vahyi hakkında malumatı vardı ve Hakikati de bizzat tanıyordu. Bundan dolayı, haklı olarak sahip olduğu bilginin onu, bâtıl olduğunu bildiği yoldan koruması ve doğru olduğunu bildiği yola sevketmesi beklenmişti. Sonra, vahye uygun hareket etmesi icabınca Allah da onu, üstün insan mevkiine çıkartacaktı. Fakat o, dünya menfaatlerine, hırs ve rahatına yönelip çeşitli günahlara kapılarak bu behimî arzuların hırsına öyle yenik düştü ki, sonunda bütün yüce olan şeyleri bir kenara iterek tüm aklî ve ahlakî terakki yetilerini boşa harcadı. Böylece bilgisinin isteklerine uygun gözetmesi gereken bütün sınırları aştı. Hemen yanıbaşında hazır beklemekte olan Şeytan da, ahlakî zaafları nedeniyle kasden ve amden Hakk'tan yüz çevirdiğini görünce, derhal onu kendi azdırma ve saptırması altında tümüyle iradesini ve aklını yitirmiş insanların arkadaşlığına katılıncaya, onu bu dereceye düşürünceye kadar kovalar.
Allah böyle bir kimseyi, hırs ve şehvette tıpkı bir köpeğe benzetmiştir. Zira köpek bu tip karakteriyle meşhurdur. Dışarıya sarkan dili ve akan salyası, onun doymak bilmeyen oburluğunu gösterir, kendisine bir taş parçası atıldığında bile yer koklayarak o yöne doğru süratle koşar ve belki bir kemik olabilir umuduyla, onu dişler. Kendisi gibi daha birçok köpeğin doymasına yetecek bir leşe rastladığı zaman da onun bencilliği, bu son derece güçlü sahip olma hırsı açıkça ortaya çıkar ve başka hiçbir köpeği buna ortak yapmak istemez. Köpeğin diğer bir belirgin özelliği de şehvete aşırı düşkün olmasıdır. Bu yüzden iman ve bilginin kendisine telkinde bulunduğu yasakları çiğneyen dünyaperest insan işte böyle bir köpeğe benzetilmiştir. Tıpkı bir köpek gibi o da sadece midesini dolduracak ve şehvetini tatmin edecek yolların peşine düşecektir.


 177- Ayetlerimizi yalanlayanlar ve yalnızca kendi nefislerine zulmedenlerin örneği ne kadar kötüdür.
178- Allah kime hidayet verirse o artık hidayeti bulmuştur; kimi de şaşırtıp-saptırırsa artık onlar da hüsrana uğrayanlardır.
179- Andolsun, cehennem için cinlerden ve insanlardan çok sayıda kişi yarattık(140) (hazırladık.) Kalbleri vardır bununla kavrayıp-anlamazlar, gözleri vardır bununla görmezler, kulakları vardır bununla işitmezler. Bunlar hayvanlar gibidir, hatta daha aşağılıktırlar. İşte bunlar gafil olanlardır.

AÇIKLAMA

140. Bu ayet, "Birçok cin ve insan vardır ki, biz onları sadece cehenneme göndermek ve cehenneme yakıt yapmak için yarattık" diye bir mânâya gelmez. Fakat ayetin ifade ettiği anlam şudur: "Biz onları yarattık ve onlara kalb, akıl, göz ve kulaklar verdik, fakat bu kötü insanlar o yetenekleri Hakk'ı bâtıldan ayırdetmek için kullanmadılar ve kötü amelleriyle kendilerini Cehennem için yakıt yaptılar."
Yukarıda kullanılan üslup beşer dilinde şiddetli bir hasret ve üzüntüyü belirtir. Mesela, çocukları genç yaşta savaşta öldürülen bir ana, "Onları ben; bu mermilere yem olsun diye büyütmüşüm" dediğinde bu anne onların gerçekten bu gaye için büyütüldüğünü söylemek istememekte, bilâkis son derece büyük olan üzüntüsünü göstermek ve savaştan sorumlu olanları yermek istemektedir.


 180- İsimlerin en güzeli Allah'ındır.(141) Öyleyse O'na bunlarla dua edin. O'nun isimlerinde 'aykırılığa (ve inkâra) sapanları' bırakın. Yapmakta oldukları dolayısıyla yakında cezalandırılacaklardır.(142)
181- Yarattıklarımızdan, hakka yöneltip-ileten ve onunla adaleti kılan (uygulayan) bir ümmet vardır.
182- Ayetlerimizi yalanlayanları ise, biz onları bilmiyecekleri bir yönden derece derece (günahları yükletip azaba) yaklaştıracağız.
183- Onlara bir süre tanıyorum. Hiç şüphesiz benim düzenim (cezalandırmam) sapasağlamdır.
184- Sahiplerinde (ya da arkadaşları olan peygamberde) delilikten hiç bir şey olmadığını düşünmüyorlar mı? O, apaçık bir uyarıp-korkutucudan başkası değildir.

AÇIKLAMA

141. Şimdi, artık hitabın sonuna doğru gelinilmekte ve herkes tarafından bilinen bazı sapmalara karşı dikkatli olmaları konusunda insanlara tenbihde ve itapta bulunulmakta ve ayrıca Hazreti Peygamberin (s.a) mesajına karşı takındıkları alaycı ve inkârcı tavırların ciddi sonuçları hususunda da kendilerine uyarılarda bulunulmaktadır.
142. Farklı isimler, insanların zihinlerinde şekillendirdikleri farklı tanrı kavramlarını yansıttığından dolayı, Allah'a çeşitli isimler verme konusundaki bu tenbih çok önemlidir. İnsanlar eşyaya, onlar hakkındaki kendi kavramlarını ifade eden isimler verirler. Eşyayı algılamadaki bir kusur, isimlerdeki bir kusuru ve yanısıra isimlerdeki kusur da tasavvurdaki kusuru gösterir. Öte yandan, insanın bir kimse ya da bir nesne ile ilgisi ve ilişkisi de bunlar hakkında oluşturduğu belirti ve tasavvura dayalıdır. Nesnenin tasavvurundaki kusur kişinin o nesneye olan yaklaşımındaki kusuru gösterir. Öte yandan, eğer bir insanın bir nesne hakkındaki tasavvuru doğru ve düzgünse, o kişinin o eşya ile olan ilgisi de doğru ve düzgünce olur. İnsanın, Allah ile olan ilişkisinde de bu durum aynen geçerlidir.
Bir insanın, Allah'a isimler atfederken işlediği hata (isterse O'nun sıfatlarını başkalarından ayırmak için olsun) Allah'ı ve sıfatlarının kavrayış ve inanışındaki hatanın bir sonucudur. Allah'ın ve sıfatlarının inanışında hataya düşen bir insan, aynı hatayı aynı derecede, hayata karşı ahlâkî tavrını, bütünüyle onun Allah anlayışı, O'nunla ve kâinatla olan ilişkisini yönlendirir. Bu yüzdendir ki Allah, insanlardan kendisi için en seçkin ve en güzel isimleri atf etmeyi istemiş ve kendisi için yanlış isimler ve sıfatlar yakıştırmaktan kaçınmayı emretmiştir. Çünkü, O'na yalnızca en güzel ve mükemmel isimler (Esma-ul-Hüsna) layıktır. Öyleyse O'nun isimlerine ters mânâlar vermenin sonuçları son derece ciddi olduğu için en güzel iş, O'na en güzel isimler vermektir.
"En güzel isimler" "Esma-ul-Hüsna", O'nun büyüklüğünü, yüceliğini, kudsiyetini, nezahetini ve sıfatlarının mükemmeliğini gösteren isimlerdir. Payesinin altında O'na isimler atfetmek, O'nun isimlerini saptırmak olur ki bu O'nun azametine aykırıdır ve O'na kusur ve noksanlık isnad etmek veya bir başkasının O'nun hakkında yanlış bir inanç sahibi olması demektir. Gene, sadece ve sadece Allah'a layık olan isimleri, O'nun herhangi bir yaratığına vermek de O'nun isimlerini tahrifdir.
"Onun isimleri konusunda ilhada sapanları bırakın" emrine gelince, bu "Onlarla faydasız münakaşalara girmen gereksizdir. Eğer, senin ikazlarına kulak asmıyor, söylediklerini anlamaya çalışmıyorlar ve bilâkis sırf meseleyi karıştırmak için eğri, çarpık deliller ileri sürüyorlarsa, onlar sapıtmalarının sonuçlarını bizzat kendileri göreceklerdir" anlamına gelmektedir.


 185- Onlar, göklerin ve yerin 'bağımlı olduğu egemenliğe ve sünnete (melekût) ,' Allah'ın yarattığı şeylere(143) ve ihtimal (verip) ecellerinin pek yaklaştığına bakmıyorlar mı?(144) Bundan sonra onlar artık hangi söze inanacaklar?
186- Allah'ın saptırdığı kimseye artık hidayet verecek yoktur. Ve onları tuğyanları içinde şaşkınca dolaşır bir durumda bırakıverir.
187- Saatin (kıyametin) ne zaman demir atacağını (gerçekleşeceğini) sorarlar. De ki: "Onun ilmi yalnızca Rabbimin katındadır. Onun süresini O'ndan başkası açıklayamaz. O, göklerde ve yerde ağırlaştı. O, size apansız bir gelişten başkası değildir." Sanki sen, ondan tümüyle haberdarmışsın gibi sana sorarlar. De ki: "Onun ilmi yalnızca Allah'ın katındadır. Ancak insanların çoğu bilmezler."
188- De ki: "Allah'ın dilemesi dışında kendim için yarardan ve zarardan (hiç bir şeye) malik değilim. Eğer gaybı bilebilseydim muhakkak hayırdan yaptıklarımı arttırırdım ve bana bir kötülük dokunmazdı.(145) Ben, iman eden bir topluluk için, bir uyarıp-korkutucu ve bir müjde vericiden başkası değilim."

AÇIKLAMA

143. Burada "refik" ile kastedilen Hz. Peygamber'dir. Bu sorular, refikleri Hz. Muhammed (s.a) için "Eğer aklî bir dengesizlikten muzdarip olmasaydı kendisine böyle bir "mesaj" verilmiş olmazdı" demeleri töhmetini çürütmek için ileri sürülmüştür. Bu şahıs onların aralarında doğup büyememiş miydi? Allah tarafından gönderildiğini ilân etmeden önce onların bir arkadaşı değil miydi? Bu sorular onlara üzerinde düşünmeleri için sorulmuştur. Aralarında geçirdiği bütün bu yıllar boyunca onlar, onu aklı selim ve iyi huylu birisi olarak tanımışlardı. Binaenaleyh, onların Hz. Muhammed'i (s.a) aklı başında olmayan biri diye itham etmelerini, peygamberliğinden önce söylediği şeylerden dolayı değil, bilâkis, bizzat bir peygamber olarak söylediği hususlar yüzünden olduğu aşikardır. Bundan dolayı, Hz. Muhammed'in (s.a) mesajından anlamsız, gerçek dışı olarak gördükleri herhangi bir noktayı açıkça göstermeye çağrılmaktalar. Şayet onlar, göklerin ve yerin son derece mükemmel düzeninin şahaneliği üzerinde iyice düşünmüş olsalardı, ya da Allah'ın yaratıklarından herhangi birini yakından inceleselerdi, kainatın bütün bir sisteminin, ve hatta mahlukatın en ufak bir parçasının dahi O'nun mesajının gerçekliğinin açık bir delili olduğunu anlayacaklardı. Çünkü bütün bunlar "şirki" giderecek, Allah'ın Birliğini ispatlayacak, insanları O'na kul olmaya davet edecek, insanlarda sorumluluk duygusunu canlandıracaktı. Ve işte onların kardeşinin va'z ettiği de buydu zaten
144. Bu, şu demektir: "Onlar, hiç kimsenin tam olarak ne zaman öleceğini bilmediğini, ve bu nedenle de ömür sermayesini en iyi şekilde kulanmaları, tövbe etmeleri ve kendilerini ıslah etmeleri gerektiğini, yoksa çok ciddi sonuçlarla karşılacaklarını bile farketmiyorlardı."
145. Yani, tam olarak kıyametin saatini size söyleyemem, çünkü ben de gayb hakkında birşey bilmiyorum. Gelecek hakkında herhangi bir bilgiye sahip olsaydım, daha önceden sakınmam mümkün olacağından herhangi bir kötü şeyden zarara uğramazdım ve yine önceden bilgim olması nedeniyle de, bazı şeylerden de birçok faydalar elde ederdim. Bundan dolayı, sadece benim peygamberliğimi ölçmek için onun hakkında sorular sormaya kalkışmanız sizin hesabınıza bir ahmaklıktır."


 189- O, sizi tek bir nefisten yarattı ve kendisiyle durulup-yatışması için ondan da eşini var etti. Onu (eşini) örtüp-bürüyünce, o da bir yük yüklendi ve bununla (bir süre) gezindi. Nitekim ağırlaşınca, ikisi Rableri olan Allah'a dua ettiler: "Eğer bize salih (bir çocuk) verirsen, andolsun şükredenlerden olacağız."
190- Ama O, onlara (Adem'in çocukları erkek ve kadınlara) salih (bir çocuk) verince, kendilerine verdiği şey konusunda ona ortaklar kılmaya başladılar. Allah, onların şirk koşmakta olduklarından yücedir.(146)
191- Kendileri yaratılıp dururken, hiç bir şeyi yaratamıyan şeyleri mi ortak koşuyorlar?
192- Oysa (bu şirk koştukları güçler ve nesneler) ne onlara bir yardıma güç yetirebilir, ne kendi nefislerine yardım etmeğe.

AÇIKLAMA

146. Bu bölüm, çocuklarının doğumu olayında, putperest Arapların Allah'a ortak koşuşlarını tenkit etmektedir. İlk insan ve eşinin, Allah tarafından var edildiği hatırlatıldığında, onlar bunu reddedemediler.
Ayrıca bu ilk çiftten sonra da insanların doğumlarını düzenleyenin yine O olduğunu ve yine Onun iradesiyle kadının hamile kaldığını, en mükemmel biçimde ana rahminde çocuğu beslediğini ve vakti gelince de onu sağlam bir vücut ve çeşitli kabiliyetlerle mücehhez kılarak sağlam bir akıl ve sağlıklı bir vücutla dünyaya getirenin yine o Allah olduğunu biliyorlardı. Bütün bunların, sadece Allah'ın güç ve kudretiyle meydana geldiğini inkâr etmiyorlardı. Eğer Allah dilerse kadının rahminde bir maymun, bir yılan yada başka bir hayvan yaratabilirdi. Rahimdeki çocuğun şeklini bozar, akıl ve beden bakımından eksik ve sakat yaratabilirdi. Ayrıca da onlar, Allah'ın yaratıklarında herhangi bir değişiklik yapacak güce sahip hiçbir varlığın olmadığını da biliyorlardı. Bu nedenle hamilelik devri süresinde beslenen bütün umutlar ve eli ayağı düzgün bir çocuğun doğması için yapılan bütün dualar hep Allah'a müteveccihti. Fakat ne kötü bir tesadüftür ki, putperestler olduğu kadar müminler de, çocuk dünyaya geldikten sonra, bu tutumlarını değiştirirler ve Allah'a şükür edeceklerine, teşekkürlerini bazı tanrılara veya tanrıçalara veya azizlere veya benzerlerine sundular ve yeni doğan çocuklarına şirk kokusu bulunan "Hüseyin Bahş" (Hüseyin'in bahşettiği) , "Pir Bahş" (Pirin bahşettiği) " veya "Abdur-Rasûl" (Rasûlun kulu) "Abdul-Uzza" (Uzza'nın kulu) , "Abduş-Şems" (Güneşin kulu) ve benzeri adlar verdiler.
Bu kısmın olabildiğince açık olmasına rağmen, zayıf rivayetlerin desteklediği yanlış bazı anlayışlar ortaya çıkmıştır. Başlangıçtaki ilk erkek ve dişinin (Hz. Adem ve Havva) zikri ve hemen ardından da başka bir erkek ve bir kadının mevzu bahis oluşu her iki çiftin de aynı çift oldukları şeklinde bir karışıklık doğurmuştur. Bundan dolayı, bazı müfessirler, bahsi geçen erkeğin Adem, hamile kalan kadının da Havva olduğunu ve rahimde iken çocuk için Allah'a duada bulunduklarını, fakat çocuk dünyaya gelince bu lütuf hususunda başkalarını Allah'a ortak koştuklarını söylemektedirler. Sonra da, zayıf hadislerin yardımıyla bu konuda bütün bir hikâye icat etmişlerdir. "Hz. Havva'nın birkaç çocuğu doğumdan hemen az sonra ölünce, Şeytan, çocuklardan birinin doğumu anında O'na yaklaşarak "Eğer doğacak çocuğa, "Abdul-Haris" (Şeytan'ın kulu) ismini verirsen o kurtulacak' diyerek Hz. Havva'yı kandırdı." Bu tür bazı rivayetleri Yüce Peygamber'e (s.a) dayandırmaları tümüyle esef vericidir. Fakat gerçek şu ki; bütün bu hadisler sahih olmayıp ne yer aldıkları metin içinde ve ne de Kur'an ifadesiyle desteklenmektedirler.
Kur'an-ı Kerim, bir erkek ve bir kadının beraberliğinin bir neticesi olarak dünyaya gelen çocuklarının gerçek yaratıcısının Allah olduğunu bizzat bildikleri halde, doğumda başka şeyleri Allah'a ortak koşan putperestleri eleştirmektedir. İşte bu sebeple, onlar doğacak çocuğun kusursuzluğundan emin olmadıkları için, çocuğun sağ-salim doğması noktasında Allah'tan yardım isterler, fakat, sağlam bir çocuğun rahatça dünyaya gelişinden sonra da minnettarlık hisleri ve ikramlarla başka şeylere yönelirlerdi. Böylece, burada davranışlarından dolayı sadece belli bir erkek ve kadın değil, aksine benzer şekilde davranan (bunlara putperest erkek ve kadınlar da dahil) bütün erkek ve kadınlar kınanmış olmaktadır.
Bu bağlamda, yeri gelmişken şunu de maalesef belirtmemiz gerekir ki, bu konuda, günümüz müslümanlarının durumu, Kur'an'ın bu bölümde aşağıladığı putperest Arapların durumundan bile kötüdür. Putperestler, bir çocuk için Allah'a duada bulunmalarına rağmen, çocuğun doğumundan sonra O'na şirk koşmaktaydılar. Fakat "Tevhid" inancına şahedat getirdiklerini iddia eden günümüz müslümanları ise bundan daha da ileri gitmekteler. Bu zavallılar, çocuğun doğması için bile başka şeylere dua ediyor, hamilelik süresince başka şeylere adak adıyor ve çocuğun dünyaya gelişinden sonra da Allah'a eş koştukları şeylere şükranlarını yöneltiyorlar. Üstelik de bu kimseler, bu Arapları "cehennemlik" putperestler olarak görürlerken, heyhat kendilerini de maşallah "cenneti" garantilemiş müminler olarak görüyorlar. Ayrıca kendilerinin tenkit edilmesine de tahammül edemedikleri gibi, bu kimselere ateş püskürürler.
Müslümanların bu acıklı haline, ıslahatçı şairimiz Mevlâna Hali: "Museddes" inde şöyle dile getirmekte:
"Eğer birisi putlara tapsa deriz ona kafir
Allah'a oğul isnat etse ona da deriz kafir
Eğer birisi ateşin önünde başını eğip secde etse o da kafir
Yıldızlar da bir güç görse o da kafir
Ama bize gelince, bütün yollar açıktır
Heyhat, dilediğine kul ol!
Kâh gelir Nebî'yi tanrı yaparız.
Kâh gelir İmamları Nebî'den üstün tutarız
Kabirlere gider, adaklar eder
Şühedanın ruhlarından yardım dileriz,
Ve, ne Tevhid inancımıza bir halel gelir.
Ne İslam'ımıza bir kusur ne de imanımıza futür!"


 193- Onları hidayete çağırırsanız size uymazlar. Onları çağırsanız da, suskun dursanız da size karşı (tutumları) birdir.(147)
194- Allah'tan başka taptıklarınız sizler gibi kullardır. Eğer doğru sözlüler iseniz, hemen onları çağırın da size icabet etsinler.
195- Onların yürüyecek ayakları var mı? Ya da tutacakları elleri mi var? Veya görecek gözleri mi var?(148) Yoksa işitecek kulakları mı var? De ki: "Ortak koşmakta olduklarınızı çağırın, sonra bir düzen (tuzak) kurun da bana göz bile açtırmayın."

AÇIKLAMA

147. Bu, putperestlerin taptıkları tanrıların güçsüzlüklerini göstermek içindir. Kendilerine tapanlara doğru yolu göstermek bir yana, bizzat kendileri bile, başkalarının gösterdiği hidayete uymaktan acizdirler. O kadar ki, hiçbir kimsenin davetine cevap bile veremezler.
148. Burada müşrikler, yapmakta oldukları üç çeşit şirkin birinden tenkid ediliyorlar. Birincisi: Putlara, suretlere veya başka çeşit tapınma sembollerine tapınmaları. İkinci çeşit şirkleri: Heykeller ve resimlerle gösterilen bazı kişi ve ruhlara tapmaları. Üçüncü çeşit şirk ise; bütün bu şirk koşmaların temelini oluşturan yanlış bâtıl inanışlar bütünüdür. Bu üç çeşit şirk de, Kur'an'ın değişik yerlerinde şiddetle tenkid edilmektedir. Burada da, putperest Arapların, önlerinde dini törenler icra ettikleri, yalvarıp yakardıkları ve kurbanlar kesip adaklar adadıkları putlar takbih edilmektedir.


 196- Hiç şüphesiz, benim velim Kitabı indiren Allah'tır ve O salihlerin koruyuculuğunu (veliliğini) yapıyor.(149)
197- O'ndan başka taptıklarınız ise size yardıma güç yetiremezler, kendilerine de.
198- Eğer onları doğru yola çağırırsanız işitmezler. Onları sana bakar (gibi) görürsün, oysa onlar görmezler bile.
199- Sen af (veya kolaylık) yolunu benimse, (İslâm'a) uygun olanı (örfü) emret ve cahillerden yüz çevir.
200- Eğer sana şeytandan yana bir kışkırtma (vesvese veya iğva) gelirse, hemen Allah'a sığın. Çünkü O, işitendir, bilendir.
201- (Allah'tan) Sakınanlara şeytandan bir vesvese eriştiğinde (önce) iyice düşünürler (Allah'ı zikredip-anarlar) , sonra hemen bakarsın ki görüp bilmişlerdir.
202- (Şeytan'ın) Kardeşleri(149/a) ise, onları sapıklığa sürüklerler, sonra peşlerini bırakmazlar.(150)

AÇIKLAMA

149. Bu, putperest Arapların, "Eğer ilâhlarımıza karşı gelmekten, onlar aleyhinde konuşmaktan vazgeçmezsen onların gazabına uğrayacak ve helâk olacaksın" diyerek Hz. Peygamber'e (s.a) yönelttikleri tehditlerinin cevabıdır.
149/a. Yani, "Şeytanların tesiri altında olanlar" demektir.
150. Bu bölümde Allah Teala, Rasûlün'e (s.a) ; İslam'ı yayma, insanları bu davete çağırma, onları hidayete sevketme ve onları ıslah etme usulleri hususunda çok önemli bazı şeyler öğretmiştir. Hedef, önce Yüce Peygamber'i (s.a) ve onun vasıtasıyla da sonra gelen izleyicilerini yüklenecekleri davet yükünü taşıyabilmeleri için eğitmektedir. Bu eğitimin bazı önemli hususları aşağıda anlatılmakta olup bunlar verilen sıraya göre düşünülmelidir.
a) Herşeyden önce en önemli husus, hakka davet eden kişi, geniş ve müşfik bir kalbe sahip olmalı ayrıca da sabırlı ve bağışlayıcı bir özelliği taşımalıdır. Davetçi, dava arkadaşlarına karşı samimi, insanlara karşı nazik olmalı ve muhaliflerine de tahammül edebilmelidir. Dava arkadaşlarının zaaflarını hoş görmeli ve düşmanların eziyetlerine sabırla karşılık vermelidir. En şiddetli tahriklerde bile soğukkanlılığını korumalı ve en nahoş şeylere bile aldırış etmemelidir. En acı sözlere, en insafsız iftiralara ve en acımasız işkencelere sabırla katlanmalıdır. Kaba kuvvet, katı kalblilik, kötü konuşmak ve öç almaya yönelik kinci davranışlar, bu hususta zehir kadar zararlıdır ve davete hiçbir fayda sağlamadığı gibi aksine zarar da verir.
Hz. Peygamber'in (s.a) bu konuda bir hadisi vardır. "Allah Teâlâ bana, ister sinirli olayım ister neşeli olayım, daima doğruyu söylemeyi, hasımlarına karşı bile olsa samimi ilişkiler kurmak için elimden geleni yapmamı, hakkımı gaspedenlere bile kendi haklarını vermeyi ve hatta bana eziyet edenleri bile bağışlamayı emretti" ve kendisi de bu vazifeyle görevlendirdiği kimselere şu tavsiyelerde bulundu: "Nereye giderseniz gidiniz, nefret ettirici değil, müjdeleyici olunuz, insanlar için zorluk ve sıkıntı kaynağı değil, bilâkis huzur ve kolaylık kaynağı olunuz." Allah Teâlâ, Peygamberi'nin (s.a) bu özelliğini şöyle övmektedir: "(Ey Allah'ın Rasûlü) senin onlara yumuşak davranman Allah'ın rahmetinden idi. Eğer kaba, katı yürekli olsaydın çevrenden dağılır, giderlerdi. Öyleyse onlar(ın kusurları) na bakma, onlar için mağfiret dile..." (Al-i İmran, 159) .
b) Bu görevin başarıyla yerine getirilebilmesi için gerekli olan ikinci husus: Felsefeleştirmekten kaçınmak ve evrensel erdemler olarak kabul edilen ve normal bir insanın sahip olduğu selim akıl ile kolayca anlaşılabilen basit, sade faziletleri emretmektir. Böylece hakka davet edenin çağrısı herkesi ikna eder. Bu tutumun en büyük faydası, şüphesiz, düşmanlarına karşı halkı İslam'a davet edenlerin safına katmada görülür. Halk yığınları, peşin hükümlerine rağmen, bir tarafta, kendilerini kolayca anlayıp tatbik edebilecekleri erdemlere çağıran sade, kibar insanları, diğer tarafta, gayri insanî ve gayri ahlakî tavırlarla, onların bu yüce görevine karşı gelen düşmanları görünce, o rezil muhaliflerden yavaş yavaş yüz çevirip, hakka davet edenlerin saflarına geçerler. Sonunda, "meydanda sadece çıkarları sıkı sıkıya bâtıla bağlı olanlarla cahili adetlerinin ya da atalarının geleneklerinin kölesi olanlardan başka kimse kalmaz. Hz. Peygamber (s.a) Arap yarımadasındaki büyük başarısını, bu hikmetli siyasetine borçludur. Daha sonraları, Hz. Peygamber'in (s.a) halefleri de İslam'ın hızla yayıldığı ve süratle halkının ezici çoğunluğu tarafından "din" olarak kabul edildiği ülkelerin fetihlerinde de aynı başarıyı devam ettirmişlerdir.
c) İslâm'ın neşri konusunda verilmiş olan üçüncü talimat da, cahil kimselerle faydasız tartışmalara girmekten kaçınmak hakkındadır. Hakka davet eden kişinin, art niyetli ve bozguncu insanlarla yapacağı konuşmaların faydasız münakaşa ve tartışmaları içermemesine çok dikkat etmesi gerekir. Davetçi, bu insanlardan sadece makul bir tavır takınan akıl sahibi kimselere yanaşmak ve konuşmak için elinden gelen gayreti göstermelidir. Muhataplarının hafife alıcı ve alay edici bir tavır takındıklarını ve faydasız münakaşa ve tartışmaya başvurduklarını hisseder hissetmez, onurlu bir şekilde hemen geri çekilmelidir. Bu gibi şeylerle uğraşmak sadece faydasız olmakla kalmayıp, aynı zamanda daha yararlı şekilde kullanılması mümkün olan değerli vakti ve emeği boş yere harcamaya neden olduğu için zararlıdır da.
d) Gerçeğe davet eden kişi, ifrit insanlardan gelen tahriklerin artık tahammül sınırını aştığını ve artık daha fazla onların zorbalıklarına, kötülüklerine, aptalca karşı koyuşlarına ve suçlamalarına dayanamayacağını hissettiği anda, şeytanın fısıldadığı o kimselere aynı şekilde misliyle mukabelede bulunarak ağızlarının payını vermeyi, iyi bilmelidir. En iyisi, Allah'a sığınmak ve kulunun kendini kaybedip kızarak O'nun davasına zarar verecek herhangi bir şey yapmasından korumasını yine O'ndan talep etmektir. Böyle bir tutum ancak, en ağır tahrikler karşısında bile soğukkanlılığını, sükûnetini muhafaza edebilmeyi başaranlar için mümkündür. Çünkü, eğer bir insan, kızgınlık, hakaret, haksızlık ve kabalık vs. karşısında hemencecik heyecanlanıp galeyana gelirse, ne aklı başında düşünebilir ve ne de aklı başında hareket edebilir.
Oysa ki, bu mesajın gerçekleşmesini istemeyen ve onu geriletip mağlup etmek için sürekli planlar kurmakta olan Şeytan, ilk önce kendi yandaşlarını, hakka davet eden kişiye saldırmaları için tahrik eder, sonra da karşı saldırıda bulunmak için davetçiyi teşvik eder. Şeytan'ın telkini oldukça cazibeli kelimeler ve dindarene tabirlerle olduğu için kolay kolay karşı konması mümkün olamaz. Bundan dolayı 201 ve 202. ayetlerde muttaki (sakınan) kimseler, bu ciddi tehlike hakkında önceden uyarılmış ve eğer günahtan kaçınmak istiyorlarsa, Şeytan'ın kandırışının kötü tesirlerini ve kalblerindeki kışkırtmayı hisseder etmez derhal hazır ola geçip, kendilerini savunmaları gerektiği talimatı verilmiştir. Sonra, davaları uğruna, böyle durum ve şartlarda takınmaları gereken uygun tavrı net bir şekilde göreceklerdir.
"Şeytanların kardeşleri"ne gelince, böyle kimseler onların etkisiyle menfaatperestler haline gelir ve onların kışkırtmalarına direnemezler. Böylece, bunlar intikam almak ve tıpkı düşmanlarının yaptığı gibi her türlü sahtakârlık ve fesada başvurmak için kendilerini azıttıran şeytanlara uyarlar.
Bu paragraf, yukarda zikredilen hususî anlamların yanında, umumi bir mânâ da taşımaktadır. Bu da, muttaki kimselerin yollarını, tavırlarını takva üzere olmayanlarınkinden ayırmaya yardımcı olmaktır. Gerçekten Allah'tan korkan ve samimiyetle günahtan sakınan kimseler, kalblerine kötü bir düşünce gelse, vicdanlarını rahatsız etse ve yüreklerinde acısını hissettikleri anda derhal, Allah'tan Şeytan'ın kandırmalarına karşı kendilerini korumasını isteyecek duyarlılığa sahiptirler. Çünkü onlar bu tip kötü düşüncelere, kötü arzulara ve kötü niyetlere alışkın insanlar değillerdir, bu hususlar onların fıtratlarına, tabiatlarına yabancıdır. Bu gibi düşüncelerin akıllarına girdiğini fark eder etmez, hemen akılları başlarına gelir, vicdanları bu kötü düşünceleri tanır ve sonra da kalblerini bu gibi kötü şeylerden temizlemesi için Şeytan'dan Allah'a sığınırlar. Bunlara karşılık ne Allah'tan korkan ve ne de günahlardan kaçınmayı arzulayanlar ve kardeşleri olarak da şeytanları seçenler, kalblerinde herhangi bir anormallik hissetmeden, habis fikir, habis maksad ve habis tasarımları beslemeye devam edip giderler. Ta ki artık temiz hiçbir duyguya kalblerinde yer kalmayıncaya kadar. Vakti gelince de bu kirli düşünceler pratiğe tezahür ederek dünya hayatında kendilerini yer yer gösterirler.


 203- Onlara bir ayet getirmediğin zaman: "Sen Onu (inmeyen ayeti) derleyip-toplasana" derler.(151) De ki: "Ben, yalnızca bana Rabbimden vahyolunana uyarım. Bu, Rabbinizden olan basiretlerdir; iman edecek bir topluluk için de bir hidayet ve bir rahmettir."(152)
204- Kur'an okunduğu zaman, hemen onu dinleyin ve susun. Umulur ki esirgenmiş olursunuz.(153)
205- Rabbini, sabah akşam, yüksek olmayan bir sesle, kendi kendine, ürpertiyle yalvara yalvara ve için için zikret. Gaflete kapılanlardan olma.(154)
206- Hiç şüphesiz Rabbinin katında olanlar, O'na ibadet(155) etmekten büyüklenmezler; O'nu tesbih(156) ederler ve yalnız O'na secde ederler.(157)

AÇIKLAMA

151. Kâfirlerin bu sorusu, bir alay ihtiva etmektedir. Onlar şöyle demek istediler: "Pekalâ, peygamber olduğunu ileri sürdüğüne göre, bunu ispatlamak için bir mucize de ayarlamış olmalısın herhalde". Bu sözlerine cevabın büyüklüğü Allahın kitabına layık biçimdedir.
152. Bu, yukarıdaki sorunun cevabıdır: "Arzunuz üzerine, veya ben ihtiyaç duyduğum zaman derhal mucizeler yaratmak veya ayetler düzenlemek durumunda değilim. Ben sadece bir elçiyim ve vazifem, tek olan Allah'ın bana göndermiş olduğu irşada uymaktır. O zaman, benden mucizeler talep edeceğinize, bana gönderilen bu Kur'an'ın muhtevasını ciddi olarak düşünün. Çünkü o manevî ışıkları, nurları içermekte. Bunu kabul edenler, hayatın doğru yolunu görecekler ve onların güzel ahlâkî vasıfları, "İlahi Rahmet"in işaretlerini tezahür ettirmeye başlayacaktır."
153. Ayetteki ifade şunu demek ister: "Okunduğu zaman taassup ve inadınızla Kur'an'a karşı sağır bir kulak kesiliyorsunuz ve hiç kimsenin onu dinlememesi için yüksek sesle gürültü çıkarıyorsunuz. Kur'an'a karşı bu çirkin tavrınızı terkedin, onu dikkatle dinleyin ve ihtiva ettiği öğretiler üzerinde düşünün. Onunla olan tanışıklığınız oranında kalbeleriniz aydınlanacak ve siz de, müminlerle beraber Rabbinizin merhametinden pay alacaksınızdır.
Güzel bir misal: yukarıda muhaliflerin alaylarına karşı verilen cevabın kelimelerle ifade edilemeyecek derecedeki hoşluğu, tatlılığı ve kalbleri yumuşatıcılığı da ayrıca fevkalede dikkati mucibtir. Ve bunda da din tebliğ etme gibi bir vazifeyi kendilerine meslek edinenler için güzel ve hikmetli bir ders vardır.
Her ne kadar bu ayetin hakiki gayesi, yukarıda aktardığımız şeyler etrafında ise de, ayrıca bu ayet, dinleyenlere susmalarını ve Allah'ın kitabına layık bir hürmet ve huşu ile dinlemelerini söylemektedir. Bundan, imam namazda kıraat ederken cemaatin onu sükûnet içinde dinlemeleri ve birşey okumamaları neticesi de çıkarılabilir. Mamafih bu konuyu yorumlama hakkında imamlar arasında farklı görüşler vardır. İmam Ebu Hanife ve arkadaşlarına göre, namazda imam, Kur'an-ı ister açıktan ve ister içinden okusun, cemaatte olanlar hiçbir şey okumamalıdır. Öte yandan, İmam Malik ve İmam Ahmed, namazda imamın açıktan okuduğu hallerde, cemaatin hiç bir şey okumadan dinlemelerini, fakat imamın açıktan değil de içinden okuduğu durumlarda Fatiha suresini okumaları gerektiğini söylemişlerdir. Yalnız, İmam Şafii'ye göre ise, namazda imam ister içinden okusun ister açıktan, cemaatin Fatiha suresini muhakkak okumaları gerekmektedir. O görüşünü, Fatiha suresi okunmaksızın namazın tamam olmayacağı hususundaki hadislere dayandırmaktadır.
154. "Rabbini an" ibaresi "namaz kıl" anlamına geldiği gibi "İster dil ile ister değil, Allah'ı hatırda tut" anlamına da gelir.
"Sabah ve akşam" tabiri hem bizzat o vakitleri ve hem de "daima" anlamını tazammum eder. O halde "Rabbini sabah ve akşam an"; "Sabahleyin ve akşamleyin Rabbin için namaz kıl" ve "daima Allah'ı aklında tut" demektir.
Sure, Allah'ı zikretmeleri, anmaları hususunda müslümanların ihmallerine karşı (ki yalnızca bu, dünyadaki tüm kötülüklerin ve keşmekeşlerin sebebidir) yukarıdaki uyarı ile son bulmaktadır. İnsan ne zaman Allah'ın onun Rabbi olduğunu ve ölümünden sonra doğrudan doğruya Ona hesap vermek zorunda olacağını unutmuşsa, hakk yoldan sapmıştır, kötü ve gayri ahlaki fiiller işlemiştir. Bundan dolayı, hak yolu takip etmek niyetinde olan ve başkalarını da aynı yola getirmek isteyen kişi bu ihmalkârlığa karşı tam manâsıyla uyanık olmalıdır. İşte bu nedenledir ki, Kur'an, namazın yerine getirilmesinin, Allah'ı zikretmenin ve her durumda O'na yönelmenin önemini tekrar tekrar vurgulamaktadır.
155. Allah'a itaatsizliğe ve en sonunda kepazeliklere, rezilliğe götüren şeytanların gururlu ve bâtıl yollarına karşılık, tevazu dersi alınması için meleklerin misali verilmekte: "Allah'ın önünde boyunlarını büker ve her dem O'na ibadet ederler." Bu yüzden, her kim Allah'ın nazarında yüksek bir mevki kazanmayı arzuluyorsa melekleri izlemeli, şeytanların yollarından uzak durmalıdır.
156. Arapça"" sözü, "Onlar, Allah'ın kusursuz olduğunu, hertürlü noksanlık, hata ve güçsüzlükten tamamen münezzeh olduğunu, ne bir ortağı, ne dengi ve ne de benzeri olduğunu itiraf ve ilân ederler ve her zaman bununla meşguldürler" demektir.
157. Bu ayeti okuyan ya da dinleyen her kişiye secde yapması gerekmektedir ki, tevazularının, acziyetlerinin bir ifadesi O'nun melekleriyle aynı anda itaatta olduklarının pratik bir göstergesi olarak, fiziksel halleri de Allah'a mukarreb meleklerle muvafakat içinde olsun.
Bu, okunmasıyla secde yapılması gereken ondört ayetin ilkidir. Bütün müctehidler bu sözkonusu ayetlerin hepsinde secde yapılması gerektiği konusunda ittifak etmiş olmalarına rağmen, bu secdenin farz olup olmadığı hususunda farklı düşünmektedirler. İmam Ebu Hanife'ye göre, bu gibi yerlerde secde yapmak vaciptir. Fakat diğer imamlar "sünnet" olduğu görüşündedirler. Sünnet olan bir şey "vacip" gibi bağlayıcı değildir, fakat günah olmamasına rağmen, kasten terkedilmesi, bir müslüman için hoş bir şey değildir. Onu sürekli ihmal etmek ise günahtır.
Secdenin ifa tarzına gelince, farklı durumlarda değişik şekillerde yapıldığını hadislerden öğreniyoruz. Yüce Peygamber (s.a) bazen secde ayetini okurken, hemen o anda ve bulunduğu yerde secdeye giderdi, herkes de onunla beraber aynı hareketi yapardı, hatta o kadar ki, biri secde yapmak için yerde boş bir alan bulamazsa, alnını önündekinin sırtına koyarak secdeyi yapardı. Ayrıca öğreniyoruz ki, Hz. Peygamber (s.a) Mekke fethi sırasında Kur'an okuyordu ve secde yapılmayı gerektiren bir ayete geldi, o zaman yerde olanlar yere kapanarak, at ve deve üzerinde olanlar, o hayvanların sırtına vararak bu secdeyi yerine getirmişlerdi. Bazen, Hz. Peygamber (s.a) secde ayetini insanlara vaaz ederken okursa, derhal minberden iner, yerde secdesini yapar ve sonra tekrar yerine geçerek konuşmasını sürdürürdü.
Müslümanların cumhuru, secdenin yapılış şartlarının aynı namaz secdelerininki gibi olduğu görüşündedirler. Fakat secde ile ilgili olan bu şartların hadisten herhangi bir delili bulunmamaktadır. Hadislerden şunu anlıyoruz ki, tilavet secdesi bulunan ayeti işiten bir kimse nerede olursa olsun ve bir takım şartlara aldırmadan her ne durumda olursa olsun başını eğmelidir. Abdestli mi değil mi, kıbleye yönelik mi, değil mi, secde için başını koyabilecek bir yer bulabilir mi, bulamaz mı, bunlara aldırmamalıdır. Böyle yaptıklarına dair geçmiş alim ve muttaki kimselerden örnekler de bunu teyid etmektedir. İmam Buhari'ye göre Abdullah b. Ömer, abdestli olup olmadığına bakmaksızın secde yapardı. Fethül-Bari'de nakledildiğine göre, Ebu Abdurrahman Sülemi, yürürken Kur'an okurdu ve secdeyi gerektiren bir ayete geldiğinde abdestli olsun olmasın, kıbleye yönelik bulunsun bulunmasın boynunu eğerdi. Bütün bunlardan şu sonuca varıyoruz ki, çoğunluğun takip ettiği yolu izlemek daha ihtiyatlı ve temkinli ise de, eğer bir kişi çoğunluktan farklı bir uygulamayı takip ederse, bu kimse bundan dolayı kınanmamalıdır. Çünkü, bu konuda çoğunluğun izlediği usul için Sünnet'te bir delil bulunmazken, alimlerin böyle amel ettiklerine dair misaller vardır.
A'RAF SURESİNİN SONU


 008 - ENFAL SURESİ
GİRİŞ
Adı: Bu sure, "Enfal" (Ganimetler) adını birinci ayetten almaktadır.
Nüzul Zamanı: Sure, H.2. yılda İslâm ile küfür arasındaki ilk savaştan (Bedir savaşından) sonra nazil olmuştur. Sure savaşın ayrıntılı ve kapsamlı bir özetini verdiğine göre, tüm surenin bir defada ve aynı zamanda indirilmiş olması muhtemeldir. Fakat savaş sonucu ortaya çıkan problemlerle ilgili bazı ayetler sonradan indirilmiş ve bir bütün oluşturmak üzere diğer ayetler arasında gerekli yerlere konulmuş da olabilir. Her halukârda, surenin herhangi bir yerinde, bu surenin birkaç bölümden oluşan bir derleme olduğunu gösteren hiç bir işaret yoktur.
Tarihsel Arkaplan:
Sureyi incelemeye geçmeden önce Bedir savaşına yol açan olaylara bir göz atmakta fayda vardır.
Peygamberliğin Mekke'de geçen ilk on küsur yılında, davet; sebat ve dayanıklılık hususundaki başarısını ispat etmişti. Bu başarı iki noktaya dayanıyordu. Birincisi en üstün karakter özelliklerine sahip olan Hz. Peygamber (s.a) görevini hikmet, hoşgörü ve şevkle yapıyordu. Davranışlarıyla, bu hareketi başarılı bir sona ulaştıracağını ve böylece, bu yolda her tür tehlike ve engeli karşılamağa hazır olduğunu göstermişti. İkincisi, davetin kendisi de o denli etkileliyiciydi ki, kaçınılmaz bir şekilde insanların zihinlerini ve gönüllerini kendisine çekiyordu. Öyle ki cahiliye, hurafe ve ön yargılardan oluşmuş tüm engeller onun gelişmesini önleyemiyordu. İşte bu nedenle, bu "hareket"i önceleri küçümseyen "cahiliye" Arapları, Hz. Peygamber'in (s.a) Mekke döneminin sonlarında aynı "hareket"i büyük bir tehlike olarak kabul etmeye başlamış ve sahip oldukları tüm güçlerle onu ezmeye çalışmışlardır. Fakat yukarıda değinilen gücüne rağmen hareket, zafere ulaşmasını sağlayacak bazı niteliklerden hâlâ yoksundu:
Birincisi, hareketin çevresine sadece inanmakla kalmayıp kendilerini tamamen onun başarı ve zaferine adayan yeteri sayıda taraftar toplandığı henüz ispatlanmamıştı. Bunlar o denli kendilerini davaya adamışlardı ki, tüm enerji ve çabalarını harcamaya, hatta en yakın akrabaları bile olsa tüm dünyaya karşı davalarını savunmak için savaş açmaya ve bu uğurda canlarını fedaya etmeye hazırdılar. Müslamanların, Mekkeli Kureyşliler elinde en şiddetli işkencelere maruz kaldıkları ve imanlarındaki sebatlarını ve İslâm'a olan bağlılıklarını ispat ettikleri doğrudur. Fakat İslam'ın çevresinde, o idealden başka bir şeyi önemsemeyen ve hayatlarını onun yolunda feda eden bir insan grubu toplandığını gösterilebilmesi için başka denemelere de ihtiyaç vardı.
İkincisi, gerçi İslam'ın sesi tüm ülkeye yayılmıştı, ama onun etkisi ve topladığı güç, sadece belirli bir bölge ile sınırlı kalmıştı. İslam eski "cahiliye" düzeni ile şiddetli bir çatışmaya girecek kadar yeterli bir güce henüz ulaşamamıştı.
Üçüncüsü, İslam'ın henüz kendi yurdu yoktu ve gücünü yoğunlaştırıp, ileriki hareketler için bir dayanak olarak kullanabileceği bir toprağa henüz sahip değildi. Çünkü müslümanlar ülkenin her tarafında dağınık bir haldeydi ve kendilerini yurtlarından söküp çıkarmak isteyen kana susamış düşmanlarıyla, kafirlerle içiçe yaşıyorlardı.
Dördüncüsü, müslümanlar henüz İslam'a dayalı hayat tarzının bereket ve lutuflarını pratikte gösterebilecek bir fırsat ele geçirmemişlerdi. Ne bir İslam kültürü, ne bir İslam ekonomisi sosyal ve siyasal sistemi, ne de onlara yol gösterecek savaş ve barış ilkeleri vardı. Bu nedenle müslümanar, tüm hayat tarzlarının dayanağını teşkil edecek bu ahlakî ilkeleri ortaya koyma fırsatı bulamamışlardı. Müslümanların bir toplum olarak davalarını tebliğde samimi oldukları da bir deneme ile henüz ortaya konmamıştı.
Allah bu eksiklikleri doldurmak için fırsat yarattı.
Hz. Peygamber'in (s.a) Mekke'de geçirdiği son dört yıl boyunca İslam'ın sesi Yesrib'de (Medine'de) etkisini hissettiriyor ve Yesribliler, çeşitli nedenlerle diğer Arap kabilelerinden daha hızlı ve hazır bir şekilde daveti kabul ediyorlardı. Hatta Peygamberliğin onikinci yılında, hac mevsiminde 75 kişilik bir heyet gecenin karanlığında Hz. Peygamber (s.a) ile buluştu. Bu insanlar sadece iman etmekle kalmadılar, aynı zamanda ona ve taraftarlarına bir yurt, yuva vermeyi teklif ettiler. Hz. Peygamber de (s.a) Allah'ın lutfettiği bu çığır-açan fırsatı değerlendirdi.
Yesribliler bu teklifin ciddiyetini biliyorlardı ve bunun sadece bir mülteciye sığınma hakkı vermek anlamında olmadığını, fakat lider ve başkanları olması için Allah'ın Rasûlü'nü davet etmek demek olduğunun da farkındaydılar. Aynı şeklide muhacirlerle birlikte, kendilerinin de katılacağı düzenli bir toplum oluşturmak üzere davet ettiklerini de biliyorlardı. O halde Yesriblilerin yaptığı teklif,Yesrib'i "İslam Şehri" yapmaktı. Bunun üzerine Hz. Peygamber (s.a) onların davetini kabul etti ve Yesrib'i Arabistan'da ilk "İslam Şehri" yaptı.
Yesribliler bu teklifin ne anlama geldiğini de biliyorlardı. Bu teklif aslında, tüm Arabistan'a savaş ilanı ve kendilerine ekonomik ve sosyal boykot uygulanmasına da bir çağrıda bulunmak demekti. Ve Yesribli "Ensar" Akabe'de Hz. Peygamber'e (s.a) biat ettiklerinde, bunun sonuçlarının da farkındaydılar. Biat sırasında Yesribli delegelerin en genci olan Esad bin Zürare (r.a) ayağı kalktı ve şöyle dedi: "Ey Yesribliler! Beni dinleyin ve meseleyi etraflıca düşünün. Biz onu Allah'ın Rasûlü olarak kabul edip geldik, ama tüm Arabistan'ın düşmanlığını üzerimize çekeceğimizi de bilmeliyiz. Çünkü onu Yesrib'e götürdüğümüzde bize saldıracak ve çocuklarımız kılıçtan geçirilecek. Bu nedenle, eğer bunu karşılamaya cesaretiniz varsa ona biat edin. O zaman Allah size onun mukafatını verir. Ama sizin kendi canınızı ondan ve getiridiği mesajdan daha çok seviyorsanız, bu meseleyi burada bırakın ve açıktan açığa özür beyan edin. Çünkü Allah şu anda özürlerinizi kabul eder."
Heyetten Abbas bin Ubade bin Nadle, aynı noktaları vurguladı:
"Bu şahsa yaptığınız bağlılık yemininin ne ifade ettiğini biliyor musunuz?" ("Evet, biliyoruz" sesleri) . "Siz ona biat etmekle tüm dünyaya savaş ilan ediyorsunuz. Artık hayatlarınız ve mallarınız için her tür muhtemel tehlike gündemdedir. Bu nedenle iyi düşünün. Eğer, zihninizden o zaman onu düşmanlarına teslim etmek gibi bir düşünce geçiyorsa, onu şimdi yalnız bırakmak daha iyidir. Çünkü böyle bir davranış size bu dünyada da ahirette de utanç ve zillet getirecektir. Diğer taraftan eğer bu davetin neden olacağı tüm sonuçlara göğüs gereceğinize samimiyetle inanıyorsanız, o zaman en hayırlısı ona biat etmenizdir. Çünkü Allah'a andolsun ki bu size bu dünyada da, ahirette de hayır getirecektir."
Bunun üzerine heyettekilerin hepsi bir ağızdan bağırdılar. "Bütün servetimizi, akrabalarımızı ve ailemizi onun uğrunda feda etmeye hazırız."
İşte "İkinci Akabe Biatı" diye bilinen meşhur bağlılık yemini bu zaman yapıldı.
Diğer taraftan Mekkeliler de kendi açılarından bunun ne anlama geldiğinin farkındaydılar. Çok iyi tanıdıkları Hz. Muhammed'in (s.a) sahip olduğu büyük şahsiyeti, olağanüstü yetenekleriyle bu anlaşma sonucunda büyük bir destek kazanacağının farkına vardılar. Çünkü bu, Rasulullah'a (s.a) olan bağlılık ve sebatları denenmiş olan müminlerin Hz. Peygamber'in (s.a) liderlik ve rehberliğinde disiplinli bir toplum halinde birleşip bütünleşmelerine yardım edecekti. Ve kafirler bunun, kendi eski hayat tarzları için ölüm anlamına geldiğini de biliyorlardı. Hayatlarını kazandıkları tek ve en önemli kaynak olan ticaret için de Medine'nin ne denli stratejik bir öneme sahip olduğunun da farkındaydılar.
Medine'nin coğrafi konumu, müslümanların, Yemen'le Suriye arasındaki ticaret yolunu kesmelerini ve böylece onların ve diğer putperest kabilelerin ekonomilerini kökten sarsmalarını mümkün kılacak nitelikteydi. Taif ve diğer bölgeler hariç sadece Mekkelilerin bu yol üzerinden yaptığı ticaretin değeri yılda ikiyüz bin dinar tutuyordu.
Kureyşliler Akabe Biatı'nın ifade ettiği anlamdan haberdar oldukları için, o gece bu bağlılık yeminini haber aldıklarında büyük bir rahatsızlık duydular. İlk önce Medinelileri kendi taraflarına çekmeye çalıştılar. Fakat müslümanların küçük gruplar halinde Medine'ye hicret ettiklerini görünce, Hz. Peygamber'in de (s.a) bir müddet sonra hicret edeceğini anladılar. Bundan sonra, bu büyük tehlikeyi engellemek için kesin bir tavır almak için hazırlandılar.
Hz. Peygamber'in (s.a) hicretinden birkaç gün önce Kureyşliler meseleyi görüşmek üzere bir toplantı yaptılar. Bir müddet tartıştıktan sonra, Hz. Peygamber'in (s.a) hayatına son vermek üzere Beni Haşim hariç Kureyş'in her kabilesinden bir kişi seçilmesine karar verdiler. Bunun amacı Hz. Peygamber'in (s.a) ailesinin diğer Kureyş kabilelerinin tümü ile savaşmasını zorlaştırmak ve onları, Hz. Peygamber'in (s.a) öldürülmesine karşılık intikam almak yerine, kan-diyeti almayı kabul etmeye zorlamaktı. Fakat Allah'ın bir lütfu sonucu Hz. Peygamber'in (s.a) hayatını hedef alan tuzak, onun takdir edilecek basireti ve Allah'a duyduğu tam güven sayesinde başarısızlıkla sonuçlandı ve Hz. Peyamber (s.a) sağ salim Medine'ye ulaştı. Onun hicret etmesini engelleyemeyince, Medine'ye ulaştığından beri Hz. Peygamber'e (s.a) kin besleyen Abdullah b. Ubey'den faydalanmayı düşündüler.
HARİTA -III-
Kureyş ticaret yolları.
Abdullah, Medine'nin ileri gelen liderlerindendi ve halkı onu kral yapmaya karar vermişti. Fakat Evs ve Hazreç'in çoğunluğu müslüman olup, Hz. Peygamber'i (s.a) lider, rehber ve başkanları olarak kabul edince, onun kral olma konusundaki tüm ümitleri suya düştü. Bu nedenle Kureyşliler ona şöyle bir mektup yazdılar: "Siz bizim düşmanımıza sığınma hakkı tanıdığınız için, açıkça söylüyoruz ki, ya onunla kendiniz savaşır veya onu şehrinizden sürgün edersiniz ya da Allah'a andolsun ki şehrinize saldırır, erkeklerinizi öldürür ve kadınlarınızı cariye ediniriz." Bu mektup Abdullah b. Ubey'in kıskançlık duygularını alevlendirdi ve bazı tuzaklar kurmaya niyetlendi. Fakat Hz. Peygamber (s.a) tam zamanında gerekli önlemleri aldı ve onun düzenleri bozuldu.
Kureyşliler tehdit için bir fırsat daha buldular. Medine'nin ileri gelenlerinden biri olan Sa'd b. Muaz, Umre için Mekke'ye gittiğinde, Ebu Cehil, Kabe'nin önünde onun yolunu kesti ve şöyle dedi: "Siz bizim dinimizi reddedenlere sığınma hakkı vermiş ve onlara yardım etmişken, senin huzur içinde umre yapmana izin vereceğimizi mi sanıyorsun? Eğer Umeyye b. Halef'in misafiri olmasaydın, buradan canlı çıkamazdın." Sa'd: "Allah'a andolsun, eğer beni bundan alıkoyarsan ben de senden daha kötü bir intikam alırım ve senin Medine'den geçen yolunu keserim." cevabını verdi. Bu olay, Mekke'lilerin, Müslümanları Kabe'ye hac ziyareti yapmaktan alıkoyacakları, Medinelilerin ise buna karşılık Suriye ticaret yolunu İslam düşmanlarına kapatacakarı konusunda bir ilâna neden oldu. Gerçekte Müslümanların, çıkarları bu ticaret yoluna bağlı olan Kureyşlileri ve diğer kabileleri, İslam'a karşı düşmanca tavırlarını tekrar gözden geçirmeye zorlamak için bu yolu dikkatli bir gözetim altında tutmaktan başka seçenekleri yoktu. İşte bu nedenle Hz. Peygamber (s.a) bu probleme çok büyük önem vermiştir. Yeni kurulan İslam toplumunu organize etmek için gerekli ilk düzenlemeleri ve komşu Yahudi topluluklarıyla barış anlaşmaları yaptıktan sonra, bu bağlamda iki önlem almıştır.
Birincisi, Kızıl Deniz'le bu ticaret yolu arasında yaşayan kabilelerle anlaşma yapıp onları müslümanlarla tarafsızlık (neutrality) anlaşması imzalamaya ikna etmek üzere görüşmeler yaptı. Bu görüşmelerde başarılı oldu ve sahildeki dağlık bölgenin en önemli kabilelerinden bir olan Cuheyne ile tarafsızlık anlaşması yaptı. Daha sonra, Hicretin birinci yılının sonunda, Yenbu ve Zu'l-Uşayra'ya yakın bir yerde yaşayan Beni Demre kabilesi ile savunma anlaşması yaptı. H. 2. yılda Beni Müdlic de, Beni Demre'nin komşuları olduğundan bu anlaşmaya dahil oldu. Daha sonra Müslümanların yürüttüğü tebliğ hareketinin sonucu bu kabilelerden bir çoğu İslam'ı kabul etti.
HARİTA -IV-
Bedir üzerinden Mekke-Suriye ve ayrıca Medine-Bedir kervan yolları.
İkincisi, Hz. Peygamber (s.a) Kureyşlilere bir uyarı olsun diye bu yola arka arkaya kendi adamlarından oluşan küçük gruplar gönderdi ve bazılarında kendisi de bulundu. Hicret'in birinci yılında bu yola dört sefer yapıldı: Hz. Hamza'nın liderliğindeki sefer, Ubade b. Haris'in ve Sa'd b. Ebi Vakkas'ın liderliğindeki seferler ve Hz. Peygamber'in (s.a) liderliğindeki Ebva Seferi. İkinci yılın ilk ayında aynı ticaret yoluna iki akın daha düzenlendi. Bunlar da Buvat gazvesi ve Zu'l-Uşayra gazvesi diye bilinirler. Tüm bu gazve ve akınlar hakkında önemli olan iki nokta dikkate değer:
Birincisi, bu akınlardan hiçbirinde ne kan dökülmüş, ne de bir kervan yağmalanmıştır. Bu da, bu akınların asıl amacının Kureyşlilere rüzgarın hangi yönde estiğini göstermek olduğunu açığa çıkarmak olmuştur. İkincisi, bu akınlardan hiç birine Hz. Peygamber (s.a) hiçbir Medineliyi göndermedi. Bütün akın grupları sadece muhacirlerden oluyordu. Böylece çatışma Kureyşliler arasında kalacak ve başka kabilelerin girmesiyle daha da yayılmayacaktı. Diğer taraftan, Mekke'deki Kureyşliler bu çatışmaya başkalarını da sokmaya çalışıyorlardı. Medine'ye akın birlikleri gönderdiklerinde insanları talan etmekten çekinmiyorlardı. Mesela, Kurz b. Cabir el Fihri liderliğindeki grup, gerçek niyetlerinin ne olduğunu gösterecek şekilde şehrin hemen dışında Medinelilerin sığırlarını talan edip ele geçirdiler.
İşte H. 2. yılında Şaban ayında (M.S. Şubat veya Mart 632) sadece otuz kırk kişinin koruyuculuğunda 50.000 dinar veya daha fazla değerinde mal taşıyan Kureyş ticaret kervanının Suriye'den Mekke'ye giderken Medine'den kolayca saldırılabilecek bir bölgeye geldiğinde durum böyleydi. Kervan binlerce liralık ticari mal taşıdığı ve çok iyi korunmadığı için, kervanın lideri Ebu Süfyan, doğal olarak ve daha önceki deneyiminin de etkisiyle müslümanların bir saldırı düzenlemesinden korktu. Bu nedenle, tehlikeli bölgeye girer girmez, çılgın görünüşüyle yardım çağrısında bulunması için bir sürücüyü Mekke'ye gönderdi. Sürücü Mekke'ye geldiğinde, eski bir Arap geleneğine uyarak, devesinin kulaklarını yırttı, burnunu kesti ve devesine ters bindi. Daha sonra gömleğini önden ve arkadan yırtarak tüm sesiyle bağırdı: "Ey Kureyşliler! Ebu Süfyan yönetiminde Suriye'den gelen kervanımızı korumak için yardım gönderin, çünkü Muhammed ve adamları onun peşinde. Aksi takdirde mallarınıza kavuşacağınızı sanmam. Koşun, yardıma koşun!
"Bu tüm Mekke'de heyecan ve kızgınlık yarattı ve Kureyş'in bütün ileri gelenleri; savaşa hazırlandılar. 600 silahlı asker ve 100 süvarinden oluşan bir ordu, büyük bir coşku ve gösterişle savaş için yola çıktı. Amaçları sadece kervanı kurtarmak değil, aynı zamanda Medine'de güçlenen müslümanların bu yeni tehdidine toptan bir son vermekti. Ticaret yolunu gelecekte tamamen güvenilir bir hale getirmek için, bu yükselen gücü kırmak ve çevredeki kabileleri korkutup sindirmek istiyorlardı.
Etrafta olan olaylardan ve çevrenin durumundan her zaman haberdar olan Hz. Peygamber (s.a) karar verme zamanının ve cesurca bir adım atma anının geldiğini hissediyordu. Bu an kullanılmazsa İslami hareket ebeddiyen sona erebilir ve tekrar dirilmesine hiç bir şans kalmayabilirdi. Çünkü eğer Kureyşliler Medine'ye saldırırsa, şans müslümanların aleyhine olurdu. İslam toplumu hala tehlike ve sarsıntı içindeydi. Çünkü Muhacirler, Medine'de kaldıkları bu kısa süre içinde (iki yıldan az) henüz ekonomik durumlarını düzeltmemişlerdi. Ensar henüz denenmemişti ve komşu Yahudi topluluklar da düşmanca bir tutum içindeydi. Yanısıra Medine'nin içinde güçlü bir müşrik ve münafık grubu vardı. Bunun da ötesinde komşu kabileler Kureyş korkusuyla yaşıyorlar ve onlara dini açıdan yakınlık duyuyorlardı. Bu nedenle Hz. Peygamber (s.a) bu muhtemel saldırı sonuçlarının müslümanların lehine olmayacağını hissediyordu.
İkinci ihtimal ise, Kureyşlilerin Medine'ye saldırmayıp sadece bir kuvvet gösterisi ile kervanlarını sağ salim kurtarmaya çalışmalarıydı. Bu durumda da, eğer müslümanlar hareketsiz kalırsa bu onların şöhretini kötü yönde etkileyecekti. Bu çatışmada müslümanların göstereceği bir zayıf tutum, diğer Arapları da cesarete geçirecek ve ülkede müslümanların hayatını çok güvensiz bir konuma sokacaktı. Kureyş'in örnek olmasıyla, çevre kabileler onlara düşmanlık yapacak, Medineli Yahudi, müşrik ve münafıklar da apaçık müslümanlara başkaldıracak ve sadece can, mal ve haysiyet güvenliğini tehlikeye sokmakla kalmayacak, aynı zamanda onların Medine'de yaşamasını bile zorlaştıracaktı.
Müslümanlar, hayatlarını, mal ve şereflerini korumak için düşmanlarının kalplerine korku da salamayacaklardı. Durumun dikkatle incelenmesi, Hz. Peygamber'i (s.a) bu kararlı adımı atmaya ve toplayabildiği güçle savaşa gitmeye yöneltti. Çünkü ancak bu şekilde İslam toplumunun yaşamaya hakkı veya yok olmaya mahkum olup olmadığı gösterilmiş olacaktı.
Hz. Peygamber (s.a) bu büyük kararı verdiğinde, tüm Ensar ve Muhacirleri topladı ve hiç bir şeyi gizlemeksizin tüm meseleyi onlara anlattı: "Allah size iki şeyden biriyle karşılaşmayı vaddetti; kuzeyden gelen kervan veya güneyden gelen Kureyş ordusu. Hangisine saldırmak istiyorsunuz?" Oradakilerin çoğu kervana saldırmak istediklerini söylediler. Fakat başka bir noktayı gözönünde bulunduran Hz. Peygamber (s.a) sorusunu tekrarladı. Bunun üzerine Muhacirlerden Mikdad b. Amr ayağa kalktı ve şöyle dedi:
HARİTA -V-
Bedir Savaşı'nda cephelerin durumu.
"Ey Allah'ın Resûlü, Allah'ın sana emrettiği yöne git, nereye gidersen biz seninle beraber geliriz. Biz İsrailoğulları gibi: "Git ve Rabbinle birlikte savaş, biz sizi burada bekliyoruz," demeyiz. Bilakis: "Git ve Rabbinle birlikte savaş; biz de son nefesimize dek sizin yanınızda savaşacağız" deriz. "Peygamber (s.a) yine bir karara vardığını belirtmedi ve henüz İslam uğrunda hiçbir savaşta rol almayan Ensar'dan bir cevap bekledi. Bu onların İslam uğrunda savaşmaya hazır olduklarını ispat edecekleri ilk fırsat olduğundan Hz. Peygamber (s.a) direkt olarak onlara hitap etmeksizin üç kez tekrarladı. Bunun üzerine Ensar'dan Sa'd b. Mu'az ayağa kalktı ve: "Galiba bu soruyu bize soruyorsun" dedi. Hz. Peygamber (s.a) "Evet" deyince Sa'd şu cevabı verdi: "Biz sana inandık, senin getirdiğin şeyin hak olduğunu tasdik ettik ve seni dinlemek ve sana itaat etmek üzere kesin söz verdik. Bu nedenle, Ey Allah'ın Resulü neyi dilersen onu yap. Seni Hak'la gönderen Allah'a andolsun ki seni deniz kıyısına kadar takip etmeye hazırız. Eğer denize girersen biz de seninle birlikte gireriz. Seni temin ederiz ki, hiç birimiz geride kalmaz ve seni terketmez. Bizi yarın savaş alanına götürsen de seninle birlikte savaşa gitmekte hiç birimiz tereddüt etmeyiz. Savaşta sebat edeceğiz ve hayatımızı orada feda edeceğiz. Ümit ederiz ki, bizim bu davranışımız Allah'ın rahmetiyle senin kalbini ferahlatır. Bu nedenle, Allah'ın lütfuna güvenerek bizi savaş alanına götür."
Bu konuşmalardan sonra, kervana doğru değil, Kureyş ordusuna doğru yürünülmesine karar verildi. Fakat bu kararın çok sıradan bir özelliğe sahip olduğuna dikkat edilmelidir. Çünkü savaş alanına giden askerlerin sayısı üçyüzden biraz fazlaydı. (86 Muhacir, 61 Evs'li 170 Hazreç'li) Bu küçük ordunun silahları azdı ve savaş için teçhizatları yoktu. Sadece birkaç tanesinin atı vardı ve diğerleri sahip oldukları toplam 70 deveye sırayla üçer dörder binmek zorundaydılar. Her şeyin ötesinde savaş için yeterli silahları yoktu. Sadece 60 kişinin zırhı vardı. Bu nedenle hayatlarını İslam uğruna feda etmeye hazır olanlar hariç, savaşa katılanların çoğu bile bile ölüme gidiyormuşçasına korku ile dolmuşlardı. Olaylara kişisel çıkarları açısından bakanlar da vardı. İslam'ı kabul etmiş olmalarına rağmen, bu imanın kendilerinden canlarını ve mallarını feda etmelerini isteyebileceğini idrak edemiyorlardı. İşte bunlar, bu seferin dini heyecandan kaynaklanan akılsızca bir savaş olduğunu düşünüyorlardı. Fakat Hz. Peygamber (s.a) ve gerçek müminler hayati risk taşıyan bu kritik anın önemini kavramışlardı.
Bu nedenle Allah'a dayanarak dosdoğru Kureyş ordusunun geldiği güney batıya yöneldiler. Bu onların başlangıçtan beri kervanı yağmalamak için değil, Kureyş ordusu ile savaşmak üzere yola çıktıklarını göstermektedir. Çünkü eğer kervanı yağmalamayı düşünmüş olsalardı, güney-batı yönüne değil kuzey-batı yönünü tutarlardı.
İki ordu Ramazan'ın on yedinci günü Bedir'de karşılaştılar. İki ordu karşı karşıya geldiğinde ve Hz. Peygamber (s.a) Kureyş ordusunun müslümanlarının üç katı olduğunu ve daha iyi silahlandığını gördüğü zaman, ellerini yukarı kaldırdı ve büyük bir tevazu ile şu duayı yaptı: "Allah'ım! İşte Kureyşliler savaş teçhizatlarıyla övünüyorlar, senin Rasulü'nün yalancı olduğunu ispatlamaya gelmişler. Allah'ım! Bana vahyettiğin yardımı gönder. Allah'ım! Eğer senin kullarından oluşan bu küçük ordu helâk olursa, o zaman yeryüzünde sana ibadet edecek kimse kalmayacak."
Savaşta Mekkeli muhacirler en ağır imtihana tabi tutuldular. Çünkü yakın akrabalarına karşı savaşmak kendi babalarını, oğullarını dayı ve amcalarını kılıçtan geçirmek zorundaydılar. Sadece Hakkı samimiyetle kabul etmiş ve bâtılla tüm bağlarını koparmış olanlar böyle zor bir imtihandan başarıyla çıkabilirdi. Diğer taraftan Ensar'ın tabi tutulduğu imtihan da kolay değildi. Ensar o zamana dek, müslümanlara sağınma hakkı tanıyarak Kureyşlileri ve müttefiklerini sadece dışlamakla kalmışlardı. Fakat şimdi, ilk defa, onlarla savaşacaklar ve uzun sürecek bir savaşın tohumlarını atacaklardı. Bu da büyük bir imtihandı, çünkü birkaç bin kişilik nüfusa sahip bir şehrin tüm Arabistan'a karşı savaşın yükünü taşıyacağı anlamına geliyordu. Şu da açık bir gerçek ki, sadece kişisel çıkarlarını feda edecek kadar İslam'a bağlı olanlar bu cesurca adımı atabilirlerdi.
Böylece Allah, Muhacirlerin ve Ensar'ın kendilerini feda etmelerini, samimi imanları nedeniyle kabul etti ve onları yardımı ile mükafatlandırdı. Kibirli, iyi silahlanmış Kureyş ordusu, İslam'ın bu silahsız erleri tarafından yenilgiye uğratıldı. Onlardan 70 kişi öldürüldü, 70 kişi de esir alındı. Ayrıca bu öldürülenlerin içinde İslam'a en büyük düşmanlıklar yapan Kureyş liderleri de vardı. Bu büyük zaferin, İslam'ı kendi adıyla anılan bir güç haline getirmesinde şaşılacak bir şey yoktur. Batılı bir araştırmacı, Bedir savaşından önce İslam'ın sadece bir din ve bir devlet olduğunu, fakat savaştan sonra bir devlet dini ve hatta devletin kendisi olduğunu söyler.
Ele Alınan Konular:
Surede işte bu büyük savaş ele alınmaktadır. Fakat bu inceleme, genellikle büyük savaşlardan sonra kumandanların yaptığı incelemeden oldukça farklıdır:
1- Zafere sevinmek yerine, müslümanların kendilerini ıslah etmeleri için savaş sırasında yüzeye çıkan ahlakî zayıflıklara işaret edilmektedir.
2- Müslümanların Allah'a güvenip dayanmayı ve sadece O'na ve Resûlü'ne itaat etmeyi öğrenmeleri için, zaferin, onların cesaret ve yiğitlikleriyle değil, Allah'ın yardımı sonucu olduğu vurgulanmaktadır.
3- Hak'la bâtıl arasındaki çatışmadan alınacak ahlâkî ders bildirilmekte ve bir çatışmada başarıya sebep olan nitelikler açıklanmaktadır.
4- Daha sonra güzel bir ders vererek, etkili müşriklere, Yahudilere, münafıklara ve savaş esirlerine hitap etmektedir.
5- Bunun yanısıra savaş ganimetleri ile ilgili talimatlar da verilmektedir. Müslümanlara bunları kendi hakları olarak değil, Allah'ın lütfu olarak kabul etmeleri söylenmektedir. Bu nedenle onlar kendilerine ayrılan payı memnuniyetle kabul etmeli ve Allah'ın kendi yolunda ve fakirlere harcanması için ayırdığı payı gönül hoşluğu ile bırakmalıdır.
6- Daha sonra sure savaş ve barış kanunları ile ilgili talimatlar da verir, çünkü bunlar İslamî hareketin o dönemde içinde bulunduğu aşama için çok zaruriydi.
Burada müslümanlara, savaşta ve barışta "cahiliye" adetlerinden sakınmaları ve böylece yeryüzünde kendi ahlâkî üstünlüklerini kurmaları emredilmektedir. Bu, aynı zamanda, İslâm'ın ta başından beri tüm dünyaya tebliğ ettiği ve pratik hayatın dayanağını teşkil etmesi gerektiğini savunduğu ahlakın, pratikte uygulanması ve bunun tüm dünyaya gösterilmesi anlamına geliyordu.
7- Sure aynı zamanda, Dar'ül İslam'da (İslam yurdu) ve bunun sınırları dışında yaşayayan müslümanların statülerini belirlememize yarayacak İslam anayasasının bazı maddelerini de ortaya koymaktadır.
ÖZET
KONU: CİHADLA İLGİLİ SORUNLAR
Bu sure, Bedir savaşını anlatırken (cihadın sadece bize ait yönü olan) savaş ve barışla ilgili genel ilkeler vazeder ve bunları, müslümanların ahlâkî eğitimi için kullanır.
Konular ve Birbirleriyle İlişkisi:
1-41 Bu bölüm "savaş ganimetleri" ile ilgili soruları ele alır. Kur'an, bunların savaş ganimetleri değil, "Allah'ın nimet ve lütfu" olduğunu söyler ve Bedir savaşının (ve diğer savaşanların da) müslümanların çabaları ile değil, Allah'ın yardımı ile kazanıldığını göstererek bunu ispat eder. Aynı zamanda (39. ayette) müslümanların savaştaki amacının, ganimet toplamak değil, İslamın vazedilmesine engel olan tüm elverişsiz şartları ortadan kaldırmak olması gerektiği söylenir. Bunun yanısıra, ganimetler, Allah'ın nimetleri olduğu için Allah ve Resûlü'ne aittir ve onları toplama hakkı sadece Allah ve Resûlü'ne aittir. Daha sonra müslümanlar bu şartları kabul edecek bir konuma getirildikten sonra 41. ayette ganimetlerin nasıl bölüştürüleceği açıklanır.
42-54 Bedir savaşının sonucu, İslam'ın "cahiliye"ye galip geleceği bir şekilde Allah tarafından daha önce belirlenmişti. Bundan alınacak ders, müslümanların Allah'a güvenmeleri ve kafirler gibi şeytanın saptırmalarına kanmamalarıdır.
55-59 Anlaşmalara sadakat emredilmekte ve müslümanlardan karşı taraf bozmadıkça yapılan anlaşmalara uymaları istenmektedir.
60-66 Müslümanlar her an cephede savaşmaya hazır olmalıdırlar, fakat, karşı taraf istediğinde her an barış yapmaya da hazır olmalıdırlar.
67-71 Bu ayetlerde savaş esirleri ile ilgili talimatlar verilmektedir.
72-75 Müslümanlara düşmanlarına karşı bir bütün halinde olabilmeleri için, birbirleriyle uyumlu bir ilişki içinde olmaları gerektiği öğretilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Sana savaş-ganimetlerini sorarlar. De ki: "Ganimetler Allah'ın ve Resulündür. Buna göre, eğer mü'minlerseniz Allah'tan korkup-sakının, aranızı düzeltin ve Allah'a ve Resulü'ne itaat ediniz."(1)

AÇIKLAMA

1. Bedir savaşından sonra müslümanlar arasında, savaş ganimetlerinin paylaştırılması ile ilgili bir tartışma çıktı. Allah bu fırsatı müslümanların lehine kullanarak barış ve savaşla ilgili sorunların çözümü için gerekli ilkeleri ortaya koydu.
Bedir, İslam sancağı altında yapılan ilk savaş olduğu için müslümanlar, savaş ve onun gündeme getirdiği problemler hakkında İslamın ortaya koyduğu ilkelerden habersizdirler. Bakara ve Muhammed surelerinde bazı ön talimatlar verilmişse de "savaşın insanileştirilmesi" için daha fazla emir ve talimata ihtiyaç vardı. Çünkü İslam'ı kabul etmiş olsalar bile, müslümanların savaş konusundaki tasavvurları, İslam öncesi dönemin hemen hemen aynısıydı. İşte bu nedenle, eski uygulamaya dayanarak her müslüman, zafer sonrası eline geçen savaş ganimetlerinin gerçek sahibinin kendisi olduğunu iddia etti. Fakat ganimet toplamak yerine düşmanı izlemeye gitmiş olanlar da vardı. Onlar da ganimetten pay almak istiyorlar ve şöyle diyorlardı: "Eğer biz düşmanı uzaklara dek izlemeseydik, onlar geri gelip zaferi bir hezimete dönüştürebilirlerdi." Bir de Hz. Peygamber'i (s.a) koruyan grup vardı. Onlar da savaşta Hz. Peygamber'i (s.a) koruyarak en büyük hizmeti yaptıklarını, çünkü onsuz bir zaferin hiçbir anlamı olmayacağını söyleyerek ganimetten pay istiyorlardı. Fakat ganimetleri ellerinde bulunduran birinci grubun tutumu çok sertti ve herhangi bir söz dinleyecek durumda değildiler. Onlara göre, ganimetleri ellerinde bulundurmaları kendi lehlerinde en güçlü delildi. Yavaş yavaş bu tartışma çok ciddi bir hal almaya başladı.
İşte Allah, Enfal suresini böyle bir psikolojik ortamda indirdi ve bu girift problemi Bedir savaşının ele alındığı konuya giriş olarak seçti. Bu zor problem bir cümleyle çözümlemiştir. Sorunu ortaya koyan ilk ayet: "Sana ganimetlerden soruyorlar?" aynı zamanda sorunun cevabını da içermektedir. "Savaş ganimetleri" anlamına gelen"" kelimesi yerine "Lütuf ve nimet" anlamına gelen "" kelimesinin kullanılması, soruna çözüm getirmektedir. "Enfal" Nefl'in çoğuludur. Bir kimsenin hakkı olan bir şeye fazladan eklenmesi anlamına gelir. Bu, kul tarafından yapıldığı zaman, kulun üzerine farz olan ibadete yaptığı ilaveyi; efendi tarafından yapıldığı zaman ise, kulun hak ettiğinin üzerinde bir lütuf ve nimet olarak kula verilen ek mükafatı ifade eder. O halde bu ayet şu anlama gelir: "Siz Allah'ın nimetleri hakkında mı tartışıyorsunuz? Eğer bunlar savaş ganimetleri değil de Allah'ın lütfu ise, siz kim oluyorsunuz da onun paylaştırılmasında söz hakkı iddia ediyorsunuz? Bunların paylaştırılması ancak onları veren Allah'a aittir."
Savaş ganimetleri ile ilgili bu yaklaşım, savaşa karşı takınılan tutumda büyük bir ahlâkî devrime yol açtı. Müslümanlar maddi kazançlar için savaş yapmazlar. Bilakis yeryüzündeki ahlâkî ve sosyal yanlışlıkları Hak ilkeleri doğrultusunda düzeltmek için ve ancak karşı güçler nasihat ve eğitim yoluyla ıslahat yapmayı imkansız hale getirdiklerinde savaş yaparlar. Bu nedenle (iyiyi emredip kötülükten sakındıran -Çev.) ıslahatçılar, Allah'ın lütfu ile zaten vermekte olduğu maddî kazançları değil, sadece ve sadece bu ideali göz önünde bulundurmalıdırlar. İşte bu nedenle müslümanlar, İslam uğrunda yapılan bu ilk savaşta, savaş ganimetlerini savaşın tek amaç ve gayesi edinmemeleri için bu maddî kazançlara karşı uyarılmaktadırlar.
Bu ayet aynı zamanda savaş ganimetlerinin paylaştırılması ile ilgili olarak büyük bir devrim yaptı. Önceleri bu ganimetler, ya onları ele geçiren askerlerin, ya kumandanın ya da tüm orduya sahip olan kralın malı olurdu. Birinci durumda askerlerin bencilliği şiddetli bir rekabete, hatta bazen de çok acıklı sonuçlara yol açan bir savaşa neden olurdu. İkinci durumda ise askerler, kendilerini hırsızlar seviyesine düşüren çalma ve aşırma eylemine başvururlardı. Kur'an, savaş ganimetlerinin Allah ve Resûlü'ne ait olduğunu ve daha sonra 41. ayette ganimetlerin eşit olarak paylaştırılacağını ilan ederek, bu kötü adetlere bir son verdi. Birinci emir, değerli değersiz tüm ganimetlerin kumandan önünde toplanmasını gerektiriyordu. İkinci emre göre ise, ganimetlerin 1/5'i Allah yolunda ve fakirlere harcanmak için İslam devletine ayrılmalı, geri kalanı ise savaşa katılanlar arasında eşit olarak paylaştırılmalıydı. Böylece "cahiliye" döneminin kötülükleri, herkesi tatmin edecek bir şekilde düzeltilmiş oluyordu.
Burada şu hassas noktaya da dikkat edilmelidir: "Kur'an, zihinleri mutlak itaat ve boyun eğmeye hazırlamak için, bu ganimetlerin Allah ve Resûlü'ne ait olduğunu söyledikten sonra bu konuya hiç değinmez. Daha sonra 41. ayette ganimetlerin paylaştırılması ile ilgili emri verir. Bunun burada "nimetler", 41. ayette ise "ganimetler" diye adlandırılmasının nedeni işte budur.


 2- Mü'minler ancak o kimselerdir ki, Allah anıldığı zaman yürekleri ürperir,(2) O'nun ayetleri okunduğunda imanlarını arttırır ve yalnızca Rablerine tevekkül ederler.
3- Onlar, namazı dosdoğru kılarlar ve kendilerine rızık olarak verdiklerimizden infak ederler.

AÇIKLAMA

2. Bu, insanın Allah'ın ayetlerini her tasdik edişinde ve onlara her boyun eğişinde imanının arttığı anlamına gelir. Şüphe yok ki, arzularına, düşüncelerine, görüşlerine, teorilerine, alışkanlıklarına, çıkarlarına, zevklerine, rahatlarına, hislerine ve arkadaşlarına aykırı olsa bile, kişi her ne zaman Allah'ın Kitabı'na ve Hz. Peygamber'in (s.a) sünnetine boyun eğer ve teslim olursa imanı artar ve güçlenir. Çünkü o, öğretileri değiştirme yerine, Allah'ın emirlerine ve Hz. Peygamber'in (s.a) talimatlarına göre kendisini değiştirmekte ve onları kendisine rehber olarak kabul etmektedir. Bunun aksine eğer bir mümin bunları kabulde tereddüt gösterirse, imanı azalmaya ve yok olmaya başlar.
Bu da, İmanın büyüyüp gelişmeyen ve bir konumda donup kalan bir yapıda olmadığını, bilakis gelişme ve gerilemeye müsait bir yapıda olduğunu gösterir. Hakk'ın her inkar edilişi onun niteliğini düşürür, her kabul ve tasdik de onu geliştirir. Fakat Hakkı kabul etme bakımından insanların hak ve dereceleri söz konusu olduğunda, tüm müslümanlar aynı konumdadırlar. İslam toplumunda imanların derecesine bakılmaksızın tüm müslümanlar aynı hak ve zorunluluklara sahip olacaklardı. Aynı şekilde, İslam'ı reddetme bakımından derecelerine bakılmaksızın tüm kafirler ya zımmi, ya müttefik, ya da muharip olacaklardı.


 4- İşte gerçek mü'minler bunlardır. Rableri katında onlar için dereceler, bağışlanma(3) ve üstün bir rızık vardır.
5- Rabbin seni evinden hak uğrunda (savaşa) çıkardığında mü'minlerden bir grup isteksizdi.
6- (Herşey) Açıkça ortaya çıktıktan sonra bile, sanki kendileri, göz göre göre(4) ölüme sürükleniyorlarmış gibi, seninle hak konusunda tartışıp duruyorlardı.
7- Hani Allah, iki topluluktan(5) birinin muhakkak sizin olacağını size vadetmişti; siz de güçsüz olanın sizin olmasını istemekteydiniz.(6) Oysa Allah, sözleriyle hakkın gerçekleşmesini sağlamak ve küfre sapanların arkasını kesmek (kökünü kurutmak) istiyordu.

AÇIKLAMA

3. Müminlerin eksikliklerinin affedileceği va'di onlara büyük bir teselli vermektedir. Çünkü, her ne kadar büyük ve iyi de olsa herkes günah işleyebilir ve bir insanın daima en yüksek ölçüye uygun ve hatta, yanlışlık ve eksiklikten uzak ameller işlemesi asla mümkün değildir. Bu nedenle Allah, farz ibadetleri yapanlara büyük bir lütuf göstermekte ve rahmeti ile onların eksikliklerini affedip kullarını hakettiklerinden çok daha yüksek bir karışıklıkla mükafatlandırmaktadır. Aksi takdirde eğer O, her iyilik ve kötülüğü hakkıyla cezalandırıp mükafatlandıracak olsaydı, o zaman en salih insanlar bile cezadan kurtulamazlardı.
4. Ayet iki anlama da gelebilir: Tercüme edildiği şekliyle ayet, "o dönemde Hak onlardan savaşa gitmelerini istiyordu, şimdi ise savaş ganimetleri ile ilgili tartışmalarını ve Allah'ın emrini beklemelerini istiyor, fakat onlar Hak uğrunda buna boyun eğmiyorlardı." anlamına gelir. İkinci anlamı ise şöyle olabilir. "Bedir savaşında, Hakka tabi olmanın iyi sonuçlarını gözlerinizle gördünüz. Sanki ölüme sürülüyormuşsunuz gibi savaştan korkmanıza rağmen, Allah'a ve Rasûlü'ne itaat ederek büyük bir zafer kazandınız. Aynı şekilde şimdi de ganimetlerin paylaştırılması ile ilgili olarak Hak'ta sebat eder ve gönüllerinizin arzuları yerine Allah'ın emrine boyun eğer ve Hz. Peygamber'in (s.a) kararına itaat ederseniz, yine iyi sonuçları gözlerinizle göreceksiniz."
Yeri gelmişken söylemeliyiz ki, 5-6. ayetler, Hz. Peygamber'in (s.a) hayatını ve savaşlarını anlatan kitaplardaki Bedir savaşı ile ilgili nakledilen tüm rivayetleri çürütmektedir. Söz konusu rivayetlere göre, Hz. Peygamber (s.a) ve ashabanın asıl planı kervanı yağmalamaktı ve Medine'den bu amaçla yola çıkmışlardı. Fakat bir müddet yol aldıktan sonra, kervanı korumak üzere Kureyş ordusunun geldiğini öğrendiler ve kervana mı yoksa orduya mı saldırmak gerektiğine karar vermek üzere bir toplantı yaptılar. Fakat Kur'an bununla çatışmaktadır. Kur'an'a göre Allah, Hz. Peygamber'i (s.a) ta işin başında Hak üzere evden çıkarmış ve ona Kureyş ordusu ile şiddetli bir savaş yapacakları gerçeğini bildirmiştir. Bu görüşmeler de Medinede'den ayrıldıktan "sonra" değil, "önce" yapılmıştır. Bütün yönleriyle olay açığa çıktığı halde bazı müslümanların, Kureyş ordusunu karşılamaları gerekip gerekmediği konusunda Hz. Peygamber (s.a) ile tartışmaları ise bu sırada meydan gelmiştir. Savaşın henüz başlangıcında Medine'den yola çıkmaları emredildiğinde bu kimselerin, kendilerini sanki göz göre göre ölüme sürüyormuş gibi hissetmelerinin nedeni işte buydu.
5. Yani, ticaret kervanı veya Kureyş ordusu.
6. Yani, otuz-kırk kişilik bir grup tarafından korunan ticaret kervanı.


 8- O, suçlu-günahkârlar istemese de, hakkı gerçekleştirmek ve batılı geçersiz kılmak için (böyle istiyordu) .(7)
9- Siz Rabbinizden yardım taleb ediyordunuz, O da: "Şüphesiz ben size birbiri ardınca bin melek ile yardım ediciyim" diye cevap vermişti.
10- Allah, bunu, yalnızca bir müjde ve kalblerinizin tatmin bulması için yapmıştı; (yoksa) Allah'ın katından başkasında nusret (zafer ve yardım) yoktur. Hiç şephesiz Allah üstün ve güçlü olandır, hüküm ve hikmet sahibidir.
11- Hani kendisinden bir güvenlik olarak sizi bir uyuklama(8) bürüyordu. Sizi kendisiyle tertemiz kılmak, sizden şeytanın pisliklerini gidermek, kalblerinizin üstünde (güven ve kararlılık duygusunu) pekiştirmek ve bununla ayaklarınızı (arz üzerinde) sağlamlaştırmak(9) için size gökten su indiriyordu.
12- Rabbin meleklere vahyetmişti ki: "Şüphesiz ben sizinleyim, iman edenlere sağlamlık kâtın, küfre sapanların kalblerine amansız bir korku salacağım. Öyleyse (ey müslümanlar,) vurun boyunlarının üstüne, vurun onların bütün parmaklarına."(10)

AÇIKLAMA

7. Bu, surenin girişinde de belirtildiği gibi, Kureyş ordusunun Medine'ye doğru yürümesinin "cahiliye" sisteminden İslam sistemine bir meydan okuma anlamına geldiğini açıklığa kavuşturmaktır. Allah, müslümanların bu savaş teklifini kabul edip, Arabistan'da İslam'ın devamını sağlamak için kesin bir savaş yapmalarını dilemiştir. Eğer müslümanlar bu fırsatı değerlendirip cesaretle yürümeselerdi, tüm şanslarını yitirebilirlerdi. Onların Bedir'e cesurca yürüyüşleri ve daha ilk savaşta zafer kazanmaları Kureyş'in gücünü kırdı ve İslâm için bundan sonra arka arkaya "cahiliye"yi yeneceği şartları hazırladı.
8. Müslümanlar aynı şeyi Uhud savaşı sırasında da yaşadılar (Al-i İmran: 154) Bu her iki kritik durumda da Allah müslümanların kalblerini o denli huzur ve güvenle doldurdu ki, hepsi uyuklamaya başladılar.
9. Bedir savaşının başlangıcında bir müddet yağmur yağdı ve bu yağmur müslümanlara üç yönden yarar sağladı. Birincisi, müslümanlar kaplarına su depolama imkanı buldular. İkincisi, müslümanların mevzilendiği vadinin üst taraflarındaki toprak sertleşti ve müslümanlar sağlam zemine emin adımlarla basar oldular. Üçüncüsü, yağmur kafir ordusu için zorluklar yarattı. Çünkü yağmur suları, kafirlerin mevzilendiği vadinin alt taraflarına birikti ve zemini kayganlaştırdı. Kafir ordusunun ayakları çamurlu zemine batıyordu.
"Şeytanın pisliği", başlayacak savaş nedeniyle şeytanın onların zihinlerinde yaratmaya çalıştığı korku ve karışıklıktı. Bu kritik anda Allah tarafından indirilen yağmur ve uyuklama, bu korku ve karışık duyguların giderilmesine yardımcı oldu.
10. Kur'an'dan öğrendiğimiz esas ilkelerin ışığında, meleklerin savaşta ve öldürme işleminde bilfiil görev almadıkları, fakat muhtemelen müslümanların darbelerinin etkili ve isabetli olmasına yardım ettikleri görüşündeyiz. Fakat gerçeği yalnızca Allah bilir.


 13- Bu, tartışmasız, onların Allah'a ve Resulüne karşı baş kaldırmaları dolayısıyladır. Kim Allah'a ve Resulüne karşı baş kaldırırsa, hiç şüphesiz Allah (ceza ile) sonuçlandırması pek şiddetli olandır.(11)
14- İşte bu, sizin;(12) tadın bunu. Küfre sapanlara bir de ateş azabı vardır.
15- Ey iman edenler, toplu olarak kâfirlerle karşılaştığınız zaman, onlara arka çevirmeyin (savaştan kaçmayın) .
16- Kim onlara böyle bir günde-yine savaşmak için bir yana çekilen ya da bir başka bölüğe katılmak için yer tutanın dışında -arkasını çevirirse, gerçekten o, Allah'tan bir gazaba uğramıştır ve onun barınma yeri cehennemdir. Ne kötü(13) bir yataktır o.
17- Onları siz öldürmediniz, ama onları Allah öldürdü; attığın zaman da sen atmadın, ama Allah attı.(14) Mü'minleri kendinden güzel bir imtihanla imtihan etmek için (yaptı) . Hiç şüphesiz Allah, işitendir, bilendir.

AÇIKLAMA

11. Buraya kadar Bedir savaşı ile ilgili olaylara tek tek atıflar yapılmıştı: Bunun amacı da Arapça "enfal" kelimesinin gerçek anlamını göstermekti. Surenin başında şöyle denmişti. "Lütuf ve nimetler (enfal) Allah'a ve Rasulü'ne aittir, size değil. Çünkü ganimetler sizin çabanızın bir ürünü değildir" Buna delil olarak müminlerin düşünmeleri için bu olaylar peşpeşe sıralandı ve onlardan, ganimetlerde ne kadar kendi cesaret ve yiğitliklerinin, ne kadar Allah'ın lutfunun payı olduğuna bizzat kendilerinin karar vermeleri istendi.
12. Burada, hak ettikleri cezaya değinilmek üzere hitap ansızın kafirlere yöneltilmektedir.
13. Kur'an, askeri stratejinin gerektirdiği düzenli bir gerileme hareketini yasaklamaz. Eğer düşmanın baskısı çok şiddetli ise, geri çekilmek helaldir ve savaşan gruplar, destek almak veya ordunun gerilerdeki birliklerine katılmak amacıyla geri çekilebilirler. Yasaklanan geri çekilme ise, yenilgi anında ölümden kurtulmak için dağınık bir şekilde kaçışarak ordunun geri çekilmesidir. Bu tür geri çekilme büyük bir günahtır, çünkü amacı, kişinin kendi canını kurtarmasıdır ve cehennemde en büyük cezayı gerektirir. Savaş alanından kaçarak geri çekilen kimse ancak kendi canını uğruna savaştığı idealden daha fazla sevdiği için böyle yapar. Hz. Peygamber (s.a) 'de böyle bir davranışı kınayarak şöyle der: "Üç tür günah vardır ki, sahibinin işlediği amelleri boşa çıkarır: Şirk, anne babaya isyan ve Allah yolunda savaşırken savaş alanından kaçmak."Aynı şekilde başka bir hadiste de Hz. Peygamber (s.a) , ahiret hayatını harap eden yedi günahı zikreder. Bunlardan birisi de kişinin İslam ile küfrün karşılaştığı bir savaşta kafirlere arkasını dönmesi ve kaçmasıdır. Böyle bir kaçış yasaklanmıştır, çünkü korkakça bir hareket olmasının yanısıra çok ciddi sonuçlar da doğurabilir: Bir askerin kaçması, askeri birliğin dağılmasına, bu da tüm ordunun dağılıp kaçmasına neden olabilir. Ordunun kaçması ise tüm ülkenin helak olmasına yol açabilir.
14. Burada, Bedir savaşı sırasında meydana gelen bir olay kastedilmektedir. Teke tek karşılaşmalardan sonra, tüm ordunun genel savaşa başlayacağı sırada Hz. Peygamber (s.a) yerden bir avuç kum alıp kafir ordusuna doğru attı ve "Yüzleri kavrulsun" dedi. O sırada başlama işareti verdi ve müslümanlar, bir bütün oluşturarak kafirlere saldırdılar.


 18- İşte size böyle... Gerçekten Allah, kâfirlerin hileli-düzenlerini boşa çıkarıcıdır.
19- Eğer fetih istiyorduysanız, (ey kafirler,) işte size fetih;(15) ama eğer (küfürden ve eski yaptıklarınızdan) vazgeçerseniz bu sizin için daha hayırlıdır. Yok, geri dönerseniz biz de döneriz. Topluluğunuz çok da olsa, size bir şey sağlayamaz. Çünkü Allah mü'minlerle beraberdir.
20- Ey iman edenler, Allah'a ve Resulüne itaat edin. Siz de işitiyorken, ondan yüz çevirmeyin.
21- Ve: "Biz işittik" dedikleri halde, gerçekte işitmeyenler gibi olmayın;(16)
22- Gerçek şu ki, Allah katında, yerde debelenenlerin en kötüsü, (bir türlü) akıl erdirmez olan sağırlar ve dilsizlerdir.(17)
23- Eğer Allah, onlardan bir hayır görseydi muhakkak onlara işittirirdi. İşittirseydi bile, arka çevirenler olarak (yine) yüz çevirirlerdi.(18)
24- Ey iman edenler, size hayat verecek şeylere sizi çağırdığı zaman, Allah'a ve Resulüne icabet edin. Ve bilin ki muhakkak Allah, kişi ile kalbi arasına girer ve siz gerçekten O'na götürülüp toplanacaksınız.(19)

AÇIKLAMA

15. Burada, Kureyşlilerin savaşa çıkmadan önce Kabe'de yaptıkları dua kastedilmektedir. Müşrikler Kabe'nin örtülerine tutunup şöyle dua etmişlerdi: "Allahım iki taraftan hayırlısına zafer ihsan et." Özellikle Ebu Cehil: "Allahım! Haklı tarafa zafer ihsan et, saldırgan olan tarafı da rezil et. " diye dua etti. Allah iradesini gösterdi ve müslümanların haklı ve hayırlı taraf olduğunu göstermek üzere onlara büyük bir zafer ihsan etti.
16. Burada Hakkı kulakları ile duyan, fakat onu kabul etmeyen ve ona inanmayan münafıkların tutumu ifade edilmektedir,: onlar inandıklarını iddia ettiler, fakat emirlere uymadılar.
17. Yani, "Hakkı dinlemeyen ve onu dilleri ile söylemeyenler, Hakka karşı sağır ve dilsizdirler."
18. Bu münafıklar, Hakkı sevmedikleri ve onun uğrunda çalışmayı istemedikleri için, Allah onlara emirlere uyma ve savaş alanına gitmeleri konusunda yardımcı olsaydı bile, karşılaşacakları ilk kritik anda savaş alanından kaçarlardı. Bu nedenle onların savaşa katılması faydadan çok zarar getirirdi.
19. 21-23. ayetlerde, müminler, münafıklar gibi davranmamaları konusunda uyarılmışlardı. Burada ise böyle yapmamanın çaresi sunulmaktadır. İki yüzlü davranışa karşı en etkili silah, Allah'a ve ahiret gününe duyulan inançtır. Eğer bir kimse herşeyi bilen -o gizli niyetleri, arzu ve istekleri, kalblerdeki gizli düşünceleri bile bilir- Allah'a hesap vereceğine ve en sonunda O'nun huzuruna döndürüleceğine samimiyetle inanırsa, böyle iki yüzlü bir davranışta bulunmamak için elinden geleni yapacaktır. İşte bu nedenle Kur'an, münafıklık hastalığını tedavi eden bir ilaç olarak imanın bu iki temel ilkesine tekrar tekrar değinir.


 25- Ve sizlerden yalnızca zulmedenlere isabet etmekle kalmayan bir fitneden korkup-sakının.(20) Bilin ki, gerçekten Allah, (ceza ile) sonuçlandırması pek şiddetli olandır.
26- Hatırlayın; hani sizler sayıca azdınız ve yeryüzünde zayıf bırakılmışlardınız, insanların sizi kapıp-yakalayıvermelerinden korkuyordunuz. İşte O, sizi (yerleşik kılıp) barındırandı, sizi yardımıyla destekledi ve size temiz şeylerden rızıklar verdi. Umulur ki şükredersiniz.(21)

AÇIKLAMA

20. "Toplumsal fitne" ile burada, sadece bireylerle sınırlı kalmayan ve aynı anda tüm toplumu saracak denli yaygın olan topluca işlenen kötülükler kastedilmektedir. Böyle bir durumda sadece günahkarlar değil, o günahları işleyenler arasında bulunanlar da Allah'ın azabına uğrarlar. Bu, böyle kötülüklerle çevrilmiş bir hayata katlanmaları nedeniyledir.
Bu konuyu açıklığa kavuşturmak için, bir şehri sağlık koşulları açısından ele alalım. Eğer pislik bir kaç yerde yaygınsa, bu pisliğin kötü etkileri sadece o bölge veya bölgelerde görülecektir ve sadece evlerini ve kendilerini temiz tutmayanlar bu pisliğin kötü sonuçlarından etkileneceklerdir. Fakat eğer pislik tüm şehre yayılmışsa ve onu engelleyecek ve sağlıklı koşulları tekrar geri getirecek bir kimse olmazsa, o zaman hava, su ve toprak da kirlenecek ve tüm şehirde salgın bir hastalığa neden olacak denli zehirli olacaktır. Tabii ki bu, pisliği yayanlarla ondan kaçınanları birbirinden ayırmayacak ve o çevrede yaşayan tüm insanları etkileyecektir.
Aynı durum ahlaki çöküntü, bozukluk ve müstehcenlik için de söz konusudur. Eğer bu kötülükler bazı kimselerde varsa ve bu iyi insanlar tarafından kontrol altında tutuluyorsa, bunların kötü etkileri sadece onları işleyenlerle sınırlı kalacaktır. Diğer taraftan eğer toplumun vicdanı, kötüyü baskı altında tutamayacak denli zayıfsa ve günahkar, ahlaksız ve sapık insanlar kötülükleri açıktan işleyecek denli cesaret sahibi olabiliyolarsa, işte o zaman bu fitne bir ahlaksızlık salgını haline gelmiş demektir. Böyle olduğundan da kendi iyiliklerini muhafaza eden ve yaygın kötülüklere karşı edilgen bir tavır gösterenler dahil, azaptan kurtulamazlar. Çünkü onlar bu salgın hastalığı durdurmak için hiçbir çaba göstermemişlerdir.
Bu şekilde Allah müslümanlara, Hz. Peygamber'in (s.a) gönderiliş amacı olan ve onun çağırdığı ideali oluşturan iyiliği emredip kötülükten sakındırma görevinin önemini anlatmaktadır: "Bu görevde hem birey, hem de toplum olarak rolünüz vardır. Eğer bu idealin gerçekleşmesi ve kötülüklerin yok edilmesi için samimiyetle çaba harcamazsanız, içinizden bu kötülükleri işleyen, onları yayan veya bireysel olarak bu kötülüklerden uzak bir hayat yaşayanlar arasında hiç bir ayırım gözetilmeksizin hepinizin azaba uğramasına neden olacak bir fitne salgını çıkacaktır.
Aynı gerçeğe A'raf: 163-166'da da değinilmişti. Bu İslam'ın genelde tüm insanları ıslah etmek üzere izin verdiği savaşın temel ilkesi olarak da kabul edilebilir.
21. "... umulur ki, şükredersiniz" sözleri ele alındığı çerçeve içinde çok önemlidir. Müslümanlar, sadece Allah onları Mekke'de zayıf durumlarından kurtarıp Medine'nin güvenli ortamına kavuşturduğu ve hayatın güzel ve temiz rızıklarını lutfettiği için şükretmekle kalmamalılar. Onlar aynı zamanda şükürlerini pratikte yaşayarak göstermeli, Allah'a ve Rasulü'ne itaat etmeli ve Allah'a güvenip İslam uğrunda karşılaşılan tüm güçlük, tehlike ve engelleri cesurca göğüsleyerek bu davanın başarıya ulaşması için gayret ve samimiyetle çalışmalıdırlar. Onlar eğer Allah yolunda samimiyetle çaba harcarlarsa, O'nun daha önceden olduğu gibi yine Yardımcı ve Veli'leri olacağına ve kendilerini her tür tehlikeden kurtaracağına inanmalıdırlar. O halde şükür sadece nimeti kabul edip tasdiklemek değildir; o pratikte de görülecek bir şekil olmalıdır. Eğer bir kimse kendisine nimet verenin, lütfunun değerini kabul ettiğini söyler, fakat onu memnun etmek için hiçbir şey yapmaz, ona samimiyetle hizmet etmez, ya da onun gelecekte de aynı lütfu göstereceğinden şüphe ederse, bu şükür değil, nankörlüktür.


 27- Ey iman edenler, Allah'a ve Resulüne ihanet etmeyin, bile bile emanetlerinize de ihanet etmeyin.(22)
28- Bilin ki, mallarınız ve çocuklarınız ancak bir fitnedir (imtihan konusudur.) (23) Allah yanında ise büyük bir mükafaat vardır.
29- Ey iman edenler, Allah'tan korkup-sakınırsanız, size doğruyu yanlıştan ayıran bir nur ve anlayış (furkan) verir,(24) kötülüklerinizi örter ve sizi bağışlar. Allah büyük fazl sahibidir.
30- Hani o küfre sapanlar, seni tutuklamak ya da öldürmek veya sürgün etmek amacıyla, tuzak kuruyorlardı.(25) Onlar bu tuzağı tasarlıyorlarken, Allah da bir düzen (bir karşılık) kuruyordu. Allah, düzen kurucuların (tuzaklarına karşılık verenlerin) hayırlısıdır.

AÇIKLAMA

22. "Emanetler" çok geniş bir terimdir ve toplumu yahut bireyi ilgilendirir, kişiye muhafaza etmesi için emanet edilen tüm şeyleri içerir. Mesela, kişi anlaşma ve ahitleri bozmamalı, toplumun sırlarını açığa vurmamalı veya kendi kontrolüne verilen mal ve görevi kötüye kullanmamalıdır. (Daha ayrıntılı bilgi için bkz. Nisa suresi, an: 88)
23. Dünya malı ve çocuklar, genellikle kişiyi münafıklığa, ihanete ve şerefsizce davranmaya yönelten eğilimlerin en büyük sebebi olmaktadır. İşte bu nedenle Allah mü'minleri para ve çocuk sevgisinin aşırılığına karşı uyarmaktadır: "Bu dünya büyük bir imtihan sahasıdır. Çocuklarınız ve mallarınız ise iki imtihan sorunudur. Bunlar size, onların haklarına uyup uymadığınızı ve konulan sınırları aşıp aşmadığınızı denemek amacıyla verilmiştir. Bakalım sorumlulukları taşıyarak doğru yolda mı yürüyeceksiniz, yoksa arzu ve eğilimlerinizin cazibesiyle ondan sapacak mısınız ve bir taraftan Allah'ın kulu olmaya devam ederken, diğer taraftan O'nun belirlediği hakların dışına taşarak mal ve çocukların kölesi olmaya eğilimli olan "nefsinizi" kontrol edebilecek misiniz?"
24. Mü'minler, eğer Allah'tan korkarak hareket ederlerse, Allah'ın kendilerine doğru ile yanlışı ayırdetmelerini sağlayan Furkan'ı yani tüm isleri doğru bir şekilde anlamaya yarayacak gerçek bilgiyi (kriteri) vereceği konusunda te'min edilmektedirler. Böylece, mü'minler eğer isterlerse Allah'ın dileğini yerine getirebilir ve O'nun tasdik ettiği yolu takip edebilirler. Bu kriter (Furkan) , her zaman bir sinyal görevi görecek, onlara doğru yolu, Hakk'ın yolunu gösterecek ve onları sapık yollara, şeytanın yollarına karşı uyaracaktır.
25. Bu tuzak, Kureyşliler Hz. Peygamber'in (s.a) Medine'ye hicret edeceğini öğrendiklerinde kurulmuştur. Müşrikler, Hz. Peygamber'in (s.a) Mekke'den hicret etmeyi başarırsa, ulaşamayacakları bir yere gitmiş olacağını ve engellenemez bir hal alacağını hissettiler. Bu nedenle, onunla ilgili kesin bir karara varmak amacıyla ileri gelen liderler Darun-Nedve'de toplandılar. Bazıları onun zincire vurulup ömür boyu hapsedilmesi gerektiği görüşündeydiler. Fakat bu görüş kabul edilmedi, çünkü arkadaşlarının onun davasını yürüteceğinden ve güç kazanır kazanmaz hayatları pahasına da olsa onu kurtarmaya çalışacaklarından korkuldu. Bazıları da onun Mekke'den sürülmesi gerektiğini öne sürdüler. Çünkü bu en azından kendi aralarında yarattığı "karışıklığa" bile son verecekti. O zaman onun nerede yaşadığı ve ne yaptığı kendilerini ilgilendirmeyecekti. Fakat Kureyşli liderler bu görüşe karşı çıktılar ve şöyle dediler: "Bu adamın çok etkileyici bir konuşması ve kalbleri kazanma yeteneği vardır. Eğer buradan ayrılırsa başka Arap kabilelerine gider, onları kendi tarafına kazanır ve güçlendikten sonra takrar dönüp Mekke'ye saldırır." En sonunda Ebu Cehil kendi planını öne sürerek şöyle dedi: "Her aileden genç, soylu ve güçlü bir adam seçelim. Onlar hep birden saldırıp Muhammed'i öldürsünler. Böylece kan diyeti bütün Kureyş kabileleri arasında ortak olacak ve Muhammed'in ailesi olan Abdilmenaf Oğulları bütün kabilelerle savaşmaya güç yetiremeyeceği için kan diyetini para olarak kabul etmek zorunda kalacaklardır." Bu plan oy birliği ile kabul edildi ve belirlenen zamanda onu öldürecek gençler seçildi. Fakat Hz. Peygamber (s.a) onların yüzlerine kum saçarak sağ-salim Mekke'den ayrıldı. Böylece onların planı suya düşmüş oldu.


 31- Ayetlerimiz onlara okunduğu zaman: "İşittik" dediler. "İstesek, biz de bunun bir benzerini söyleyebiliriz. Bu, eskilerin efsanelerinden başkası değildir."
32- Bir de: "Ey Allah'ımız, eğer bu (Kur'an) bir gerçek olarak Senin katından ise, gök yüzünden üstümüze taş yağdır veya acıklı bir azab getir (bakalım) ." demişlerdi.(26)
33- Oysa sen, içlerinde bulunduğun sürece, Allah onları azablandıracak değildir. Ve onlar, bağışlanma dilemektelerken de, Allah onları azablandıracak değildir.(27)
34- Onlar, Mescid-i Haram'dan (insanları) alıkoyarlarken ve onun (gerçek ve layık) koruyucuları değilken Allah, ne diye onları azablandırmasın? Onun (asıl) koruyucuları yalnızca korkup-sakınanlardır. Ancak onların çoğu bilmezler.
35- Onların, Beyt(-i Şerif) önündeki duaları, ıslık çalmaktan ve el çırpmaktan başkası değildir.(28) Artık küfretmekte olduklarınız dolayısıyla tadın azabı.(29)

AÇIKLAMA

26. Bu sözler bir dua yahut beddua anlamında değil, bir tehdit ve bir meydan okuma anlamındadır ve asıl kastettiği şudur: Eğer bu gerçekten Allah tarafından gönderilen bir Hak olsaydı, bizim üzerimize gökten taş yağdırmaya ve bizim onu reddetmemize karşılık bize bundan da acıklı bir azap indirmeye kadir olurdu. Bu tür bir olay olmadığına göre, bu gerçek değildir ve Allah tarafından gönderilmemiştir.
27. Onların dua şeklinde bu meydan okumalarına karşılık verilen cevap işte budur. Onlara Hz. Peygamber (s.a) içlerinde yaşarken Mekke döneminde bir azap gönderilmeyeceği söylenmektedir. Çünkü Allah, insanlara, Peygamber onları Hakka davet ettiği sürece kendilerini düzeltmeleri için süre verir ve henüz verdiği süre bitmeden azap göndererek onları düzelme ve doğru yola uyma fırsatından mahrum bırakmaz. İkinci sebep ise, Allah bir topluluğa, içinde eski günahlarına ve sapıklıklarına tevbe eden ve yollarını düzeltmeye çalışan bazı kimseler olduğu sürece azap indirmez.
28. Kafirler daha sonra da şöyle uyarılmaktadırlar: "Siz şimdi bir azap istediğinize göre, ona hazırlanmalısınız. Çünkü sizi ondan kurtaracak hiç birşey yoktur." Kureyşliler, Allah'ın evinin koruyucuları oldukları için, kendilerine hiç bir azabın uğramayacağını sanıyorlardı. Bu yanlış anlama şöyle ortadan kaldırılmaktadır: "Onlar Kabe'nin gerçek koruyucuları değildirler. Çünkü sadece miras, onlara Kabe'nin koruyucusu olma hakkını vermez. Sadece muttaki insanlar, bu kutsal yerin koruyucularıdır. Kureyşliler eğer böyle bir hakka sahip idiyseler bile şimdi o hakkı kaybetmişlerdir. Çünkü onlar gerçek takva sahibi insanların, sadece Allah'a özgü olan bu Ev'e gelmelerini engellemişlerdir. Kureyşliler bu Beyt'in koruyucuları, hizmetçileri ve bekçileri gibi davranmıyor, bilakis onun sahibi ve efendisi gibi davranıyorlardı ve istedikleri kişiyi onu ziyaretten alıkoyuyorlardı. Onların Kabe'de yaptıkları ibadetlere gelince, bunlar mırıldanarak anlamsız sesler çıkartmak ve elleri çırpmaktan öte geçmiyordu, Allah'a bağlılık, O'nu zikretmek ve Allah'a ibadetin gerektirdiği tüm özelliklerden yoksundu. Böyle olduğu halde, onlar hala nasıl Allah'tan lütuf veya O'nun azabına uğramama konusunda bir garanti bekleyebiliyorlar?"
29. Onlara Allah'ın azabının, kendi "cahiliye" düzenlerine ölüm getiren, İslam'a ise hayat veren Bedir savaşındaki yenilgi şeklinde geldiği söylenmektedir. Böylece onların, Allah'ın azabının sadece gökten bir yağmur veya fırtına şeklinde geleceği konusundaki yanlış tasavvurları da ortadan kaldırılmaktadır.


 36- Gerçek şu ki, küfre sapanlar, (insanları) Allah'ın yolundan engellemek için mallarını harcarlar; bundan böyle de harcayacaklar. Sonra bu, onlara yürek acısı olacaktır, sonra bozguna uğratılacaklardır. Küfredenler sonunda cehenneme sürülüp toplanacaklardır.
37- Bu, Allah'ın murdar olanı temizden ayırdetmesi; murdarı, bir kısmını bir kısmı üzerinde kılıp tümünü biriktirerek cehenneme atması içindir. İşte bunlar hüsrana uğrayanlardır.(30)
38- O küfre sapanlara de ki: "Eğer vazgeçerlerse geçmişte (yaptıkları) şeyler bağışlanacaktır. Ama yine dönecek olurlarsa, önceki (toplumlara uygulanan) sünnet, muhakkak (başlarından da) geçmiş olacaktır."

AÇIKLAMA

30. "Onlar hüsrana uğrayanlardır." Çünkü onların tüm çaba, yetenek, zaman ve servetlerinin tamamen değersiz olduğu sonunda açığa çıkmıştır. Sadece hiç bir kâr elde edememekle kalmamış, aynı zamanda büyük bir kayba da girmişlerdir.


 39- Fitne kalmayıncaya ve dinin hepsi Allah'ın oluncaya kadar onlarla savaşın.(31) Şayet vazgeçecek olurlarsa, şüphesiz Allah, yapmakta olduklarını görendir.
40- Geri dönerlerse, bilin ki gerçekten Allah, sizin mevlânızdır. O, ne güzel mevlâdır ve ne güzel yardımcıdır.
41- Bilin ki, 'ganimet olarak ele geçirdiğiniz' şeylerin beşte biri, muhakkak Allah'ın, Resulün, yakınların, yetimlerin, yoksulların ve yolcunundur.(32) Eğer Allah'a, hak ile batılın birbirinden ayrıldığı gün,(33) iki ordunun karşı karşıya geldiği günde (Bedir'de) kulumuza indirdiğimize iman ediyorsanız (ganimeti böyle bölüşün) . Allah, her şeye güç yetirendir.

AÇIKLAMA

31. Burada, Bakara: 193'de ortaya konulan İslam'ın gayesi tekrarlanmaktadır. Bu gayenin, bir olumlu, bir de olumsuz olmak üzere iki yönü vardır. Olumsuz yönüyle savaş, fitneyi ortadan kaldırmayı, olumlu yönüyle ise tam anlam ve bütünlüğü ile Allah'ın dinini ikame etmeyi amaçlar. Bu mü'minlerin savaşmasını helal, hatta zorunlu kılan tek amaçtır. Savaşı helal kılan başka hiç bir gaye yoktur ve başka bir amaçla savaşmak mü'minlere yakışmaz. (Ayrıntılı açıklama için bkz. Bakara suresi an: 204-205)
32. Bu ayet, surenin başında ganimetlerin paylaştırılması ile ilgili sorulan soruya bir cevap niteliğindedir. Surenin başında sadece: "Bunlar Allah'ın nimetleridir, ganimetler Allah'ın ve Rasulü'nündür, onları paylaştırmak da Allah ve Rasulü'ne aittir" denmekle yetinilmiştir. Burada ise ganimetlerle ilgili son hüküm verilmektedir. Savaştan sonra, savaşanlar tüm ganimetleri kumandana getirmeli ve bunlardan hiç birini gizlememelidirler. Daha sonra beşte biri bu ayette sayılan ihtiyaçlar için ayrılmalı, geri kalan beşte dördü ise savaşta rol alanlar arasında paylaştırılmalıdır. İşte bu nedenle Hz. Peygamber (s.a) her savaştan sonra şöyle derdi: "Bu ganimetlerin hepsi sizin, yine sizin iyiliğiniz için kullanılacak olan beşte birden başka benim şahsıma ayrılan bir parça yok. Bu nedenle bir iğne veya iplik kadar da olsa bütün ganimetleri getirin. Küçük olsun büyük olsun, hiç birşeyi saklamayın. Çünkü böyle birşey utanç vericidir ve sizi cehenneme götürür."
Bu Allah'a ve Rasulü'ne ayrılan beşte birlik pay, Allah yolunda ve O'nun dinini ikame etmede kullanılmak üzere ayrılmıştır.
Hz. Peygamber'in (s.a) hayatta olduğu dönemde, ayette geçen akrabalarla Hz. Peygamber'in (s.a) akrabaları kastediliyordu. Hz. Peygamber (s.a) tüm vaktini Allah'ın dini yolunda harcadığı ve kendi ailesinin üyelerine ve bakmakla yükümlü olduğu akrabalarının geçimini sağlayacak parayı kazanmaya vakti kalmadığı için, beşte birden bir bölümü onun bakmakla yükümlü olduğu akrabalarına ayrılıyordu. Fakat ölümünden sonra onun akrabalarına ayrılan pay konusunda görüş ayrılığı vardır. Bazıları bu payın Hz. Peygamber'in (s.a) ölümünden sonra yürürlükten kaldırıldığı görüşündedirler; bazıları da payın onun varislerinin akrabalarına verilmesi gerektiğini söylerler. Bazıları da bu payın onun soyundan gelen muhtaçlara ayrılması gerektiği görüşündedirler. Yaptığım araştırmalara göre Raşit Halifeler döneminde bu pay onun soyundan gelen muhtaçlara ayrılmıştır.
33. "Kulumuza indirdiğimiz", Bedir savaşında zaferi sağlayan, Allah'ın tam zamanında gelen yardımı demektir.


 42- Hani siz vadinin yakın kenarında, onlar da uzak yamacındaydılar; kervan ise sizden daha aşağıdaydı. Eğer sözleşseydiniz, kaçınılmaz olarak sözleşme yeri (veya konusu) hakkında anlaşmazlığa düşerdiniz; ancak Allah, olacağı olan işi gerçekleştirmek için (böyle yaptı) . Böylece, helak olacak kişi apaçık bir delilden sonra helak olsun, diri kalacak kişi apaçık bir delilden sonra hayatta kalsın.(34) Şüphesiz Allah, gerçekten işitendir, bilendir.(35)

AÇIKLAMA

34. Yani, "Savaşta hangisi (İslam ve cahiliye) galip gelirse, onun gerçekten yaşamayı hakettiği, hangisi de yenilirse onun yok olmaya mahkum olduğu ispatlanmalıdır." Burada dikkat edilirse hayat kavgası insanlar arasında değil, müslümanlar ve kafirler tarafından temsil edilen İslam ve "cahiliye" arasındadır.
35. Allah herşeyi duyduğu, herşeyi gördüğü ve herşeyi bildiği için kainatı adalet ve hikmetle yönetmektedir ve sadece haklıların ve doğruların kazanmasına izin verecektir.


 43- Hani Allah, onları sana uykunda az gösteriyordu;(36) eğer sana çok gösterseydi, gerçekten yılgınlığa kapılacaktınız ve iş konusunda gerçekten çekişmeye düşecektiniz. Ancak Allah esenlik (kurtuluş) bağışladı. Çünkü O, elbette sinelerin özünde saklı duranı bilendir.
44- Karşı karşıya geldiğinizde, Allah, 'olacağı olan işi gerçekleştirmek' için, onları gözlerinizde az gösteriyor, sizi de onların gözlerinde azaltıyordu. Ve (bütün) işler Allah'a döndürülür.
45- Ey iman edenler, bir toplulukla karşı karşıya geldiğiniz zaman, dayanıklık gösterin ve Allah'ı çokça zikredin. Umulur ki kurtuluş (felah) bulursunuz.
46- Allah'a ve Resulüne itaat edin ve çekişip birbirinize düşmeyin, çözülüp yılgınlaşırsınız, gücünüz gider. Sabredin.(37) Şüphesiz Allah, sabredenlerle beraberdir.
47- Bir de yurtlarından refahtan şımarıp-azıtarak, insanlara gösteriş yaparak çıkanlar ve (halkı) Allah'ın yolundan alıkoyanlar gibi olmayın.(38) Allah, onların yapmakta olduklarını çepeçevre kuşatandır.
48- O zaman şeytan onlara amellerini çekici göstermiş ve onlara: "Bugün sizi insanlardan bozguna uğratacak kimse yoktur ve ben de sizin yardımcınızım" demişti. Ne zaman ki, iki topluluk birbirini görür oldu (karşılaştı) o, iki topuğu üstünde geri döndü ve "Şüphesiz ben sizden uzağım. Çünkü ben sizin görmediğinizi görmekteyim, ben Allah'tan da korkmaktayım" dedi. Allah, (ceza ile) sonuçlandırması pek şiddetli olandır.

AÇIKLAMA

36. Bu olay, Hz. Peygamber (s.a) Medine'den savaş alanına doğru ilerlerken meydana gelmiştir. O zaman henüz kafir ordusunun ne kadar büyük olduğu bilinmiyordu. Hz. Peygamber (s.a) orduyu rüyasında gördü ve ordunun çok büyük olmadığı sonucuna vardı. Sonra rüyasını mü'minlere anlattı. Bu da onlara cesaret verdi ve korkusuzca düşmana doğru yürüdüler.
37. Arapça "" kelimesi çok geniş kapsamlı bir kelimedir. Sabretmek şu anlamlara gelir: "Duygu ve arzuları kontrol altında tutmak, acelecilik, şaşkınlık,ümitsizlik ve açgözlülükten sakınmak, soğukkanlı olmak ve düşünceli kararlara varmak, tehlike ve zorluk anlarında sebat ve dayanıklılık göstermek; en aşırı kışkırtma anlarında bile yanlış adım atmamak, çok büyük belalarla karşılaşıldığında ve çok kötü bir durumda olunduğunda dahi kontrolü kaybetmemek, görünürde yardımcı olan bir araçla, amaca gecikmeksizin hemen ulaşmak için sabırsızlıkla acele bir davranışta bulunmamak ve dünyevi kazanç ve faydalar elde etmeye veya nefsin eğilimlerine kendini kaptırmamak." Allah, yukarıdaki anlamıyla sabredenlere yardım eder.
38. Müslümanlar, asla, kibirle evlerinden çıkıp yürüyen ve müslümanları Allah yolundan alıkoyan Mekkeli müşrikler gibi davranmamaları konusunda uyarılmaktadırlar. Kafirler yanlarına şarkıcı kızlar almışlardı ve her konakladıkları yerde şarkı, dans ve içki partileri düzenliyorlardı. Bunun yanısıra geçtikleri yerlerdeki kabilelere, güçleri, sayısal ve teçhizat bakımından üstünlükleri konusunda büyük bir gösteriş yapıyor ve hiç kimsenin kendilerine karşı savaşamayacağını söyleyerek övünüyorlardı. Ahlaki durumları böyleydi, fakat savaş gayeleri bundan da kötüydü. Hak, doğruluk ve adalet ölçüsünü yükseltmek için değil, bu ölçünün yükselmesini engellemek için savaşa çıkmışlardı. Gayeleri, bu ölçüyü yükseltmeyi amaçlayan tek topluluğu yok etmekti. Müslümanların böyle bir davranışa karşı kendilerini korumaları için, bu kötü örnek, gözler önüne serilmektedir. Çünkü imanları, müslümanların doğru davranışlarda bulunmalarını ve savaş amaçlarının da temiz ve soylu olmasını gerektirir.
Bu yol gösterme sadece o zamana mahsus değildir, bu gün de aynı derecede zaruridir ve gelecekte de önemini korumaya devam edecektir. Çünkü çağdaş "medeni" devletlerin ordularının ahlaki durumu, Mekkeli müşriklerinkiyle aynıdır. Fahişeler, müstehcen eğlenceler ve şarap onların ayrılmaz bir parçasıdır ve bunları gizli olarak değil açıktan açığa, utanmadan istemektedirler. Bunun da ötesinde, bu devletlerin askerleri, arzularını tatmin etmek için onlardan kendi kızlarını istemektedirler. O halde başka bir millet onlardan, nasıl kadınlarını ve onları arzularının oyuncağı haline getirmemelerini nasıl bekleyebilir? Kibirliliklerine gelince, ordularının her askerinin bir kendini beğenmişlik ve gurur abidesi olduğunu söylemek yeterlidir. Bu ülkelerin siyaset adamları da şöyle söylemekten kesinlikle bıkmazlar: "Bu gün bizi hiç kimse yenemez, çünkü bizden güçlü hiç kimse yok." Savaş gayeleri ise bundan da berbattır. Bu ülkelerin liderlerinden her biri tüm ciddiyetiyle, dünyayı tek amaçlarının insanların mutluluğu olduğu konusunda temin ederler. Oysa onların gerçek amacı herşey olabilir, ama asla bu söyledikleri olamaz. Bu ülkeler, Allah'ın tüm insanlar için yarattığı yeryüzünün tüm kaynaklarını ele geçirmek, bunları kendi ülke ve milletlerinin yararına, tekellerine almak ve diğer insanları kendilerine bağımlı birer köle kılmak için savaş yaparlar. İşte bu nedenle Kur'an müslümanların bu kötü insanların yoluna uymalarını yasaklar ve onlara hayatlarını ve servetlerini, bu insanların çaba harcadığı gaye uğrunda harcamaktan sakınmalarını emreder.


 49- Munafıklar ve kalblerinde hastalık bulunanlar şöyle diyorlardı: "Bunları (müslümanları) dinleri aldattı."(39) Oysa kim Allah'a tevekkül ederse, hiç şüphesiz Allah, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.
50- Melekleri, onların yüzlerine ve arkalarına vurarak: "Yakıcı azabı tadın" diye o küfredenlerin canlarını alırken görmelisin.
51- Bu, ellerinizin önceden takdim ettiği işler yüzündendir. Yoksa şüphesiz Allah kullara zulmedici değildir.
52- Firavun ailesinin ve onlardan öncekilerin gidiş-tarzı gibi. Allah'ın ayetlerine küfrettiler de, Allah da onları günahlarından dolayı yakalayıverdi. Şüphesiz, Allah, en büyük kuvvet sahibidir, sonuçlandırması da pek şiddetlidir.

AÇIKLAMA

39. Bu, münafıkların ve dünyaya çok bağlı olan Medinelilerin görüşüydü. Bunlar, küçücük bir müslüman birliğinin büyük ve güçlü Kureyş ordusu ile savaşacağını gördüklerinde birbirlerine şöyle demişlerdi: "Dinlerine aşırı bağlılık bu insanları aptallaştırdı. Bunlar büyük bir felaketle karşılaşacaklar. Peygamberleri (s.a) tarafından körleştirildikleri için göz göre göre ölüme gittiklerini göremiyorlar."


 53- Nedeni şu: Bir kavim (toplum) , kendinde olanı değiştirinceye kadar Allah, ona nimet olarak bağışladığını değiştirici değildir.(40) Allah şüphesiz işitendir, bilendir.
54- Firavun ailesinin ve onlardan öncekilerin gidiş tarzı gibi. Onlar, Rablerinin ayetlerini yalanladılar; biz de günahları dolayısıyla onları yıkıma uğrattık, Firavun ordusunu suda boğduk. Onların tümü zulme sapanlardı.
55- Allah katında canlıların en kötüsü, şüphesiz küfre sapan olanlarıdır. Onlar artık inanmazlar.
56- Bunlar, içlerinden antlaşma yaptığın kimselerdir ki, sonra her defasında ahidlerini bozarlar. Onlar korkup-sakınmazlar.(41)
57- Bundan dolayı, savaşta onları yakalarsan, öyle darmadağın et ki, onlarla arkalarından gelecek olanlar(ı caydır) . Umulur ki ibret alırlar.(42)

AÇIKLAMA

40. Yani, "Bir topluluk davranışlarıyla verilen nimete layık olmadığını göstermedikçe, Allah, topluluktan lütuf ve nimetini esirgemez."
41. "... ahidlerini bozanlar ..." Yahudilerdi. Hz. Peygamber (s.a) Medine'ye hicretinden sonra, karşılıklı fayda amacıyla anlaşma yaptığı ilk topluluk Yahudilerdi. Hz. Peygamber (s.a) onlarla iyi ilişkiler içinde olmak amacıyla elinden geleni yaptı. Çünkü onların İslam'a müşriklerden daha yakın olduklarını hissediyor ve ne zaman ikisi arasında bir seçim yapmak söz konusu olsa, onları müşriklere tercih ediyordu. Fakat Yahudi alim ve din adamları, onun tebliğ ettiği "Tevhid" ilkesinden, sunduğu yüksek ahlak ölçüsünden ve Hak yolun ikame edilmesi için onun tarafından gösterilen çabalardan hoşlanmıyorlardı. Bu nedenle yaptıkları tüm anlaşmalara rağmen, bu hareketi yok etmek için çalışıyorlardı. Bu amaçla bir çok planlar yapmışlardı: gerçek müslümanlara karşı münafıklarla işbirliği yapıyorlardı; Evs ve Hazreç kabileleri arasında İslam'dan önce var olan ve kanlı savaşlara yol açan eski düşmanlığı alevlendirmek için Kureyşlilerle ve diğer düşman kabilelerle işbirliği yapıp tuzaklar hazırlıyorlardı. Gerçi Yahudiler çoktan beri Hz. Peygamber (s.a) ile yaptıkları anlaşmaya ihanet ediyorlardı, ama Bedir savaşından sonra müslümanlara karşı düşmanlık ve kıskançlık daha da artıp alevlendi. Çünkü onlar bu yeni davanın Kureyşlilerden öldürücü bir darbe alacağını tahmin ediyorlardı, fakat sonuç tam bunun tersi oldu. Bu nedenle İslam'ın önüne geçilmez bir güç oluşturmasını engellemek amacıyla düşmanca faaliyetlerini daha da artırdılar. Hatta Kureyşlilerin yenilgi haberi geldiğinde Yahudilerin liderlerinden biri olan Ka'b b. Eşref üzüntüyle "bugün yerin altındakiler, bizim için üstündekilerden daha hayırlıdır" diye bağırdı. Bundan sonra bizzat Mekke'ye gidip Kureyşlileri intikam almaya kışkırtan ağıtlar okudu. Bunun da ötesinde Yahudi kabilelerinden Beni Kaynukalılar dostça ilişkileri bırakarak alışveriş için kendi yerleşim bölgelerine gelen müslüman kadınları rahatsız etmeye başladılar. Hz. Peygamber (s.a) onları payladığında ise, küstahça bir cevap verdiler: "Biz Kureyşliler gibi zayıf değiliz, biz ölene dek savaşmasını bilen bir topluluğuz, bizimle savaş da cesaretimizi bir dene."
42. Yani, "Eğer biz belirli bir toplulukla anlaşma imzalamışsak ve onlarda anlaşma maddelerini bozup bize karşı savaşta rol almışlarsa, biz de bu anlaşmanın maddelerinden sorumlu olmayız ve onlara karşı savaşabiliriz. Aynı sekilde, bir toplulukla savaşırken, düşmanlarımız arasında müttefiklerimize rastlarsak, onları öldürmekte ve onlara düşman gibi davranmakta tereddüt etmeyiz. Çünkü onlar birey olarak anlaşmanın gereklerini bozdukları için, bir müttefikin sahip olduğu can ve mal güvenliği haklarını yitirmişlerdir."


 58- Eğer bir kavmin ihanet edeceğinden kesin olarak korkarsan, sen de açık ve adil bir tutumla (onlarla olan anlaşma metnini ve diplomatik ilişkiyi yüzlerine) at.(43) Gerçekten Allah, ihanet edenleri sevmez.
59- Küfre sapanlar, kaçıp-kurtulduklarını sanmasınlar; gerçek şu ki, onlar (bizi) aciz bırakamazlar.
60- Onlara karşı gücünüzün yettiği(44) kadar kuvvet ve besili atlar hazırlayın. Bununla, Allah'ın düşmanı ve sizin düşmanınızı ve bunların dışında sizin bilmeyip Allah'ın bildiği diğer (düşmanları) korkutup-caydırasınız. Allah yolunda her ne infak ederseniz, size 'eksiksiz olarak ödenir' ve siz haksızlığa uğratılmazsınız.
61- Eğer onlar barışa eğilim gösterirlerse, sen de ona eğilim göster ve Allah'a tevekkül et. Çünkü O, işitendir, bilendir.
62- Onlar, seni aldatmak isterlerse, şüphesiz Allah sana yeter.(45) O, seni yardımıyla ve mü'minlerle destekledi.
63- Ve onların kalblerini uzlaştırdı. Sen, yeryüzündekilerin tümünü harcasaydın bile, onların kalblerini uzlaştıramazdın. Ama Allah, aralarını bulup onları uzlaştırdı.(46) Çünkü O, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.

AÇIKLAMA

43. Bu ayet, gerekli olduğunda anlaşmayı bozma ile ilgili çok açık ve kesin bir kural koymakta ve müslümanlara "anlaşmayı açıkça onların önüne atmayı" emretmektedir. Bu ayete göre, müslümanlar, anlaşma yaptıkları tarafın anlaşma şartlarına tam anlamıyla uymadıklarını hissetseler veya karşı tarafın ilk fırsatta ihanet edeceğinden korksalar bile tek taraflı bir kararla anlaşmayı sona erdirmek haramdır. Bu nedenle ayet, müslümanların karşı tarafa, sanki aralarında hiç anlaşma yokmuş gibi davranmalarını yasaklamaktadır. Diğer taraftan ise ayet, müslümanlara henüz karşı bir davranışta bulunmadan diğer tarafı anlaşmanın bittiğinden haberdar etmelerini emretmektedir. Bu zorunludur, çünkü karşı taraf anlaşmanın hala yürürlükte olduğu konusunda yanlış anlamaya maruz kalmamalıdır. Hz.Peygamber (s.a) , İslam'ın uluslararası politikasını bu ayete dayandırmıştır: "Herhangi bir tarafla anlaşmaya giren kimse, anlaşmanın süresi bitinceye kadar o anlaşmaya bağlıdır. Eğer bozmaya zorlanırsa, iki tarafın da eşit olması için, anlaşmayı karşı tarafın önünde bozar." Daha sonra aynı ilkeyi her meseleye uygulayarak şöyle demiştir: "Size ihanet eden kimselere bile ihanet etmeyin." Ve bu ilkeyi, harfi harfine uygulanacak şekilde zihinlere işlemiştir. İşte bu nedenle, Emir Muaviye kendi sultanlığı döneminde, anlaşma süresi biter bitmez istila etmek amacıyla Roma İmparatorluğu sınırlarına asker yığmaya başladığında, Hz.Peygamber'in (s.a) ashabından Amir b. Anbese (r.a) buna şiddetle karşı çıkmış ve bu hadisi Emir'in huzurunda okumuştur. Bu hadise göre asker yığmak bile bir tür ihanet olmaktadır. Emir buna boyun eğmek zorunda kalmış ve sınıra asker yığmaktan vazgeçmiştir.
Eskiden, "cahiliye" döneminde çok yaygın bir davranış olan anlaşmaları tek taraflı bozma ve düşmana savaş ilan ettiğini bildirmeden saldırma olaylarının, bu günün medeni "cahiliye"sinde de gündemde olduğuna dikkat edilmelidir. Mesela 2. Dünya Savaşı sırasında hiç bir resmi açıklama yapılmaksızın Almanya Rusya'ya saldırmış İngiltere ve Rusya ise İran'a karşı askeri harekata girişmişti.
Bu tür anlaşmaları çiğneme ve ihlal ile ilgili öne sürülen özürler ise dayanaktan yoksundur: Eğer önceden savaş ilanı yapılırsa karşı tarafın daha evvel davranıp saldıracağı gibi özürler öne sürülmektedir. Fakat onlar, ahlaki sorumluluklar böyle sudan sebeblerle bir kenara bırakılabilirse, şu veya bu özürle haklı gösterilemeyecek hiç bir suç veya günah kalmayacağını ve her hırsızın, her soyguncunun, her fahişenin, her katilin ve her sahtekarın suçu veya günahını bir özürle haklı gösterebileceğini unutmuş görünüyorlar. Fakat ne gariptir ki, çağdaş liderlerin iki tür adalet ölçüsü var! İhanet ve yasaları ihlali uluslararası arenada haklı gösterip desteklerken, aynı kuralı kendi ulusal arenalarında uygulamıyorlar.
Fakat yukarıdaki kuralın da bazı istisnaları var. İslam hukuku, karşı taraf açıktan açığa anlaşmayı ihlal ettiği ve kendilerine karşı belirli bir düşmanca tavırda bulunduğunda, müslümanların karşı tarafa saldırmasına izin verir. Böyle açık bir durumda ayet, müslümanları anlaşmanın gerçek bitiş tarihini beklemekle sorumlu tutmaz, bilakis hiçbir ültimatom vermeksizin böyle bir hainlikte bulunan karşı tarafa askeri saldırıda bulunmalarına izin verir. İslam hukukçuları bu istisnayı, Hz. Peygamber'in (s.a) bir uygulamasından çıkarmışlardır. Kureyşliler, Beni Huza'alılarla ilgili olarak Hudeybiye anlaşmasını açıktan ihlal ettiklerinde, Hz. Peygamber (s.a) kendi tarafları açısından da anlaşmanın sona erdiğini bildirme gereğini duymamıştır. Bu nedenle onlara hiç bir haber vermeden Mekke üzerine yürümüştür. Fakat burada bir uyarı yapılmalıdır. Bu istisnadan yararlanılabilmesi için, Hz.Peygamber'in (s.a) Mekke üzerine yürümeyi doğru bulduğu zamanın tüm şartları göz önünde bulundurulmalıdır. Ancak bu şartlar bulunduğunda, bu uygulamayı örnek alabiliriz, aksi takdirde bu uygulamadan haksız şekilde yararlanmış oluruz. Hadis ve Siret kitaplarından aşağıdaki şartların Hz. Peygamber'i (s.a) böyle bir adım atmaya yönelttiğini öğreniyoruz:
1) Kureyşlilerin anlaşmayı bozdukları o kadar aşikardı ki, bir ihlalin var olduğunda hiç bir şüphe söz konusu değildi ve onların kendileri de anlaşmanın sona erdiğini kabul ediyorlardı. İşte bu nedenle Kureyşliler anlaşmayı yenilemek üzere Ebu Süfyan'ı Medine'ye göndermişlerdi. Gerçi bu, onların anlaşmanın sona erdiğini bildiklerini göstermektedir, ama bu, yukarıda değinilen istisna kuralın işlerlik kazanması için anlaşmayı bozan tarafın bunu bilmesi ve kabul etmesini gerektirmez. Bu istisna kural, anlaşmayı ihlal, çok açık ve şüpheden uzak olduğunda geçerlidir.
2) Anlaşmanın bozulmasından sonra Hz. Peygamber (s.a) , onların anlaşmayı bozmalarına rağmen kendisinin anlaşmayı yürürlükte kabul ettiğini gösterecek ne bir söz, ne bir hareket, ne de bir imada bulunmamıştır. Onlarla, böyle bir izlenim yaratacak ilişkilere de devam etmemiştir. Bütün hadisler, onun Ebu Süfyan'ın anlaşmayı yenileme teklifini kabul etmediğini göstermektedir.
3) Hz. Peygamber (s.a) Kureyşlilere karşı açıktan askeri harekata girişti. Gizli savaş niyeti taşırken barışçıl görünmeye çalışarak iki yüzlü davranmadı.
Bu, Hz. Peygamber (s.a) tarafından bu konuda vaz'edilen mükemmel bir örnektir. O halde ayetteki emre istisna, ancak belirli koşullar gerçekleştiğinde ve Hz. Peygamber (s.a) örneğindeki aynı dürüstlük ve açıklık söz konusu olduğunda uygulanabilir.
Bunun yanısıra müslümanların bir sorunu, karşı taraf bunu ne karşılıklı müzakere, ne de uluslararası hakemlik yoluyla çözmeye yanaşmayıp güç kullanmakta ısrar ettiğinde, askeri güç kullanarak çözmelerine izin verilmiştir. Böyle bir durumda, bu ayet müslümanların hiç bir girişimde bulunmadan önce açık bir savaş ilanında bulunmalarını emretmektedir. İslam, eğer müslümanlar açık bir savaş ilanına hazır değillerse, gizli askeri harekata girişmeyi ahlak dışı bir tutum olarak kabul eder ve buna izin vermez.
44. "Düşman size aniden saldırdığında, hiç bir gerileme olmaksızın hemen askeri harekata girişebilmeniz için her an düzenli bir ordu ve gerekli bir teçhizatı hazır bulundurmanız gerekir. Bu önlemler alınmalıdır ki, sizi yarı eğitilmiş teçhizatsız, gönüllüleri askere almak zorunda bırakacak bir acele ve karışıklığa imkan kalmasın ve düşmanın sizi hazırlıksız yakalayıp, siz savunmaya hazır değilken büyük kayıplar verdirmesi gibi bir korku yaşamayın."
45. Yani, "Diğer milletlerle ilişkiniz Allah'a olan güveninize dayanmalıdır, çünkü "O size yeter" Bu nedenle savaşta da barışta da düşmanınızla cesurca karşılaşmalısınız. Eğer düşman sizinle barış görüşmesi yapmak isterse, hiç bir tereddüt göstermeksizin karşı tarafla müzakere yapmaya hazır olmalısınız. Karşı tarafın gayri samimi ve haince niyetleri olduğu özrünü öne sürerek hiç bir teklifi geri çevirmeyin, çünkü hiç kimse karşısındakinin gerçek niyetini bilemez. Eğer karşı taraf teklifinde samimi ise, onun teklifini red edip kan dökmeye devam etmek doğru olmayacaktır. Diğer taraftan eğer karşı tarafın haince niyetleri varsa, o zaman Allah sizi cesaretiniz ve ahlaki üstünlüğünüz nedeniyle onlardan koruyacaktır. Bu durumda hain düşmanla, ona caydırıcı bir ders verecek şekilde savaşın."
46. Burada, daha önceden aralarında yüzyıllardan beri süregelen düşmanlıklar bulunan çeşitli Arap kabilelerinin gönüllerini birbirine bağlayan ve güçlü bir topluluk oluşturacak şekide onları kaynaştıran İslam'ın lütuf ve nimetleri kastedilmektedir. Allah'ın bu lütfu, özellikle Medineli Evs ve Hazreç kabilelerinde göze çarpmaktadır. Bu iki kabile birbirlerine düşmandılar ve kanlı Bu'as savaşı, bundan sadece iki yıl önce meydana gelmişti. Bu tür düşmanlıkların, Hz. Peygamber'in (s.a) yaşadığı dönemde İslam toplumunun şahit olduğu birlik ve beraberliğe dönüşmesi gerçekten büyük bir mucizedir. Böyle bir şeyin hiç bir insan gücü ve kaynağıyla başarılamayacağı meydandadır. Çünkü ne başarılmışsa O'nun lütfu ile başarılmıştır ve ne başarılacaksa, yine O'nun lütfu ile başarılacaktır.


 64- Ey Peygamber, sana ve seni izleyen mü'minlere Allah yeter.
65- Ey Peygamber, mü'minleri savaşa karşı hazırlayıp-teşvik et. Eğer içinizde sabreden yirmi (kişi) bulunursa, iki yüz (kişiyi) mağlub edebilirler. Ve eğer içinizden yüz (sabırlı kişi) bulunursa, bunlar da kâfirlerden binini yener. Çünkü onlar (gerçeği) kavramayan bir topluluktur.(47)
66- Şimdi, Allah sizden (yükünüzü) hafifletti ve sizde bir za'f olduğunu da bildi. Sizden yüz sabırlı (kişi) bulunursa, (onların) iki yüzünü bozguna uğratır; eğer sizden bin (kişi) olursa, Allah'ın izniyle (onların) iki binini yener.(48) Allah, sabredenlerle beraberdir.
67- Hiç bir peygambere, yeryüzünde kesin bir zafer kazanıncaya kadar esir alması yakışmaz. Siz dünyanın geçici yararını istiyorsunuz. Oysa Allah (size) ahireti istemektedir. Allah, üstün ve güçlüdür, hüküm ve hikmet sahibidir.
68- Eğer Allah'ın geçmişte bir yazması (söz vermesi) olmasaydı, aldıklarınıza karşılık size gerçekten büyük bir azab dokunurdu.

AÇIKLAMA

47. " " (anlamak) kelimesi burada, bu gün kullanılan "moral" kelimesiyle eş anlamlıdır. "Tefakkuh" kişinin güven ve cesaretini korumasını sağlayan maddi ve manevi durum anlamına gelen "moral" teriminden daha bilimsel bir terimdir. Çünkü gerçek şu ki, uğrunda savaştığı gayeyi apaçık anlayıp kavrayan bir kimse, bu gaye yok olduğunda, onun için hayatın hiç bir anlamı kalmayacak ve onun, kendi hayatından daha değerli olduğu sonucuna varacaktır. Böyle bir kimse ise, her iki tarafın fiziksel gücü aynı olsa da, uğrunda savaştığı gayeyi tam olarak anlayıp kavramamış olan kimseden daha fazla savaşma gücüne sahip olacaktır. Herşeyin ötesinde, gerçeği, Allah'ın varlığını, kendisinin evrendeki konumunu, Allah'la olan ilişkisini, hayatı ve ölümü, ahiret hayatını Hak ile batıl arasındaki ayrımı, batılın Hakka karşı zafer kazanmasının sonuçlarını doğru bir şekilde anlayıp kavrayan kimse, karşı taraf ne uğrunda savaştığının farkında da olsa ülkeleri, ulusları veya toplumsal sınıfları uğrunda savaşanlardan daha fazla güce sahip olacaktır. O halde gayelerini tam anlamıyla kavramış olan mü'minlerin, aynı seviyedeki kafirlerden on kat daha güçlü olacakları meydandadır. Fakat bu anlayıp kavramanın (tefakkuh etmenin) yanısıra, bu gücü elde etmek ve muhafaza etmek için sabretmek de zaruridir.
48. Bir mü'minin kafire karşı güç oranının ondan, ikiye düşmesi, müslümanların moralindeki çökme nedeniyle böyle olduğu anlamına gelmez. 65. ayette müslümanlarla kafirler arasında güç oranının genel prensipleri vaz'edilmişti. 66. ayette ise bu ilkenin, mü'minlerin o zamanki moral durumlarına uygulanmış şekli yer almaktadır. O dönemde (H.2) , müslümanların morali henüz mükemmel olgunluğa erişmemişti; çünkü çoğu İslam'a yeni girmişlerdi ve henüz hazırlık eğitimi görüyorlardı. Sonraları müslümanların moral gücü, Hz. Peygamber'in (s.a) eğitimi sayesinde istenen noktaya ulaştığında, bire on oranı pratikte uygulanmış ve Hz. Peygamber'in (s.a) son yıllarında ve onun Raşid Halifeleri döneminde meydana gelen savaşlarda bu oranın işlerliği gözler önüne serilmiştir.


 69- Artık ganimet olarak elde ettiklerinizden helal ve temiz olarak yiyin ve Allah'tan korkup-sakının.(49) Hiç şüphesiz Allah bağışlayandır, esirgeyendir."
70- Ey Peygamber, ellerinizdeki esirlere de ki: "Eğer Allah, sizin kalblerinizde bir hayır olduğunu bilirse (görürse) size sizden alınandan daha hayırlısını verir ve sizi bağışlar. Allah bağışlayandır, esirgeyendir."

AÇIKLAMA

49. Allah'ın, 68. ayette müslümanları, niçin fidye aldıkları hususunda azarlaması konusunda müfessirler bazı rivayetler nakletmişlerdir. Bu rivayetlere göre, Bedir savaşından sonra Kureyş ordusundan alınan esirlere ne yapılacağı konusunda bir istişare heyeti toplanmıştı. Hz. Ebu Bekir (r.a) fidyeleri aldıktan sonra esirlerin serbest bırakılması, Hz. Ömer (r.a) ise onların öldürülmesi görüşünde idi. Hz. Peygamber (s.a) de Hz. Ebu Bekir'le aynı fikirdeydi ve fidyelerinin ödenmesinden sonra onları serbest bıraktı. Bunun üzerine Allah, bir azar olarak söz konusu ayeti indirdi. Fakat bu yorum bazı itirazlara açıktır.
Bu yorumu kabul edenlerin karşılaştığı birinci güçlük, şu sözlere uygun bir açıklama getirememeleridir: "Eğer Allah'tan bir yazı geçmemiş olsaydı..." Bazıları bunun, Allah'ın önceden tayin ettiği kaderi olduğunu veya Hz. Peygamber 'e (s.a) henüz bu konuda bir emir göndermemesine rağmen savaş ganimetlerini helal kılmayı dilediği anlamına geldiğini söylerler. Fakat hakkında apaçık bir emir gelmedikçe hiç bir şey helal olmaz. İkinci güçlük ise, bu açıklamaya göre, Hz. Peygamber (s.a) ve ashabı, fidye almakla günaha girmiş olmaktadırlar. Bu nedenle, sadece bir kaynaktan gelen rivayetlere dayanan açıklamalar kabul edilmeden önce tekrar tekrar düşünülmelidir.
Buna göre, Allah müslümanları, Muhammed suresi 4. ayette yer alan emri uygulamadıkları için itaba tabi tutulmaktadır: "Kafirlerle karşılaştığınız zaman hemen boyunlarını vurun. Nihayet onları iyice vurup sindirince bağı sıkıca bağlayın. Ondan sonra artık ya bir lütuf olarak bırakır veya karşılığında fidye alırsınız." Bu ayete göre, savaş esiri almakta veya bunları fidye karşılığı serbest bırakmakta bir beis yoktur, yanlış olan nokta, müslümanların "onları iyice vurup sindirince" şartını tam anlamıyla yerine getirmemeleridir. Çünkü Bedir savaşında Kureyş ordusu geri çekilmek zorunda bırakıldığı sırada, müslümanların çoğu ganimet toplamaya ve esir almaya başladılar ve onlardan çok azı düşmanı "sindirmek" için takibe girişti. Eğer bütün müslümanlar düşmanın arkasından gitselerdi, düşmanın gücünü hemen orada kırıp yerle bir edebilirlerdi. İşte bu nedenle Allah -Peygamber'i değil- müslümanları şu şekilde azarlamaktadır: "Ey Müslümanlar! Siz henüz Peygamber'in görevini tam anlamıyla kavrayamadınız. O, esirler alıp onların karşılığında fidye elde etmek veya ganimet toplamak için gönderilmedi. Onun gönderilişinin asıl gayesi küfrün gücünü kırıp yerle bir etmektir. Fakat siz, yine dünyevi kazançlara kapıldınız. Bu sefer sırasında, ilk önce Kureyş ordusu yerine ticaret kervanına saldırmak istediniz. Daha sonra ganimet toplamaya ve esirler almaya başladınız, bunun da arkasından ganimetlerin paylaştırılması konusunda tartışmaya giriştiniz. Eğer daha önceden size fidye vermek konusunda izin vermemiş olsaydık (Muhammed: 4) , sizi şiddetli bir azaba uğratırdık. Şimdi bu aldıklarınızdan yararlanın, fakat gelecekte bizden korkun ve hoşnutsuzluğumuzu kazanmaktan sakının."
İmam Cessas da (Ahkamü'l-Kur'an adlı eserinde ifade ettiği şekliyle) bu görüştedir. O halde yukarıdaki yorum da düşünülmeye değer. Bu görüş, Siret-i İbn Hişam'da nakledilen bir hadis tarafından da desteklenmektedir. Bu rivayete göre, müslümanlar ganimet toplamaya ve esir almaya başladıklarında Hz. Peygamber (s.a) Sa'd bin Muaz'ın yüzünde bir hoşnutsuzluk ifadesi gördü. Bu nedenle Hz. Peygamber: "Ey Sa'd, müslümanların bu davranışını onaylamaz görünüyorsun" dedi Sa'd şöyle cevap verdi: "Evet, ey Allah'ın Rasulü, bu müşriklere karşı Allah'ın bize lütfettiği ilk zafer. Bu nedenle, onların gücünü tamamen kırıp yerle bir etmek, bizim için onları esir alarak sağ bırakmaktan daha hayırlı olurdu." (C.2, S. 280-281)


 71- Eğer sana ihanet etmek isterlerse, onlar daha önce Allah'a da ihanet etmişlerdi; böylece O da, onların 'bozguna uğramaları (için) sana imkân vermişti.' Allah, bilendir, hüküm ve hikmet sahibidir.
72- Gerçek şu ki, iman edenler, hicret edenler ve Allah yolunda mallarıyla ve canlarıyla cihad edenler ile (hicret edenleri) barındıranlar ve yardım edenler, işte birbirlerinin velisi olanlar bunlardır. İman edip hicret etmeyenler, onlar hicret edinceye kadar,(50) sizin onlara hiçbir şeyle velayetiniz yoktur. Ama din konusunda sizden yardım isterlerse, yardım üzerinizde bir yükümlülüktür. Ancak, sizlerle onlar arasında anlaşma bulunan bir topluluğun aleyhinde değil.(51) Allah, yapmakta olduklarınızı görendir.
73- Küfredenler birbirlerinin velileridir. Eğer siz bunu yapmzsanız (birbirinize yardım etmez ve dost olmazsanız) yeryüzünde bir fitne ve büyük bir bozgunculuk (fesat) olur.(52)

AÇIKLAMA

50. Bu ayet, İslam anayasasının çok önemli bir maddesini içermekte ve müslümanlar arasında "" ilişkisinin şartlarını ortaya koymaktadır. Buna göre, sadece Darü'l-İslam'da yaşayanlar veya oraya hicret edenler velayet ilişkisi ile bağlı olabilirler. İslam devletinin sınırları dışında yaşayan müslümanlar içinse sadece İslam kardeşliği bağı varolacak, fakat onlarla velayet ilişkisi içinde olunamayacaktır. Aynı şekilde küfür diyarından İslam diyarına hicret etmeksizin sadece bir yabancı gibi ziyaret için gelen müslümanlarla da velayet ilişkisi içinde olunamayacaktır.
Arapça "" kelimesi çok geniş bir anlama sahiptir. Gerek devletle vatandaşlar arasında, gerekse vatandaşların kendi aralarında var olan yardım, koruma, destek, dostluk gibi ilişkiler için kullanılan bir kelimedir. O halde bu ayet İslami siyasal ve anayasal vatandaşlığı sadece devlet sınırları içinde geçerli kılmakta ve ülke sınırları dışında yaşayan müslümanlarla olan ilişkileri bu özel ilişkinin dışında kabul etmektedir.
Darü'l-İslam sınırları dışındaki müslümanların velayeti'nin kabul edilmesinin bir çok yasal sonuçları vardır, fakat şimdi onları saymamıza gerek yok. Bu kurala göre Darü'l-Küfr'de yaşayan müslümanlar, Darü'l-İslam müslümanlarına ve bunlar da onlara varis olamazlar. Bunlar birbirlerinin velisi olamazlar. Aralarında evlilik de söz konusu olamaz. İslam devleti de, Darü'l-Küfr'de yaşayan bir müslümanı Darü'l-Küfr'ün vatandaşlığından çıkarmadıkça sorumluluk gerektiren bir mevkiye tayin edemez. Bunların yanısıra bu ayet, İslam devletinin dış politikasını da etkilemekte ve İslam devletini sadece sınırları içinde yaşayan müslümanlara karşı sorumlu kılıp sınırları dışında yaşayan müslümanların sorumluluğundan kurtarmaktadır. Hz. Peygamber (s.a) de aynı şeyi ifade etmektedir: "Müşrikler arasında yaşayan hiç bir müslümana sorumluluk borcum yok."
İslam'ın dış politikada takındığı bu tavır, genellikle bir çok uluslararası sorunun nedenini oluşturan bu tür tartışmalara kökten bir çözüm getirmektedir. Çünkü gerçek şu ki, eğer devlet kendi sınırları dışında yaşayan azınlıkların, koruma vasaire gibi sorumluluklarını üzerine almayı reddederse, onlarla ilgili tekrar savaşlara neden olan tartışmalar ortaya çıkamaz.
51.Gerçi bir önceki ayette İslam devleti sınırları dışında yaşayan müslümanlar, devletin siyasal korumasından hariç tutulmuşlardı ama bu durum onların iman kardeşliği ilişkisi içinde olmasını engellemez. Bu nedenle, eğer yardım isterlerse ezilmiş ve haksızlığa uğramış kardeşlerine yardım etmek, İslam devletinin ve vatandaşlarının en büyük görevidir. Fakat bu durumda da İslam devleti, uluslararası hukuka ve kabul edilen evrensel hukuk kurallarına riayet etmelidir. Eğer Darü'l-Küfr ile bir anlaşma yapmışsa bu anlaşmaya aykırı olduğu müddetçe Darü'l-İslam müslümanlarının Darü'l-Küfr'de zulüm gören müslümanlara yardım etmeleri yasaktır.
Bu ayette "velayet" kelimesi anlaşma için kullanılmıştır. Saldırmazlık kararından açık olarak bahsedilsin veya bahsedilmesin, ilgili taraflara barış garantisi verildiğini ifade eder.
Bunun yanı sıra metindeki "...ki onlarla sizin aranızda bir anlaşma vardır..." sözleri, İslam devleti ile küfür devleti arasında yapılan bir anlaşmanın sadece iki devlet arasında yapılmış bir anlaşma değil, aynı zamanda iki millet arasında da yapılmış bir anlaşma olduğunu göstermektedir. Bu nedenle anlaşma hem İslam devleti hem de İslam devletinde yaşayan müslümanlar için bağlayıcıdır. İslam hukuku, müslüman vatandaşların İslam devletinin başka ülke veya milletlerle yaptığı anlaşmalarda sorumlu olmaması gibi bir duruma müsamaha göstermez. Elbette anlaşma yapan devletin sınırları dışında yaşayan müslümanların anlaşmaya uyma gibi bir zorunlulukları yoktur. İşte bundan dolayı, Hz. Peygamber'in (s.a) , Mekke müşrikleriyle yaptığı Hudeybiye antlaşması Darü'l-İslam'ın vatandaşlarından olmayan Ebu Busayr, Ebu Cendel gibi müslümanlar için bağlayıcı değildi.
52."Eğer siz birbirinize yardım etmezseniz" ayetinin iki anlamı vardır: 1) Eğer bir önceki "Kafirler birbirlerinin dost ve yardımcılarıdır" cümlesi ile bağlantılı olarak ele alınırsa, şu anlama gelir: "Eğer siz ey mü'minler, kafirlerin birbirlerine yardım ettikleri gibi birbirinize yardım etmezseniz, yeryüzünde büyük bir fitne ve bozgunculuk ortaya çıkacaktır." 2) Eğer, 72. ayette verilen emirle bağlantılı olarak ele alınırsa şu anlama gelir: Eğer Darü'l-İslam'da yaşayanlar, (a) Birbirlerinin dost ve yardımcıları olmazlarsa, (b) Darü'l-İslam'a hicret etmeyen ve Darü'l-Küfr'de yaşayan müslümanların siyasal korumaları dışında kabul etmezlerse, (c) Darü'l-İslam sınırları dışında yaşayan ve zulüm gören müslümanlar yardım istediklerinde onlara yardım etmezlerse ve aynı zamanda şu kurala, "Darü'l-İslam'da yaşayan müslümanlar anlaşma yaptıkları Darü'l-Küfr'de yaşayan müslümanlara yardım etmezler", kuralına dikkat etmezlerse ve (d) Kafirlerle tüm dostça ilişkileri kesmezlerse, işte o zaman yeryüzünde fitne ve bozgunculuk çıkacaktır.


 74- İman edenler, hicret edenler ve Allah yolunda cihad edenler ile (hicret edenleri) barındıranlar ve yardım edenler, işte gerçek mü'min olanlar bunlardır. Onlar için bir bağışlanma ve üstün bir rızık vardır.
75- Bundan sonra iman edip hicret edenler ve sizinle birlikte cihad edenler, işte onlar da sizdendir. Akrabalar (mirasta) Allah'ın Kitabına göre, birbirlerine (mirasta) önceliklidir.(53) Doğrusu Allah her şeyi bilendir.

AÇIKLAMA

53. Burada bir yanlış anlama ortadan kaldırılmaktadır. Medine'ye hicretten sonra Hz. Peygamber (s.a) Muhacirlerle Ensar arasında kardeşlik esasını ortaya koydu. Bu da onların birbirlerine mirasçı oldukları şeklinde bir yanlış anlamaya sebep oldu. Bu ayet, mirasın sadece kan bağı ile belirlendiğini ve iman kardeşliği bağı ile belirlenmediğini bildirmektedir.
ENFAL SURESİNİN SONU


 009 - TEVBE SURESİ
GİRİŞ
Adı: Bu sure iki isimle bilinir; El-Tevbe ve El-Bera'e. Tevbenin mahiyetini ve kabul edilme şartlarını bildiren ayetlerinden (102-118) dolayı "Tevbe Suresi" adını almıştır. İkinci adı olan "El-Bera'e"yi (aklanmak, yükümlülükten kurtulmak, azade olmak) surenin ilk kelimesinden alır.
Sure başında Besmele'nin zikredilmemesinin nedeni: Bu, Kur'an'ın başında "Besmele" zikredilmeyen tek suresidir. Müffessirler bu hususta çeşitli sebepler ileri sürmüş olsalar da, doğru olanı, İmam Razi'nin söylemiş olduğu sebeptir ki Razi'ye göre bunun sebebi, Hz. Peygamber'in (s.a) surenin başında Besmele'yi imla edip yazdırmamış olmasıdır. Bu yüzden ashabı da surenin başına "Besmele" getirmedi ve kendilerinden sonra gelen tabiin de, bu konuda onları takip etti. Bu keyfiyyet, tam ve orijinal şeklinde kalması için, Kur'an'ın eksiksiz olması hususunda son derece dikkat gösterilmiş olduğu gerçeği hakkında ilave bir delildir.
Surenin bölümleri ve nüzul zamanları: Bu sure üç bölümden meydana gelir. (1-37. ayetler arasında yer alan) ilk bölümü, Hicret'in 9. senesinin Zilkade ayında veya o zamanlarda nazil olmuştur. Bu bölümde zikredilen konu hacc esnasında ilan edilmeyi gerektirecek kadar önemli olduğundan dolayı Hz. Peygamber, Kabe'ye doğru gitmekte olan hacıların başında başkan olarak bulunan ve Kabe'ye doğru henüz yola çıkmış olan Hz. Ebu Bekir'e (r.a) yetişmek üzere Hz. Ali'yi (r.a) gönderdi. Ve kendisine Arabistan'ın çeşitli kabilelerinin temsilcilerinden oluşan topluluğa, "müşriklere " karşı takip edilecek yeni politikayı haber vermek, surenin bu bölümünü onların önünde irad etmek üzere talimat verdi.
Surenin ikinci kısmı (38-72. ayetler) , Hz. Peygamber'in (s.a) Tebük Seferi için hazırlıklara girişmiş olduğu Hicri 9. senenin Recep ayında veya bundan biraz önce nazil olmuştur. Bu bölümde, müminler aktif olarak cihada katılmakla teşvik edilmiş, geride bırakacakları mal-mülk kaygısı, nifak-iman zayıflığı ve ihmallerinden dolayı canlarını Allah yolunda feda etmekte tereddüt gösterdikleri için, işi ağırdan alıp savsaklayanlar şiddetli bir şeklide azarlanmıştır.
Surenin üçüncü bölümü (73. ve 129. ayetler arası) Hz. Peygamber'in (s.a) Tebûk seferi dönüşünde nazil olmuştu. Bu bölümde, aynı dönem süresince, çeşitli münasebetlerle gönderilmiş bazı parçalar vardır ve daha sonra bunlar, Allah'tan gelen vahye uygun bir şekilde sure içindeki sıralarına göre, Hz. Peygamber (s.a) tarafından yerleştirilmişlerdir. Aynı konuyu ele almaları ve aynı hadiseler serisinin bir parçasını teşkil etmelerinden dolayı bu ayetler, surenin bütününde olan sürekliliği ve akıcılığı kesintiye uğratmazlar. Bu bölüm, kötü amellerinden dolayı münafıkları uyarır ve Tebûk seferinden geriye kalan, katılmayan müminlere serzenişte bulunarak azarlar. Onları görev başına gelmeye teşvik ettikten sonra Allah, şu veya bu sebebten dolayı Allah yolundaki cihadda yer alamamaları hususunda, gerçek müminleri bağışlar, affeder.
Kronolojik sıraya göre, ilk bölüm daha sonra nazil olmakla birlikte anlattığı konu bakımından üç kısmın en önemli olması nedeniyle, surenin bütününü meydana getiren tertip ve düzen içinde ilk sırayı almıştır.
Tarihsel Arka-Plan: Şimdi, surenin tarihsel arka- planını gözden geçirelim. Surede ele alınıp tartışılan olaylar dizisi, Hudeybiye Andlaşmasından sonra meydana gelmiştir. O ana kadar, Arabistan'ın üçte biri bizatihi güçlü, iyi teşkilatlanmış ve medeni bir İslam devletini kurup yerleştirmiş olan müslümanların hakimiyeti altına girmişti. Sözkonusu anlaşma, meydana getirdiği nisbi barış atmosferi içinde etkisini genişletip yayması için İslam'a daha fazla imkanlar sağladı. Bu anlaşmadan sonra, çok önemli sonuçlara götüren iki olay vuku buldu:
HARİTA -VI-
Tebûk Seferi zamanında Arabistan.
Arap Yarımadasının Fethi: Bu önemli neticelerden ilki, Arabistan'ın fethi idi. Hz. Peygamber (s.a) İslam'ı tebliğ için çeşitli kabilelere tebliğciler göndermiş ve iki yıl gibi çok kısa bir zaman sonunda İslam, eski "cahiliye" düzeninin ve yandaşlarının önünde çaresiz kaldıkları büyük bir güç haline gelmişti. O derece ki, Kureyş'in arasında bulunan cahiliye düzeninin ateşli taraftarları, İslam'la son ve kesin bir hesaplaşmaya girmek için anlaşmayı bozacak kadar çileden çıkmış, gözleri dönmüştü. Fakat Hz. Peygamber (s.a) anlaşmayı ihlallerinden sonra, bu gaye için yeter derecede kuvvet toplamalarına fırsat vermemek için atik davranarak hicri sekizinci yılın Ramazan ayında ani bir akın düzenlendi ve Mekke'yi fethetti. Her ne kadar fetih "cahiliye" düzeninin belkemiğini kırmışsa da bu düzenin yanlıları Huneyn Savaşıyla İslam'a karşı son bir atağa geçmek istediler. Fakat bu kendilerinin ölüm fermanı oldu. Havazin, Sakif, Nadir, Cuşum ve daha başka diğer kabileler bu ıslahatçı devrimi imha etmek üzere tüm kuvvetlerini savaş meydanında topladılar, fakat, bu kötü planlarında bütünüyle başarısızlığa uğradılar. "Cahiliye"nin Huneyn'de bozgunu, bütün Arabistan'ı İslam Yurdu (Daru'l- İslam) yapma yolunu hazırladı. Sonuç olarak, Huneyn savaşının üzerinden henüz bir yıl geçmeden, Arabistan'ın büyük bir kısmı İslam'ın etki alanına girdi ve eski düzeni omuzlayanlar, ülkenin şurasında burasında dağınık halde bulunan bir kaç kişi halinde kaldı.
İslam'ın önünde durulmaz ve korkulup çekinilen bir güç haline gelmesini hazırlayan ikinci olay, Arabistan'ın kuzeyinde yer alan Roma İmparatorluğu'nun hudutları içinde ve yakınında yaşayan Hıristiyanların tahrik edici faaliyetleri yüzünden gerekli görülen Tebûk seferi oldu. Buna göre Hz. Peygamber (s.a) üçbin kişilik bir ordu ile Roma İmparatorluğuna doğru cesaretle yürüdü, fakat Romalılar bu orduyu karşılmaktan kaçındılar. Hz. Peygamber (s.a) ve İslam'ın sahip olduğu bu gücün sonucu Arabistan'ın her yerinden artarak gelen çeşitli guruplar ve heyetler İslam'a olan sadakatlerini ve kendisine olan bağlılıklarını arzetmek için Hz. Peygamber'in (s.a) Tebûk seferinden dönmesini sabırsızlıkla beklemeye başladılar. Yüce Kur'an bu zaferi bekleyişi Nasr suresinde tasvir etmiştir: "Allah'ın yardımı ve fethi geldiği ve insanların dalga dalga (bölük bölük) İslam'a girdiğini gördüğün zaman..."
Tebûk'e Sefer: Tebûk'e düzenlenen sefer, Mekke fethinin hemen arefesinde Roma İmparatorluğu ile başlamış olan sürtüşmenin bir sonucu idi. Hudeybiye Andlaşmasından sonra, Arabistan'ın çeşitli bölgelerine gönderilen heyetlerden biri de, Suriye'nin kuzey bölgelerine yerleşmiş kabileleri ziyaret etti. Roma İmparatorluğunun etkisi altında olan bura halkının çoğunluğu Hıristiyandı. Uluslararası hukukun kabul edilen genel prensiplerinin aksine, bu kabilelere mensup kişiler, Zatu Talah (veya Zatu Itlah) denilen yere yakın bir mevkide, delegasyonun onbeş üyesini katlettiler. Sadece delegasyonun reisi Ka'b bin Umeyr el-Gıfari kurtulmayı ve bu elim hadiseyi rapor etmeyi başardı. Bundan başka, doğrudan doğruya Roma Kayseri'nin emri altında olan Hıristiyan Busra Valisi Şurahbil b. Amr da, benzer bir görevle kendisine elçi olarak gönderilmiş olan Haris b. Umeyr'i ölüme mahkum etmişti.
Bu olaylar Hz. Peygamber'i, Roma İmparatorluğu'na yakın bölgeyi müslümanlar için emin ve güvenli hale getirmek için güçlü bir askeri harekata girişmesinin lüzümuna inandırdı ve ikna etti.
Bunun üzerine Hz. Peygamber (s.a) Hicri 8.yılın Cemadiyel Ulasında üçbin kişilik bir orduyu Suriye sınırına doğru gönderdi. Ma'an denilen yerin yakınında bir mevkie vardıklarında müslümanlar, kendileriyle savaşmak üzere Şurahbil'in yüzbin kişilik bir orduyla gelmekte olduğunu ve Hims'te olan Kayser'in de kardeşi Theodore komutasında, yüzbin kişiden müteşekkil başka bir ordu göndermiş olduğunu öğrendiler. Fakat bütün ürkütücü haberlere rağmen, düşman askerine göre oldukça az ama cesur bu bir avuç müslüman bahadırlar ordusu korkusuzca yoluna devam etti ve Şurahbil'in büyük ordusunu Mute'de karşıladı. Müslümanların, ordularıyla mukayese kabul etmez korkunç oranda (iki ordu arasındaki oran 1/33) bir düşman ordusuyla savaştıkları bu karşılaşmanın sonucu, düşman ordusunun tamamen bozguna uğraması nedeniyle çok güzel neticelendi. Bu durum, İslam'ın yayılmasına çok yardımcı oldu. Yine bunun bir sonucu olarak da, Suriye ve buna yakın yerlerde yarı bağımsız bir devlet halinde yaşamakta olan Araplar ve İran İmparatorluğu'nun idaresi altında olan Necid yöresi kabileleri İslam'a yöneldiler ve binlerce kişilik gruplar halinde İslam'ı kabul ettiler. Sözgelimi, Beni Suleym (reisleri Abbas b. Mirdap Süleymi idi) , Eşca, Gafatan, Zübyan, Feraze vs. gibi kabilelere mensup insanlar aynı dönemde İslam'a girdiler. Bütün bunlara ilaveten, Roma İmparatorluğuna bağlı Arap orduları başkumandanı Ferve b. Amr el-Cüzemi, bu zaman esnasında İslam'ı kabul etti ve onun iman etmesi tüm bölgede yaşayan halkı ciddi bir şekilde etkiledi. Kayser, Ferve'nin İslam'ı kabul ettiğini haber alınca, tutuklanmasını ve mahkemesine getirilmesini emretti. Sonra kendisine şöyle dedi: "Sen iki şeyden birini seçmek mecburiyetindesin. Ya İslam'ı terkeder, hürriyetine kavuşur ve eski makamını tekrar elde edersin ya da bir müslüman olarak kalır ve ölümü kabul edersin." O büyük bir soğukkanlıkla İslam'ı seçti ve hayatını Hakk'ın yolunda feda etti.
Kayser'in Arabistan tarafından gelmekte olan ve İmparatorluğunu tehdit eden tehlikenin farkına varmasının ardından, bu gibi olayların meydana gelmesinde şaşılacak bir husus yoktur. Bundan dolayı, Mute'de düçar olduğu mağlubiyetin intikamını almak üzere, Hicri 9. yılda askeri hazırlıklar yapmaya başladı. Gassaniler ve diğer Arap reisleri de, ordularını onun komutası altında toplamaya başladılar. İslami hareketi menfi ve müsbet yönde etkileyecek en ufak olaylar konusunda bile daima en sağlam şekilde haberdar olmaya itina gösteren Hz. Peygamber(s.a) bu hazırlıkları istihbar eder etmez, olayların varacağı noktayı hemen anladı. Buna bağlı olarak, en ufak bir tereddüt göstermeden Kayser'in bu büyük güç ve kuvvetine karşı savaşmaya karar verdi. Çünkü en hafif bir zaafiyetin, aynı anda üç büyük tehlikeyle karşı karşıya kalınmasına ve hareketin mutlak bir başarısızlıkla sonuçlanmasına neden olacağını gayet iyi biliyordu. Bu tehlikelerin birincisi, Huneyn savaş meydanında, hemen hemen imha edilmiş olan "cahiliye"nin ölü gücünün tekrar canlanması ihtimali idi.
İkinci olarak, sürekli böyle bir fırsat kollayan Medine münafıkları, İslam'a mümkün olan en büyük zararı verebilmek için bu fırsatı son noktasına kadar kullanabilirlerdi. Çünkü onlar, bu gaye için gereken hazırlıkları zaten yapmış, Ebu Amir adında bir keşiş (rahip) vasıtasıyla Gassanilerin Hıristiyan olan krallarına ve Kayser'in bizzat kendisine, kurdukları şeytani planlar hakkında gizli haberler göndermişlerdi. Bütün bunlara ilaveten, aynı maksatla yapacakları gizli toplantıları düzenlemek için Medine yakınlarında bir mescid inşa etmişlerdi.
Üçüncü tehlike ise, zamanın ikinci büyük süper gücü olan İran'ı yenmiş bulunan ve çevredeki toprakları alma hırsıyla dolup taşan Kayser'den bizzat gelecek hücüm idi.
Eğer, muhtemel bu üç düşman odağının, müslümanlara karşı birleşmeleri hususunda bir fırsat verilmiş olsaydı, İslam, hemen hemen kazanılmış olan savaşı ve mücadeleyi kaybetmiş olacaktı. İşte, Hz. Peygamber'in (s.a) zamanın iki büyük imparatorlukdan biri olan Roma 'ya karşı düzenlenecek sefer için hazırlıkların yapılması konusunda açık bir beyanda bulunması bundandır. Görünen bütün şartlar, böyle bir kararın aleyhinde olmasına rağmen bu tebligat yapıldı. Nitekim ülkede kıtlık vardı ve sabırsız bir uzun bekleyişten sonra ekinlerin hasat mevsimi gelmişti. Arabistan kavurucu bir yaz mevsimi geçiriyordu ve genelde sefer hazırlıkları için yeter derecede para da yoktu. Bu imkansızlık, özellikle askeri techizat ve taşımacılıkta kendini şiddetle hissettiriyordu.
Fakat Allah'ın Rasulü, bu fırsatın aciliyetini kavradığı zaman sıralanan bütün handikaplara rağmen, kendisini Hakkı yayma görevinin devam etmesi veya yok olması konusunda karar vermek mecburiyetinde bırakan bu adımını attı. Suriye yönüne, Roma'ya karşı düzenlenecek böyle bir sefer için önceki uygulamalarının aksine, hazırlıkların yapılması konusunda açık bir tebligatta bulunulmuş olması bunun nasıl önemli bir sefer olduğunu hissettirdi. Hz. Peygamber genellikle hangi yöne doğru gitmekte olduğunun bilinmemesi ve saldıracağı düşmanın isminin önceden ifşa edilmemesi için her türlü tedbiri alırdı. Hatta, Medine'den hareket ederken bile gideceği istikameti belli etmez ve şehrin aksi istikametine doğru yola çıkardı.
Arabistan'da bulunan bütün gruplar, bu kritik kararın ciddi sonuçlarını çok iyi biliyorlardı. Müslümanların aleyhindeki bütün umutlarını İslam'ın Roma tarafından mağlup edilmesine bağlayan eski "cahiliye" düzeni taraftarlarının arta kalanları, seferin sonuçlarını büyük bir endişe içinde bekliyorlardı. Münafıklar da buna, müslümanlar eğer Suriye'de bir mağlubiyet alırlarsa, bir iç isyanla İslam'ın kuvvetinin imha hususunda son bir şansları olarak görüyorlardı. Bundan dolayı komploları kararlaştırıp oluşturmak için kendileri tarafından inşa edilmiş olan "Mescid-i Dırar" da hazır halde bekliyorlardı. Ayrıca seferi başarısız bir hareket haline çevirmek için de bir çok tedbir almışlardı. Diğer taraftan gerçek müminler, son 22 yıl boyunca, uğrunda bütün güçlerini harcamakta oldukları hareketin kaderinin şimdi olmakla olmamak noktasında asılı kaldığını anlamışlardı.
Fakat eğer onlar, böyle bir kritik anda cesarat gösterirlerse, bütün dış dünyanın kapıları yayılmak üzere olan hareketin önünde açılmış olacaktı. Fakat eğer onlar, zaafiyet ya da korkaklık gösterirlerse, o zaman Arabistan'da yapmış oldukları bütün işler toz-duman olup boşa gitmiş olacaktı.
İslam'ın o yaman müntesiplerinin söz konusu sefer için aşk ve şevkle hazırlıklara başlamış olmaları bundandır. Onlardan herbiri, sefer için gerekli techizat hazırlamaya, bulunacakları katkıda diğerini geçmeye çabaladı. Hz. Osman ve Hz. Abdurranman b. Avf paralarının çok büyük bir bölümünü bu maksat için verdiler. Hz. Ömer kazancının yarısıyla katkıda bulundu. Hz. Ebu Bekir ise malının tamamını verdi. Ashab-ı Kiramın maddeten fakir olanları da iyilik yarışında geri kalmadı ve alın terleriyle ne kazanabildilerse onları getirip Rasulullah'a (s.a) takdim ettiler.
Kadınlar bu hamiyyet yarışında mücevherlerini vermekle yer aldılar. İslam uğruna hayatlarını feda etme aşkıyla yanıp tutuşan binlerce gönüllü, Hz. Peygamber'e (s.a) geldi ve bu sefere katılmak üzere kendileri için hazırlanmış silah ve malzemelerin verilmesini rica ettiler. Techizat ve hazırlıkların yetersizliği nedeniyle silahlandırılamayan bu yiğit insanlar, üzüntüden göz yaşı döktüler. Manzara, kendilerini yeteri derecede silahlandıramadığı için Hz. Peygamber'i üzecek denli acıklı idi. Sözün kısası bu vesile, gerçek bir mümini bir münafıktan ayıracak mihenk taşına dönüştü. Çünkü sefere katılamayıp geri durmak, kişinin İslam'la olan bağının çok şüpheli olması demekti. Bundan dolayı, Tebûk seferi esnasında geriye kalan birisinin, kendisine haber verilmesi üzerine Hz. Peygamber (s.a) , "Onu kendi başına bırakın. Eğer içinde iyilik ve hayırdan birşey varsa Allah onu size katar. Eğer onun içinde iyilik ve hayırdan birşey yoksa, o zaman öyle kötü bir arkadaşı sizden uzaklaştırıp defettiği için O'na şükredin" buyurdu.
Neticede, Hz. Peygamber (s.a) , İslam uğruna çarpışacak onbini süvari olmak üzere otuzbin mücahidden müteşekkil bir ordu ile Hicri 9. yılın Receb'inde Suriye 'ye doğru harekete geçti. Develerin yetersizliğinden, orduya katılanların büyük bir çoğunluğunun yaya yürümek zorunda olmaları,bir müddet deveye binmek mecburiyetinde kaldıkları zaman bile çok seyrek sıralarını beklemek zorunda bulunmaları nazar-ı itibara alındığında seferin yapıldığı şartların zorluğu ve elverişsizliği kolayca anlaşılabilir. Buna bir de çölün yakıcı-kavurucu sıcaklığı ve su yetersizliğinin vehameti de eklenebilir. Fakat onlar, dava hakkındaki sarsılmaz kararları, ona olan bağlılıkları ve bu büyük güçlük ve engelleri göğüslemelerindeki sebatları nedeniyle hesapsız bir şekilde mükafatlandırılmışlardır.
Rasul-i Ekrem (s.a) ve ordusu, Tebûk'e vardıklarında, Kayser ve müttefiklerinin ordularını sınırdan içeriye çekmiş oldukları ve görünürde savaşılacak hiçbir düşmanın olmadığını öğrendiler. Böylece Hz. Peygamber (s.a) ve İslam ordusu çok geniş sahalarda prestijini arttıracak olan ve aynı zamanda bir damla da kan dökmedikleri manevi bir zafer kazanmış oldu.
Bu konuda, Rasul-i Ekrem'in (s.a) gazalarını kaleme alan tarihçilerin Tebûk Seferi ile ilgili olarak serdettikleri genel intibanın sahih olmadığına işaret etmek uygun olur. Onlar, olayı sanki Arabistan'ın sınırları yakınında Roma ordularının toplanması hakkındaki haberler asılsızmış gibi bir tarzda naklederler. Gerçek ise, Kayser'in ordularını toplamaya başlamış olduğu, fakat Rasul-i Ekrem'in (s.a) ondan daha önce davrandığı ve harekete geçmek için gerekli hazırlıkları tamamlamadan onun hareket sahasına girmiş olduğu şeklindedir. Bundan dolayı Kayser cesaretin onda dokuzunun kaçmakta olduğuna inanarak, ordularını sınırlardan geriye doğru çekmiştir.
Çünkü o, İslam uğruna savaşan üçbin yiğit mücahidin daha önce Mute'de yüzbin kişilik bir kuvveti perişan edip biçare hale soktuğunu henüz unutmuş değildi. Bundan dolayı o, yüz veya ikiyüzbin kişilik bir ordu ile bile aynı kıvamdaki otuzbin mücahidden meydana gelmiş ve üstelik Hz. Peygamber'in (s.a) bizzat komutasındaki böyle bir ordu ile savaşmayı göze alamadı.
Rasul-i Ekrem (s.a) , Roma İmparatoru Kayser'in kuvvetlerini sınırdan çektiğini anladığı zaman, Suriye içlerine doğru yürümesinin mi, yoksa Tebûk'te durup beklemesinin ve manevi zaferini politik ve stratejik avantaja dönüştürmenin mi daha uygun olacağını düşündü. Sonunda ikinci alternatifi seçerek Tebûk'te kalıp beklemeye karar verdi ve Tebûk'te yirmi gün kaldı. Bu zaman zarfında Hz. Peygamber (s.a) Roma İmparatorluğu ile İslam devleti arasında yer alan ve Roma İmparatorluğunun idaresi altında olan küçük tampon devletlere baskıda bulundu ve boyun eğdirip kendilerini İslam devletine cizye vermeye mecbur etti. Mesela, bazı Hıristiyan liderler, Dumetu'l-Cendel'den Ukaydin bin Abdulmelik Kindi, Eylen'den Yuhanna bin Ruba Mekna ayrıca Cerba ve Azruh kabilelerinin reisleri Medine İslam devletine itaat edip ona cizye vermeyi kabul ettiler. Bunun bir sonucu olarak İslm devletinin sınırları, Roma İmparatorluğuna kadar genişledi ve Kayser tarafından Arabistan'a karşı kullanılmakta olan bütün Arap kabileleri, bu sefer Romalılara karşı müslümanların müttefiki oldular.
Bütün bunların ötesinde Tebûk seferinde elde edilen bu moral ve manevi zafer, Romalılarla uzun sürecek bir anlaşmazlığa girmeden önce müslümanlara Arabistan üzerindeki hakimiyetlerini güçlendirmek için çok kıymetli bir fırsat sağladı. Zira bu durum, ister "şirk"in destekçileri olsun, isterse İslam kisvesi altında "şirk"lerini gizlemiş kimseler olsun, eski "cahiliye" düzeninin yakın bir gelecekte yeniden canlanıp toparlanması konusunda hala umut beslemekte olan kimselerin belini kırdı. Şartların zorlaması, bu tip insanların büyük çoğunluğunun İslam dairesinin içinde toplanmasını sağlamıştır ve en azından, sözkonusu kimselerin hemen sonraki nesillerine gerçek müslüman olma imkanını sağlamıştır. Artık geriye bu sahada, eski düzenin destekçilerinden çok zayıf bir azınlık kalmıştı, fakat artık bunlar, Allah'ın, tamamlamak üzere Rasulü'ne indirmiş olduğu İslami inkılabın önünde duramazdı.
Dönemin Problemleri: Eğer biz, daha önce geçen olayların arka planını gözönüne alırsak toplumun o dönemde karşılaşmakta olduğu problemleri kolayca anlarız.
O hususlar şunlardır:
1. Tüm Arabistan'ı tam bir "Daru'l-İslam" haline getirmek,
2. İslam'ın nüfuzunu komşu ülkelere taşımak, yaymak.
3. Münafıkların fitnelerine son vermek.
4. Müslümanları, gayri müslim dünyaya karşı cihad için hazırlamak,
1) Şimdi; madem ki tüm Arabistan'ın idaresi müminlerin eline geçmiş ve bütün muhalif kuvvetler çaresiz hale düşmüştü. O halde Arabistan'ın tam bir "Daru'l-İslam" (İslam ülkesi) haline dönüştürülmesi lüzumu hakkındaki politika hususunda açık bir deklerasyon yayınlanması gerekli idi. Bundan dolayı aşağıda zikredilen ölçüler benimsendi:
a. "Müşriklerle" olan bütün anlaşmların geçersiz olduğunu öngören açık bir beyanat ilan edildi. Buna göre, müslümanlar dört aylık bir süreden sonra anlaşmaların müşrikler lehinde getirdiği bütün sorumluluklardan azade olacaklardı. (bkz. 1-3. ayetler)
Bu deklarasyon, "şirk" temeline dayanan hayat tarzını bütünüyle kökünden kazımak ve Arabistan'ı her ne suretle olursa olsun İslam'ın ruhu ile çatışmayacak ve O'nun için bir iç tehlike arzedemeyecek şekilde sadece İslam'ın merkezi yapmak için gerekli idi.
b. Arabistan'ı ilgilendiren tüm meseleler içinde ana konumunu muhafaza eden Harem-i Şerif'e (Ka'be) hizmet, yani sedanet (Ka'be bakıcılığı) ve sikayet (su dağıtma) işlerinin bundan böyle müşriklerden alınıp müminlerin eline verileceği ve sürekli onların elinde kalacağı hususunda ilahi bir hüküm indi. (12. ve 18. ayetler arası) . Aynı şekilde "cahiliye" döneminden kalan adet ve uygulamalar artık ilga edilip kaldırılmalıydı, hatta "müşrikler" Beytullah'a yaklaştırılmamalıydılar. (28.ayet) Bu, "şirkin" her türlü eserini, sadece Allah'a ibadet ve itaatına mahsus olan Ka'be'den silip kökünden kazımak içindi.
c. "Cahiliye" günlerinde haram ayların yerlerini dağiştirmek suretiyle takip etmekte oldukları ve küfrün bir parçası olan "Nesi" konusundaki kötü uygulama yasaklanmıştır (Ayet,37) . Bu, aynı zamanda Arabistan ve daha sonra dünyanın her yerinde bulunan müslümanların hayatından, cahiliye adetlerinden arta kalanlar türlü emarenin kökünü kazıma hususunda bir ilke vazifesini görmüştür.
2) Müslümanlara, İslam'ın etkinliğini, Arabistan haricinde daha uzaklara götürmek ve yaymak için, İslam dışı güçleri kılıçla sindirmeleri ve İslam devletinin hakimiyetini kabul etmeye zorlamaları emredildi. Roma ve İran İmparatorlukları, bu yolda en büyük engeli teşkil ettikleri için onlarla bir sürtüşme ve anlaşmazlığa girilmesi kaçınılmazdı. Cihadın gayesi onları, İslam'ı kabul hususunda zorlamak değildi. Çünkü onlar İslam'ı kabul etmek veya etmemekte serbestti. Fakat cihadın hedefi,onların başkalarını kendi sapıklıklarına itmelerine ve çoğalmalarına engel olmak idi. Müslümanlara, diledikleri takdirde, onların sapıtmış hallerinden vazgeçip kurtulabilecekleri bir süre sapıklıklarına müsamaha göstermeleri, aksi halde, kafirlere İslam devletine bağlı olduklarının bir nişanesi olarak "Cizye" (29. ayet) vermeyi şart koşmaları emredildi.
3) Önemli üçüncü mesele, aleni cürümlerine rağmen, şimdiye kadar hoşgörü ile karşılanan münafıkların fitnelerine son vermek oldu. Mademki dışarıdan fiilen hiçbir baskı yoktu, o halde müslümanlar, münafıklara açıkça kafirler olarak muamelede bulunmaları emredilmeliydi ve öyle oldu (73. ayet) . Buna uygun olarak Hz. Peygamber (s.a) Tebûk seferine katılmama konusunda halkı ikna edip vazgeçirmek için istişarelerde bulunmak üzere toplandıkları Süveylim'in evini ateşe verdi. Yine bunun gibi, Tebûk dönüşünde, gerçek müminlere karşı komplolar düzenlemek maksadıyla fitnelerine bir kılıf vazifesi görmek üzere inşa ettikleri mescidi (Mesid-i Dırar) yıkmalarını ve yakmalarını emretti.
4) Müslümanların tüm İslam dışı dünyaya karşı "Cihad" etmek maksadıyla hazırlanabilmesi için, ehemmiyetsiz de olsa, "İman" konusunda maruz kaldıkları bu hafif zaafiyetlerinin tedavi edilmesi gerekliydi. Çünkü artık özellikle bütün İslam dışı dünya ile ortaya çıkacak bir sürtüşme ve mücadelede tek başına karşı koyma mecburiyeti karşısında kalındığı zaman, İslam toplumu için, iman zaafiyetinden daha büyük başka bir tehlike yoktu. Tebûk'e düzenlenen seferden geriye kalmış veya en azından ihmalkarlık göstermiş olanlar şiddetle itham edilmiş ve eğer bu farzı yerine getirmemeleri hususunda makul mazeretleri yoksa, onlar münafıklar olarak kabul edilmişlerdi. Dahası, "İla-i Kelimetullah" (Allah sözü ve hükümlerinin üstün olması) konusunda yapacağı gayretlerin ve İslam ile "küfür" arasındaki mücadelede oynayacağı rolün gelecekte bir müslümanın imanı hakkında tek ölçü olacağı hususunda açık bir beyanatta bulunulmuştur. Bu nedenle "Eğer bir kimse canını, malını vaktini ve enerjisini bu gaye için feda etmekte tereddüt gösterirse, onun imanı gerçek, saf ve makbul olarak görülmeyecektir" (81 ve 96. ayetler arası) . Bu bakımdan cihad konusunda zaaf gösteren bir kimsenin yaptığı amelleri asla cihadın yerini almayacaktır.
Bu sureyi tetkik ederken yukarıda zikredilen önemli noktalar dikkate alınırsa, o takdirde bunlar, surenin muhtevasının anlaşılmasını kolaylaştıracaktır.
ÖZET
Temel Konu: Savaş ve Barışın Problemleri
Enfal suresinin bir devamı olarak bu sure de savaş konusundaki problemleri ele alır ve konuyu Tebûk Seferi üzerinde temellendirir.
İşlenen konular ve birbiriyle bağlantıları:
1-12 Bu bölüm, başkalarıyla yapılan anlaşmaların dokunulmazlığını (kudsiyetini) ele alır ve karşı tarafın bunlara içtenlikle uymadığı hallerde son vermeden önce gözönünde bulundurulması gereken prensip, hüküm ve nizamları ortaya koyar.
13-37 Bu bölümde müslümanlar, fitneci ve hasmane davranışlarının sonuçları konusunda gereken uyarının yapıldığı Yahudi, Hıristiyan ve müşrik Araplar'la, Allah'ın rızası için savaşmaya teşvik edilmişlerdir.
38-72 Bu kısımdaki (muhaverede) , eğer küfürle yapılan mücadeleye katılmışlarsa ancak o zaman, Allah'ın vadettiği mükafatlara varis (sahip) olacakları, müslümanlara açık ve seçik olarak anlatılmıştır. Çünkü, gerçek müslümanları münafıklardan ayıran ölçü budur. Öyleyse gerçek müslümanlar, tehlike, engel, zorluk ve iğva gibi şeylere aldırmaksızın cihadda yerlerini almalıdır.
73-90 Bu bölüm münafıklar meselesiyle ilgilidir ve onlara karşı takınılması gereken tavra ait kural ve düzenlemeler koyarak, onları gerçek müslümanlardan ayıran mümeyyiz vasıflara işaret eder.
91-110 Bu kısım, savaştan geri kalan ve Tebûk'e düzenlediği Cihad seferinde Hz. Peygamber'e eşlik etmeyenlerin durumunu ele alır. Bu amaçla sözkonusu şahıslar muhtelif kategorilere ayrılır; yani, bunlar sakatlar, hastalar, fakirler, münafıklar, hatasını anlayıp daha Hz. Peygamber (s.a) Tebûk'ten dönmeden önce nefislerine kahredenler ve hatalarını ikrar edenler gibi birkaç sınıfa ayrılır. Onların durumları, suçlarının karakteri şumulüne uygun olarak ve onlara Kainatın Hakimi olan Allah'ın, onların yardımcısı ve koruyucusu olduğu teminatı verilmiştir. Buna uygun olarak Allah, Tebûk seferinde yer almayan üç mümini samimiyetlerinden dolayı affetmiştir.
Sonuç bölümünde müminlere, hidayetleri için gerekli olan genel talimat verilmiştir.
Surede varılan sonuç şudur: "Şefkatli, merhametli ve size çok düşkün olan Rasulullah'a uyun ve kainatın Rabbi olan Allah'a tevekkül edin. O'na güvenin."


 Rahman Rahim olan Allah’ın adıyla

1- (Bu,) (1) Müşriklerden kendileriyle antlaşma(2) imzaladıklarınıza Allah'tan ve Resulünden kesin bir uyarıdır.
2- Bundan böyle yeryüzünde (size tanınmış bir süre olarak) dört ay dolaşın.(3) Ve bilin ki Allah'ı aciz bırakacak değilsiniz. Gerçekten Allah, küfre sapanları hor ve aşağılık kılıcıdır.

AÇIKLAMA

1. Bu surenin giriş bölümünde de ifade edildiği gibi bu kısım, Hz. Ebu Bekir'in hacıların başında Hacc Emiri olarak Mekke'ye gitmek üzere ayrıldığı zaman Hicri 9. senede nazil oldu. Bundan dolayı, Ashab Hz. Peygamber'e (s.a) "Ya Rasulullah! Hacc vesilesiyle halka ilan etmesi için onu Hz. Ebu Bekir'e gönder" dediler. O, "Tebliğin önemi ve doğası gereği bunun, benim adıma, benim ailemden biri tarafından ilan edilmesi gerekiyor" diye cevap verdi. Bundan dolayı bu görevi Hz. Ali'ye havale etti ve onu hacıların önünde açıkça okuyup açıklaması ve ayrıca da şu dört hususu da ilan etmesi hususunda ona talimat verdi:
1) İslam'ı reddeden hiçbir kimse Cennet'e giremeyecek,
2) Bundan sonra hiçbir müşrik hacc (Kabe'yi tavaf) edemez,
3) Kabe'nin etrafında çıplak bir durumda dolaşarak tavaf yapmak yasaktır,
4) Halen yürürlükte olan anlaşmaların şartlarına (yani o ana kadar, Rasulullah ile yapmış oldukları anlaşmalarını bozmayanlarla olan anlaşmalar) akit sürelerinin bitimine kadar, sadakatle uyulacaktır.
Bu konuda, Mekke fethinden sonra, eski adetlere göre İslami dönemde ilk haccın Hicri 8. yılda yapıldığını bilmek faydalı olur. Daha sonra, müslümanların İslami usulle, müşriklerin de kendi adetlerine göre yaptıkları ikinci hacc'da Hicri 9. yılda yapıldı. Ancak, "Veda Haccı" olarak bilinen üçüncü hac, bizzat Hz. Peygamber'in (s.a) rehberliğinde, sadece İslam usulüyle Hicri 10.yılda icra edildi. O zamana kadar henüz müşriklere yasaklanmamış ve hacc ibadetine bulaşmış olan bir takım şirk izleri hala varlığını sürdürdüğü için bundan önceki iki yıl süresince Hazreti Peygamber (s.a) hacc ibadetini yapmadı.
2. Müşriklerle yapılmış anlaşmaların ilgası hususunda açıklanan bu berat (deklarasyon) , Enfal suresinin 58. ayetinde hain kimseler hakkında zikredilen şer'i yasaya göre yapıldı; çünkü İslam açısından, anlaşmanın sona erdiği açıkça ilan edilmeksizin, aralarında bir barış anlaşması yapılmış olan insanlara savaş açmak ihanettir. Yapmış oldukları barış anlaşmalarına rağmen, İslam'ın aleyhine sürekli komplolar düzenlemekte olan bu müşrik ve benzerlerine karşı, anlaşmaların ilgası konusunda bir deklarasyon yayınlanma gereği bundandır. Onlar ele geçirdikleri ilk fırsatta anlaşmaları bozacak ve düşman olacaklardı. Beni Kinane, Beni Demre ve daha bir iki kabile dışında diğer müşrik kabileler için de aynı şey söz konusu idi.
Bu berat (deklarasyon) ülkenin büyük bir kısmının İslam hakimiyeti altına girmiş olması ve kendileri için sığınacakları hiçbir barınağın kalmamış olması nedeniyle, Arap yarımadası müşriklerini fiilen kanundışı bir duruma düşürdü. Bu iş, müslümanları, onlarla yapmış oldukları anlaşmaların yükümlülüklerinden azade kıldığı ve onları bu hususta, iddia makamına geçirdiği için müşrikler dar bir köşeye sıkıştırılmış oldu. Çünkü bu, Roma ve İran'dan gelecek bir tehdit anında veya Hz. Peygamber'in (s.a) vefatından sonra iç savaş teşvik ve tahrikiyle tehlike yaratma hususundaki bütün şeytani planlarını alt- üst etti. Ancak Allah ve Rasulu, beklemekte oldukları fırsat anı öncesinde onlara misli ile mukabelede bulundular. Şimdi onlarla ilgili geriye sadece şu alternatifler kalıyordu; ya İslam'ı kabul etmek ya ona karşı savaşmak ve yok olmak, yada ülkeyi terkederek göç etmek...
Bu büyük planın hikmeti, bundan bir buçuk yıl sonra vukubulan Hz. Peygamber'in (s.a) vefatını takiben, Arabistan'ın çeşitli yerlerinde 'irtidat' (dinden dönme) fitnesinin patlak verdiği zaman ortaya çıktı. Bu kargaşa o kadar ani ve şiddetli meydana geldi ki, eğer şirkin teşkilatlı gücü bu ilga hareketiyle önceden kırılmamış olsaydı, yeni kurulmuş İslam devletinin temellerini sarsacak ve ona çok büyük zarar vermiş olacaktı. Hz. Ebu Bekir'in hilafetinin daha ilk günlerinde ortaya çıkan, iyi zamanlanmış bu irtidat hareketi isyan ve iç savaş ile İslam devletine on kat daha zarar verecek ve belki de İslam tarihini bütünüyle degiştirmiş olacaktı.
3. Hicri 9'un Zilhicce ayının 10. gününden (ültimatomun verildiği tarih) Hicri 10'un Rebiussani ayının 10. gününe kadar olan zaman, müşriklere mühlet olarak garanti edildi. Bu zaman zarfında onlar, savaşa hazırlanmak veya ülkeyi terk edip göç etmek yada İslam'ı kabul edip etmeyecekleri konusunda dikkatlice düşünüp karar vereceklerdi.


 3- Ve büyük Hacc (Hacc-ı Ekber) (4) günü, Allah'tan ve Resulünden insanlara bir duyuru: Kesin olarak Allah, müşriklerden uzaktır, O'nun Resulü de... Eğer tevbe ederseniz bu sizin için daha hayırlıdır; yok eğer yüz çevirirseniz, bilin ki Allah'ı elbette aciz bırakacak değilsiniz. Küfre sapanları acıklı bir azabla müjdele.
4- Ancak müşriklerden kendileriyle antlaşma imzaladıklarınızdan (antlaşmadan) bir şeyi eksiltmeyenler ve size karşı hiç kimseye yardım etmeyenler başka; artık antlaşmalarını, süresi bitene kadar tamamlayın. Şüphesiz, Allah muttaki olanları sever.(5)
5- Haram aylar(6) (süre tanınmış dört ay) sıyrılıp-bitince (çıkınca) müşrikleri bulduğunuz yerde öldürün, onları tutuklayın, kuşatın ve onların bütün geçit yerlerini kesip-tutun. Eğer tevbe edip namaz kılarlarsa ve zekâtı verirlerse yollarını açıverin.(7) Gerçekten Allah, bağışlayandır, esirgeyendir.

AÇIKLAMA

4. "Hacc-ı Ekber" terimi burada "Yevm'un-Nahr" olarak da bilinen Zilhicce'nin onuna delalet eder. Bunun böyle olduğu bir sahih hadiste izah edilmiştir. Son hacc sırasında Zilhicce'nin onunda Hz. Peygamber (s.a) ashabına, "Bugün günlerden nedir?" diye sordu. Ashab, "Kurban günüdür" şeklinde cevap verdiler.
Hz. Peygamber (s.a) "Bugün Hacc-ı Ekber günüdür" dedi. Burada Hacc-ı Ekber (büyük Hacc) tabiri, Arapların "umre" için kullandıkları "Hacc-ı Asgar'ın (küçük Hacc) mükabili olarak kullanılmıştır. Bundan dolayı, Zihicce'nin belli günlerinde yapılan hacc, "Hacc-ı Ekber" diye isimlendirilir.
5. "....Ancak andlaşma yaptığınız (müşrik) kimselerden (şartlara tam riayet eden ve andlaşma şartlarından) hiçbir şeyi size eksik bırakmayan ve size karşı hiç kimseye arka çıkmayanların anlaşmalarına" uymalısınız. Çünkü böyle durumlarda andlaşmayı bozmanız dine aykırı bir davranış olur. Müslümanlar, şartlar ne olursa olsun muttaki kimseler olmalıdır. Zira, "Allah ancak müttaki kimseleri sever."
6. Burada "" tabiri ile "hacc" veya "umre" ibadetlerinin yapılabilmesi için savaşın yasaklandığı dört ay değil, aksine ikinci ayetle müşrikler için mühlet olarak garanti altına alınan ve müslümanlar için müşriklere herhangi bir hücumun yasaklandığı dört ay kastedilmektedir.
7. Yani, "Sadece küfür ve şirkten dönüp tevbe etmekle mesele bitmez, dahası, onlar namaz kılmak ve farz olan zekatı vermek mecburiyetindedirler. Bunlar yapılmaksızın onlar, küfrü bırakmış ve İslam'ı kabul etmiş sayılmazlar". Hz. Ebu Bekir (r.a) Hz. Peygamber'in (s.a) vefatından sonra, farz zekat vermeyi reddetmiş olsalar bile namaz kılmalarından dolayı İslam'ı reddetmiş sayılmayacaklarını iddiaya kalkan mürtedler konusunda verdiği hükmü bu ayete dayandırdı. Bu hüküm genel olarak Ashab-ı Kiram'ın zihninde bu kimselerle savaşmaya hakları olup olmadığı konusunda tereddütlere yol açtı.
Fakat Hz. Ebu Bekir, "Beşinci ayeti kerime bize, "şirkten tövbe edip dönmek, "namaz" kılmak ve "zekat"ı ödemek şartlarını yerine getirenlerin yollarını serbest bırakmamızı emreder, onlar bu üç rükünden birini yerine getirmediklerinden dolayı onlara taviz vermeyiz" diyerek Ashab'ın tereddütlerini giderdi.


 6- Eğer müşriklerden biri, senden 'aman isterse', ona aman ver; öyle ki Allah'ın sözünü dinlemiş olsun, sonra onu 'güvenlik içinde olacağı yere ulaştır'. Bu, onların elbette bilmeyen(8) bir topluluk olmaları nedeniyledir.
7- Mescid-i Haram yanında kendileriyle anlaştıklarınız dışında, müşriklerin Allah katında ve Resulünün katında nasıl bir ahdi olabilir?(9) Şu halde o (anlaşmalı olanlar) , size karşı (doğru) bir tutum takındıkça, siz de onlara karşı doğru bir tutum takının. Şüphesiz Allah, muttaki olanları sever.
8- Nasıl olabilir ki!... Eğer size karşı galip gelirlerse, size karşı ne 'akrabalık bağlarını', ne de 'sözleşme hükümlerini' gözetip-tanırlar. Sizi ağızlarıyla hoşnut kılarlar, kalbleri ise karşı koyar.(10) Onların çoğu fıska sapanlardır.(11)
9- Allah'ın ayetlerine karşılık az bir değeri(12) satın aldılar, böylece O'nun yolunu engellediler.(13) Onların yapmakta oldukları gerçekten ne kötüdür.
10- Onlar (hiç) bir mü'mine karşı ne 'akrabalık bağlarını', ne de 'sözleşme hükümlerini' gözetip tanırlar. İşte bunlar, haddi aşmakta olanlardır.

AÇIKLAMA

8. Yani, "Savaş sırasında, eğer bir düşman İslam'ı tanımak için kendisine bir fırsatın verilmesini talep ederse, müslümanlar himaye edeceklerine dair ona teminat vermeli ve gelip ziyaret ederek kendilerini gözlemesine müsaade etmelidirler. Daha sonra, tanıması için ona İslam'ı tebliğ etmelidirler. Bundan sonra da İslam'ı kabul etmezse kendisini ikametgahına emniyetle ulaştırmalıdırlar. Sözkonusu himaye altında Daru'l-İslam'a gelen bu tür şahıslar İslam fıkhında "müste'min" olarak isimlendirilirler.
9. Bunlar, Beni Kinane, Beni Huzaa ve Beni Demre kabileleridir.
10. Yani, "Her ne kadar görünüşte onlar barış andlaşmaları için görüşmelerde bulunduysalar da, aslında, kalplerinde kötü niyetler beslediler ve onları ihlal etmek için fırsat kolladılar. Ve bunun böyle olduğu daha sonraki tecrübelerle ortaya çıktı."
11. Hiçbir ahlaki sorumluluk duygu ve düşüncesi taşımayıp, ihlal etmekten çekinecekleri ahlaki kayıtlar tanımadıklarından dolayı onlar, fasıkların ta kendileridir.
12. Yani, "Onlar, İlahi Hidayet ile dünyevi emel ve ihtiraslardan birini tercih etme durumunda kaldıkları; ikincisi, yani dünya ihtiraslarını seçtikleri zaman. Çünkü onlar, ikisini mukayese edip hangisinin değerli olduğunu kavramadılar. Halbuki, Allah'tan gelen vahiyler, ayetler onları kendilerini ebedi mutluluğu götüren hayır, iyilik, doğruluk ve ilahi kanuna uymaya davet etmekteydi. Onlar ise, kendilerine bazı dünyevi menfaatler sağlayan, fakat neticede onları ebedi hüsrana sevkeden nefsin başıboş, doymak bilmeyen zevklerinin peşine düşmeyi tercih ettiler."
13. Bu fasık kimseler sadece kendileri için dalaleti seçmekle kalmayıp aynı zamanda, başkalarını doğru yolu takipten alıkoymakla başkalarına karşı Hakk'ın yolunu kapadılar. Doğruluğa davet yolunda her türlü engellemeyi yaptılar. Hatta onlar, bu daveti yaymakta olanların ağzını tıkamak ve susturmak için ellerinden geleni yapıyorlar ve hayatlarını yaşanmaz hale getiriyorlardı. Sözün kısası bu fasık kimseler, Allah'ın, insanlardan yerleştirmelerini istediği adalet temelli hayat tarzının yerleştirilmesine engel olmak üzere yapabildikleri herşeyi yapmaya çabaladılar.


 11- Eğer onlar tevbe edip namazı kılarlarsa ve zekâtı verirlerse, artık onlar sizin dinde kardeşlerinizdir. Bilen bir topluluk için ayetleri böyle birer birer açıklarız.(14)
12- Ve eğer antlaşmalardan sonra, yine yeminlerini bozarlarsa ve dininize hınç besleyip-saldırırlarsa, bu durumda küfrün önderleriyle çarpışın.(14/a) Çünkü onlar, yeminleri olmayan kimselerdir;(15) belki cayarlar.
13- Yeminlerini bozan, peygamberi (yurdundan) sürmeye çabalayan ve sizinle ilk defa (savaşa) başlayan bir toplulukla savaşmaz mısınız?(16) Korkuyor musunuz onlardan? Eğer inanıyorsanız, kendisinden korkmanıza Allah daha layıktır.
14- Onlarla çarpışınız. Allah, onları sizin ellerinizle azablandırsın, hor ve aşağılık kılsın ve onlara karşı size zafer versin, mü'minler topluluğunun göğsünü şifaya kavuştursun.

AÇIKLAMA

14. Burada da, namaz ve zekat farzlarını yerine getirmeyen kimselerin sadece tövbe etmekle imanda müslümanların kardeşi sayılmayacağı, böyle bir vasıf kazanamayacağı açıkça ifade edilmiştir.
"Fakat eğer tövbe eder, namazı kılar ve zekatı verirlerse, (ancak o zaman) dinde sizin kardeşleriniz olurlar." Ayetin bu kısmı "Eğer bu şartları yerine getirirlerse o zaman onların sadece canları ve malları haram olmaz, aynı zamanda onlar, İslam toplumunda sizinle eşit haklara(da) sahip olurlar. Sosyal, kültürel, yasal ve siyasal haklar konusunda bunların diğer müslümanlardan hiçbir farkı yoktur.
14/a. "... Onlarla savaşmalısınız..." belki savaş korkusu onları, yeminlerini bozmaktan ve İslam'a dil uzatmaktan vazgeçirir.
15. Metinde geçen "yeminler" ve "ahid" kelimeleri, İslamı kabul ettiklerine dair ettikleri yemin ve bulundukları ahdi ifade eder. Bundan dolayı, onlarla yeni bir ahit yapma gibi bir problem ortaya çıkmaz. Eski anlaşmalara gelince, bunların tümünü onlar zaten bozmuş bulunuyorlardı. Allah ve Rasulu tarafından beraatin (deklarasyon) açıkça ilan edilmiş olması bundan dolayıdır. Böylelerinin, kendileriyle herhangi bir anlaşma yapmaya değmeyen kimseler oldukları onların, eğer imansızlık ve şirklerinden tövbe edip dönerler ve namazlarını kılar, zekatlarını verirlerse ancak o zaman serbest bırakılabilecekleri hususu da bu şekilde ifade edilmiştir. Bu ayet, mürtedlere nasıl muamele edileceğini açıkça belirtir. Doğrusu, bu ayet nuzülünden bir buçuk yıl sonra patlak veren irtidat fitnesini daha önceden haber verdi ve Hz. Ebu Bekir (r.a) o fitneyi ortadan kaldırmak için bu ayette verilen işaret doğrultusunda davrandı. (Daha fazla izah için, lütfen, "İslam Hukukunda Mürtedin Hükmü" adlı kitabıma bakınız.)
16. Bu bölümde, muhatap müslümanlardır. Müslümanlar başkalarıyla olan kan ve akrabalık bağlarına, dünyevi menfaatlarına aldırmaksızın sebat ve azimle Allah yolunda savaşmaya ve mücadeleye teşvik ediliyorlar. Bu pasajın özünü hakkıyla anlayıp kavrayabilmek için okuyucunun, andlaşmaların ilgasının ilan edildiği zaman, durumun ne merkezde olduğunu gözönünde bulundurmalıdır. İslam, Arabistan'ın hemen hemen büyük bir bölümünde hakim olup hakimiyetine meydan okuyacak daha üstün bir gücün bulunmamasına rağmen, hala zahiri gözle bakanlar, o zamanda atılıyor olan nihai inkılabi adımda bazı tehlikeler olduğunu sanıyorlardı.
Birincisi, müşrik kabilelere yapılan bütün anlaşmaların bir defada ve aynı zamanda ilgası, onların hac yapmalarına mani olunarak, Kabe'nin sidanet ve siyanetinin (Kabe'ye bakım ve hizmet) değiştirilmesi ve "cahiliye" devrinden kalan bütün dini merasimlerin iptal edilmesinin, müşrik ve münafıkların menfaat ve haksız yetkilerini yeniden teminat altına almak ve korumak uğruna, kanlarının son damlasına kadar akıtacak denli tahrik etmiş ve düşmanlık duygularını alevlendirmiş olacağından korkuldu.
İkinci olarak korkulan husus şuydu: Hac ibadetini yerine getirme konusunda müslümanlara hareket serbestisi tanınan bu beyanname ile büyük bir ihtimalle müşrikler öfkelendirildi. Zira aynı tebliğ ile Hac gayr-ı müslimlere yasak ediliyordu. Ayrıca hac, o dönemde Arabistan'ın ekonomik hayatında, çok önemli bir rol oynamakta olması nedeniyle, bunun, onların iktisadi durumlarını ters yönde etkileyeceği açıktı.
Son olarak bunun Hudeybiye Andlaşması ve Mekke'nin fethinden sonra, henüz İslam'ı yeni kabul edenleri zor bir imtihana sokacağından korkuluyordu. Çünkü birçoklarının yakın dost ve akrabaları hala müşrikti ve aynı zamanda bu yeni müslümanların bir kısmının çıkarları, kaldırılmış olan "cahili" yetkilerle yakından bağlantılı idi. Şimdi ise müşriklere karşı ilan edilen topyekün savaş, bu yeni müslümanlardan sadece kendi yakını hısım ve akrabalarını öldürmesini değil, aynı zamanda asırlardır zevkini çıkardıkları eski yetki ve ayrıcaklıklarını bizzat kendilerinin ilga etmesini istiyordu.
Bu beklenen tehlikenin hiçbirinin fiili bir şekle dönüşmediği doğru olsa da, andlaşmaların ilgası anında olayların akışını önceden hiç kimse bilemeyeceği için, yine de bu endişeleri haklı çıkaracak uygun sebepler vardı. Fakat sözkonusu tehlikeler engellendi, çünkü gelen emirler, müslümanları bu tehlikelere karşı önceden hazırlamıştı. Ayrıca, bu hazırlık daha başka güzel neticeleri de ortaya çıkardı. Geriye kalan "müşrik"lerin reis ve idarecileri İslam devlet merkezi Medine'yi ziyaret etmeye, İslami bağlılıklarını belirtmeye ve kendilerine eski konum ve yetkilerini iade eden Hazreti Peygamber'e (s.a) itaat yemini yapmaya başladılar. Bu olanlar, eğer müslümanlar "ültimatomun" ihtiva ettiği hükümleri kılıç yoluyla tatbikata koymak için ivedi harekette bulunacak şekilde hazırlıklı bulunmamış olsaydı, ültimatomu takip eden hadiselerin daha farklı bir yön olabileceğini ispatlamaktadır. Bundan dolayı, müslümanların hızla cihada sevkedilmiş olmaları gerekiyordu ve endişelerini giderecek zamana ihtiyaçları vardı. Onların, Allah'ın iradesini yerine getirirken hiçbir şeyin mani olmasına fırsat tanımamaları hususunda uyarılmış olmaları bundandır. İşte bu bölümün teması budur.


 15- Ve kalblerindeki öfkeyi gidersin. Allah dilediğinin tevbesini(17) kabul eder. Allah bilendir, hüküm ve hikmet sahibidir.
16- Yoksa siz, içinizden cihad edenleri ve Allah'tan ve Resulünden ve mü'minlerden başka sır-dostu edinmeyenleri Allah 'bilip (ortaya) çıkarmadan' bırakılıvereceğinizi mi sandınız?(18) Allah yapmakta olduklarınızdan haberi olandır.
17- Şirk koşanların, kendi küfürlerine bizzat kendileri şahidler iken, Allah'ın mescidlerini onarmalarına (hak ve yetkileri) yoktur.(19) İşte bunlar, yaptıkları boşa gitmiş olanlardır.(20) Ve bunlar ateşte temelli kalacak da olanlardır.
18- Allah'ın mescidlerini, yalnızca Allah'a ve ahiret gününe iman eden, namazı dosdoğru kılan, zekâtı veren ve Allah'tan başkasından korkmayanlar onarabilir. İşte, hidayete erenlerden oldukları umulanlar bunlardır.

AÇIKLAMA

17. Bu, ültimatomun ilanından sonra, fiilen meydana gelecek hadiseye çok ince bir işaretti. "Ve Allah yüreklerinin öfkesini (gayzını) gidersin. O dilediğinin tövbesini kabul eder". Bu, ültimatomun bir sonucu olarak kanlı bir savaşın çıkacağı konusunda endişe ve beklenti içinde olan müslümanların yanlış düşünce ve anlayışlarını gidermek içindi. Onlara, düşmanlardan bir kısmına Allah'ın tövbe nasip edeceği ve İslam'ı kabul edecekleri vakıası da anlatıldı. Bu husus, bir açıdan da müşriklere karşı yapılan uyarının şiddetini azaltmasın diye bütünüyle açıklanıp izah edilmedi. Uyarı şiddetinin azalması, müşriklerin, neticede kendilerini İslam'ı kabul etmeye iten kritik durumu ciddi ciddi düşünmelerine mani olmuş olabilirdi.
18. Onaltıncı ayette geçen hitaplar, İslam'ı henüz yeni kabul eden müslümanlara yönelikti. Onlara şu anlatılmak isteniyordu: "Artık siz İslam'ı kabul etmiş bulunuyorsunuz, İslam'ı müminlerin gayretleriyle ülkede hakim güç haline geldiği için değil, Hakk'ın rızası ve iradesi onda olduğu için kabul etmiş olduğunuzu ispatlayacak imtihan konusunda inandırıcı bir delil getirmek mecburiyetindesiniz. Canınızı, malınızı, yakınlarınız ve dostlarınızı Allah rızası için ve O'nun yolunda feda etme durumunda olmanız, bu konuda vereceğiniz imtihanın özünü teşkil eder. Ancak o zaman siz, gerçek müminler olarak kabul edileceksiniz."
19. Bu, sadece Allah'a ibadet için yapılmış olan ibadet yerlerinin korunup kollanması konusunda genel prensibi ortaya koyar. Zatı, hakları ve yetkileri hususunda başkalarını Allah'a ortak ittihaz eden, O'na şirk koşan kimselerin, böyle kutsal yerlerin koruyucu, hizmetçi ve idareciliğine layık ve uygun olamayacağı açıktır. Ve onlar, "Tevhid"i kabul etmeleri konusunda yapılan çağrıları bizzat kendileri reddetiği, ibadet ve taatları sadece Allah'a tahsis edeceklerini açıkça ilan etmediği sürece, yalnız Allah'a ibadet edilmek üzere yapılmış olan bu gibi yerlerin koruyuculuğu ve bakımı hususunda (daha önce) sahip oldukları her çeşit hak ve görevleri otomatik olarak düşer, ortadan kalkar. Bu prensip, genel durum hakkında olmasına rağmen, burada özelde müşrikleri, Kabe ve Mescid-i Haram'ın koruyuculuğundan uzaklaştırmak ve bundan böyle, bu mukaddes yerlerin koruyuculuğu ve bakımını Allah'a inananların üzerinde sürekli bir görev olarak yerleştirmek için zikredilmiştir.
20. "... Onların bütün yaptıkları işler heder olup gitmiştir..." yani, "Beytullah"a yönelik yaptıkları -biraz samimiyet taşıyan- hizmetleri de, içine "şirk" ve bazı "cahiliye" uygulamalarını karıştırıp bulaştırmaları sebebiyle "... onların yaptıkları işler heder olup gitmiştir..." Biraz hayır ve samimiyet taşıyan hizmetlerini, daha büyük kötülükler işlemek suretiyle silip yok etmişlerdir.


 19- Hacılara su dağıtmayı ve Mescid-i Haram'ı onarmayı, Allah'a ve ahiret gününe iman eden ve Allah yolunda cihad edenin (yaptıkları) gibi mi saydınız?(21) (Bunlar) Allah katında bir olmazlar. Allah zulme sapan bir topluluğa hidayet vermez.
20- İman edenler, hicret edenler ve Allah yolunda mallarıyla ve canlarıyla cihad edenlerin Allah katında büyük dereceleri vardır. İşte 'kurtuluşa ve mutluluğa' erenler bunlardır.

AÇIKLAMA

21. Bu soru, mukaddes bir yerin koruyuculuğu, bakımı veya gösterişten ibaret dindarlıklarının nişanesi olmak üzere materyalist kimselerin yerleştirmek ve idare etmek suretiyle istismar ettikleri diğer dini yayın, ayin ve törenleri Allah indinde hiçbir değer taşımadıkları gerçeğini ispat etmek için ortaya konmuştur. Çünkü kişinin Allah yanındaki gerçek değerinin, inançlarındaki samimiyet ve Allah yolunda yapacağı fedakarlıklarla doğru orantılı olduğu, yoksa o kimsenin bu gibi ayrıcalıklardan hoşlanıp hoşlanmamasının ya da dinen muhterem şeyh, hoca, müftü vs. gibi kimselerin soyundan gelip gelmemesinin bu konuda bir mana ifade etmediği bir gerçektir. Aksine, inancında samimiyet ve Allah yolunda fedakarlıklardan yoksun olan kimselerin Allah yanında hiçbir değerleri yoktur. Nitekim bu gibi insanların, dinen ulu kişilerin soyundan gelmeleri, uzun bir meşayih ve ulema silsilesiyle mukaddes yerlerin koruyuculuğunu tevarüs etmeleri, özel gün ve yıldönümleri vesilesiyle, sırf gösteriş ve merasim olsun diye bazı dini ayin ve hareketlerde bulunmalarının Allah yanında hiçbir mana ve değeri yoktur. Ve, sırf atalarından gelen haklar olarak kendilerine miras kalmış diye, mukaddes yer ve kurumların, böyle değersiz (Allah yanında değeri olmayan) insanların eline terkedilmiş olması hiçbir şekilde caiz değildir.


 21- Rableri onlara katından bir rahmeti, bir hoşnutluğu ve onlar için, kendisine sürekli bir nimet bulunan cennetleri müjdeler.
22- Onda ebedi kalıcıdırlar. Hiç şüphesiz Allah, büyük mükâfat katında olandır.
23- Ey iman edenler, eğer imana karşı küfrü sevip-tercih ediyorlarsa, babalarınızı ve kardeşlerinizi veliler edinmeyin. Sizden kim onları veli edinirse, işte zulme sapanlar bunlardır.
24- De ki: "Eğer babalarınız, çocuklarınız, kardeşleriniz, eşleriniz, aşiretiniz, kazandığınız mallar, az kâr getireceğinden korktuğunuz ticaret ve hoşunuza giden evler, sizlere Allah'tan, O'nun Resulünden ve O'nun yolunda cihd etmekten daha sevimli ise, artık Allah'ın emri gelinceye kadar bekleyedurun.(22) Allah, fasıklar topluluğuna hidayet vermez.
25- Andolsun, Allah birçok yerlerde ve Huneyn gününde size yardım etti.(23) Hani çok sayıda oluşunuz sizi böbürlendirip gururlandırmıştı, fakat size bir şey de sağlıyamamıştı. Yer ise, bütün genişliğine rağmen size dar gelmişti, sonra arkanıza dönüp gerisin geri gitmiştiniz.

AÇIKLAMA

22. Yani, "Hüküm (emri) onları gerçek imanın nimetlerinden, onun meydana getireceği itidale sahip olaraktan ve dünyalarını onun hidayet aydınlığına doğru sevketmelerinden mahrum eder ve (bütün bunları) diğer kimselere (Allah'ın istediği gibi hareket edenlere) bağışlar."
23. "Savaştan niçin korkuyorsunuz? Bundan önce birçok defa olduğu gibi, daha kötü ve daha tehlikeli durumlarda size yardım eden Allah, size şimdi de yardım eder. Bu görev sizin gücünüze bağlı kalmış olsaydı, ne Mekke'deki şiddetli fitne ve belalardan, ne de şartların bütünüyle aleyhinizde olduğu bir dönemde meydana gelen Bedir savaşından başarı ile çıkmış olabilirdiniz. Bu, Allah'ın kudretinin size yardım etmekte olmasındandır ve geçmiş tecrübeler bu gücün nasıl etkili olduğunu göstermiştir. Aynı kudretin, bu görevinizde başarılı olmanız için size yardım edeceğinden emin ve müsterih olun" der gibi,anlaşmaların ilgası hakkındaki ültimatomun sebep olacağı sonuçlardan korkanların endişelerini teskin etmek için bu husus burada zikredilmiştir.
Huneyn savaşı, surenin bu bölümünün nüzulunden bir veya birbuçuk yıl önce Hicretin 8. yılının Şevvalinde, Mekke ile Taif arasında ve Mekke'ye on küsur mil mesafede yer alan Huneyn vadisinde meydana gelmiştir. Bu savaş 12 bin tevhid savaşçısının katılmasıyla o güne kadar ulaşabildiği en büyük sayısal güce varan İslam ordusunun ilk savaşı idi. Fakat bu sayıya rağmen, Havazin kabilesine mensup okçular, pusuya yattıkları yerden çıkıp İslam ordusunu ok yağmuruna tuttu ve öncü kuvvetlerini dağıttı. İslam ordusunun bu ön hattı geri çekilmeye mecbur oldu. Bu ricat gerideki hatlara da sirayet ederek umumi bir panik halini aldı. Buna rağmen Hz. Peygamber (s.a) ve cesur bir kaç ashabı, bütün metanetleriyle yerlerinde durdu ve panik halindeki orduyu toparlamaya çalıştı ve neticede bu gazayı da zaferle noktaladılar. Hz. Peygamber (s.a) ve çevresinde kalan bir avuç kahraman mücahidin azimleri ve orduyu tekrar toplama hususunda gösterdikleri ısrar ve sebatları sayesinde müslümanlar kesin bir zafer kazandılar. Aksi durumda, güçlü ve büyük ordularına rağmen müslümanlar, Mekke'nin fethiyle kazandıklarından daha çoğunu Huneyn'de kaybetmiş olacaklardı.


 26- (Bundan) Sonra Allah, Resulü ile mü'minlerin üzerine 'güven duygusu ve huzur' indirdi, sizin görmediğiniz orduları da indirdi ve küfre sapmış olanları azablandırdı. Bu, küfre sapanların cezasıdır.
27- Sonra bunun ardından Allah, dilediği kimseden tevbesini kabul eder.(24) Allah, bağışlayandır, esirgeyendir.

AÇIKLAMA

24. Ayette geçen "...Allah dilediğine tövbe etmeyi nasip eder (Allah bunun ardından yine dilediğinin tövbesini kabul eder) ..." ifadesi, daha önce sergiledikleri düşmanlığa rağmen, Huneyn zaferinden sonra Hz. Peygamber'in (s.a) kendilerine gösterdikleri merhamet ve alicenaplığın bir sonucu olarak İslam'ı kabul eden çok sayıdaki kafirlere atıfta bulunur. Müşriklere karşı ilan edilen ültimatomun bir sonucu olarak bütün müşrik yakınlarının kılıçtan geçirileceği konusunda yeni müslümanların taşıdığı endişeyi ortadan kaldırmak ve yatıştırmak üzere bu husus zikredildi. Bu duygu içinde olanları, bu müşriklerin "cahiliye" düzeni için isyan etme hususunda ne bir ümit, ne de onu desteklemek için bir gücün kalmamış olduğunu anladıkları zaman, İslam'ı kabul etmek mecburiyetinde kalacağı hususunda, daha önceki tecrübelerin de gösterdiği gibi, umutlu olmaları anlatılmıştır.


 28- Ey iman edenler, müşrikler(25) ancak bir pisliktirler; öyleyse bu yıllarından sonra artık Mescid-i Haram'a yaklaşmasınlar. Eğer ihtiyaç içinde kalmaktan korkarsanız, Allah dilerse sizi kendi fazlından zengin kılar. Hiç şüphesiz Allah, bilendir, hüküm ve hikmet sahibidir.

AÇIKLAMA

25. Bu yasaklama, "şirk" ve "cahiliye"den kaynaklanan bütün izleri, kökünden tümüyle söküp atmak demekti. Zira, "müşrikler"e yalnız hacc'ı yapmaları ve Mescid-i Haram'a girip çıkmaları değil, aynı zamanda onlara kutsal sınırlar içindeki sahalara da girmeleri yasaklandı.
Bizzat bedenleri itibariyle, maddi varlıkları bakımından değil, inançları ahlaki anlayış ve davranışları, amelleri ve "cahiliye" yollarında olmaları yönünüden "necis" (pis) diler. Müşriklerin, mübarek yerin kutsal sınırları içinde kalan sahalarına girmelerinin yasaklanmış olması bu sebepten dolayıdır.
Bu yasaklama çeşitli şekillerde yorumlanmıştır. İmam Ebu Hanife bu emrin, müşriklere, sadece "hac" ve "umre" yapmalarını ve mübarek yerde "cahiliye" ayinleri icra etmelerini yasakladığı görüşündedir. Fakat İmam Şafii, her ne suretle olursa olsun, herhangi bir maksat için bu kimselerin Mescid-i Haram'a girişlerinin yasaklanmış olduğunu beyan eder. İmam Malik ise, bunların, yalnız Mescid-i Haram'a değil, aynı zamanda herhangi bir camiye girmelerinin bile yasak olduğu görüşündedir. Mamafih bu son görüşün isabetli olmadığı açıktır. Çünkü Hazreti Peygamber'in (s.a) bizzat kendisi, "müşriklerin" Medine'deki Mescid-i Nebevi'ye girmelerine müsade etmiştir.


 29- Kendilerine kitap verilenlerden, Allah'a ve ahiret gününe inanmayan,(26) Allah'ın ve Resulünün haram kıldığını haram tanımayan(27) ve hak dini (İslâm'ı) din edinmeyenlerle, küçük düşürülmüşler olarak cizyeyi kendi elleriyle verinceye kadar savaşın.(28)

AÇIKLAMA

26. Ehli Kitaptan Allah'a ve Ahiret Günü'ne inandıklarını iddia edenler, aslında onların hiçbirine inanmadılar. Çünkü Allah'ı yegane tek Tanrı ve bir Rab olarak tanıyan, kabul eden ve O'nun sıfatları, O'na yapılan ibadetler ve O'nun güç ve kudreti konusunda başka herhangi bir şeyi ortak koşmayan kişi, ancak gerçekten Allah'a inanmış demektir. Halbuki, "şirk"in, bu tarifine göre, gerek hrıstiyanlar ve gerekse Yahudiler, müteakip ayetlerde de açıklandığı gibi, şirkin içindeydiler. Bu nedenle Allah'a inandıkları yolundaki iddiaları anlamsızdır. Aynı şekilde onlar, ölümden sonra dirilişe inanmış olmalarına rağmen ahirete de gerçekten inanmadılar. Zira bu yeterli değildir. Kişinin, dirilişin vukubulacağı günde insanın iman ve amelini esas alan mutlak adaletin icra edileceğine de inanması gerekir. Aynı şekilde, hiçbir fidye, kefaret ve herhangi bir "veli" ile olan hiçbir "manevi" yakınlığın fayda vermeyeceğine inanmalıdır. Bunlar olmaksızın ahirete inanmanın tümüyle anlamsız olduğu izah gerektirmeyecek kadar açıktır. Ve bu açıdan bakılınca Yahudi ve Hıristiyanlar imanlarını bozmuşlardır. Çünkü onlar, bu tür şeylerin hesap gününde onları, adalete karşı koruyup himaye edeceğine inanmışlardır.
27. Onlara karşı cihad ilan edilmesinin ikinci nedeni, Allah'ın Rasulü vasıtasıyla gönderdiği şeriatı kabul edip benimsememeleridir.
28. Yahudi ve Hıristiyanlarla yapılan cihadın hedefi budur. Onları müslüman olmaya zorlamak ve İslami hayat tarzını benimsetmek değildir.
Yeryüzünde idarecilikleri ve hakimiyetleri kalmayacak şekilde bağımsızlıklarına ve büyüklüklerine son vermek için onlar "cizye" vermeye zorlanmalıdır. Bu hakimiyeti sağlayan güçler, müslüman olmayan unsurların elinden, onları teb'a haline getirmek ve cizye almak suretiyle Hak Yol istikametince sevk ve idare etmek üzere geri alınmalıdır. "Cizye", bir İslam devletinde zımmi olarak yaşayan gayrı müslimler tarafından ödenir. Aynı zamanda bu, teb'a olarak İslam devletinde yaşamak niyetinde olduklarının da sembolik bir ifadesidir. Bu, "...küçülüp boyun eğerek cizye verecekleri zamana kadar..." ayetinin anlamıdır, yani ifade, "Allah'ın yeryüzündeki halifeleri olarak vazife gören, müminlere, kendi arzularıyla teb'a olmak için tam bir rıza göstererek..." şeklinde bir anlama gelmektedir.
Bu emir önceleri, sadece Yahudi ve Hıristiyanlara mahsustu. Hz. Peygamber (s.a) daha sonra onu, Mecusilere de teşmil etti. O'nun vefatından sonra ashabı bu kuralı Arabistan'ın dışında yaşayan bütün gayrı müslimlere ittifakla uyguladı.
Bu "cizye" konusu, gerileme sürecini oluşturan son iki asır boyunca bazı müslümanların çeşitli mazeretler gösterdikleri, özür dileme tavırları takındıkları ve halen de bazı kimselerin bundan dolayı, ezilip büzülmeye devam ettikleri bir husustur. Halbuki Allah'ın yolu dosdoğru ve açıktır ve O'na asi olanlara karşı herhangi bir özür ileri sürmeyi de gerektirmez. Müslümanlar İslam namına özürler beyan etmek yerine, O'nun himayesi altında yaşamayı tercih edenlerin can, mal ve inanç güvenliğini sağlayan böyle cizye gibi insani bir kanuna sahip oldukları için gurur duymalıdırlar. Zira apaçıktır ki, Allah'ın yoluna girmeyip de batıl yolları izleyenlere, hayatlarını diledikleri gibi sürdürmeleri için verilebilecek azami özgürlük bu kadar olabilir. "Cizye" verip zımmiler olarak yaşamak isterlerse, İslam devletinin onlara himaye teklif etmesi bundandır. Ancak İslam, onların, herhangi bir bölgede hakim idareciler olarak kalmalarına, kendi batıl adetlerini yerleştirmelerine ve bunları başkalarına zorla kabul ettirmelerine müsaade etmez. Bu gibi şeylerin varlığı, fesad ve anarşinin ortaya çıkmasına neden olacağından onların şer idarelerine son vermek ve onları adil idarenin yönetimi altına sokmak için cihad etmek, gerçek müslümanların vazifesidir.
"Gayri müslimler cizye verme karşılığında ne elde ediyorlar?" Böyle bir soruya karşılık olarak cizyenin, gayri müslimlere İslam devleti tarafından tanınan özgürlüğün, İslam Hukuk sistemi ve himayesi altında yaşıyor olmalarına karşılık batıl yolları izleme konusunda tanınan iznin bir bedeli olduğunu söylemek yeterlidir. Bu şekilde onlardan alınan para, kendilerine bu özgürlüğü sağlayan ve haklarını koruyan söz konusu adil idareyi kurarak çekip çevirmek için harcanıyor. Aynı zamanda, böyle bir uygulama Allah yolunda harcanmak üzere zekat verme şerefinden mahrum kaldıklarını ve batıl yollarda hayatlarını sürdürmelerinin bir bedeli olarak zekat yerine "cizye" ödemeye zorlandıklarını senede bir defa olmak üzere onlara hatırlatma vazifesini de görür.


 30- Yahudiler: "Üzeyir Allah'ın oğludur"(29) dediler; Hıristiyanlar da: "Mesih Allah'ın oğludur" dediler. Bu, onların ağızlarıyla söylemeleridir; onlar, bundan önceki küfredenlerin sözlerini taklid ediyorlar.(30) Allah onları kahretsin; nasıl da çevriliyorlar?

AÇIKLAMA

29. Üzeyr (Ezra) , yaklaşık M.Ö 450 yıllarında yaşadı. Hz. Süleyman'ın vefatından sonra Babil'deki esaretleri döneminde kaybolmuş olan Tevrat metinlerini ihya edici olarak ona büyük bir kudsiyet atfettiler. O dereceye kadar ki, onlar şeriatları, adetleri ve dilleri (İbranice) hakkında bütün bildiklerini yitirmişlerdi. Daha sora dağınık rivayetler halinde bulunan Tevrat'ı yeniden toparlayıp yazan ve şeriatlarını tekrar ihya eden Üzeyr (a.s) oldu. Bu hizmetlerinden dalayı Üzeyr (Ezra) İsrailoğulları'nın aşırı takdir ve saygısını kazanmıştı. Bu saygı dolayısıyla hakkında kullanılan mübalağalı ifade, bazı Yahudi mezheplerinin sapıtmasının ve onu "Allah'ın oğlu" sanmalarının sebebidir. Mamafih Kur'an-ı Kerim, Haham Üzeyr'i "Allah'ın oğlu" kabul etme hususunda bütün Yahudilerin müttefik olduğunu iddia etmez. Yukarıdaki ifade, şunu demek ister: Allah'a iman konusunda Yahudilerin sahip oldukları hurafeler, onlardan bir kısmının Üzeyr'i Allah'ın oğlu olduğunu vehmettirecek kadar aşırı bir dereceye varmıştı.
30. "Onlardan önce küfr'e bulaşan kimseler", eski Mısırlılar, Yunanlılar, Romalılar ve Persler idi. Yahudiler ve Hıristiyanlar, bu eski kavimlerin felsefelerinden, hurafelerinden ve hayallerinden onların yaptığı gibi aynı yanlış ve hatalı hareketlere dalacak kadar etkilendiler. (Daha fazla açıklama için Maide suresinin 101. ayetinin açıklama notuna bakınız.) 31 Onlar, Allah'ı bırakıp bilginlerini ve rahiplerini rablar (ilahlar) edindiler


 31- ve Meryem oğlu Mesih'i de... Oysa onlar, tek olan bir ilah'a ibadet etmekten başkasıyla emrolunmadılar. O'ndan başka ilah yoktur. O, bunların şirk koşmakta oldukları şeylerden yücedir.

AÇIKLAMA

31. "...Hahamlar (alimler) ve rahiplerini Rabb'ler edindiler...": Bu kısmın gerçek manasını, bizzat Hz. Peygamber (s.a) kendisi açıkladı. Daha önceleri bir Hıristiyan olan Adiy b. Hatim, İslam'ı kavrayıp anlamak niyetiyle geldiği zaman, taşıdığı şüpheleri gidermek için Hz. Peygamber'e (s.a) birkaç soru sordu. Bu sorulardan biri şu idi: "Bu ayet bizi, alimlerimizi ve rahiplerimizi Rabler edinmekle suçluyor. Bunun gerçek manası nedir? Zira biz onları kendimize Rabler edinmeyiz" dedi. Hz. Peygamber (s.a) cevaben, ona karşı bir soru yönelttiler: "Siz onların gayrı meşru (haram) ilan ettiklerini gayri meşru, onların meşru (helal) kabul ettiklerini meşru sayıp öylece kabul etmiyor muydunuz?" Adiy, "Evet böyledir" diye tasdik etti. Hz. Peygamber (s.a) , "İşte bu sizin onları kendinize rabler edinmenizdir" buyurdu. Dolayısıyla bu hadis-i şerif, Allah'ın kitabına yetki tanımaksızın helal ve haramın sınırlarını belirleme yetkisini kendisinde görenlerin nefislerini ilah ve rabb ittihaz ettiklerini ve onlara kanun koyma yetkisi tanıyanların da onları rabbler edindiklerini göstermiş olmaktır.
Onların, a) Allah'a oğullar isnad etmek, b) Kanunları yapma yetkisini Allah'tan başka kimselere vermekle itham edildiklerine ayrıca dikkat edilmesi gerekir. Bu iki husus Allah'ın varlığına inansalar bile, onların O'na inandıklarına dair iddialarının inandırıcı olmadığını ispat eder. Allah hakkındaki böyle yanlış bir kavrayış, mensuplarının Allah'a olan inançlarını anlamsız kılar.


 32- Ağızlarıyla Allah'ın nurunu söndürmek istiyorlar. Oysa kâfirler istemese de Allah, kendi nurunu tamamlamaktan başkasını istemiyor.
33- Müşrikler istemese de O dini (İslam'ı) (32) bütün dinlere üstün kılmak için peygamberini hidayetle ve hak dinle gönderen O'dur.

AÇIKLAMA

32. Arapça olan "" kelimesi "yollar" olarak tercüme edilmiştir. Nitekim Bakara suresinin 204. ayetinin açıklanmasında daha önce geçtiği gibi, "" hakim otoriteye itaatı simgeleyen "hayat tarzı" veya "yaşam biçmini"ni benimseme manasında da kullanılır.
Şimdi bu ayetin manasını anlamaya çalışalım. Rasulullah'ın vazifesinin amacı, Allah indinden getirmiş olduğu Hidayet ve Hak yolunu, diğer hayat tarzı ve sistemlerinin üzerine hakim kılmaktır. Başka bir ifadeyle, Rasulullah (s.a) , Allah'ın yolu diğer hayat tarzlarının keyfi egemenliği altında da olsa varlığını sürdürsün diye gönderilmemiştir. Halbuki yer ve göklerin Hakimi onu, kendi yolunu başka yollara üstün getirmek üzere gönderir. Eğer yeryüzünde herhangi bir batıl hayat tarzına izin verilecekse, bu ancak böylelerinin cizye ödeyen zımmilerin fıkhi durumlarına uygun olarak, ilahi nizam içinde yer alan hudutlar uyarınca cizye ödeyerek himaye altında yaşamalarına müsamaha edilmek suretiyle olur. (Bkz. Zümer, an: 3, Mümin, an: 43, Şura an: 20)


 34- Ey iman edenler, gerçek şu ki, (Yahudi) bilginlerinden ve (Hıristiyan) rahiplerinden çoğu, insanların mallarını haksızlıkla yerler ve Allah'ın yolundan alıkoyarlar.(33) Altını ve gümüşü biriktirip de Allah yolunda harcamayanlar ise, onlara da acıklı bir azabı müjdele.
35- Bunların üzerlerinin cehennem ateşinde kızdırılacağı gün, onların alınları, böğürleri ve sırtları bunlarla dağlanacak (ve:) "işte bu, kendileriniz için yığıp-sakladıklarınızdır; yığıp-sakladıklarınızı tadın" (denilecek) .

AÇIKLAMA

33. Bu dini önderler şu iki günahtan dolayı suçludurlar: Birincisi, bunlar aslı esası olmayan fetvalar satarak, rüşvet, hediye ve mükafatlar alarak halkın elindeki serveti yiyip tüketirler. Aynı şekilde bu kimseler, halkı kendilerinden, henüz hayattayken kurtuluş ve beratlarını satın almaya teşvik eden ve ölümlerini, evlenmelerini bu cennet 'tekelciler'inin koyduğu bir fiyatı ödemeye bağımlı kılan dini tören ve düzenlemeler icad ederler. Bu günaha ilaveten ikinci olarak da, kendi çıkarları için çeşitli sapıklıklara meydan vermek ve her hakiki tebliğ yolu üzerine alimane hilelerini "muttaki" gibiymişcesine şüphelerini dikmek suretiyle insanları Allah yolundan alıkoyarlar.


 36- Gerçek şu ki, Allah katında ayların sayısı, gökleri ve yeri yarattığı günden beri Allah'ın kitabında on ikidir.(34) Bunlardan dördü haram aylardır. İşte dosdoğru olan hesab (din) budur. Öyleyse bunlarda kendinize zulmetmeyin(35) ve onların sizlerle topluca savaşması gibi siz de müşriklerle topluca savaşın.(36) Ve bilin ki Allah, takva sahipleriyle beraberdir.
37- (Haram ayları) Ertelemek ancak küfürde bir artıştır. Bununla kâfirler şaşırtılıp-saptırılır. Allah'ın haram kıldığına sayı bakımından uymak için, onu bir yıl helal, bir yıl haram kılıyorlar. Böylelikle Allah'ın haram kıldığını helal kılmış oluyorlar.(37) Yaptıklarının kötülüğü kendilerine 'çekici ve süslü' gösterilmiştir. Allah, küfre sapan bir topluluğa hidayet vermez.

AÇIKLAMA

34. Bu, Allah'ın güneşi, ayı ve yeryüzünü yarattığı günden beri, yeni ayın sadece ayda bir kez belirdiği ve böylece yılın da daima oniki aydan oluştuğu anlamına gelir.
Burada bu noktaya değinilmesinin nedeni, putperest Arapların, helal saydıkları haram aya karşılık takvime fazladan koydukları aylarla yılın aylarını 13'e veya 14'e yükseltmelerini sağlayan "nesi" (37. ayet) uygulamasının reddedilmesidir. (Daha geniş açıklama için bkz. an: 37)
35. "...kendinize zulmetmeyin...": "Haram aylarda sonuçta size de zararı dokunacak karışıklıklar çıkararak, bu aylarda savaşın haram kılınmasına sebep olan iyiliklerin boşa gitmesine izin vermeyin." Haram aylardan; Zilkade, Zilhicce ve Muharrem hacc için; Recep ayı Umre içindir.
36. Yani, "Eğer müşrikler bu aylarda savaşmaktan vazgeçmezlerse, siz de onlarla savaşabilirsiniz ve onların size karşı oluşturdukları birlik gibi siz de birlik olup bir saf halinde onlara karşı koyabilirsiniz." Bu ayet, Bakara suresi 194. ayet ile açıklanmıştır.
37. Putperest Araplar " " uygulamasını iki şekilde yapıyorlardı. Ne zaman işlerine gelse bir haram ayı; kendi arzularına göre savaş ve intikam için adam öldürmenin helal olduğu normal bir ay gibi kabul ediyorlardı. Daha sonra haram ayların sayısında oluşan eksikliği tamamlamak üzere, bu ayın yerine başka bir ayı haram ay ilan ediyorlardı.
Nesî'nin ikinci şekli ise, ay yılı ile güneş yılını dengeye getirmek için yıla bir ay daha eklemeleriydi. Böylece hacc, her yıl aynı mevsime denk geliyor ve haccı ay yılına göre tayin etme sırasında karşılaşılan tüm güçlük ve zahmetlerden kurtulmuş oluyorlardı. Bu şekilde hacc 33 yıl boyunca gerçek tarihinden başka bir tarihte yapılmış oluyordu. Ancak 34. yılda Hacc olması gereken tarihte Zil-Hicce'nin 9 ve 10'unda ifa edilebiliyordu. Hz. Peygamber'in (s.a) veda haccını yaptığı yıl, tarihler bu şekilde dönerek, ay takvimine göre gerçek Hacc mevsimine denk gelmişti. Bu nedenle Hz. Peygamber (s.a) Arafat'taki tarihi hutbesinde şöyle demişti: "Bu yıl hacc günleri, uzun müddet devir yaptıktan sonra gerçek ve tabii tarihine rastladı." H. 9. yılda Veda Haccı'ndan beri de hacc günleri, asıl tarihine denk gelmekte, ay takvimine göre belirlenmektedir.
İslam hukuku nesî'yi haram kılıp yasaklayarak, bu uygulamanın nedenini oluşturan iki amacı da günah olarak ilan etmektedir. Birincisi, onlar sadece Allah'ın haram kıldığını helal saymakla kalmamışlar, aynı zamanda kanuna uyarmış gibi görünüp Allah'ı kandırmaya çalışmışlardı. Hacc mevsimini güneş yılına göre sürekli aynı zamana denk getirmekten oluşan ikinci gayeleri ise, kamu yararına yapılan zararsız bir şeymiş gibi görünmesine rağmen aslında ilahi kanuna karşı en büyük isyanlardan biriydi. Bu uygulama, zorunlu ibadetlerin zamanını belirlemede güneş takvimini değilde ay takvimini ölçü tayin eden ilahi kanunun asıl gayesini ortadan kaldırmış oluyordu. Allah bunu müslümanlara birçok hayırlar ihsan etmek için emretmişti. Bu hayırlardan biri de kullarının, yılın her anında ve her koşulda O'nun emirlerine itaat edecek şekilde eğitilmeleriydi. Mesela Ramazan ayı dönüşümlü olarak yılın tüm mevsimlerine denk gelir ve müslümanlar, kış olsun yaz olsun, mevsim yağışlı veya kurak olsun O'nun emirlerine itaat etmeye alışırlar. Bu, onlara ilahi kanunun zorunlu kıldığı tüm ibadetlerin asıl gayesi olan mükemmel bir ahlak eğitimi verir. Aynı şekilde Hacc günleri de ay takvimine göre çeşitli mevsimlere denk gelir. Böylece Allah'ın kulları şartları olsun veya olmasın tüm mevsimlerde yolculuk yapmak zorunda kalırlar. Bunun sonucunda müslümanlar, ilahi imtihanı her tür koşulda başarı ile verirler ve bu emirlere itaat etmekte sabır ve sebat göstermeyi öğrenirler.
Tabii ki böyle bir eğitim onların, kişinin Hak uğrunda savaş vermesi gerektiği diğer alanlarda başarılı bir konumda olmalarını sağlar.
İşte şimdi nesî'nin neden haram kılınıp yasaklandığı açıklığa kavuşmuş oldu. Bu uygulama, haccın ve haram ayların asıl gayesini hiçe sayarak, müşriklerin kendi çıkarlarına uygun olması için hacc mevsiminin sürekli (güneş yılına göre) belirli bir tarihe denk gelmesi için yapılıyordu. Bu, onların Allah'a isyan ettikleri ve kendilerinin ondan bağımsız kıldıkları anlamına gelir ki, bu da küfürdür. Bunun yanısıra İslam evrensel bir dindir ve tüm insanlar içindir. Eğer oruç ve hacc dönemleri, güneş yılının aylarına göre belirli zamanlara yerleştirilse, bu dönem herkese eşit olarak uymaz. Bunun sebebi de bu dönemlerin değişik ülkelerde her yıl aynı mevsime yani sürekli kış veya yaz, çok sıcak veya çok soğuk, yağmurlu veya kurak, ekim dönemi veya hasat dönemine denk gelmesidir.
Bu bağlamda, nesî'nin yasaklanmasının H.9. yılın hacc mevsimine denk geldiğine ve bir sonraki yıl haccın ay takvimindeki tarihlere uygun bir zamanda yapıldığına da dikkat edilmelidir. O zamandan beri hacc vazifesi her yıl tam zamanında yapılmaktadır.


 38- Ey(38) iman edenler, ne oldu ki size, Allah yolunda savaşa kuşanın denildiği zaman, yer(iniz) de ağırlaşıp kaldınız? Ahiretten (cayıp da) dünya hayatına mı razı oldunuz? Ama ahirettekine (göre) , bu dünya hayatının yararı pek azdır.(39)

AÇIKLAMA

38. Buradan itibaren, Hz. Peygamber'in (s.a) Tebûk gazvesi hazırlıkları ile meşgul olduğu bir dönemde indirilen bölüm (38-72. ayetler) başlamaktadır.
39. "...dünya hayatının geçimi, ahiretin yanında pek azdır..." cümlesi iki anlama da gelebilir. Birincisi, "Ahiret hayatının ebedi, nimetlerin ve faydalanılacak şeylerin de sayısız olduğunu gördüğünüz zaman, o büyük mülkün lütufları yanında bu geçici dünya hayatının eğlence ve faydalarının hiçbir değeri olmadığını farkedeceksiniz. O zaman, bu kısa hem de çok kısa fani dünyanın faydaları için kendinizi ebedi mutluluk ve nimetten mahrum bıraktığınıza pişman olacaksınız." İkincisi: "Ne kadar çok olursa olsun bu dünyanın geçim ve faydalarının ahirette hiçbir değeri yoktur. Son nefesinizi verdiğiniz an her şeyden vazgeçmek zorundasınız, çünkü bu dünyadan hiçbir şey sizinle birlikte ahirete gidemez. Elbette Allah rızasını gözetmeniz ve İslam uğrunda yaptığınız fedakarlıklar için bir ecir alacaksınız."


 39- Eğer savaşa kuşanıp-çıkmazsanız, O sizi pek acıklı bir azabla azablandıracak(40) ve yerinize bir başka topluluğu getirip değiştirecektir.(41) Siz O'na hiç bir şeyle zarar veremezsiniz. Allah, her şeye güç yetirendir.
40- Siz ona (peygambere) yardım etmezseniz, Allah ona yardım etmiştir. Hani kâfirler ikiden biri olarak onu (Mekke'den) çıkarmışlardı; ikisi mağarada olduklarında arkadaşına şöyle diyordu: "Hüzne kapılma, elbette Allah bizimle beraberdir."(42) Böylece Allah ona 'huzur ve güvenlik duygusunu' indirmişti, onu sizin görmediğiniz ordularla desteklemiş, küfre sapanların da kelimesini (küfür çağrılarını) alçaltmıştı. Oysa Allah'ın kelimesi ise, yüce olandır. Allah üstün ve güçlü olandır, hüküm ve hikmet sahibidir.
41- Hafif ve ağır(43) savaşa kuşanıp çıkın ve Allah yolunda mallarınızla ve canlarınızla cihad edin. Eğer bilirseniz, bu sizler için daha hayırlıdır.

AÇIKLAMA

40. Bu ayet İslam hukukunda genel bir kuralın çıkmasına neden olmuştur. Eğer imam tarafından müslümanlara genel bir cihad çağrısı yapılırsa, hangi bölgeye veya hangi gruba dahil olurlarsa olsunlar tüm çağrılanların cihada gitmesi farz-ı ayndır. O denli ki makul bir sebebi olmaksızın cihada gitmeyenlerin imanından şüphe edilir. Ancak genel bir cihad çağrısı yapılmamışsa, cihad farz-ı kifayedir. Yani müslümanların cihada çağrıldıkları, fakat bir bölge veya gruba mensup tüm müslümanların katılmasının zorunlu tutulmadığı durumlarda ise, (zorunlu olmamasına rağmen) savaşa katılmak dini bir görevdir. Hiç olmazsa müslümanların bir kısmının bu savaşa katılması zorunludur.
41. Yani, Allah'ın davası sadece size bağlı değildir, sadece sizin yaptığınızla başarılacak da değildir. Allah'ın size kendi yolunda hizmet etme fırsatı bahşetmesi O'nun lütuf ve merhametindendir. Bu nedenle eğer siz kendinize verilen bu mükemmel fırsatı saçma bir zan yüzünden kaçırırsanız, Allah başka bir topluluk çıkarır ve onlara kendi davasını yürütme yetenek ve fırsatı verir, siz de kaybedenlerden olursunuz.
42. Burada, kafirlerin Hz. Peygamber'i (s.a) öldürmeye karar verdikleri ve tam öldürecekleri gece Hz. Peygamber'in (s.a) Mekke'den Medine'ye hicret için yola çıktığı zamana değinilmektedir. O zamana dek müslümanların çoğu ikişer üçer Medine'ye hicret etmiş ve Mekke'de sadece bir kaç çaresiz müslüman ile kalplerinde nifak bulunan ve emin olmayan bazı müslüman geçinen kimseler kalmıştı. Bu sebepten dolayı Hz. Peygamber (s.a) kendisini takip edeceklerini bildiği için yanına sadece Hz. Ebu Bekir'i (r.a) aldı. Medine'ye giden kuzey yolunu takip etmek yerine güneye doğru yol aldı ve üç gün boyunca "Sevr" mağarasında kaldı. O sırada kana susamış düşmanlar tüm Mekke çevresinde onu aramışlar ve bazıları onun saklandığı mağaranın ağzına kadar gelmişlerdi. Bu kritik durumda doğal olarak Hz. Ebu Bekir (r.a) onların mağaraya girip kendilerini göreceklerinden korkarak heyecanlanmıştı. Fakat Hz. Peygamber (s.a) sükunetini korumuş ve arkadaşını: "Üzülme, Allah bizimle beraberdir" diyerek teskin etmişti.
43. ".....hafif de olsanız, ağır da olsanız..." sözleri çok geniş bir anlama sahiptir: "Cihada çıkılması emredildiğinde, bundan hoşlansanız da, hoşlanmasınız da, zengin de olsanız, fakir de, techizatınız çokda olsa, az da; şartlarınız uygun olsa da olmasa da; genç ve sağlıklı olsanız da, yaşlı ve hasta olsanız da savaşa gitmelisiniz."


 42- Eğer yakın bir yarar ve orta bir sefer olsaydı, onlar mutlaka seni izlerlerdi. Ama zorluk onlara uzak geldi.(44) "Eğer güç yetirseydik muhakkak seninle birlikte (savaşa) çıkardık" diye sana Allah adına yemin de edecekler. Kendi nefislerini helaka sürüklüyorlar. Allah onların gerçekten yalan söylemekte olduklarını bilmektedir.
43- Allah seni affetsin; doğru söyleyenler sana açıkça belli oluncaya ve yalancıları da öğreninceye kadar niye onlara izin verdin?(45)
44- Allah'a ve ahiret gününe iman edenler, mallarıyla ve canlarıyla cihad etmekten (kaçınmak için) senden izin istemezler. Allah takva sahiplerini bilendir.
45- Senden, yalnızca Allah'a ve ahiret gününe inanmayan, kalbleri kuşkuya kapılıp da kuşkularında kararsızlığa düşenler izin ister.(46)
46- Eğer (savaşa) çıkmak isteselerdi, herhalde ona bir hazırlık yaparlardı. Ancak Allah, (savaşa) gönderilmelerini çirkin gördü de ayaklarını doladı(47) ve: "(Onlara) Siz de oturanlarla birlikte oturun" denildi.

AÇIKLAMA

44. Onlar Tebûk seferinin zor olacağını tahmin ediyorlardı, çünkü güçlü ve büyük Roma İmparatorluğu ordusuyla savaşacaklardı; çünkü yaz mevsiminin kavurucu sıcağında, çölde yolculuk yapmak zorunda kalacaklardı, çünkü ülkede kuraklık vardı ve ümitlerini bağladıkları yeni ürünlerin hasat zamanı gelmişti.
45. Asılsız özürler öne süren münafıklara Hz. Peygamber (s.a) izin vermiştir. Fakat Allah verilen bu izni onaylamamıştır. Hz. Peygamber (s.a) onların özürler uydurduklarını bildiği halde, tabiatında olan yumuşaklığı nedeniyle onlara savaştan geri kalma izni vermiştir. Fakat Allah, Hz. Peygamber'i (s.a) , onlara münafıklıklarını gizleme fırsatı verdiği için böyle yumuşaklığın yerinde olmadığı konusunda uyarmıştır. Eğer onlar kendilerine izin verilmediği halde savaştan geri kalmış olsalardı, o zaman iman ettikleri iddiasının yalan olduğu ortaya çıkmış olacaktı.
46. Bu ayet, İslam'la, küffar arasındaki savaşın, gerçek bir müminle bir münafığın ayrımını sağlayan ölçü olduğunu göstermektedir. Bu savaşta tüm kalbiyle İslam'ı destekleyen tüm enerji ve kaynaklarını onun zafere ulaşması için harcayan ve bu amaç uğrunda hiçbir fedakarlıktan kaçınmayan kimse gerçek bir mümindir. Bunun tam aksine, bu savaşta İslam'ı desteklemekte tereddüt eden ve küfrün zafere ulaşması gibi bir tehditle karşı karşıya bulunduğunda bu uğurda fedakarlıklar yapmaktan kaçınan bir kimse ise münafıktır. Çünkü böyle bir tutum, o kimsenin kalbinde iman olmadığının apaçık delilidir.
47. Allah onları durdurmuştur, çünkü onların, hiçbir samimi niyetleri olmaksızın istemeye istemeye savaşa katılmalarından hoşnut olmamıştır. Onların İslam uğurunda fedakarlık yapmak gibi bir niyetleri olmadığı halde onlar, müslümanların dininden kurtulmak veya karışıklık yaratmak amacıyla istemeye istemeye savaşa katılmış olsalardı, bu, bir sonraki ayette de (48) açıkça belirtildiği gibi çok kötü bir sonuca yol açabilirdi.


 47- Sizinle birlikte çıksalardı, size 'kötülük ve zarardan' başka bir şey ilave etmez ve aranıza mutlaka fitne sokmak üzere içinizde çaba yürütürlerdi. İçinizde onlara 'haber taşıyanlar' vardır. Allah, zulme sapanları bilir.
48- Andolsun, daha önce onlar fitne aramışlardı. Ve sana karşı birtakım işler çevirmişlerdi. Sonunda onlar, istemedikleri halde hak geldi ve Allah'ın emri ortaya çıkıp-üstünlük sağladı.
49- Onlardan bir kısmı: "Bana izin ver ve beni fitneye katma"(48) der. Haberin olsun, onlar fitnenin (ta) içine düşmüşlerdir.(49) Hiç şüphesiz cehennem, o küfre sapanları mutlaka çepeçevre kuşatıcıdır.(50)
50- Sana iyilik dokunursa, bu onları fenalaştırır, sana bir musibet isabet edince ise: "Biz önceden tedbirimizi almıştık" derler ve sevinç içinde dönüp giderler.
51- De ki: "Allah'ın bizim için yazdıkları dışında, bize kesinlikle hiç bir şey isabet etmez. O bizim mevlamızdır. Ve mü'minler yalnızca Allah'a tevekkül etmelidirler."(51)
52- De ki: "Siz bizim için iki güzellikten (şehidlik veya zaferden) birinin dışında başkasını mı beklemektesiniz?(52) Oysa biz de, Allah'ın ya kendi katından veya bizim elimizle size bir azab dokunduracağını beklemekteyiz. Öyleyse siz bekleyedurun, kuşkusuz biz de sizlerle birlikte bekleyenleriz."

AÇIKLAMA

48. Hz. Peygamber'den (s.a) şu veya bu bahaneyi öne sürerek geride kalmak için izin isteyen münafıklar o denli küstah idiler ki Allah yolunda cihaddan geri kalabilmek için dini veya ahlaki özürler icat ediyorlardı. Bunlardan biri de Cedd bin Kays idi ve rivayetlere göre Hz. Peygamber'e (s.a) gelip şöyle demişti: "Ben güzelliğe hayranım ve halkım benim kadınlara karşı ne denli zayıf olduğumu bilir. Bu nedenle Romalı kadınların beni günaha saptıracağını düşünerek savaşa gitmekten korkuyorum. İşte bu yüzden ".... beni fitneye düşürme".
49. İzin istedikleri halde, onlar zaten yalan söyleme, iki yüzlülük ve münafıklık fitnesine düşmüşlerdi. Cihaddan kaçınmak için fitneye düşmeme özrünü öne sürdüklerinde, dindar ve takva sahibi insanlar olarak kabul edileceklerini düşünerek kendilerini aldatıyorlardı. Oysa gerçekten onlar, İslam'la küfür arasındaki savaştan kaçarak en büyük fitneye düşüyorlardı.
50. Yani, "Böyle bir dindarlık gösterisi onları cehennemden kurtaramamıştır; hatta tam tersine bu yaptıkları, cehennemin onları çepeçevre kuşatmasına neden olacaktır."
51. Bu bölümde, biri sadece dünya hayatı için yaşayan diğeri ise Allah için yaşayan iki adamın tutumları arasındaki sınır belirlenmektedir. Bu dünya için yaşayan adam ne yaparsa sadece kendisini tatmin etmek için yapar. Dünyevi bir amaca ulaştığında sevinir, elde edemediğinde ise üzülür. Bunun yanısıra başarısı için sadece kendi maddi kaynaklarına güvenip dayanır. Eğer bu kaynaklar elverişli ise cesurdur, fakat bunlar elverişli değilse, o zaman cesaretini kaybeder.
Bunun tam aksine Allah için yaşayan bir adam her ne yaparsa Allah'ı hoşnut etmek için yapar ve ne kendi güçlerine, ne de maddi kaynaklarına güvenmeyip sadece O'na güvenir. Bu nedenle ne Allah yolunda kazandığı başarıdan gurur duyup coşar, ne de başarısızlığa uğradığında cesaretini kaybedip üzülür. Çünkü o, her iki durumunda Allah'ın iradesinin bir sonucu olduğunu bilir. Bu nedenle o ne felaketler sonucu ümit ve cesaretini yitirir, ne de başarılar sonucu gurura kapılır. Çünkü o, zenginliğin de fakirliğin de Allah katından olduğuna ve her ikisinin de birer imtahan olduğuna inanır. Bu nedenle onun tek kaygısı, bu imtihandan başarılı çıkabilmek için elinden geleni yapmasıdır. Ayrıca, onun önünde dünyevi gayeler bulunmadığı için, başarı veya başarısızlığı bu tür gayelere göre de değerlendirmez. Bunun aksine, onun tek gayesi malını ve canını Allah yolunda feda etmektir. Başarı veya başarısızlığı, bu görevin yerine getirilip getirilmemesi ölçüsüne göre değerlendirir. Eğer o, bu görevi yerine getirmek için elinden geleni yaptığına kani olursa, dünyevi açıdan hiçbir şey elde edememiş de olsa, Allah'ın lütfu ile başarıya ulaştığına inanır. Çünkü o, uğrunda canını ve malını harcadığı Allah'ın çabalarını karşılıksız bırakmıyacağına inanır. O, sadece maddi kaynaklara güvenip dayanmadığı için bunlar elverişsiz şartlarda bile, dünya için yaşayanların sadece elverişli şartlarda gösterebilecekleri bir şevk ve sabırla görevini yapmaya devam eder. İşte bu nedenle Allah, Hz. Peygamber'den (s.a) münafıklara şöyle demesini istiyor: "Meselelere karşı takındığımız tavır açsından sizinle bizim aramızda temel bir fark var. Biz iyinin de kötünün de Allah'tan olduğuna inanıyoruz. Bu nedenle görünür sonuçlar bizi ne üzüyor ne de sevindiriyor. Bunun yanısıra biz işlerimizde Allah'a güvenip dayanıyoruz, siz ise maddi kaynaklarınıza. Bu nedenle biz herhalükarda mutmain ve sevinçliyiz."
52. Bu, her zaman olduğu gibi, İslam'la küfür arasındaki savaşta hiçbir rol almayan, Peygamber (s.a) ve ashabı Tebûk'ten muzaffer olarak mı dönecekler, yoksa güçlü Roma ordusu tarafından tamamen yok mu edilecekler diye, savaşı uzaktan "akıllıca" izleyen kimslere verilen cevaptır. Onlara bekledikleri her iki sonucun da müslümanlar için hayırlı olacağı söylenmektedir. Çünkü zaferi kazanırlarsa tabii bu hayırlı bir sonuçtur. Fakat eğer Allah yolunda öldürülürseler bile, dünyevi açıdan olmasa da bu, onlar açısından bir başarı olacaktır. Çünkü müslümanın değer ölçüsü münafıkların ve benzerlerinin değer ölçüsünden farklıdır. Bir mümin canını ve malını Allah yolunda feda ederse, bunu, bir ülkeyi fethetmede veya bir hükümet kurmada zafere ulaşmasa bile büyük bir başarı olarak kabul eder. Onun tek ölçüsü (sonuç dünyevi açıdan bir hiç de olsa) bedenin ve ruhunun, zihninin ve gönlünün tüm güçlerini Allah'ın kelimesini yüceltmek için harcayıp harcamadığıdır.


 53- De ki: "İsteyerek ya da istemiyerek infak edin;(53) sizden kesin olarak kabul edilmeyecektir. Çünkü siz bir fasıklar topluluğu oldunuz."
54- İnfak ettiklerinin kendilerinden kabulünü engelleyen şey, Allah'ı ve Resulünü tanımamaları, namaza ancak isteksizce gelmeleri ve hoşlarına gitmiyorken infak etmeleridir.
55- Şu halde onların malları ve çocukları seni imrendirmesin; Allah bunlarla ancak onları dünya hayatında(54) azablandırmak ve canlarının onlar küfür içindeyken zorlukla çıkmasını ister.(55)
56- Gerçekten sizden olduklarına dair Allah adına yemin ederler. Oysa onlar sizden değildirler. Ancak onlar ödleri kopan bir topluluktur.

AÇIKLAMA

53. 53. ayet, cihaddan geri kalmak için izin isteyen, fakat aynı zamanda nifaklarını gizlemek için bir takım maddi katkılarda bulunmak isteyen münafıklara sert bir uyarıdır. Onlar: "Bizi askeri hizmetten muaf tut, çünkü bunu yapamayız. Fakat maddi yardımda bulunmaya hazırız demişlerdi. Buna karşılık Allah şöyle demektedir: "Ne verirseniz verin, verdiğiniz kabul edilmeyecektir..."
54. "Allah bunlarla onlara bu dünya hayatında azap etmeyi istiyor." Çünkü onlar, çocuklarına ve mallarına karşı, münafık olmalarına sebep teşkil eden büyük bir sevgi besliyorlar. Bu da onların İslam toplumunda gözden düşmelerine neden olmaktadır. Sonuç olarak onlar İslam devletinde, İslam-öncesi dönemde sahip oldukları saygınlık, şöhret ve prestijlerini kaybedeceklerdir. Bunun aksine imanlarında samimi olduklarını ispatlayan müslüman köleler, köle çocukları, çiftçiler ve çobanlar bile bu yeni sistemde şeref kazanacaklar ve dünyayı sevdikleri için imandan kaçınan ileri gelen liderler ise şöhret, şan ve şereflerini kaybedeceklerdir.
Yukarıdaki durumu açıklığa kavuşturmak için Hz. Ömer'in (r.a) hilafeti zamanında meydana gelen bir olayı burada analım. Bir keresinde içlerinde Süheyl bin Amr ve Haris bin Hişam'ın da bulunduğu bir grup Kureyşli lider, Halife Ömer'i (r.a) görmeye gitmiş ve onun yanında yerlerini almışlardı. Bundan kısa bir süre sonra muhacirler ve ensardan mütevazi niteliklere sahip bir kaç kişi geldi. Halife, Kureyşli liderlerden bu mütevazi insanlara yer vermelerini istedi ve onları yanına oturttu. Bu olay birkaç kez tekrarlandı, nihayet Kureyşli liderler mecliste en uç köşeye dek uzaklaştılar. Dışarı çıktıklarında Haris bin Hişam: "Gördünüz, bize karşı bugün nasıl alçaltıcı bir davranışta bulunuldu" dedi. Süheyl bin Amr ona şöyle cevap verdi: "Bu Ömer'in hatası değil, bizim kendi hatamız. İslam'a çağrıldığımızda biz ondan yüz çevirdik fakat bu mütevazi insanlar onu kabul ettiler ve onun uğurunda fedakarlıklar yaptılar." Daha sonra ikisi de meclise geri döndüler ve şöyle dediler: "Bugün sizin davranışınızı gördük ve bunun kendi eksikliğimizden kaynaklandığını hissediyoruz. Fakat bize eski eksikliklerimizi kapatabileceğimiz bir yol gösterin." Halife hiçbir cevap vermeksizin Roma sınırına doğru işaret etti. Bu, saygınlıklarını tekrar kazanmanın tek yolunun, orada cihad ederek mallarını ve canlarını feda etmek olduğu anlamına geliyordu.
55. "Allah onların kafir olarak canlarının çıkmasını istiyor." Çünkü kalplerindeki nifak, onların ölünceye dek samimi bir imana sahip olmalarına izin vermez. Bu nedenle onlar, bu dünyadaki ahlaki ve ruhi hayatlarını mahvettikten sonra kafir olarak hayattan ayrılırlar. Bu da onların ahiret hayatını helak eder.


 57- Eğer onlar bir sığınak ya da (kalacak) mağaralar veya girebilecekleri bir yer bulsalardı, hızla oraya yönelip koşarlardı.(56)
58- Onlardan sadakalar konusunda seni yadırgayacaklar vardır. Ondan kendilerine verilirse hoşlanırlar, ondan kendilerine verilmediği zaman da bu sefer gazablanırlar.(57)

AÇIKLAMA

56. Çoğu yaşlı ve zengin olan Medine'li münafıkların durumu işte böyleydi. İbn Kesir'in el-Bidaye ve'n-Nihaye'sinde yeralan münafıkların listesinden, içlerinden sadece bir tanesinin genç ve fakir olduğunu öğreniyoruz. Bu insanların Medine'de çok malları ve parlak bir ticaret hayatları vardı. Sadece dünyayı düşünen insanlardı ve tecrübeleri de onlara çıkarlarına göre hareket etmelerini öğretmişti; fakat kişisel çıkarları onları bir ikileme itiyordu. İslam Medine'ye ulaştığında ve büyük bir çoğunluk samimiyet ve şevkle İslam'ı kabul ettiğinde, bu insanlar kendilerini çok tedirgin bir durumda hissetiler. İslam'ı açıkça reddedemezlerdi, çünkü halkın çoğunluğu, hatta kendi kızları ve oğulları İslam'a gönülden bağlıydılar. Eğer kafir olarak kalsalar saygınlık, makam ve şereflerini kaybedebilirler veya kendi ev halklarından olan müslümanların isyanı ile karşı karşıya kalabilirlerdi. Diğer taraftan eğer samimi olarak İslam'ı kabul etseler, o zaman da sadece Arabistan'ın tümüyle değil, bütün çevre millet ve imparatorluklarla savaş etme tehlikesi ile karşı karşıya kalacaklardı. Herşeyin ötesinde, kişisel çıkarları gözlerini o denli köreltmişti ki, meseleyi, tek başına bile her tür fedakarlığa değecek olan doğruluk ve gerçek yönünden ele almıyorlardı. Bu nedenle, mevkilerini, mal ve ticaretlerini korumak için dışardan İslam'ı kabul etmiş görünmeye ve İslam'a samimi bağlılığın gerektireceği zorluk ve kayıplardan kaçınmak içinde ikiyüzlü bir tavır takınmaya karar verdiler.
Bu ayet (57) münafıkların yaşadığı ikilemi anlatmaktadır: "Bu insanlar sizin gibi müslüman olduklarına yemin etmelerine rağmen gerçek müslüman değildirler. Onlar sadece açıktan reddettiklerinde karşılaşacakları kayıplardan korktukları için, İslam'ı kabul ettiklerini söylerler. Medine'de gayrı müslimler olarak kalmayı da istemezler, çünkü bu durumda sahip oldukları yüksek mevkileri kaybedebilirler ve hatta eşleri ve çocukları ile bağlarını yitirebilirler. Medine'den göç etmeye karar verdiklerinde ise mallarını ve ticaretlerini geride bırakmak zorunda kalırlar. Onlar bu fedakarlıklara hazır değildirler, çünkü "küfre" bile samimi bir bağlılıkları yoktur. Bu nedenle onlar şartlar zorladığı için Medine'de kalıyorlar. Bu münafıklar namazı kılarlar, fakat bunu zorla yaptırılan bir iş olarak kabul ederler ve zekatlarını sanki bir ceza imiş gibi öderler, çünkü gönülleri bunlara tam olarak yatmaz. Bu "belalar"ın yanısıra bir de onlardan her an canlarını ve mallarını feda etmeye, cihada gitmeye ve şu veya bu düşmanla savaşmaya hazır olmaları istenmektedir. Onlar bu "belalar" dan o denli korkuyorlar ki, bunlardan kurtulmak için, kendilerini bu felaketlerden koruyacağını tahmin ettikleri her deliğe girip saklanmak istiyorlar.
57. Burada bahsedilen kimseler, kendilerine hakettikleri payın verilmediğini düşünerek her zekat dağıtımında rahatsız olan münafıklardır. Onlar her seferinde Hz. Peygamber'i (s.a) adaletsiz bir dağıtım yapmakla suçlarlardı. Bu olay, mal varlığı belirli bir sınırı aşan her müslümana zekat vermesi farz kılındığında meydana gelmiştir. Müslümanlar sahip oldukları tarımsal ürünlerden, hayvanlardan, ticari mallardan, ocaklardan çıkarılan madenlerden, altın ve gümüşten %2.5'tan %20'ye kadar değişen oranlarda zekat vermeliydiler. Bu zekatların tümü de sistematik bir şekilde bir merkeze toplanıp oradan harcanmaktaydı.
Bunun sonucunda bir tek şahsın, yani Hz. Peygamber'in (s.a) elinde tüm Arabistan'da hiç eşine rastlanmayan miktarda çok servet toplanıyordu. Doğal olarak materyalistler bu mallara açgözlülükle bakıyorlar ve bu servetten mümkün olduğunca çok pay almak istiyorlardı. Fakat onların bu açgözlülükleri tatmin edilmiyordu, çünkü zekat fonundan kullanmayı kendi şahsına ve akrabalarına yasaklayan Hz. Peygamber'in (s.a) , hak etmeyen kimselere zekattan pay vermesi beklenemezdi. Bu nedenle münafıklar, Hz. Peygamber'i (s.a) toplanan zekatları adaletsizce dağıttığı için değil, kendilerinin zekattan hak etmedikleri birşeyi almalarına engel olduğu için suçluyorlardı. Fakat bu asıl şikayetlerini gizliyorlar ve Hz. Peygamber'in (s.a) toplanan zekatların dağıtımında adaletsizlik yaptığını ve taraf tuttuğunu söylüyorlardı.


 59- Eğer onlar, Allah'ın ve Resulünün verdiklerine hoşnut olsalardı(58) ve: "Bize Allah yeter; Allah pek yakında bize fazlından(59) verecek, O'nun Resulü de. Biz gerçekten ancak Allah'a rağbet edenleriz"(60) deselerdi (ya) !..
60- Sadakalar, -Allah'tan bir farz olarak -yalnızca fakirler,(61) düşkünler,(62) (zekât) işinde görevli olanlar,(63) kalbleri ısındırılacaklar,(64) köleler,(65) borçlular,(66) Allah yolunda (olanlar) (67) ve yolda kalmış(lar) (68) içindir. Allah bilendir, hüküm ve hikmet sahibidir.

AÇIKLAMA

58. Yani eğer Hz. Peygamber'in (s.a) kendilerine ganimetlerden verdiği pay ile, Allah'ın fazlından kazandıkları ve Allah'ın onlara lütfettiği servetle yetinselerdi, bu kendileri için daha iyi olurdu.
59. Eğer onlar "Allah bize yeter, yakında Allah da bize bol lütfundan verecek" diyerek böyle bir tavır takınsalardı kendileri için daha iyi olurdu. Çünkü onların, zekatın yanısıra devlet hazinesine giren servetten hakettikleri payı, daha önceden olduğu gibi alacaklarını bilmeleri gerekirdi.
60. "Biz sadece Allah'a rağbet ederiz": "Biz ilgi ve dikkatimizi dünyaya ve onun değersiz faydalarına değil, Allah'a ve O'nun lütfuna yöneltiriz ve sadece O'nun dileklerini yapmak isteriz. Beklenti ve ümitlerimizi O'na bağlarız ve O'nun bize lutfettiğiyle yetinir razı oluruz."
61. Arapçada "fukara" kelimesi, hayati ihtiyaçları için başkalarına bağımlı olan herkesi içerir. Arapça "fukara" kelimesi, fiziksel bir sakatlık, yaşlılık nedeniyle veya geçici olarak fakir düşmüş kimseler, ya da işsizler, yetimler, dullar gibi yardım edildiğinde kendi kendilerini idare edebilecek hale gelen fakirler için kullanılan genel bir terimdir.
62. Arapçada"" kelimesi, genelde fakirlerden daha büyük bir sefalet içinde bulunan kimseler için kullanılır. Hz. Peygamber (s.a) müslümanları, özellikle bu tür insanlara, yani hayatlarını sürdürecek ihtiyaçlarını karşılayamayan, çok zor şartlar içinde bulunan, fakat hiç kimseden hiçbir şey istemeyen ve dışardan bakıldığında ihtiyaç sahibi olduğu anlaşılmayan kimselere yardım etmeleri için teşvik etmiştir. Bir hadise göre, Gerçek miskin, kendisini geçindirecek zenginliğe sahip olmayan ve halkça hali bilinmediği için sadaka verilmeyen, kendisi de kalkıp sadaka istemeyen kimsedir. (Sahihayn) Kısacası miskin, fakir düşmüş saygın bir kimsedir.
63. "...onlar üzerinde çalışan memurlara...", fakir veya muhtaç olsun veya olmasın zekat toplayan, toplanmasına gözcülük eden, hesap tutan ve dağıtılmasına yardım eden kimselerdir. Bu memurların ücreti zekat fonundan ödenir. Ayrıca bunu "Onların mallarından bir miktar sadaka al" ayetiyle birlikte düşünürsek, bu işlerin İslam devletinin görevleri arasında olduğunu anlarız. Bu bağlamda, Hz. Peygamber'in (s.a) toplanılan zekattan pay almayı kendisine ve akrabalarına (Beni Haşim) haram kıldığına dikkat edilmelidir. Bu nedenle o hiçbir zaman toplama ve dağıtma görevi nedeniyle zekattan pay almamıştır. Beni Haşim'e mensup diğer kimselere gelince, onların da hiçbir ücret almaksızın bu hizmete katılmalarına izin verilmiştir, aksi takdirde onlara bu hizmet de haramdır. Diğer taraftan eğer mal varlıkları belirlenen sınırları aşarsa Beni Haşim ailesinin de zekat vermesi zorunluydu. Fakat hangi şartlar altında olurlarsa olsunlar, onların başkalarından toplanan zekattan pay almaları haramdı.
Bununla birlikte, kendi aileleri içinden toplanan zekattan pay alıp alamayacakları konusunda görüş ayrılığı vardır. İmam Ebu Yusuf, fakir, miskin ve yolcu olduklarında bu zekatı kabul edebileceklerini söyler, fakat fakihlerin çoğu bunun da haram olduğu görüşündedirler.
64. Zekatın bir kısmı da, onun İslam'a kazanmak amcıyla, İslam'a karşı faaliyetlerde bulunanlara kafirlerin tarafında bulunup müslümanlara yardım edebilecek türde kimselere veya kendilerine maddi yardım yapılmadığı takdirde küfre döneceğinden korkulan yeni müslümanlara (Müellefe-i Kulup) verilebilir. Bu tür insanlara onları İslam'a kazanmak veya boyun eğdirmek ya da en azından onları zararsız düşmanlar haline getirmek için maaş bağlamak veya bir miktar para vermek caizdir. Ganimetlerin ve diğer gelirlerin bir kısmı, gerekirse zekatın da bir kısmı bu insanlara harcanabilir. Böyle durumlarda muhtaç, fakir veya yolcu olup olmama şartları dikkate alınmaz, hatta zekat almayacak denli zengin olanlara dahi pay verilebilir.
Hz. Peygamber'in (s.a) yaşadığı dönemde "kalbleri ısındırılacaklar" adı altında bazı kimselere, harcamalar yapıldığı konusunda görüş birliği vardır, fakat onun ölümünden sonra bu harcamaların kaldırılıp kaldırılmadığı konusunda ihtilaf vardır. İmam Ebu Hanife ve taraftarlarına göre bu uygulama Halife Ömer (r.a) zamanında kaldırılmıştır ve "şimdi bu ad altında bir harcama yapmak caiz değildir." İmam Şafii, kafirlere değil, günahkar müslümanlara bu başlık altında zekattan pay verilebileceğini söyler. Diğer fakihler ise bu tür harcamaların bugün de ihtiyaç duyulduğunda caiz olduğu görüşündedirler.
Hanefiler görüşlerini, Hz. Peygamber'in (s.a) ölümünden sonra meydana gelen bir olaya dayandırırlar. Uyeyne bin Hısın ve Akra' bin Habis, Hz. Ebu Bekir'e gelip kendilerine bir parça toprak vermesini istediler. O da bunun için yazılı bir emir verdi. Onlarda bu emrin onaylanması için bazı sahabelerin şahitliğine başvuruyorlardı. Fakat bu kağıdı Hz. Ömer'e (r.a) götürdüklerinde o, kağıdı onların gözleri önünde yırtıp şöyle dedi: "Evet, o dönemde İslam zayıf olduğu için Peygamber (s.a) kalblerinizi İslam'a ısındırmak üzere size birşeyler veriyordu. Fakat şimdi İslam güçlendi ve sizin gibi insanlara ihtiyacı yok." Bunun üzerine onlar Hz. Ebu Bekir'e gidip "Halife sen misin, yoksa Ömer mi?" diye şikayet ettiler. Fakat Hz. Ebu Bekir bu şikayeti dikkate almadı ve sahabeden hiçbiri de Hz. Ömer'in görüşüne karşı çıkmadı. Hanefiler bu olaydan, Allah'ın lütfu ile müslümanların gücü ve sayısı arttığında ve artık böyle insanların yardımına ihtiyaç kalmadığında, bu harcamalara izin verilmesinin nedeninin de ortadan kalkmış olduğu sonucunu çıkardılar. Onlara göre, bu nedenle sahabeler icmaen bu uygulamayı tamamıyla kaldırmışlardır.
İmam Şafii, Hz. Peygamber'in (s.a) zekattan kafirlere bu başlık altında harcama yaptığını gösteren hiçbir delil olmadığını söyler. Ona göre hadislerde değinilen tüm olaylar, kafirlerin kalblerini İslam'a ısındırmak için yapılan tüm harcamaların zekat fonundan değil, savaş ganimetlerinden yapıldığını göstermektedir.
Bence kalpleri İslam'a ısındırmak için yapılan harcama uygulamasının kıyamet gününe dek kaldırıldığını gösteren hiçbir delil yoktur. Hz. Ömer'in davranışının tamamen doğru olduğunda da şüphe yoktur. Çünkü İslam devleti bu tür bir harcamayı gerekli görmediği zaman ve durumda, İslam dini, "kalbleri ısındırmak" adı altında bir harcama yapmayı zorunlu kılmaz. Diğer taraftan, ne zaman böyle bir ihtiyaç doğsa İslam devletinin bu tür bir harcama yapma yetkisi vardır, çünkü Allah bunun için belirli bir pay ayırmıştır. Hz. Ömer (r.a) ve diğer sahabeler sadece, o dönemde şartlar gerektirmediği için bu tür bir harcamaya ihtiyaç olmadığı konusunda görüş birliğine varmışlardır. Bu olaydan, Kur'an'ın belirli şartlarda İslam'ın hayrı için izin verdiği bir harcamayı, sahabelerin tamamen ortadan kaldırdıkları sonucu çıkarılamaz.
İmam Şafii'nin görüşüne gelince, bu harcamalar başka kaynaklardan karşılanabildiği sürece zekattan bunlara pay ayırmanın caiz olmadığı noktasında isabetli bir görüştür. Fakat bu tür harcamaların zekattan karşılanması gibi bir ihtiyaç doğduğunda, bu bakımdan günahkar müslümanlarla kafirler arasında bir ayırım yapmanın hiçbir anlamı ve sebebi yoktur. Çünkü Kur'an payı, alan kişilerin imanı için değil, İslam'ın o insanların kalbinin kazanılmasına ihtiyacı olduğu ve bu da ancak onlara bir miktar servet verilerek başarılabildiği için ayırmıştır. O halde Kur'an, müminlerin imamına gerekli yer ve zamanda bu amaca ulaşmak için zekatın bir kısmını harcama yetkisi verir. Hz. Peygamber'in (s.a) bu amaçla kafirlere hiçbir zekattan pay vermemiş olması böyle yapmanın haram olduğu anlamına gelmez. O zekat fonundan harcama yapmamıştır, çünkü diğer fonlarda yeteri kadar para mevcuttu. Eğer zekat fonundan kafirlere vermek caiz olmasaydı, o zaman Peygamber (s.a) bunu açıkça yasaklardı.
65. Zekatın bir kısmı da köleleri özgürlüğe kavuşturmak için iki şekilde sarfedilebilir. Birincisi, efendisi ile belirli bir miktar para ödendiğinde özgür kalmak üzere anlaşma yapan kölenin bu parayı ödemesine yardımcı olunabilir. İkincisi ise İslam devleti kölenin özgürlüğünü satın alıp, daha sonra onu serbest bırakabilir. Birinci yol hakkında görüş birliği (icma) vardır, fakat ikinci yol hakkında ihtilaf vardır. Hz. Ali, Said bin Cübeyr, Leys, Sevri, İbrahim Nehai gibi, Şa'bi, Muhammed bin Sirin, Hanefiler ve Şafiiler bunun caiz olmadığını söylerler. İbni Abbas, Hasan Basri, Malik, Ahmed ve Ebu Sevr ise bu harcamanın caiz olduğu görüşündedirler.
66. Para kazansın veya kazanmasın, gerçek anlamıyla miskin olsun veya olmasın tüm borçlarını kendi servetinden ödendiğinde fakir düşecek olan borçlulara da zekat fonundan yardım yapılabilir. Bazı fakihlere göre, zekattan yardım yapılamayacak tek borçlu, müsrif kimse veya haram işlerde para harcayarak borca giren kimsedir. Bu tür kimseler ancak tevbe ettiklerinde yardım yapılabilir.
67. "Allah yolu", Allah'ı hoşnut eden tüm iyi amelleri kasteden çok genel bir terimdir. İşte bu nedenle bazı fakihler, zekat fonunun her tür iyi iş kullanabileceği görüşündedirler. Fakat gerçek şu ki burada "Allah yolu" terimi Allah yolunda cihad, yani küfre dayalı tüm sistemleri yıkıp yerlerine İslami sistemi kurmak anlamındadır. Önceki alimler de bu görüştedirler. O halde zekat fonu, yapılan askeri seferlerin giderlerini karşılamakta veya askerlerin kişisel ihtiyaçlarını karşılamada başkalarının yardımına muhtaç olup olmaması gözönünde alınmaksızın cihadda gerekli olan silah, techizat, ulaşım araçları ve diğer ihtiyaçlar için harcanabilir. Aynı şekilde, tüm zaman ve enerjilerini cihad için sarfedenlere geçici bir süre için veya sürekli bir maddi yardım yapılabilir.
Evvelki alimler genellikle cihad yerine, "kıtal"le eş anlamlı bir kelime olan "gazve"yi kullandıkları için burada "Allah yolu " tabiri ile ilgili bir yanlış anlama ortaya çıkmıştır. Buradan yola çıkarak onlar, zekatın sadece "kıtal" için harcanabileceği sonucuna varmışlardır. Fakat Allah yolunda cihad, Allah yolunda kıtal etmekten (savaşmaktan) çok daha geniş bir terimdir. Cihad, küfür kelimesinin alçaltılıp Allah'ın kelimesini yüceltmek (ilay-ı kelimetullah) ve İslami hayat tarzını kurmak için harcanan tüm çabaları içeren bir terimdir. Bu çabalar ister ilk etapta Allah'ın mesajını tebliğ etmek şeklinde, isterse son aşamada savaşmak şeklinde olsun farketmez.
68. Kendi vatanında iken yardıma muhtaç degilse bile yolculara zekattan pay verilebilir.
Bazı Fakihler sadece, günah işlemek amacıyla yola çıkmamış bir yolcuya zekat fonundan yardım yapılabileceği görüşündedirler. Fakat Kur'an'da ve hadislerde bunu kasteden hiçbir şart ve sınırlama yer almamıştır. Bunun yanısıra, İslam'ın temel ilkelerinden, muhtaç bir kimsenin günahlarının, bizi ona yardımdan alıkoymaması gerektiğini öğreniyoruz. Aslında böyle bir yardım, günahkar ve yoldan çıkmış kimselerin ıslah olup doğru yola gelmelerini de sağlayabilir. Çünkü eğer ihtiyaç içindeyken bir destek görürlerse, onlardan nefislerini temizlemeye yönelmeleri beklenebilir.


 61- İçlerinden peygamberi incitenler ve: "O (her sözü dinleyen) bir kulaktır" diyenler vardır.(69) De ki: "O sizin için bir hayrın kulağıdır.(70) Allah'a iman eder, müminlere inanıp-güvenir(71) ve sizden iman edenler için de bir rahmettir. Allah'ın Resulüne eziyet edenler, onlar için acıklı bir azab vardır."
62- Sizi hoşnut kılmak için Allah'a yemin ederler; oysa mü'min iseler, hoşnut kılınmaya Allah ve Resulü daha layıktır.
63- Bilmiyorlar mı, kim Allah'a ve Resulüne karşı koymaya çalışırsa, gerçekten onun için, onda ebedi kalmak üzere cehennem ateşi vardır? İşte en büyük aşağılanma budur.
64- Münafıklar, kalblerinde olanı kendilerine haber verecek bir surenin aleyhlerinde indirilmesinden çekiniyorlar.(72) De ki: "Alay edin. Şüphesiz, Allah, kaçınmakta olduklarınızı açığa çıkarandır."

AÇIKLAMA

69. Bu, münafıkların Hz. Peygamber'e (s.a) yönelttikleri suçlamalardan biriydi. Hz. Peygamber (s.a) herkesi dinlediği ve herkesin istediği şeyi söylemesine izin verdiği için onlar bunu hata olarak görürler ve şöyle derlerdi: "O saf bir adam. Herkes ona rahatça yaklaşıp dilediğini söyleyebilir, o da hemen her duyduğuna inanıyor!" O'nun herkesi dinlemesi aslında iyi birşeydi, Fakat münafıklar fakir ve mütevazi müslümanların Hz. Peygamberin (s.a) yanına yaklaşmalarını engelleyebilmek için, bunu sanki kötü bir özellik imiş gibi yaydılar. Münafıklar, bu gerçek müminlerin kendi düzenlerini, kötülüklerini ve düşmanca konuşmalarını gidip Hz. Peygamber'e (s.a) haber vermelerinden hoşlanmıyorlardı. Hz. Peygamber'in (s.a) kendileri gibi "saygın" kimseleri değil de, bu fakir ve basit insanları dinleyip onlara inanmasına çok kızıyorlardı.
70. Bu suçlamaya verilen cevap iki noktayı ifade etmektedir. Birincisi: "Gerçi Peygamber (s.a) herşeyi dinler, ama sadece hayırlı ve toplum yararına olan şeyleri dikkate alır. Çünkü o kötü ve günah olan şeyleri dinleyen veya bunları teşvik eden bir kimse değildir. İkincisi: "Onun sabırla herbirinizi dinlemesi sizin hayrınızadır. Aksi takdirde sizin Allah yolunda savaştan geri kalabilmek için bahaneler öne sürmenize izin vermezdi. Eğer o sabırlı olmasaydı sizin sahte iman iddialarınızı ve İslam hakkındaki iki yüzlü dileklerinizi dinlemez ve sizi yaptığınız kötülüklerden hesaba çekip Medine'de yaşamanızı imkansız hale getirebilirdi. O halde, onun herkesi dinlemesinin sizin hayrınıza olduğu apaçık bir gerçektir."
71. Yani, "Siz onun herkesi dinlediği konusunda yanılıyorsunuz. O sadece gerçek müminlere güvenir. Bu nedenle sizin hakkınızda, sadece yalan ve dedikodudan uzak iyi ve güvenilir kimselerin ulaştırdığı haberlere inanır. Onların sizin hakkınızda söyledikleri şeyler doğruydu ve doğru olarak kabul edilmeliydi."
72. Münafıklar, gizli planlarının Kur'anda, kendilerini büyük bir hezimete uğratacak şekilde açığa çıkarılacağından korkuyorlardı. Gerçi Hz. Muhammed'in (s.a) Allah'ın Rasulü olduğuna inanmıyorlardı, ama dokuz yıllık tecrübeler onlara, Hz. Peygamber'in (s.a) kendi gizli sırlarını öğrenebildiği doğaüstü güçlere sahip olduğunu ve bunları Kur'an'a yerleştirdiğini göstermişti. (Münafıklar Kur'an'ı, Hz. Peygamber'in (s.a) yazdığına inanıyorlardı.)


 65- Onlara sorarsan, andolsun: "Biz dalmış, oyalanıyorduk"(73) derler. De ki: "Allah ile, O'nun ayetleriyle ve Resulüyle mi alay etmekteydiniz?
66- Özür belirtmeyiniz. Siz, imanınızdan sonra küfre saptınız. Sizden bir topluluğu bağışlasak da, bir topluluğunuzu gerçekten suçlu-günahkâr olmaları nedeniyle azablandıracağız.(74)
67- Münafık erkekler ve münafık kadınlar, bazısı bazısındandır; kötülüğü emrederler, iyilikten alıkoyarlar, ellerini sımsıkı tutarlar.(75) Onlar Allah'ı unuttular, O da onları unuttu. Şüphesiz, münafıklar fıska sapanlardır.
68- Allah, erkek münafıklara da, kadın münafıklara da ve (bütün) kâfirlere, içinde ebedi kalmak üzere cehennem ateşini vadetti. Bu, onlara yeter. Allah onları lanetlemiştir ve onlar için sürekli bir azab vardır.

AÇIKLAMA

73. Burada, Hz. Peygamber (s.a) ve sahabe Tebûk gazvesi için hazırlanırken, münafıkların gizli toplantılarında onlarla alay edici tarzda yaptıkları konuşmalar kastedilmektedir. Bu şekilde samimiyetle ve cihada gitmek için hazırlanan müslümanların cesaretini kırmak istiyorlardı. Bu bağlamda hadislerden bir çok şey öğreniyoruz. Örneğin, münafıkların dedikodu yapıp eğlenmek için toplandıkları bir seferde içlerinden biri şöyle dedi: "Sizler, Romalıları Araplar gibi mi sanıyorsunuz? Yakında kendinizi bu "cesur" adamların ipleriyle bağlı bir halde göreceksiniz." Başka biri de şöyle karşılık verdi: "Bağlar herbirinin vücudunu sardıktan sonra yüz kez de sopa yeseler ne kadar iyi olur değil mi?" Bir başkası da Hz. Peygamber'in (s.a) sefer için yaptığı hazırlıkları alaya alarak: Şu adama ve yaptığı hazırlıklara bir bakın! Suriye'deki ve Roma İmparatorluğundaki kaleleri fethedecekmiş" diyordu.
74. Yani, "Böyle konuşmalardan hoşlanan ve hayatta kendilerine göre ciddi bir şey olmadığı için ciddi konularla dahi alay eden soytarılar affedilebilir. Fakat iman ettiklerini söylemelerine rağmen Rasulü ve onun öğrettiği yolu (dini) gülünç buldukları için bu ciddi konularla kötü niyetle kasten alay eden kimseler de vardır. Bunların gerçek amacı, müslümanları cihada hazırlıktan vazgeçirmek olduğu için, bunlar, soytarılar değil, günahkarlardır. Bu nedenle de asla affedilmezler."
75. Bunlar tüm münafıkların ortak özellikleridir. Hepsi de kötülükle meşgul olur ve iyiye düşmandır. Eğer bir kimse kötülük yapmaya niyetlense, münafıklar tüm sempati, tavsiye, teşvik, iyi dilek, övgü ve onaylarını böyle bir kimseye tahsis ederler. Bu kötülüğün işlenmesinde elbirliği yaparlar, başkalarını da bunda rol almaya ikna ederler ve bu işi yapanı her yönden gösterirler. Diğer taraftan eğer bir kimse bir iyilik yapmaya niyetlense, bunu duyduklarında şok olurlar, çünkü bu kalblerine acı verir, hatta onlar böyle bir işe niyetlenilmesinden bile hoşlanmazlar. Bir kimsenin bu iyiliğe yardımcı olmak istediğini gördüklerinde çok rahatsız olurlar ve onu vazgeçirtmek için ellerinden geleni yaparlar. Eğer o kimse vazgeçmezse (yardım etmeyi) başaramamasını dilerler. Tüm münafıkların şu ortak özelliği de vardır: Cimri olsun, cömert olsun hiçbir münafık hayırlı bir gaye için harcama yapmaz. Servetleri ya biriktirip stoklamak yada kötü yollara harcamak içindir. Aslında münafıklar, kötü yollar için cömertçe büyük miktarlarda paralar harcarlar, fakat hayırlı işler için zerre kadar bile harcama yapmak istemezler.


 69- Sizden önceki (münafıklar ve kâfirler) gibi.(76) Onlar sizden kuvvet bakımından daha güçlü, mal ve çocuklar bakımından daha çoktular. Onlar kendi paylarıyla yararlanmaya baktılar; siz de, sizden öncekilerin kendi paylarıyla yararlanmaya kalkışmaları gibi, kendi paylarınızla yararlanmaya baktınız ve siz de (dünya ve zevke) dalanlar gibi daldınız. İşte onların dünyada ahirette bütün yapıp-ettikleri (amelleri) boşa çıkmıştır ve işte onlar kayba uğrayanlardır.
70- Onlara, kendilerinden öncekilerin(77) Nuh, Ad, Semud kavminin, İbrahim kavminin, Medyen ahalisinin ve yerle bir olan şehirlerin haberi gelmedi mi?(78) Onlara peygamberleri apaçık deliller getirmişlerdi. Demek ki Allah, onlara zulmediyor değildi, ama onlar kendi nefislerine zulmetmektelerdi.(79)
71- Mü'min erkekler ve mü'min kadınlar birbirlerinin velileridirler. İyiliğe emreder, kötülükten sakındırırlar, namazı dosdoğru kılarlar, zekâtı verirler ve Allah'a ve Resulüne itaat ederler.(80) İşte Allah'ın kendilerine rahmet edeceği bunlardır. Şüphesiz, Allah, üstün ve güçlüdür, hüküm ve hikmet sahibidir.
72- Allah, mü'min erkeklere ve mü'min kadınlara içinde ebedi kalmak üzere, altından ırmaklar akan cennetler ve Adn cennetlerinde güzel meskenler vaadetmiştir. Allah'tan olan hoşnutluk ise en büyüktür. İşte büyük kurtuluş ve mutluluk budur.

AÇIKLAMA

76. Bir önceki ayette münafıklardan üçüncü şahıs olarak bahsedilmişti. Bu ayette ise onlara direkt olarak (ikinci şahıs) hitap edilmektedir.
77. Münafıklardan yine üçüncü şahıs olarak bahsediliyor.
78. Bu ifade ile Hz. Lut'un kavminin helak olduğu yerleşim bölgesine telmihte bulunuluyor.
79. "Onlar kendi kendilerine zulmettiler". Çünkü helak oluşlarından kendileri sorumlu idi. Allah'ın onlara bir düşmanlığı ve onları helak etme gibi bir isteği yoktu. Aslında onlar helak olmalarına yol açan hayat tarzını kendileri seçmişlerdi. Oysa Allah, Rasuller göndermek suretiyle onlara düşünme, anlama ve kendilerini düzeltme fırsatları vermiş ve hem kurtuluşa, hem de helake götüren yolları onların gözleri önüne sermişti. Fakat onlar gidişatlarını düzeltmeleri için kendilerine verilen fırsatlardan yararlanmadıkları ve kendilerini felakete sürükleyen yolları izlemekte ısrar ettikleri için, kaçınılmaz bir şekilde bekledikleri sona ulaşmışlardır. Bu korkunç son, Allah'ın onlara zulmetmesi nedeniyle değil, bilakis onların kendi kötü amelleri nedeniyle başlarına gelmiştir.
80. Münafıklarla (67. ayet) , gerçek mü'minlerin (71. ayet) özellikleri arasındaki karşıtlık, dış görünüşte İslam'a iman ve itaat bakımından ikisi arasında benzerlik olmasına rağmen, birbirlerinden tamamen farklı olduklarını göstermektedir. Farklılık, ahlaklarında, davranış, alışkanlık, tavır ve düşünce şekillerindedir. Bir tarafta, İslam'a inandıklarını söylemekten hiç bıkmayan, fakat samimi imandan yoksun olan ve davranışları inancını yalancı çıkaran münafıklar vardır. Bunlar, üstündeki etikette "misk" yazan, fakat içinde hem görüntüsünden hem de yaydığı kokudan inek pisliği olduğu her yönden, görünüşü, kokusu ve diğer özellikleri ile ispatlanan şişelere benzerler. Diğer tarafta ise, içinde misk olan ve misk olduğu her yönden, görünüşü, kokusu ve diğer özellikleri ile ispatlanan şişelere benzeyen gerçek mü'minler vardır. Gerçi dıştaki İslam etiketi münafıklarla müslümanları bir tek İslam toplumu yapar, ama ikiyüzlülerin özellikleri gerçek müslümanlardan o kadar farklıdır ki, bu ikisi aslında iki ayrı toplum oluşturur. Kadın, erkek münafıklar, benzer özelliklere sahip diğer kimselerle birlikte ayrı bir toplum oluştururlar. Bunların hepsi Allah'tan gafildirler, kötü işlerle meşgul olup, hayırlı işlerden yüzçevirirler ve asla gerçek mü'minlerle işbirliği yapmazlar; kısacası bunlar birbirlerinin dostudurlar, kendilerini İslam toplumundan saymazlar ve kendilerine özgü bir grup oluştururlar. Bunların aksine kadın, erkek, gerçek mü'minler bir tek toplum oluştururlar. Hepsi de hayırlı işlerle meşgul olup kötülükten nefret ederler, gece gündüz Allah'ı zikrederler ve O'nu anmaksızın geçen bir hayat düşünmezler, Allah yolunda harcarken çok cömerttirler, hiçbir şart ve kayıt tanımaksızın Allah'a ve Rasulüne itaat ederler. Bu ortak özellikler onları münafıklardan ayırır, onları tek bir toplum haline getirir ve birbirinin dostu kılar.


 73- Ey Peygamber,(81) kâfirlerle ve münafıklarla cihad et ve onlara karşı sert ve caydırıcı davran.(82) Onların barınma yerleri cehennemdir, ne kötü bir yataktır o!..
74- Allah'a and içiyorlar ki (o küfür sözünü) söylemediler.(83) Oysa andolsun, onlar küfür sözünü söylemişlerdir ve İslamlıklarından sonra küfre sapmışlardır ve erişemedikleri bir şeye yeltenmişlerdir.(84) Oysa intikama kalkışmalarının, kendilerini Allah'ın ve Resulünün bol ihsanından zengin kılmasından başka (bir nedeni) yoktu.(85) Eğer tevbe ederlerse kendileri için hayırlı olur, eğer yüz çevirirlerse Allah onları dünyada da, ahirette de acıklı bir azabla azablandırır. Onlar için yeryüzünde bir koruyucu-dost ve bir yardımcı yoktur.

AÇIKLAMA

81. Buradan itibaren, Tebûk gazvesinden sonra gönderilen üçüncü bölüm yer almaktadır.
82. Bu emir, münafıklara karşı uygulanan politikadaki değişikliği belirlemektedir. Bu zamana kadar iki sebep yüzünden onlara yumuşak davranılıyordu. Birincisi müslümanlar, harici düşmanların yanısıra bir de iç çatışma riskini göğüsleyebilecek denli güçlü değillerdi. İkinci sebep ise, şüphe ve tereddütlere kapılan kimselere iman ve inanç sahibi olabilmeleri için gerekli zaman ve mühleti vermekti. Fakat artık bir politika değişikliğinin zamanı gelmişti. Tüm Arabistan'a boyun eğdirilmişti ve dış düşmanlarla sert bir çatışma başlamak üzereydi. Bu nedenle iç düşmanların, dış düşmanlarla işbirliği yapıp müslümanlar için bir iç tehlike oluşturmamaları için yok edilmeleri gerekiyordu. Ve şimdi onları baskı altına almak mümkündü. İkinci sebebe gelince, münafıklara doğru yolu gözleme, düşünme ve denemeleri için dokuz yıllık bir süre verilmişti. Onlar da bir "hayır" olsaydı bu süreden yararlanırlardı.
Bu nedenle onlara daha fazla yumuşaklık gösterilmesi için hiçbir sebep yoktu. İşte bu yüzden Allah müslümanlara, münafıkları kafirlerle aynı seviyede tutmalarını, onlara karşı cihada başlamalarını ve onlara karşı uyguladıkları yumuşaklık politikasından vazgeçip sert ve katı bir politika uygulamalarını emretmektedir.
Bu bağlamda ayetin müslümanlara, münafıklarla savaşmayı emrettiğine dikkat edilmelidir. Burada sadece o zamana dek uygulanan yumuşak politikaya bir son verilmesi istenmektedir. Bu ayet münafıkların artık İslam toplumunun bir parçası ve bölümü olarak kabul edilmemesini, onlara yönetimde söz hakkı tanınmamasını ve ikiyüzlülüklerini yaymamaları için hiçbir meselede onlara danışılmamasını emretmektedir. Bu yeni politika, gerçek mü'minlerin, münafıkça bir davranış ve tutumda bulunan ve herhangi bir şekilde Allah ve Rasulüne bağlı olmadıklarını ve gerçek müslüman sayılmadıklarını gösteren herkesi teşhir etmelerini gerektirmektedir. Bu münafıklardan her biri, artık İslam toplumunda şerefli ve saygın bir konuma sahip olmamaları için açıktan eleştirilip uyarılmaktadır. Münafıklar toplumsal boykota tabi tutulmalı ve toplumla ilgili istişare meclislerinden uzaklaştırılmalıdırlar, saygın mevki ve memuriyetlerinin kapıları yüzlerine kapanmalı ve topluluklarda onlara hor bakılmalıdır. Kısacası her müslüman davranışlarıyla, İslam toplumunda bir münafığın saygın, şerefli ve güvenilir bir yeri olmayacağını göstermelidir. Bunun yanısıra eğer münafıklardan biri ihanet suçu işlemişse, onun suçuna göz yumulamaz ve affedilemez de; tam aksine bir mahkemede yargılanıp hakettiği cezayı almalıdır.
Bu emire, indirildiği dönemde çok acil ihtiyaç vardı. İslam toplumunu düşüş ve gerileyişten korumak için, birlik ve bütünlüğü tehdit eden tüm iç tehlikeler bertaraf edilmeliydi. Çünkü münafıkları ve hainleri besleyen, iç düşmanların onurlu bir şekilde ve güvenle yaşamalarına izin veren bir toplum, kaçınılmaz olarak ahlaki çöküşe ve nihai yokoluşa mahkum olur. Münafıklık bir vebadır ve münafık da veba mikrobunu taşıyıp etrafa yayan faredir. Bu nedenle ona toplum içinde hareket özgürlüğü tanımak, topluluktaki herkesi münafıklık tehlikesiyle karşı karşıya bırakmak demektir. Aynı şekilde bir münafığa şerefli ve saygın bir konum vermek, başkalarını da münafıklık ve ihanete teşvik etmek demektir; çünkü bu, toplumda samimiyet ve gerçek imanın geçerli değer ölçüsü olmadığını gösterir. Böyle bir toplumda bir kimse sadece müslüman olduğunu diliyle söyleyip, diğer taraftan ihanet ve ikiyüzlülükle uğraşacağı halde rahatça yaşayıp toplumda iyi bir yer edinebilir. Hz. Peygamber'de (s.a) aynı şeyi üzülerek ifade etmiştir. "Kim İslam'a aykırı bid'atler çıkaran kimselere saygı gösterip yüceltirse, aslında İslam'ın temel yapısının yıkılmasına yardım etmiş olur."
83. Onların söyledikleri "küfür sözü"nün ne olduğunu kesin bir şekilde bilemiyoruz. Fakat o dönemde münafıkların söyledikleri küfür sözlerine değinen birçok hadisler vardır. Mesela, bir münafığın akrabası olan genç bir müslümanla konuşurken şöyle dediği rivayet edilir: "Eğer bu adamın (Hz. Muhammed (s.a) bütün söyledikleri doğru ise, o zaman biz eşeklerden de beteriz." Başka bir hadiste de Tebûk seferi sırasında Hz. Peygamber'in (s.a) develerinden biri kaybolup müslümanlar onu aramaya çıktıklarında münafıkların bu olayı alaya alıp birbirlerine şöyle diyerek eğlendikleri rivayet edilir "(Şu adamın peygamberliğine bakın) Gökten haberler alıyor, fakat devesinin nerede olduğunu bilmiyor!".
84. Burada münafıkların Tebûk seferi sırasında kurdukları tuzaklar kastedilmektedir. Dönüş sırasında münafıklar Hz. Peygamber'i (s.a) geceleyin bir tepe üzerinden geçerken bir çukura itip düşürmeyi planladılar. Hz. Peygamber (s.a) bu planı haber aldı ve kendisi Ammar b. Yasir ve Huzeyfe bin Yeman ile kısa yoldan, yani tepelerin üzerinden giderken ordunun tepelerin çevresindeki uzun yolu takip etmesini emretti. Yolda giderken yüzleri örtülü bir düzine kadar münafığın kendilerini takip ettiğini gördüler. Bunun üzerine Huzeyfe (r.a) , develerini uzaklaştırabilmek için onlara doğru ilerledi. Fakat münafıklar onun kendilerine yaklaştığını görünce dehşete düştüler ve tanınmamak için kaçmaya başladılar.
Münafıkların yaptığı diğer plan ise, İslam ordusu hakkında "kötü haberler" duyulur duyulmaz Abdullah ibn Ubey'in Medine'de kral ilan edilmesiydi. Çünkü onlar Hz. Peygamber (s.a) ve ashabının asla büyük Roma İmparatorluğu karşısında dayanamayacağını düşünüyorlardı.
85. Burada, Medineli münafıkları utandırmak için imalı bir ifade yer almıştır ve Medine halkının zenginliğine işaret edilmektedir. Çünkü Hz. Peygamber'in (s.a) hicretinden önce Medine yüksek bir konuma sahip değildi. Fakat dokuz yıl kadar kısa bir süre içinde Hz. Peygamber'in (s.a) o şehirde ikameti ve gerçek müslümanlar olan Ensar'ın fedakarlıkları nedeniyle bu küçük şehir tüm Arabistan'ın başşehri oldu. Bunun sonucunda, eskiden köylü olan Evs ve Hazreçliler İslam devletinin "büyükleri" haline geldiler ve gerek savaş ganimetleri şeklinde gerekse hareketli ticaret hayatı nedeniyle Medine'ye servet akmaya başladı. Bu ayette münafıklar, Peygamber'e (s.a) şükranda bulunmak yerine, onlara sadece zenginlik getirmek gibi bir suçu olduğu için onu kıskandıkları ve haset ettikleri için tenkid edilmektedirler.


 75- Onlardan kimi de: "Andolsun, eğer bize bol ihsanından verirse gerçekten sadaka vereceğiz ve salihlerden olacağız" diye Allah'a ahdetmişti.
76- Onlara kendi bol ihsanından verince ise, onunla cimrilik yaptılar ve yüz çevirdiler; onlar böyle sırt dönenlerdir.(86)
77- Böylece O da, Allah'a verdikleri sözü tutmamaları ve yalan söylemeleri nedeniyle, kendisiyle karşılaşacakları güne kadar, kalplerinde nifakı (sonuçta köklü bir duygu olarak) yerleşik kıldı.
78- Onlar bilmiyorlar mı ki, elbette Allah, onların gizli tuttuklarını da, fısıldaştıklarını da biliyor. Gerçekten Allah, gaybın bilgisine sahip olandır.
79- Sadakalar konusunda, mü'minlerden ek bağışlarda bulunanlarla emeklerinden (cehdlerinden) başkasını bulamayanları yadırgayarak bunlarla alay edenler;(87) Allah (asıl) onları alay konusu kılmıştır ve onlar için de acıklı bir azab vardır.
80- Sen, ister onlar için bağışlanma dile ya da istersen onlar için bağışlanma dileme. Onlar için yetmiş kere bağışlanma dilesen de, Allah onları kesinlikle bağışlamaz. Bu, gerçekten onların Allah'a ve Resulüne (karşı) nankörlük etmeleri dolayısıyladır. Allah fasıklar topluluğuna hidayet vermez.
81- Allah'ın Resulüne muhalif olarak (savaştan) geri kalanlar oturup-kalmalarına sevindiler ve Allah yolunda mallarıyla ve canlarıyla cihad etmeyi çirkin görerek: "Bu sıcakta (savaşa) çıkmayın" dediler. De ki: "Cehennem ateşinin sıcaklığı daha şiddetlidir." Bir kavrayıp-anlasalardı.

AÇIKLAMA

86. Bu da münafıkların 74. ayette eleştirilmelerine neden olan nankörlüğe bir örnektir.
Münafıklar, Allah kendilerini bol ihsanından verdiğinde sadaka olarak infak etmek üzere verdikleri sözden döndüler. Bu da onların müzmin günahkar olduklarını, yaptıkları anlaşmalara aldırmadıklarını, cimri olduklarını ve uyacakları hiçbir ahlak kuralına sahip olmadıklarını gösterir.
87. Burada, Hz. Peygamber'in (s.a) Tebûk seferi için maddi yardım isteğinde bulunduğu zaman münafıkların takındığı cimrice tavır kastedilmektedir. Münafıklardan zengin olanlar, kendileri bir katkıda bulunmadıkları gibi kendi imkanları dahilinde cömertçe yardımlarla katkıda bulunan samimi müslümanlarla da alay etmeye başladılar. Zengin bir müslüman büyük bir katkıda bulunduğunda onu gösteriş yapmakla suçluyorlardı. Diğer taraftan fakir bir müslüman, ailesinin ihtiyaçlarından fedakarlık yapıp ayırdığı veya çalışıp çabalayıp biriktirdiği az miktarda bir sadaka getirdiğinde alay ederek: "Şuna bakın hele; işte Roma İmparatorluğunun kalelerini fethetmeye yarayacak para!" diyorlardı.


 82- Öyleyse kazandıklarının cezası olarak az gülsünler, çok ağlasınlar.
83- Bundan böyle, Allah seni onlardan bir topluluğun yanına döndürür de, (yine savaşa) çıkmak için senden izin isterlerse, de ki: "Kesin olarak benimle hiç bir zaman (savaşa) çıkamazsınız ve kesin olarak benimle bir düşmana karşı savaşamazsınız. Çünkü siz oturmayı ilk defa hoş gördünüz; öyleyse geride kalanlarla birlikte oturun."
84- Onlardan ölen birinin namazını hiç bir zaman kılma, mezarı başında durma. Çünkü onlar, Allah'a ve Resulüne (karşı) küfre saptılar ve fasıklar olarak öldüler.(88)
85- Onların malları ve evlatları seni imrendirmesin; Allah bunlarla, ancak onları dünyada azablandırmak ve canlarının onlar küfür içindeyken zorluk içinde çıkmasını istiyor.
86- "Allah'a iman edin, O'nun Resulü ile cihada çıkın" diye bir sure indirildiği zaman, onlardan servet sahibi olanlar, senden izin isteyip: "Bizi bırakıver, oturanlarla birlikte olalım" dediler.
87- (Savaştan) Geri kalanlarla birlikte olmayı seçtiler. Onların kalbleri mühürlenmiştir. Bundan dolayı kavrayıp-anlamazlar.(89)

AÇIKLAMA

88. Bu ayet, Tebûk seferinden kısa bir süre sonra ölen münafıkların lideri Abdullah İbn Ubey'in cenaze namazını kılmaktan alıkoymak için nazil olmuştur. Samimi bir müslüman olan Abdullah İbn Ubey'in oğlu Abdullah (O muhlis bir müslümandı) Hz. Peygamber'den (s.a) babasına kefen yapmak üzere gömleğini istedi. Hz. Peygamber (s.a) bu isteği cömertçe yerine getirdi. Daha sonra Abdullah ondan babasının cenaze namazını kıldırmasını istedi. Hz. Peygamber (s.a) bunu da kabul etti, fakat Hz. Ömer, Peygamber'e (s.a) tekrar tekrar bunun yapılmamasını söyledi: "Ey Allah'ın Rasulü, şu şu günah ve suçların sahibi olan bu adamın mı namazını kıldıracaksın?" diyerek onu vazgeçirmeye çalıştı. Hem dostları hem de düşmanları için bir rahmet olan Hz. Peygamber'in (s.a) , İslam'ın en azılı düşmanı olan böyle bir adamın bile cenaze namazını kıldırmak için hazırlandı. Tam namazı kıldırmak için yerini almışken, müslümanlar içinde münafıkları cesaretlendiren ve teşvik eden herşeyi yasaklayan 73. ayetle açıklanan yeni politika uyarınca Allah'tan gelen direkt emirle böyle bir davranışı yasaklayan bu ayet nazil oldu.
Yukarıdaki olay şöyle bir kuralın düzenlenmesine neden oldu: Müslümanların imamları ve liderleri, İslam düşmanlarının veya İslam'a itaatsizliği ile meşhur olanların cenaze namazlarını ne kıldırabilir ne de kılabilir. Bundan sonra ne zaman Hz. Peygamber'e (s.a) cenaze namazı kıldırması teklif edilse, ilk önce ölen adamın durumunu araştırırdı. Onun kötü bir insan olduğunu öğrenirse, ölenin ailesine: "Onu istediğiniz gibi gömebilirsiniz" derdi.
89. "... artık onlar anlamazlar" Çünkü onlardan cihada çıkmaları istendiğinde, sağlıklı, bedenen sağlam, zengin olmalarına ve İslam'ı kabul ettiklerini söylemelerine rağmen, bilerek ve isteyerek kadınlarla geride kalma yolunu seçtiler. Bu nedenle ilahi kanun gereğince kablerine mühür vuruldu ve onlar, böyle şerefsiz bir davranışta bulunmaktan alıkoyan soylu duyguları hissetmez oldular.


 88- Ama peygamber ve onunla birlikte olan mü'minler, mallarıyla ve canlarıyla cihad ettiler; işte bütün hayırlar onlarındır ve kurtuluşa erenler onlardır.
89- Allah onlar için, temelli kalacakları altından ırmaklar akan cennetler hazırladı. İşte büyük 'kurtuluş ve mutluluk' budur.
90- Bedevilerden(90) özür belirtenler, kendilerine izin verilmesi için geldiler. Allah'a ve Resulüne yalan söyleyenler de oturup kaldı. Onlardan küfre sapanlara(91) pek acıklı bir azab isabet edecektir.

AÇIKLAMA

90. Burada "Bedevi" ifadesi ile Medine yakınındaki çölde yaşayan Araplar kastedilmektedir.
91. Münafık olarak İslam'ı kabul ettiğini ilan etmek burada küfür olarak anılmaktadır. Çünkü uygulanarak ispat olunmaktan, teslimiyet, samimiyet ve itaatten yoksun olan bu tutum aslında küfürdür. Bu tür insanlar, kendi çıkarlarını ve dünyevi arzularını, Allah'a ve O'nun yoluna tercih ettikleri için, her ne kadar bu dünyada iman ettiklerini söylediklerinden hukuksal olarak müslüman kabul edileceklerse de Allah onlara asi ve kafir muamelesi yapacaktır. Çünkü bu dünya hayatında İslam hukuku, sadece açık küfür, isyan, ihanet ve sadakatsizlik gösteren münafıklara kafir muamelesi yapar. İşte bu nedenle İslam şeriatında küfür adını almayan birçok nifak durumu vardır. Ama bu, İslam hukukuna göre cezadan kurtulan bir kimsenin ilahi hükmün cezasından da kurtulacağı anlamına gelmez.


 91- Allah'a ve Resulüne karşı 'içten bağlı kalıp hayra çağıranlar' oldukları sürece, güçsüz-zayıflara, hastalara ve infak etmek için birşey bulamayanlara bir sorumluluk (günah) yoktur.(92) İyilik edenlerin aleyhinde de bir yol yoktur. Allah, bağışlayandır, esirgeyendir.
92- Bir de kendilerini bindirmen için sana her gelişlerinde onlara: "Sizi bindirecek bir şey bulamıyorum" dediğin ve infak edecek bir şey bulamayıp hüzünlerinden dolayı gözlerinden yaşlar boşana boşana geri dönenler üzerinde de (sorumluluk) yoktur.(93)

AÇIKLAMA

92. Bu, hastalık, sakatlık veya fakirlik nedeniyle özürleri kabul edilebilecek kimselerin bile, ancak samimi oldukları Allah ve Rasulüne içten iman ettikleri taktirde bağışlanabilecekleri anlamına gelir. Bu sadakat olmaksızın hiç kimse, sadece savaşa çağrıldığı zaman hasta veya fakir olduğu için affedilmeyecektir. Çünkü Allah sadece görünüşe göre hüküm vermez ve hastalık, yaşlılık veya başka bir bedeni sakatlığa müptela olduklarını gösterir bir "doktor raporu" getiren herkese eşit muamele yapıp hepsini affetmez. Hüküm gününde Allah herkesin kalbini inceleyecek, gizli açık tüm davranışlarını ve öne sürdüğü özrün samimi bir kulun mu yoksa asi ve hain bir kulun özrü mü olduğunu gözönünde bulunduracaktır.
Görünüşte aynı olmasına rağmen her olay ve her durum farklı bir hüküm gerektirir. Mesela, cihaddan bir önceki gün hasta olan iki adamı ele alalım. Birisi tam zamanında hastalandığı için şansına sevinir ve şöyle der: "Ne kadar şanslıyım, tam zamanında hasta oldum. Aksi takdirde bu cihad belasından kurtulamaz ve gitmek zorunda kalırdım." Diğeri ise tam aksine bu zamansız hastalığına üzülür ve kendi kendine şöyle der: "Ne kötü şans! Tam yatakta yatmak yerine savaş meydanında olabileceğim bir sırada bu hastalık beni yakaladı." Birincisi ise sadece kendi hastalığını cihaddan geri kalmak için bahane olarak kullanmakla kalmaz, aynı zamanda başkalarını da savaştan vazgeçirmeye çalışır. Tam aksine diğeri ise yatağında yattığı halde akrabalarını, arkadaşlarını ve başkalarını cihada gitmeye teşvik eder, hatta kendisine bakmak üzere savaştan geri kalanlara şöyle der: "Beni Rabbime bırakın ve cihada gidin. Nasılsa bana bir bakan olur. Bunun için benim yüzümden bu değerli fırsatı kaçırmayın ve gidin ve Hak Dine yardım edin." Fakat evde kalan diğer hasta tüm zamanını hoşnutsuzluk ve kötü haberler yayarak, savaş çabalarını baltalayarak ve savaşçıların ailelerinin işlerini engelleyerek geçirir. Aynı şartlarda olan diğer adam ise gerideki cepheyi elinden geldiğince sağlamlaştırıp güçlendirmeye çalışır. Gerçi bu iki adamın da savaştan geri kalma sebepleri aynıdır, ama bu ikisi Allah katında eşit işlem göremez. Sadece ikinci adam Allah'tan bağışlanma umabilir, savaştan geri kalmak için haklı sebebi olmasına rağmen hain ve Allah'a asi olan birinci adam değil.
93. Böyle, cihada katılmak için büyük bir istek duyan, fakat gerçekten ciddi bir özür nedeniyle katılamayan kimseleri, Allah bedenen katılmasalar ve uygulamada bir şey yapmamış olsalar da savaşa katılanlar arasında sayacaktır. Çünkü onlar kendi hataları olmaksızın cihaddan geri kalışlarına, bir adamın bir işi veya yüksek bir kârı kaçırdığı zaman nasıl üzülürse öyle üzülürler. Allah böyle bir kimseyi görevde sayar, çünkü o ciddi bir özür nedeniyle aktif bir hizmet yapmasa da kalbi Allah yoluna hizmet etmekle meşguldür. Hz. Peygamber'de (s.a) Tebûk'ten dönüşte aynı noktayı vurgulamıştır: "Hastalıklarından dolayı Medine'de kalan öyle adamlar vardır ki, her yürüyüşünüzde ve her vadiyi geçişinizde sizinle beraberdirler." (Müttefekun aleyh) Doğal olarak çevresindeki sahabeler buna şaşırdılar ve "Medine'de kaldıkları halde mi?" diye sordular. Peygamber (s.a) şu cevabı verdi: "Evet, Medine'de kaldıkları halde. Çünkü şartlar onları Medine' de kalmaya zorladı, aksi takdirde sizinle birlikte olurlardı."


 93- Yol, ancak o kimseler aleyhinedir ki, zengin oldukları halde (savaşa çıkmamak için) senden izin isterler ve bunlar geride kalanlarla birlikte olmayı seçerler. Allah, onların kalplerini mühürlemiştir. Bundan dolayı onlar, bilmezler.
94- Onlara geri döndüğünüzde size özür belirttiler. De ki: "Özür belirtmeyiniz, size kesin olarak inanmıyoruz. Allah bize, sizin durumunuzu haber vermiştir. Yaptıklarınızı Allah görecektir,O'nun Resulü de. Sonra gaybı da, müşahede edilebileni de Bilen'e döndürüleceksiniz ve O, yapmakta olduklarınızı size haber verecektir."
95- Onlara geri döndüğünüzde kendilerinden vazgeçmeniz için Allah'a and içecekler. Artık siz onlara sırt çevirin.(94) Onlar gerçekten pistirler. Kazanmakta olduklarının bir cezası olarak, onların barınma yerleri cehennemdir.
96- Kendilerinden hoşnut olmanız için size yemin ederler. Siz onlardan hoşnut olsanız bile şüphesiz Allah, fasıklar topluluğundan hoşnut olmaz.
97- Bedeviler, küfür ve nifak bakımından daha şiddetlidir. Allah'ın Resulüne indirdiği sınırları bilmemeye de onlar daha 'yatkın ve elverişlidir.'(95) Allah bilendir, hüküm ve hikmet sahibi olandır.
98- Bedevilerden öyleleri vardır ki, infak ettiğini bir cereme(96) sayar ve sizi felâketlerin sarıvermesini bekler. Kötü felâket onları sarıversin. Allah işitendir, bilendir.

AÇIKLAMA

94. Arapça "" ve """ kelimeleri aynı köktendir, fakat kullandıkları iki ayrı cümlede farklı anlamlara gelmektedir. Birinci cümlede şu anlama gelir: "... onlardan vazgeçmen, onları affedip hesaba çekmemen için..." ikinci cümlede ise şu anlama gelir: "... o halde onlardan yüz çevir, onlarla tüm bağlarını kes ve onlarla sizin aranızda artık hiçbir bağ yokmuş gibi onlarla hiç ilgilenme."
95. 90. açıklama notunda da belirtildiği gibi burada "Bedevi" Medine'nin hemen dışında yaşayan çöl Arapları anlamında kullanılmaktadır.
Bu ayetin anlaşılabilmesi için şu arka-plan gözönünde bulundurulmalıdır: Bu insanlar dış görünüş itibarıyla İslam'ı kabul etmişlerse de, tam mutmain bir şekilde mü'min olmamışlardı. Medine'de yükselen İslam gücünü görünce, o denli korkmuşlardı ki, İslam'ı görmezlikten gelememişlerdi. Bu nedenle ilk önceleri İslamla küfür arasındaki savaşta çıkarcı bir tavır almışlardı.
Fakat İslam devletinin gücü Hicaz ve Necd'in büyük bir bölümüne yayıldığında ve düşman kabilelerin güçleri zayıflamaya başladığında İslam'a girmenin uygun olacağını düşündüler. Fakat içlerinde Doğru Yol olduğuna kani olup da İslam'ı samimiyetle kabul edenler azınlıktaydı. İşte bu nedenle onlar gerçek inancın gerektirdiği samimi çabalar göstermiyor ve sadece İslam'ın zorunlu kıldığı görevleri yerine getiriyorlardı. Bedevilerin çoğunluğu kendilerine en uygun politika olduğu için İslam'ı kabul etmişlerdi. Onlar İslam'ı kabul etmenin gerektirdiği zorunlu görevleri yapmaksızın yöneten grubun bir üyesi olmanın sağladığı faydaları elde etmek ve sadece müslüman olmanın avantajlarına sahip olmak istiyorlardı. Bu nedenle namaz kılmaya, oruç tutmaya ve hurma bahçelerinden, hayvan sürülerinden zekat vermeye tamamen karşıydılar. Bunun yanısıra İslam devletinin disiplini altında canları sıkılıyor ve tarihte ilk kez bir güce boyun eğdikleri için pişmanlık duyuyorlardı. Bunun da ötesinde, İslam'ın istediği Allah yolunda mallarını ve canlarını feda etmek onların doğalarına aykırı bir tutumdu, çünkü onlar sadece yağmalamak ve ganimet elde etmek amacıyla savaşmaya alışkındılar. İşte bu nedenle kendilerine uygulanan sınırlama ve zorunluluklardan kurtulmak için her zaman yeni bir bahane icat ediyorlardı. Çünkü "Hak" veya "insanlığın refahı" gibi şeyler onları ilgilendirmiyordu. Onları ilgilendiren tek şey develeri ve keçileri, yani çadırlarının çevresindeki küçük ve dar dünya idi. Bunların ötesinde inanabilecekleri tek şey onların dünyadaki mutluluğunu garanti eden, onların verdiği hediyelere karşılık dua eden kimselere karşı gösterilen saçma ve akıldışı hürmet ve saygıydı. Fakat bu insanlar, tüm kültürel, sosyal ve ekonomik hayatlarını ahlaki ve hukuki disiplini altına alacak ve onlardan, evrensel bir ıslah hareketi için canlarını ve mallarını feda etmelerini isteyecek bir iman veya düşünceyi kabul etmeye hazır değillerdi.
Bu ayette, Bedevilerin yukarıda değinilen zihni ve ahlaki durumları şöyle anlatılmaktadır: "Bu bedeviler, şehirli Araplardan daha ikiyüzlü ve Hakkı inkarda daha inatçı, daha dikbaşlıdırlar. Çünkü şehirliler bilgili ve hikmet sahibi insanlarla tanışma ve böylece doğru yolun kanun ve talimatlarını öğrenme imkanına sahiptirler. Diğer taraftan bedeviler ise Hak din hakkında az bilgi edinebilirler, çünkü öğrenmek için çok az fırsatları olur. Bunun yanısıra bedeviler, ahlaki ve ruhi değerleri olan insanlar gibi yaşamazlar ve hayatlarını "ekonomik hayvan" olarak devam ettirirler. Bu nedenle hayvansal dürtülerinin ötesinde daha yüce bir duygu ve düşünceleri yoktur.
Bu ayetlerin (97-99) indirilişinden iki yıl sonra Hz. Ebu Bekir'in (r.a) hilafeti zamanında çıkan isyan ve irtidat hareketinin en önemli nedeni, bedevilerin yine burada adı geçen özellikleriydi.
96. Bu demektir ki, "Zekat ödemesini", bir cereme ve misafirperverliğe karşılık yapılan harcama, bir İslami vazife, bir para cezası yükümlülükleri olarak görmekteydiler. Yine bunun gibi şayet "Cihad" için yardımda bulunmak mecburiyetinde kalmışlarsa bunu samimi olarak maddi katkıda bulunmakla Allah'ın rızasını kazanarak O'nu memnun etmek için değil, İslam devletine karşı güya besledikleri sadakatleri göstermek adına yapmış oluyorlardı.


 99- Bedevilerden öyleleri de vardır ki, onlar Allah'a ve ahiret gününe iman eder ve infak ettiğini Allah katında bir yakınlaşmaya ve peygamberin dua ve bağışlama dileklerine (bir yol) sayar. Haberiniz olsun, bu gerçekten onlar için bir yakınlaşmadır. Allah da onları kendi rahmetine sokacaktır. Şüphesiz Allah, bağışlayandır, esirgeyendir.
100- Öne geçen Muhacirler ve Ensar ile olanlara güzellikle uyanlar; Allah onlardan hoşnut olmuştur, onlar da O'ndan hoşnut olmuşlardır ve (Allah) onlara, içinde ebedi kalacakları, altından ırmaklar akan cennetler hazırlamıştır. İşte büyük 'kurtuluş ve mutluluk' budur.
101- Çevrenizdeki bedevilerden münafık olanlar vardır ve Medine halkından da nifakı alışkanlığa çevirmiş olanlar vardır. Sen onları bilmezsin, biz onları biliriz.(97) Biz onları iki kere azablandıracağız,(98) sonra onlar büyük bir azaba döndürülecekler.
102- Diğerleri de günahlarını itiraf ettiler, onlar salih bir ameli bir başka kötüyle karıştırmışlardır. Umulur ki Allah tevbelerini kabul eder. Hiç şüphesiz Allah, bağışlayandır, esirgeyendir.
103- Onların mallarından sadaka al, bununla onları temizlemiş, arındırmış olursun. Onlara dua et. Doğrusu, senin duan, onlar için 'bir sükûnet ve huzurdur.' Allah işitendir, bilendir.
104- Onlar bilmiyorlar mı ki, gerçekten Allah kullarından tevbeleri kabul edecek ve sadakaları da alacak olan O'dur. Şüphesiz, tevbeleri kabul eden, esirgeyen O'dur.

AÇIKLAMA

97. Nifaklarını gizleme sanatında öyle ustalaşmışlardı ki, insan tabiatına nüfuz edici çok kuvvetli bir feraset ve keskin görüşe sahip olmasına rağmen Hz. Peygamber (s.a) bile onların bu özelliğini farkedememişti, bundan dolayı Allah, Rasulünü münafıklar hususunda uyarmıştır.
98. Bu çifte cezalandırma; münafıkların dünyalık avantajlarının kaybı ve onların muhalefetlerine rağmen İslami Tebliğ'in zaferi olacaktır. Bu, şu demektir: Cezanın biri, onun için sahtekarlıklar yaptıkları, münafıkça tavırlar benimsedikleri dünyalık menfaatlerini kaybetmeleri olacak ve servet, şeref ve prestij kazanma yerine, aşağılanmaya ve tümüyle kayba uğrayacaklardır. Onları ikinci cezalandırma ise, mağlup edip bozguna uğratmak için bütün güçleriyle entrika ve suikastlar düzenledikleri, İslami Tebliğin zafere ulaşması şeklinde olacaktı. Fakat, onların bütün kötü temennileri ve delice gayretlerine rağmen İslam Daveti muzaffer çıkacak ve onlar da buna çaresizlik içinde bizzat şahit olacaklardır.


 105- De ki: "Yapıp-edin. Allah sizin yapıp-ettiklerinizi (amellerinizi) görecektir,(99) O'nun Resulü ve mü'minler de. Yakında gaybı da, müşahede edilebileni de Bilen'e döndürüleceksiniz ve O, size yapmakta olduklarınızı haber verecektir."(100)
106- Diğer bir kısmı da, Allah'ın emri için ertelenmişlerdir. O, bunları, ya azablandıracak veya tevbelerini kabul edecektir. Allah, bilendir, hüküm ve hikmet sahibidir.(101)

AÇIKLAMA

99. Bu paragrafta, yalandan inananlar ile gerçekten inananlar arasına açık bir sınır çizilmiş ve münafıklara karşı gösterilmesi gereken muameleler ve takınılması gereken tavır konusunda bazı talimatlar verilmiştir. Binaenaleyh birisi kalkar da hem müslüman olduğunu iddia eder ve hem de kendisini içtenlikle, Allah'a, O'nun Yoluna ve İslam toplumuna adamazsa, bu duruma birkaç şekilde yaklaşılır: Eğer hal ve hareketinden, samimi olmadığı açıkça anlaşılıyorsa veya Allah yolunda hiçbir infakta bulunmuyorsa, derhal sert karşılık görmeli, öldüğü zaman da namazını kılmamalı ve hatta Allah'tan onun için mağfiret dilenmemelidir. Bunun aksine, eğer bir mü'min bir günah işler ve o günahını itiraf ederse, affedilmeli, infakı kabul edilmeli ve affedilmesi için kendisine dua edilmelidir.
Münafık olsun veya olmasın, samimiyetsiz bir tavrından suçlu görülen bir kimsenin yargılanacağı kıstasa gelince, aşağıda üç hususta buna işaret edilmektedir:
l) Samimi bir müslüman kabahati hususunda herhangi bir uydurma mazeret, boş izahlar ve sathi yorumlar aramaksızın suçunu itiraf edecektir.
2) Onun, alışkanlıkları sonucu mu yoksa gafilliğinden dolayı boş bir anında kışkırtma neticesinde mi o günahı işlediği daha önceki davranışlar gözönünde tutularak kararlaştırılacaktır.
Eğer doğru bir müslüman gibi davranmakta ve kayıtlarda da yaptığı samimi hizmet, bağış ve iyilikleri lehine gözüküyorsa, o zaman böyle bir kimsenin münafık olmadığına mantıki olarak hükmedilir.
3) Yaptığı itirafın sadece laftan ibaret mi, değil mi, kalbinde gerçekten bir değişiklik olmuş mu, olmamış mı görmek için, o kişinin bundan sonraki davranışları da gözlemlenir. Şayet işlediği günahtan dolayı samimi olarak pişmanlık duyuyorsa ve onu telafi etme arzusunda ise ve bütün davranışları da kendisini günah işlemeye sevk eden imanındaki bu zaafiyeti kökünden söküp atmak niyetinde olduğunu gösteriyorsa, o takdirde o kişinin, işlediği suçtan dolayı samimi olarak pişmanlık duyduğuna ve münafık değil sadece günahkar bir mümin olduğuna karar verilir.
Bu bölümün nazil olmasına sebep olan olay, meseleyi oldukça net bir şekilde açıklar. Muhaddisler bu ayetlerin Ebu Lubabe b. Abdul Menzer ve arkadaşları hakkında nazil olduğu konusunda bazı nakillerde bulunurlar. Hz. Ebu Lubabe, Hz. Peygamber'in (s.a) hicretinden önce Akabe biatı sırasında İslam'ı kabul etmiş olanlardandı ve Bedir, Uhud gibi savaşlarda ve daha başka seferlerde de bulunmuştu. Fakat Tebûk Seferi sırasında o, bazı nefsi zaaflarına kapılarak, makul ve meşru hiçbir sebebi olmaksızın evde kaldı, sefere katılmadı. Samimi birer müslüman olan diğer altı sahabenin de durumu aynı idi. Hz. Peygamber (s.a) Tebûk seferinden döndüğünde, Allah ve Rasulünün, sefere katılmayıp da evde kalanlar hakkında çok kötü bir kanaata sahip olduğunu öğrendikleri zaman şiddetli bir mahcubiyet ve pişmanlık duydular. Bu yüzden, bu davranışlarının sebebini izah etmek üzere çağrılıncaya kadar kendilerini mescidin direklerine bağladılar, "Af edilinceye kadar hiçbirşey yemeyeceğiz ve uyumayacağız, ya da ölürüz" diye ilan ettiler. Birkaç gün sonra, açlık ve uykusuzluktan kendilerini kaybettiler, baygın düştüler. Sonunda da, Allah (c.c) ve Rasulü'nün (s.a) kendilerini affettikleri haberi verildiğinde Hz. Peygamber'i (s.a) görmeye gittiler ve şöyle dediler: "Ey Allah'ın Rasulü, evlerimizi ve bütün mal ve mülkümüzü bu günahımıza karşılık olarak kabul etmenizi istiyoruz, çünkü Tebûk Seferine katılmayı ihmal etmek suretiyle işlemiş olduğumuz günahın sebebi bunlardır. Biz onları Allah yolunda vermek istiyoruz" dediklerinde Allah Rasulü, onları "üçte bir yeterken, bütün mallarınızı vermeye gerek yok" diyerek cevaplamıştır.
İyice düşünüldüğünde, insanda bulunan herhangi bir zayıflığın affedilebileceği anlaşılır. Bu insanların hepsi suç ve günah işlemeyi alışkanlık haline getirmiş azılılar değillerdi. Onların geçmişteki bütün davranışları birer samimi müslüman olduklarına şahitlik etmektedir. Hiçbirisi kendilerini mazur göstermek için yalan mazeretler ileri sürme yoluna gitmemiş, bilakis kabahatlerini itiraf etmişlerdi. Bütün servetlerini keffaret olarak da vermek istemeleri, davranışlarından dolayı gerçekten üzüldüklerini ve günahlarını telafi etmek istediklerini ispat etmektedir.
Bu hususta ilgili ayetlerden, ayrıca önemli başka bir dersin daha alınması lazımdır. Bir kimsenin işlediği günahına karşılık keffaret olarak vereceğini kabul edilmesi için, o kişinin, sözlü itirafı ve kalbi pişmanlığının yanında, fiili delil getirmesi, yani hareketleriyle de bizzat bu durumu tasdik etmesi gereklidir. Bu hususta takip edilecek yollardan birisi kalbte yerleşip beslenen ve işledikleri suçun kaynağı olan bu pislikten temizlenmek için Allah yolunda infakta bulunmak ve sadakalar vermektir. Bu kişinin içinde gizli olan şer duyguları söküp atmakla kalmaz aynı zamanda hayırlı olan konulara karşı da beslenen niyetleri arttırır. Zira kişinin işlediği günahtan dolayı yaptığı itiraf, çukura düşmüş insanın hissedeceği şeylere benzer. Yani bu kimse, içinde kalmak istemediği ve kendisini bütünüyle kuşatan o çukur içinde çok tehlikeli bir durumda olduğunu hemen farkeder ve bu tehlikeli durumdan sıyrılmak için çaba sarfeder. İşte aynı bunun gibi kabahatini itiraf eden ve bu davranışından dolayı utanç duyan biri, işlediği günaha keffaret olsun diye sadakalar verir, daha başka hayırlı işlerde bulunur ve böylece günah çukurundan kurtulmak niyetinde olduğunu açıkça göstermiş olur.
100. Herşey hakkında mutlak hüküm sahibi olan ve kendisinde hiçbir şeyin gizli kalamadığı "Allah'a, en sonunda döneceksiniz..." Binaenaleyh bir kimse, bu dünyada iken münafıklığını gizlemeyi başarabilse, veya insanlar tarafından imanlı ve samimi olduğuna hükmedilebilse bile, bu o kimseyi ahirette münafıklar için hazırlanan azaptan kurtaramaz.
101. Günahkar mı yoksa münafık mı oldukları hususunda yasal olarak herhangi bir karara varılamadığı için bu insanların durumlarından bahsediliyor. Yoksa, bu kişilerin durumlarının Allah'ın nazarında şüpheli olduğundan falan değil. Bu açıktır. Bunun böyle oluşu, onların bu hastalıklarının belirtilerinin sözkonusu iki yoldan (hak-batıl) hangisinde olduklarını açıkça gösterecek şekide şimdiye kadar henüz su yüzüne çıkmamış olmasındandır. İslam, müslümanlara zanna değil bilinçli muhakemeye dayalı kesin bilgilere sahip olmadan hiçbir kimse veya grubu hemen yargılamamayı öğretmektedir.


 107- Zarar vermek, küfrü (pekiştirmek) , mü'minlerin arasını ayırmak ve daha önce Allah'a ve Resulüne karşı savaşanı gözlemek için mescid edinenler ve: "Biz iyilikten başka bir şey istemedik" diye yemin edenler (varya,) Allah onların şüphesiz yalancı olduklarına şahidlik etmektedir.
108- Sen bunun (böyle bir mescidin) içinde hiç bir zaman durma. Daha ilk gününden takva temelli üzerine kurulan mescid, senin bunda (namaza ve diğer işlere) durmana daha uygundur. Onda, arınmayı içten-arzulayan adamlar vardır. Allah arınanları sever.(102)
109- Binasının temelini, Allah korkusu ve hoşnutluğu üzerine kuran kimse mi hayırlıdır, yoksa binasının temelini göçecek bir yarın kenarına(103) kurup onunla birlikte kendisi de cehennem ateşi içine yuvarlanan kimse mi? Allah, zulme sapan bir topluluğa hidayet vermez.(104)
110- Onların kalbleri parçalanmadıkça, (105) kurdukları bina kalblerinde bir şüphe olarak sürüp-gidecektir. Allah bilendir, hüküm ve hikmet sahibi olandır.
111- Hiç şüphesiz Allah, mü'minlerden-karşılığında onlara mutlaka cenneti vermek üzere - canlarını ve mallarını satın almıştır.(106) Onlar Allah yolunda savaşırlar, öldürürler ve öldürülürler; (bu,) Tevrat'ta, İncil'de ve Kur'an'da O'nun üzerine gerçek olan bir vaaddir.(107) Allah'tan daha çok ahdine vefa gösterecek olan kimdir? Şu halde yaptığınız bu alış-verişten dolayı sevinip-müjdeleşiniz. İşte 'büyük kurtuluş ve mutluluk' budur.

AÇIKLAMA

102. "...Allah ve Rasulü ile savaşmış olan..." Medine'de Hazreç kabilesine mensup Ebu Amir'dir. O Hz. Peygamber'in (s.a) hicretinden önce "cahiliye" döneminde Hıristiyan bir rahip olmuştu. Kutsal metinler hakkındaki bilgisinden dolayı meşhur bir alim ve dindar bir rahip olarak çok saygı görüyordu. Fakat alim olması ve zahitliği onu gerçeğe götüreceği yerde bilakis buna engel olmaktaydı. Bundan dolayı, İslam'ı sadece inkar etmekle kalmayıp aynı zamanda Hz. Peygamber (s.a) ve O'nun davetinin amansız düşmanı idiydi de. Zira o, Hz. Peygamber'i (s.a) papazlığın "mukaddes vazifesi"ne rakip olarak görüyordu. Kureyş'in gücünün Hz. Peygamber (s.a) ve davetini ezip yok etmeye kafi geleceği ümidi ile Ebu Amir önceleri Hz. Peygamber'i önemsemedi. Fakat Kureyş ordusunun Bedir harbinde tam bir hezimete uğradığını gördüğü zaman artık daha fazla bu hareketi görmezlikten gelemezdi. Bundan dolayı da İslami harekete karşı şiddetli bir fesat kampanyası başlattı.
Böylece Medine'den ayrılarak, İslam'a karşı teşvik ve tahriklerde bulunmak üzere çeşitli kabileleri ziyaret etti. Uhud savaşının meydana gelmesine sebep olan kişilerden birisi de bu Ebu Amir'dir.Uhud savaşının yapıldığı yerde bazı çukurlar kazdırdığı ve Hz. Peygamber'in (s.a) bu çukurlardan birinin içine düşüp yaralandığı da rivayet edilir. Daha sonra Ahzap savaşında Medine'yi işgal etmeye gelen orduların teşkilatlandırılmasında da önemli bir rol oynamıştır. Ayrıca, bu Hıristiyan rahip Huneyn harbine kadar meydana gelen bütün savaşlarda, İslam'a karşı müşriklere destek sağlamada aktif olarak faaliyette bulunmuştu. En sonunda Arabistan'da, İslam'ın hamlesini durdurulabilecek hiçbir güç kalmadığını anlayınca Arabistan yarımadasını terketti ve Medine'den yükselmekte olan "tehlike" konusunda Roma Kayser'ini uyarmaya gitti. Roma Kayser'inin, Hz. Peygamber'in (s.a) Tebûk seferine mukabil Arabistan'ı istila etmek için hazırlıklara başlaması, Ebu Amir'in gösterdiği çabaların bir sonucudur.
Şimdi, Hakk Davet'e zarar vermek üzere inşa edilmiş olan "caminin" yapılmasının gerisinde yatan gerçeği bir düşünelim: Medine'de bulunan münafıkların bir bölümü İslam'a karşı çirkin faaliyetlerin hepsinde Ebu Amir'le yakından işbirliği yapmışlardı. Ayrıca, Roma Kayser'i ve diğer Kuzey Arabistan Hıristiyan devletlerinden askeri yardım koparılması için "manevi" nüfuzunu kullanması hususunda da onunla anlaşmışlardı. Binaenaleyh Ebu Amir, Arabistan'a saldırması konusunda Kayser'i ikna etmeye gitmeye hazırlandığı sırada, onlarda kendilerini ayrı bir hizip olarak örgütleyebilmeleri için emin bir toplanma yeri olarak işlev görecek bir "cami" yapma planı tasarladılar. Çünkü bu sayede, din maskesi altında şeytanca faaliyetler yürüttüklerini kimse farketmeyecekti. Ayrıca, bu mescid Ebu Amir'in ajanlarının yolcu ve dilenci gibi gözükerek hiçbir şüphe uyandırmadan kalabilecekleri bir karargah olarak da hizmet görecekti.
Aslında, biri Kuba'daki Kuba Mescidi ve diğeri Mescid'i Nebevi olmak üzere Medine'de halen iki cami zaten bulunmaktaydı. Şehirde üçüncü bir camiye ihtiyaç olmadığı gün gibi aşikardı. Bunu münafıkların kendileri de biliyorlardı, bundan dolayı üçüncü bir camiye ihtiyaç olduğunu göstermek üzere bir takım "nedenler" uydurmaya başladılar. Bu maksada binaen, Hz. Peygamber'e (s.a) gittiler ve "Bu bölgenin halkı ve bilhassa yaşlı, hasta, sakat olanlarımız için, kış mevsimi ve yağmurlu havalarda bu iki mescidden birisine, günde beş defa gidip gelmelerinin çok zor olduğu için bir başka mescide ihtiyacımız vardır. Bundan dolayı, Kuba Mescidi ve Mescid'i Nebevi'den uzak bir mahallede oturan ve namazlarını cemaatle kılmak isteyen bu kimselere yeni bir mescid yapmayı arzu ediyoruz" dediler.
Böylece bu fitne-fesat odakları, güya temiz niyetlerinden kaynaklanan sözkonusu istekleri neticesinde yeni bir cami yaptılar. Daha sonra Hz. Peygamber'e (s.a) gelerek "Efendimiz, yeni mescidimize gelmenizi ve açılış merasimi olarak ilk cemaatle namazı sizin kıldırmanızı rica ediyoruz" dediler. Fakat Rasulullah (s.a) "Şu an, Tebûk'e yapılacak sefer hazırlıklarıyla meşgulüm. Konuyu sefer dönüşünde düşünürüm" diyerek teklifin yerine getirilmesini bir süre erteletti. Daha sonra Hz. Peygamber (s.a) Tebûk'e sefere çıkınca bu münafıklar da, haince seri faaliyetlerine başladılar. Bu yeni mescidle kendilerini teşkilatlandırmaya ve İslam'a karşı komplolar düzenlemeye devam ettiler. Hararetle bekledikleri müslümanların yenildiği ve Romalıların onları bütünüyle imha ettikleri haberini alır-almaz Abdullah b. Ubey'i kendilerine kral yapmayı kararlaştırdılar. Fakat Tebûk'te olanlar ise bunların bütün umutlarını boşa çıkarmıştı. Daha sonra seferden dönüş esnasında, Medine'ye yakın Zi-Evan denilen yerde bu ayetin inmesiyle Hazreti Peygamber (s.a) şehire girmeden önce bu "mescidi" yerle bir etmek üzere birkaç kişiyi bulunduğu mahalle gönderdi.
103. Bu teşbihin anlamını bütünüyle kavrayabilmek için önce, Arapça " " kelimesinin anlamı üzerinde bir düşünmemiz gerekir. Bu kelime dere kenarında suyun, yanlarının dibini aşındırıp altını oyarak üst yüzünü desteksiz bırakması olayıdır. Öyle ki bu toprak parçası her an çöküp yıkılmaya hazır vaziyettedir. Bu çok manalı teşbihte, müşrikçe bir temele oturtulan hayat tarzı da işte böyle dibi oyulmuş, her türlü dayanaktan yoksun bir toprak parçası üzerine inşa edilen binaya benzetilmiştir. "Normal, sıradan bir toprak parçası işte" diyerek böyle bir yere bina yapmaya kalkan cahil kimsenin, binasını kaybetmekle kalmayıp, canını da kaybedeceği açıktır. Zira, üzerine ev inşa ettiği arazi her türlü sağlam temel ve destekten mahrum olduğu için bina kaçınılmaz olarak dereye çökecektir. Tıpkı bunun gibi, hayat sisteminin binasını, insan hayatının yegane sağlam temeli olan Allah korkusu ve rızası gözönünde bulundurmaksızın geçici dünyalıklar üstüne oturtan kimse, dibini suyun oyduğu, her an yıkılmaya hazır toprak parçası üzerinde evini yapan adama benzer. Zira böyle bir insan, işlediği yanlış yoldaki fiilleriyle hayat binasının temelini bizzat kendisi oymaktadır. Allah korkusu ve rızası gibi sağlam granit bir zeminden yoksun olacağı için, bina kaçınılmaz olarak yıkılacaktır. Böylece, hayatını inşa ettiği zemin günün birinde, hayatı boyunca kazandıklarıyle birlikte Cehennem çukuruna kayıp yuvarlanacaktır.
104. "Doğru Yol" (Sıratu'l-Mustakim) ancak gerçek felaha götürür.
105. Yani, tebliğini yaymak için adına mescidler yapılan hakiki İslam'a zarar vermek niyetiyle bir "mescid" inşa ederek, en iğrenç günahı işlemekle bu münafıklar, kalblerini imanı algılayıp kabul edebilme şansından mahrum ettiler. Bu suç, onların kalblerine, inançsızlık tohumlarını öyle derin yerleştirmiştir ki, yaşadıkları sürece orada kalacak ve sadece ölüm anında, o kalblerin artık atmadığı zamanda onlardan kopacaktır. Bu gibi insanların, açıkça puthaneler inşa eden ve Allah'a karşı açıkça savaş hazırlığı yapan kafirlerden daha farklı olduğu malumdur. Çünkü mert, samimi ve bir bakıma cesur olması nedeniyle böyle birisinin hidayeti kabul etmesi imkan dahilindedir. Üstelik, onun açık ve net muarızlığı gösteriyor ki, birşeye ikna olabilme, inanabilme cüretkarlığına sahip olan bu kimse, eğer gerçeği kavrayabilirse İslam'ı da kabul edebilir. Fakat küfre hizmet etmek için "cami" inşa eden, Allah'ın dinine karşı savaşında, Allah'a ibadet maskesi altında gizlenen korkak, yalancı, hilekar ve riyakar insan içinse hiçbir ümit yoktur. İşte bu, bu gibi davranışların insanın içinde yatan asil duyguları öldürmesi ve onu İslam'ı anlayamaz ve tabii ki kabul etmez kılmasından ötürüdür.
106. Bu ayette, Allah ile kulları arasındaki ilişkinin doğasını belirleyen İslam inancı görüşü, bunu bir "mukavele" olarak tanımlamaktadır. Bu keyfiyet, inancın, sadece metafizik bir kavram olmayıp, aslında, hayatlarını ve mallarını Allah'a satmak karşılığında, ölüm sonrası hayatta da Allah'ın kendisine Cennet vereceği vaadini kabul etmek suretiyle kul tarafından yapılan bir mukaveledir. Bu "mukavele" nin tazammun ettiği muhtevayı tam olarak anlayabilmek için, ilk önce bu mukavelenin doğasını kavramaya çalışalım.
Herşeyden önce, şu hususa dikkat etmeliyiz ki, kulun hayatını ve sahip olduğu herşeyi, gerçekten Allah'a satması diye bir şey sözkonusu değildir. Çünkü insanın hayatının ve sahip olduğu herşeyin gerçek malik'i zaten Allah'tır. Bunlara sahip olma hakkı, insanın sahip olduğu ve kullandığı herşeyin yaratıcısı olan sadece Allah'ındır. Binaenaleyh dünyevi anlamda birşeyin satımı ya da alımı, katiyyetle sözkonusu değildir, zira insanın satabileceği kendisinin hiçbir mülkü yoktur ve herşey zaten evvelemirde O'na ait olması hasebiyle Allah'ın da satın alacağı hiç birşey yoktur. Bununla birlikte Allah'ın insana kullanma yetkisi verdiği bir irade ve seçme, hürriyeti (free will and freedom of choıce) vardır ve sözkonusu mukavele de buna dairdir.
Elbette kuldaki bu hürriyet, insanın kendi hayatı ve mallarına mutlak sahiplik hakkı konusundaki gerçek konumunda herhangi bir değişiklik getirmez. Onlar Allah'ındır. Onlara ise, sadece kendinden herhangi bir zorlama ve cebir olmadan, bunları istediği yönde iyiye ya da kötüye kullanma selahiyeti vermiştir. Bu da insana, hayatı ve elinin altında bulunan herşeyin gerçek sahibinin Allah olduğunu itiraf etmesi ya da etmemesi hürriyetinin tanındığını ifade eder. 111. ayette geçen "mukavele" (alışveriş) bu hürriyeti gönüllü olarak, Allah'ın iradesine bırakmak, ona havale etmekle ilgilidir. Başka türlü ifade etmek gerekirse, Allah insanı ona verilen bu özgürlüğüne karşılık, hayatı ve sahip oldukları üzerinde Malik-ul-Mülk olarak Allah'ı tanıyor ve kendisini de bunları sadece bir emanetçisi olarak mı görüyor, yoksa sanki bunların sahibi o imiş gibi mi davranıyor diye imtihan etmek ister.
Bu vechile, Allah'ın indinde bu mukavelenin (alışveriş) şartları şunlardır: "Eğer siz gönüllü olarak (ve herhangi bir baskı altında kalmadan) hayatınızın, sahip olduklarınızın ve bu dünyadaki herşeyin aslında benim, bana ait ve kendinizi de sadece onların emanetçisi olduğunu kabul etmeye ve böyle görmeye razı olursanız, ben de bunun karşılığında size sonsuz ahiret hayatında cennetler vereceğim."Allah'la böyle bir pazarlık yapan kimse bir mü'mindir. Dolayısıyla iman, aslında bu alışverişin başka bir adıdır. Öte yandan bu pazarlığı yapmayı reddeden veya yaptıktan sonra sanki böyle bir taahhüde girmemiş insanın tavrını takınan kişi ise "kafir"dir. Çünkü teknik olarak "küfür" kelimesi, böyle bir pazarlığa reddedişe uygulanan bir terimdir.
Bu mukaveleyi yapmanın sonuçları şunlardır:
1) Allah bu konuda insanı iki zor imtihana tabi tutmuştur: Birincisi, insanın kendisine verilen seçme hürriyetine rağmen, hakiki el-Malik'i sahib olarak tanıyor mu? Yoksa, bunu reddederek nankör, hain ve asi mi oluyor? İkincisi ise, Allah'a tam olarak güveniyor mu, güvenmiyor mu? Cüz-i iradesini, O'nun iradesine teslim ediyor mu, etmiyor mu? İki alemin kıyası, "eldeki bir kuş, çalılıktaki iki kuştan değerlidir" halk deyişine teşbih edilirse de öteki alemde sonsuz bir saadet ve cennetler müjdesine karşılık, halihazırdaki bu dünyada arzularını, emellerini ve tutkularını feda edebiliyor mu, edemiyor mu bunun imtihanıdır.
2) Bu mesele, İslam hukuku ile, Cenabı Allah'ın ahirette, bir kimseyi ona göre yargılayacağı daha yüce ve manevi inanç telakkisi arasında net bir sınır çizgisi çizilmesine yardım eder.
İmanın yasal (şer'i) tanımına göre, imanın esaslarını yalnızca söz ile ikrar etmesi bir kimsenin yasal olarak müslüman olmasına yeter sebeptir. Bundan sonra, bu kişinin ikrarının sahte olduğunu gösteren kesin ve açık bir delil olmadıkça bu şahsın kafir olduğu ve İslam toplumu dışına atılması gerektiği hususunda karar vermeye hiç bir üst merci yetkili değildir. Fakat Allah katında durum böyle değildir: Allah ancak öyle kimsenin imanını doğru olarak kabul eder ki, bu kimse Allah'la pazarlığı yaparak fikir ve hareket hürriyetini O'na hibe eder ve en tabii mülkiyet hakkı iddiasını bütünüyle O'nun keremine terk eder. Yani bir insan iman esaslarını ikrar edebilir ve tayin edilen farzları yerine getirebilir, fakat eğer kendisini hala kendinin, cesedinin, ruhunun, kalbinin, beyninin ve diğer yeteneklerinin, mülkiyetinin, servetinin ve diğer sahip olduğu şeylerin biricik efendisi ve maliki olarak görür ve bunları dilediği şekilde kullanma hakkını da kendine tahsis ederse, bu kimse, bu dünya gözüyle bir mü'min olarak görüldüyse de Allah katında bir kafir olarak anılacaktır. Çünkü böyle bir insan Allah'la, Kur'an'a göre imanın özü olan bu alışverişi yapmamıştır. Bu demektir ki, canını ve malını Allah'ın istediği yolda harcamayan veya O'nun razı olmadığı şekilde harcayan kimse dil ve ikrar suretiyle iman sahibi olduğunu iddia etse dahi gerçekte bunları (kendisine verilen şeyleri) ya Allah'a satmadığını ya da böyle bir pazarlık yaptıktan sonra kendisini hala bu nimetlerin efendisi ve sahibi olarak gördüğünü göstermektedir.
3) Yukarıda anlatıldığı şekliyle gerçek İslami anlayış, müslümanın hayata karşı tutumu ile kafirinkini birbirinden ayıran net bir çizgi çekmektedir. Müslüman, samimiyetle Allah'a inanan, kendisini Allah'ın iradesine teslim eden ve tutumunda tamamıyla bağımsız olduğunu (yaptığı pazarlığın şartlarını bir anlık unuttuğu durumlar hariç) gösterecek herhangi bir şey yapmayan kişidir. Aynı şekilde, hiçbir müslüman toplumu da politik, kültürel, ekonomik, toplumsal ve devletler arası herhangi bir meselede Allah'ın kanunlarından bağımsız bir tavır takınır ve hala müslüman kalamazlar. Şayet, eğer ast olduğunu, üste bağlı olduğunu ve gönüllü olarak özgürlüğünü teslim ettiğini bir süre için unutacak olsa, hatasını fark eder etmez derhal kendi başına buyruk tavrını terk edecek ve yeniden teslimiyet tavrını takınacaktır. Bunun tersine, eğer bir kimse Allah'a karşı bağımsızca bir tavır takınırsa ve kendi istekleri, hevesleri, tutkularına göre hayat işlerinde bir takım kararlar alırsa o kimsenin müslüman mı gayrı müslim mi olduğuna bakılmaksızın küfür tutum ve davranışını benimsediğine hükmedilir.
4) Ayrıca iyi anlaşılmalıdır ki, insanın kendisini teslim etmesi istenilen Allah'ın iradesi, bizzat Allah'ın kendisinin belirttiği ve bildirdiği iradesidir, yoksa insanın kendisinin uydurduğu Tanrı iradesi değil. Bu durumda o kişi Allah'ın iradesine değil, bilakis kendi iradesine uymaktadır ki, bu da tamamıyla mukavelenin şartlarına aykırıdır. Sadece, O'nun Kitabı'nın ve peygamberinin öğretilerine uygun tutum ve tavır benimseyen kimse ya da topluluk, mukavelenin şartlarını yerine getirmiş sayılacaktır.
Yukarıdaki mukavelenin açıklamalarından, Allah'ın şartlarının yerine getirilmesini, niçin bu dünya hayatının son bulmasından sonraki öteki aleme bıraktığı hususu da açıklık kazanmaktadır. Aşikardır ki, cennet sadece satıcının canını ve malını Allah'a satması işinin karşılığı değil, "aksine bu şeylerin ve tasarruflarının, Allah'ın bir vekili" olarak O'nun iradesine teslim etmesi"nin karşılığı olacaktır. Şu halde, bu mukavele, ancak satıcının hayatı son bulduktan ve pazarlığı yaptıktan sonra son nefesine kadar anlaşmanın şartlarını yerine getirdiği de ispatlandıktan sonra ikmal edilmiş olacaktır. İşte sadece bu andan itibaren, mukavelenin şartlarına mutabık olarak o, mükafatlandırılmaya layık görülecektir.
Ayrıca bu hususun içinde yer aldığı siyak ve sibakı da anlamamız çok iyi olacaktır. Bir önceki bölümde, iman konusundaki imtihanı kaybeden ve iş güçlerine rağmen, cahillikleri yüzünden veya samimiyetsiz oluşlarından veyahut da tamamıyla nifaklarından dolayı, Allah ve dini için, zamanlarından, pazarlarından, hayatlarından ve arzularından hiçbir fedakarlıkta bulunmayan insanların zikri geçmiştir. Bu yüzden, değişik kişi ve kesimlerin tutum ve tavırları tenkit edildikten sonra, kabul ettikleri imanın nelere delalet ettiği açık bir ifade ile anlatılmakta: "Bu, Allah'ın var olduğu, tek olduğu hususunu salt dil ile ikrar etmek değil, fakat O'nun sizin nefsinizin ve sahip olduklarınızın Malik'i ve Efendisi olduğu gerçeğini kabul etmenizdir. O halde, eğer bunları Allah'ın emrine uygun olarak sarfetmeye hazır ya da istekli değilseniz ve üstelik bunları ve diğer bütün enerji kaynaklarınızı Allah'ın iradesinin hilafına harcıyorsanız, imanı ikrarda sahtekar olduğunuzun açık bir delilidir. Gerçekten samimi olarak inananlara gelince, onlar gerçekten kendilerini ve servetlerini Allah'a satanlar, O'nu sahibleri ve efendileri olarak görenler ve hiçbir ayırma-kayırma olmadan bütün enerjilerini ve mallarını, O nereye harcanmasını emrediyorsa, oraya harcayan, nereye harcanmasını yasaklıyorsa oraya sarfetmeyenlerdir."
107. Bazı münekkitler ayette geçen "... bu vaad, Tevrat'ta ve İncil'de muhtevidir..." ifadesinin adı geçen bu kitaplarca doğrulanmadığını söylerler. İncil'le ilgili itirazları, bugünkü mevcut İncillere göre bile açıkça ters düşmektedir. Hz. İsa'nın, bu niyeti tasdikleyen sözleri vardır. Örneğin:
"Ne mutlu, doğruluk ve salah uğruna eziyet edilenlere, çünkü cennet onlarındır." (Matta, 5: 10)
"Hayatını bulan onu kaybedecektir ve benim uğruma hayatını kaybeden de onu bulacaktır." (Matta, 10, 39)
"Ve, benim adım uğruna evlerini veya kardeşlerini veya kızkardeşlerini veya babalarını veya analarını veya çocuklarını veyahut topraklarını terk eden herkes yüz mislini ve ebedi hayatı miras alacaktır." (Matta, 19:29)
Mamafih, eldeki mevcud Tevrat'ın bütünlüğü içerisinde bu mukavele meselesini tasdik bir durum görülmediği doğrudur. Fakat, örneğin, pazarlığın ilk kısmı, şöyle ya da böyle bazı yerlerde zikredilmektedir:
"...Seni satın alan babanız o değil mi? Seni yaratan, pekiştiren o değil mi?..." (Tesniye, 32: 6)
"Dinle, ey İsrail! Tanrımız olan Rab, bir olan Rabdir. Tanrın olan Rabbi bütün yüreğinle ve bütün canınla ve bütün kuvvetinle seveceksin." (Tesniye, 6: 4-5)
Fakat "pazarlığın" diğer bölümüne gelince, yani "cennetler vaadi"ni Filistin topraklarına hamletmişlerdir.
"Dinle, ey İsrail! Ve onu yapmaya özen göster, ta ki sana iyilik olsun ve atalarının Tanrısı Rabbin sana vadettiği gibi, süt ve bal akan diyarda ziyadesiyle çoğalasınız." (Tesniye, 6: 3)
Çünkü bu, ahiret ve hesap gününe iman Hak yolun ayrılmaz bir parçası olmasını rağmen Tevrat'ın, ölümden sonraki hayat, hesap günü, mükafat ve cezalar konusunda herhangi bir esas zikretmemesinden dolayıdır. Fakat yine de, orjinalinde Tevrat'ın böyle bir inancı ihtiva etmediği anlamına gelmez. Hakikat şu ki, dejenerasyon dönemlerinde yahudiler, o kadar maddeci olmuşlardı ki, bu dünyadaki refah ve servetten başka Allah'tan herhangi bir mükafatın gelebileceğini düşünemez hale gelmişlerdi. İşte bu yüzden, ibadeti ve itaatine karşılık olarak Allah'ın insanoğluna vermeyi taahhüt ettiği sözlerin hepsini aslından saptırmışlar ve bunları Filistin topraklarına hamletmişlerdir.
Bu çerçevede ayrıca unutulmamalıdır ki, orijinal Tevrat nüshasının birçok şekilde değişikliklere uğramış olması, yukarıda bahsedilen tahriflerin mümkün olduğunu göstermektedir. Ondan bazı bölümler çıkartılmış ve aslında olmayan bazı bölümlerde ona ilave edilmiştir. Böylece, şimdiki bu haliyle Tevrat, safi olarak Allah'ın kelamı olmayıp, bazı Yahudi alimlerinin karıştırdıkları birçok yorumlar vs.'de ihtiva etmektedir. O kadar ki, bazı yerlerde Yahudilerin rivayetlerini, ırkçı önyargılarını, hurafelerini, arzu ve isteklerini, hukuksal yorumlamalarını, vs. Allah'ın sözüne karıştırdıkları ne varsa bunları Allah'ın sözünden ayırdedebilmek tümüyle imkansız hale gelir. (Daha fazla izah için lütfen bkz. Al-i İmran an: 2)


 112- Tevbe edenler,(108) ibadet edenler, hamd edenler, (İslam uğrunda) seyahat edenler,(109) rükû edenler, secde edenler, iyiliği emredenler, kötülükten sakındıranlar ve Allah'ın sınırlarını koruyanlar;(110) sen (bütün) mü'minleri müjdele.

AÇIKLAMA

108. Arapça bir kelime olan " ", "tövbe edenler" anlamına gelir. Fakat burada geçtiği şekilde, "Sürekli bir özellik olarak pişmanlık duymaya sahip olanlar" anlamına gelir. Yani tekrar tekrar tövbeden geçerler. Ayrıca "tevbe" kelimesinin lugat manası "dönmek, yönelmek" veya "geriye dönmek" demektir. Buna göre, bu kelimenin tercümesi şöyle olur: "...Tekrar tekrar Allah'a dönen kimseler..." Bu hal, gerçek bir mü'minin en başta gelen özelliğidir. Zira bir mü'min bile, canını, malını Allah'a sattığı hususunda yaptığı pazarlığı bazen unutabilme istidadındadır. Çünkü bu duyu organlarıyla alakalı olmadığı, aksine onun aklı ve kalbi ile ilgili olduğu için bunların, gerçekte kendisinin değil bilakis Allah'a ait olduğunu her an unutabilir. Yani, bu yüzden, hakiki bir mü'min bile bazen "pazarlığı" unutabilmekte ve sanki bunların sahibi kendisi imiş gibi davranabilmektedir. Fakat bu, bir anlık dalgınlığını ve yaptığı anlaşmanın şartlarını ihlal etmekte olduğunu farkeder etmez bu davranışından dolayı hemen pişmanlık duyar ve bundan utanır, Allah'a dönerek O'nun affını talep eder, yaptığı mukaveleyi yeniler ve her bir azgınlığının ayağını kaydırmasından sonra da, O'na bağlılığı hususunda şerefi üzerine and içer, söz verir. Bu şekilde bir pişmanlık ve nedamet duygusu bile tek başına, insanın sahip olduğu imana her zaman döneceğinin bir teminatıdır. Yoksa fıtratından kaynaklanan zaafından dolayı kişinin, hiç hata yapmadan ve ihmal tuzağına düşmeksizin bu mukavelenin şartlarını tam tamına ve hissederek yerine getirmesi mümkün değildir. İşte bu nedenledir ki gerçek mü'mini överken Allah'ın "...tekrar tekrar Allah'a döner..." diye buyurmakta ve tam tersine "Allah'a itaat ve kulluk hususunda mukavelesini yaptıktan sonra asla hataya düşmez" dememektedir.
Bu da, insanın başarabileceği en yüce mükemmelliktir. Şimdi bu karakterin, gerçek mü'minlere ait özellikler listesinin en başında yer almasının hikmeti üzerinde biraz düşünelim: Bu, imanı ikrardan sonra suç işleyenleri ikaz etmek içindir. 111. ayette gerçekten inananların, canlarını ve mallarını Allah'a satanlar oldukları söylenebilmişti. Bundan sonra da onları eğer gerçekten samimi olarak mü'min olmayı istiyorlarsa, herşeyden önce kendilerine bu özelliği kazandırmaları gerektiği ve daha fazla hataya sapmamaları için de inatçılık göstermeksizin hemen Allah'a dönmeleri hatırlatılmaktadır.
109. Bazı müfessirler "" ibaresinin "...oruç tutanlar" anlamına geldiği görüşündedirler. Bu, kelimenin lugat manası değildir, aksine Hz. Peygamber'e (s.a) isnad edilen sahih olmayan bir rivayete nebnî mecazdır. Bu nedenle, biz bu hususta kelimenin lugat manasından ayrılmanın gerekmediği kanaatindeyiz. Yani, bu durumda, "...(O'nun rızası için) yeryüzünde dolaşanlar" manasına gelir. Çünkü bu kelime burada salt "...yeryüzünde sadece dolaşmak ..." anlamına gelmez, aksine "... İslam'ı yaymak, cihada çıkmak, kafirlerin iktidarda oldukları yerlerden hicret etmek, insanları ıslah etmek, gerçek bilgiyi aramak, helalinden geçim sağlamak ve bunlara benzer asil ve yüce gayeleri tahakkuk ettirmek üzere yeryüzünde dolaşmak, seyahat etmek" gibi manaları içerir. Mü'minlerin bu karakterinin burada özellikle hatırlatılması, kendilerinin "mü'min" olduğunu iddia etmelerine rağmen cihada gitmemiş olanları azarlamak içindir. Onlara hakiki bir mü'minin Allah'ın kelimesini yükseltmek için beldelere dağılan, inancının gereklerini yerine getirmek için bütün kuvveti ile çalışan ve yeryüzünde harekete geçmeye çağrıldığında evine kapanıp geride kalmayan olduğu öğütlenmektedir.
110. Yani, imanın gerekleri, ibadet, ahlak, toplumsal davranış, kültür, ekonomi, politika, hukuk, savaş-barış, kısacası bireysel ve toplumsal hayatın bütün yönlerinde "...Allah'ın belirlediği sınırları titizlikle gözönünde bulunduran..." veya "... Allah'ın hükümlerini hakkıyla gözeten..." kimseler demektir. Onlar, arzularını tatmin için ne bu hudutları aşar ve kendi kafalarından kanunlar uydurur ne de ilahi hukuk yerine başka sistemleri ikame ederler. Onlar bu hududları korur ve çiğnenmelerine mani olurlar. Binaenaleyh gerçek mü'minler öyle kimselerdir ki, Allah'ın belirlediği sınırları sadece yerine getirmekle kalmaz aynı zamanda bütün güç ve imkanlarıyla bu hududu hakim kılmak ve korumak için ellerinden geleni de yaparlar.


 113- Kendilerine onların gerçekten çılgın ateşin arkadaşları oldukları açıklandıktan sonra-yakınları dahi olsa-müşrikler için bağışlanma dilemeleri peygambere ve iman edenlere yaraşmaz.(111)
114- İbrahim'in babası için bağışlanma dilemesi, ona yalnızca verdiği bir söz dolayısıyla idi.(112) Kendisine, onun gerçekten Allah'a düşman olduğu açıklanınca ondan uzaklaştı. Doğrusu İbrahim, çok duygulu, yumuşak huyluydu.(113)
115- Bir topluluğa, Allah, hidayet verdikten sonra, korkup-sakınacakları şeyleri kendilerine açıklayıncaya kadar,(114) onları sapıklığa sürükleyecek değildir. Şüphesiz Allah, her şeyi bilendir.

AÇIKLAMA

111. "... müşrikler için duada bulunmak... yakışık almaz..." ibaresi iki şeye delalet eder. Birincisi, "biz onları seviyoruz ve onlara yakınlık duyuyoruz." İkincisi ise, "onların suçlarının bağışlanabilir olduğunu düşünüyoruz" demektir, sadakati olduğu halde, günahkar olan bir kimse için böyle şeyler istemekte, dilekte bulunmakta bir beis yoktur. Fakat isyankar olduğu açıkça belli olan ve bu tutumunu gizleme ihtiyacını duymayan kimseye sevgi beslemek, ona karşı sempati duymak ve kendi sadakatimizi şüpheye düşürecek bir yaklaşımla bu kimsenin durumunun affedilebilir bir husus olduğunu düşünmek bir kere prensip olarak temelden yanlıştır.
Yakın akrabalarımızdan dahi olsa, "müşrik" kimselerin affedilmeleri için duada bulunursak, bu tip suçların işlenmesini de teşvik etmiş oluruz. Çünkü bu tutum, akrabalık bağlarımız, Allah'a karşı beslediğimiz sadakat ve samimiyetten daha değerli ve üstün kabul ettiğimiz, Allah'a ve O'nun Yoluna duyduğumuz sevginin bütünüyle saf ve katışıksız olmadığı anlamlarına gelir. İsyankarlara karşı duyduğumuz bu sevgiden Allah'da etkilensin de ötekilerin hepsi bu suçtan cehennemi boylarken, kendi yakınlarımız olan bu kimselerin bağışlanmasını arzulamaktayız. Açıkçası bütün bunlar sadakat ve samimiyete aykırıdır. İman, "Allah'a ve O'nun yoluna olan sevgimizin kesinlikle saf olmasını ve Allah'ın dostunun bizim dostumuz, düşmanının da bizim düşmanımız olmasını gerektirir. Allah'ın, "... müşriklerin affedilmeleri için dua etmeyin" dememiş olması bunun yerine, "müşriklerin yarlığanmalarını dilemek Peygamber'e de, iman edenlere de yaraşmaz" diyerek ikazda bulunması şuna işaret eder: "Sizin için doğru olsa, bizim düşmanlarımıza sempati göstermenin uygun olmadığını bizzat kendinizin düşünmesi ve suçlarının bağışlanabilir cinsten olmadığını bilmenizdir: hatta, bu konuda bizden herhangi bir affın geleceğini de ummamalısınız."
Bu hususta "müşriklere, sadece imani konularda sempati duyulmasının yasaklandığına iyice dikkat edilmesi gerekir. İnsani ilişkilere gelince ki bu da, kişinin kendi akrabasının haklarını gözetmesini, sevgi beslemesini, sempati ve merhamet hislerini taşımasını ve onlara karşı dostane duygulara sahip olmasını gerektirir ve bu kesinlikle yasak değildir. Aksine bu tip bir davranış fazilet sayılır. İster mümin ister kafir olsun bir akrabamıza karşı bütün dünyevi vazifelerimizi yerine getirmemiz gerekir. Onun derdine ortak olmalı, muhtaç ve yetim olanlarına destek sağlamalı, hasta ve yaralı olanlarına, müslüman olup olmadıklarına bakmaksızın olabildiğince yakınlık ve ilgi göstermeliyiz.
112. Buradaki atıf babası ile olan bütün bağları kopardığı zaman Hz. İbrahim'in söylediği şeylerdir:
"Sana selam olsun: Ben senin için Rabbimden bağışlanma dileyeceğim. Çünkü Rabbim bana karşı pek lütufkardır." (Meryem: 47)
"Ve sapanlardan olan babamı da bağışla. Beni, insanların yeniden diriltildikleri gün rezil rüsvay etme! O gün ne mal ne evlat fayda verecektir. Allah'a ancak, selim ve saf bir kalble gelenler kurtulacaklardır." (Şuara: 86-89)
"... Senin için bağışlamayı dileyeceğim,fakat Allah'tan gelecek herhangi birşeyden seni kurtarmaya gücüm yetmez." (Mümtahine:4)
İlgili ayetlerde Hz. İbrahim'in (a.s) babasının affedilmesi için kullandığı ifade ve tonun bile çok ihtiyatla seçilmiş olduğuna dikkat edilmelidir. Fakat Hz. İbrahim (a.s) , kendisi için duada bulunduğu ve yargılanmasını istediği şahsın, açıkça Allah'a karşı gelmiş bir asi ve O'nun Yolu'nun amansız bir düşmanı olduğunu farkedince artık onun hakkında ihtiyatlı bir üslupla da olsa dua etmekten bizzat kaçınmış ve Allah'tan ona gelecek herhangi bir şeyi önleme gücüne sahip olmadığını açık ifadelerle ilan etmiştir. (Hatta bu kimse, kendisini sevgi ve ihtimamla besleyip büyüten babası dahi olsa bu durum değişmedi.)
113. Kur'an-Kerim'in, Hz. İbrahim (a.s) hakkında kullandığı "" ve "" kelimelerinin, çok geniş manaları vardır. "Evvah" yufka yürekli, ince ve yumuşak kalbli, alçak gönüllü, hüzünden müteessir ve Allah korkusundan kalbi ürperti içinde olan kimse demektir. "Halim" ise, çeşitli şartlarda kendine hakim olan, hiddetli ve düşmanlık anında kendini kaybetmeyen ve muhabbetinde, dostluk ve ilişkilerinde itidali koruyan kimsedir. Kelimelerin her ikisi de burada, en geniş anlamlarında kullanılmıştır. Hazreti İbrahim (a.s) , Cehennem ateşinde yanacak olan babasına karşı son derece merhametli ve saygılı olması nedeniyle onun için duada bulundu. Kendisine hakim ve ihtiyatlı bir yapıya sahip olduğundan, kendini İslam Yolu'ndan uzaklaştırmak için gaddarca zulmeden babasına bile dua etmiştir. Kısaca, o Allah'tan gerçekten korkardı ve babası için bile olsa sınırları aşmayı bile düşünmedi ve babasının bir Allah düşmanı olduğunu anladığı anda da onunla olan bütün ilişkilerini kesti.
114. Şu, şu düşüncelerden, fiillerden ve yollardan uzak durmaları için önceden yapmamaları gerekenleri, "Allah, onlara açıklar". Fakat yine de buna aldırmaz ve batıl düşünce ve eylemlerinde ısrar ederlerse, o taktirde Allah, Hidayeti'ni onlardan esirger ve izlemeye karar verdikleri batıl yolda yürümelerine mani olmaz.
Bu, Allah'ın Kur'an-ı Kerim'in çeşitli bölümlerinde, hidayeti kendi zatına, dalaleti de insanlara nisbet eden ifade tarzının anlaşılmasında umumi bir prensiptir. Allah'ın hidayeti, uyarınca Allah önce, peygamberler ve kitaplarıyla, 'hak' olan yolunu insanlara açıklar. Daha sonra bu yola uymak niyeti taşıyanlara imkan verir. Hak yolu takip hususunda onları zorlamaz. Şayet, Hak yolun kendilerine açıklanmış olmasına rağmen hala batıl yollarda yürümeye inat ediyorlarsa, o taktirde Allah, bilakis peşinden gitmeye kararlı oldukları yolu izlemeye imkan verir.
Burada bu hususun geçtiği sözün gelişi mucibince bu durumun burada da açıklanışı, daha önce geçen paragrafta bahsi geçen kimseleri uyarma, daha sonraki bölümde de zikredilecek onlanları da tanıtma anlamına gelir.


 116- Gerçek şu ki, göklerin ve yerin mülkü Allah'ındır; diriltir ve öldürür. Sizin Allah'tan başka veliniz ve yardımcınız yoktur.
117- Andolsun Allah, peygamberin, Muhacirlerin ve Ensarın üzerine tevbe ihsan etti.(115) Ki onlar -içlerinde bir bölümünün kalbi nerdeyse kaymak üzereyken(116) - ona güçlük saatinde tabi oldular. Sonra onların tevbelerini kabul etti.(117) Çünkü O, onlara (karşı) çok şefkatlidir, çok esirgeyicidir.

AÇIKLAMA

115. Gösterdikleri üstün hizmet nedeniyle Allah, Tebûk Seferi ile alakalı olarak Hz. Peygamber'i ve ashabını, dikkatsizliklerinden kaynaklanan yanlışlarından dolayı affetti. Hz. Peygamber'in (s.a) hatası, cihada katılabilecek durumda oldukları halde, bazı kimselerin geride kalmalarına müsaade etmiş olmasıydı. (Ayet: 43)
116. Bu, önceleri öyle kritik bir anda savaşa gitmeye pek arzulu olmayan fakat daha sonra, kalblerinde gerçekten imana sahip olmaları ve Hak Yolu sevmeleri nedeniyle bu zayıflıklarını yenen samimi sahabelere işaret eder.
117. Yani, Allah bir insanı, bizatihi düzelttiği bir zaafından dolayı cezalandırmadığı için, onların yanlış eğilimlerini hesaba çekmeyecektir.


 118- (Savaştan) Geri bırakılan üç (kişiyi) de (bağışladı) .(118) Öyleki, bütün genişliğine rağmen yeryüzü onlara dar gelmişti, nefisleri de kendilerine dar (sıkıntılı) gelmişti ve O'nun dışında (yine) Allah'tan başka bir sığınacak olmadığını iyice anladılar. Sonra tevbe etsinler diye onların tevbesini kabul etti. Şüphesiz Allah, (yalnızca) O, tevbeleri kabul edendir, esirgeyendir.(119)
119- Ey iman edenler, Allah'tan sakının ve doğru (sadık) olanlarla birlikte olun.
120- Medine halkına ve çevresindeki bedevilere, peygamberden geri kalmaları, kendi nefislerini onun nefsine tercih etmeleri yakışmaz. Bu, gerçekten onların Allah yolunda bir susuzluk, bir yorgunluk, 'dayanılmaz bir açlık' (çekmeleri) , kâfirleri 'kin ve öfkeyle ayaklandıracak' bir yere ayak basmaları ve düşmana karşı bir başarı kazanmaları karşılığında, mutlaka onlara bununla salih bir amel yazılmış olması nedeniyledir. Şüphesiz Allah, iyilik yapanların ecrini kaybetmez.

AÇIKLAMA

118. Geriye kalışlarının mazeretlerini Hz. Peygamber'e (s.a) arzetmek üzere gelenler arasında bu üç kişi de bulunuyordu. Onların seksenden fazlasını Hz. Peygamber'e yalan mazeret beyan eden münaafıklar teşkil ediyordu. Hz. Peygamber (s.a) söylediklerini kabul etti ve onları başından savdı. Daha sonra sıra, gerçek birer mü'min olan bu üç kişiye geldi. Bunlar suçlarını açıkça itiraf ettiler. Bundan dolayı, Hz. Peygamber, onların hakkındaki kararını tehir etti ve durumları konusunda Allah'tan herhangi bir karar gelinceye kadar onlarla her türlü sosyal münasebeti kesmelerini müslümanlara emretti. Onların durumları hakkında karar vermek için de bu ayeti kerime nazil olmuştur.
Bu konuda, sözkonusu üç kişinin halinin, 99. açıklama notunda geçen yedi insanın durumundan farklı olduğu hususu akılda bulundurulmalıdır. Onlar ise, hatalarından dolayı hesaba çekilmeden önce kendi kendilerini cezaya çarptırmışlardı.
119. Durumları, bu ayeti kerimede belirtilen üç kişi, Ka'b b. Malik, Hilal b. Umeyye ve Marare b. Ruba'i idi. Bunlar, daha önce de söylendiği gibi samimi birer mü'min idiler. Bu hadiseden önce samimiyetlerini ispat edecek birçok delil ortaya koymuşlardı. Son ikisi Bedir Harbine de katılmışlardı. Dolayısıyla imanları, her türlü şüpheden uzaktı. Ka'b ise, Bedir savaşına katılmamış olmasına rağmen Hz. Peygamber'in (s.a) diğer bütün seferlerine iştirak etmiş bulunuyordu. Fakat yaptıkları tüm bu hizmetlerine rağmen bütün sağlam müslümanların cihada gitmeleri emredildiği Tebûk Seferi gibi çok kritik bir zamanda göstermiş oldukları ihmalden dolayı şiddetle cezalandırıldılar.
Tebûk dönüşünde Hz. Peygamber (s.a) müslümanlara, sefere katılmayanlardan tüm alakalarını kesmelerini emretti. Hatta o kadar ki müslümanlar bunların selamını bile almayacaklardı. Bu şekilde devam eden sosyal boykot ve tecritten kırk gün sonra, ailelerine de, onlarla teşrik-i mesaide bulunmamaları emredildi. Velhasıl, onlar Medine'de bu ayette de anlatıldığı gibi, çok kötü bir duruma düştüler. Nihayet, elli günlük bir boykottan sonra sözkonusu üç kişinin affedildiklerini ilan eden bu ayet nazil oldu.
Yukarıda zikredilen boykot hikayesi, bu üç kişiden biri olan Ka'b b. Malik tarafından detaylı olarak anlatılmıştır. Yaşı ilerleyip gözleri de görmez bir hale geldiğinde, hikayesini kendisine her yerde eşlik eden oğlu Abdullah'a bizzat kendisi anlatmıştır. Bu hikaye, herkes için güzel bir ders olduğundan Ka'b b. Malik'in kendi ifadesi ile aynen aktarıyoruz:
Hz. Peygamber (s.a) her ne zaman müslümanları cihada hazırlanmaları için teşvik ettiyse ben de bu hususta hazırlıklar yapmaya karar verirdim. Fakat eve gittiğimde "Acelesi yok, hele bir zamanı gelsin, hazırlıklarımı kolayca yapar, yola koyulurum" diyerek ihmalkarlık yapardım. Bu ihmalcilik durmayıp devam etti. Bu şekilde, ordu sefere çıkacağı zamana kadar hazırlıkları yine ihmal ettim. Hiçbir hazırlık yapmadığım halde kendi kendime, "Adam sende, bir iki gün sonra ben de hazırlanır, onlara yolda yetişirim" dedim. Fakat ihmalkar oluşum niyetlerimi uygulamaya koymaktan beni yine alıkoydu. Sonunda orduya katılabilmem için hiçbir fırsat kalmadı. Bedbahtlığıma ilaveten, sefere katılmayıp Medine'de kalan diğer kimselerin de ya münafık ya da yaşlı veya cihada gitmeleri uygun olmayan insanlar olduğunu görünce hepten mahvoldum ve bu vicdanımı sürekli kemirdi durdu.
Her defasında olduğu gibi, Tebûk seferinden dönüşünde de Hz. Peygamber (s.a) , mescidde iki rekat namaz kıldı. Daha sonra, halkla görüşmek üzere orada oturdu. Önce sayıları, seksen küsur olan münafıklar huzuruna geldi, ciddi ciddi yeminlerle utanmadan aslı astarı olmayan uydurma mazeretlerini söylediler. Hz. Peygamber (s.a) , onlardan herbirinin uydurma hikayelerini dinledi, gösterdikleri görünüşteki mazeretlerini kabul etti ve kalblerinde gizlediklerini ise: "Allah sizi affetsin" diyerek Allah'a havale etti. Daha sonnra mazeret beyan etme sırası bana geldi. Rasulullah'a doğru yürüdüm ve selam verdim. Gülümseyerek, "Peki seni ne tuttu?" dedi. (Bir an durakladım) . Vallahi, şu dünyadan her kim olursa olsun, onu ikna etmek için bir veya birkaç mazeret uydurabilirdim. Çünkü konuşma ve ikna sanatında pek mahir biriydim. Fakat burada benden açıklama yapmamı isteyen Yüce Peygamber'di. İnanıyorum ki şayet ben onu, şu anda yalan mazeretler uydurarak kandırsam bile, Allah sözkonusu durum hakkında hakikatı ona bildirir ve tekrar onu öfkelendirirdim. Öte yandan, eğer doğruyu söylesem bir an için belki onu kızdırmış olmama rağmen umulur ki, Allah beni affedebilirdi. İşte bunun için, dedim ki "Hayır! Ya Rasulullah, vallahi benim sizden geri kalmama sebep olacak hiçbir özrüm yoktu. Ben, Tebûk seferine katılmak için her yönden her zamankinden daha çok hazırlanabilecek güçteydim." Bunun üzerine Hz. Peygamber (s.a) "Hakikaten bu şahıs doğru söyledi" dedi. Daha sonra bana döndü ve: "Ey Ka'b, haydi kalk, Allah hakkında hükmedinceye kadar bekle" buyurdu.
Ben de kalktım ve kabilemin mensupları arasındaki yerime oturdum. Hiçbir mazeret ileri sürmediğim için etrafımdakiler hemen beni dürtmeye ve azarlamaya başladılar. Bu durumda şeytan bana "git ve yalan mazeretler uydur" diyordu. Fakat benden başka aynı şeyi söyleyen, Marare b. Rebi ve Hilal b. Ümeyye gibi daha iki iyi kimsenin de bulunduğunu öğrenince, söylediklerimden dolayı memnun oldum ve doğru ne ise onda sebat ettim.
Bu olaydan sonra, Hz. Peygamber (s.a) aynı durumda olan üçümüzle müslümanların konuşmasını yasaklayan bir emirname çıkardı. Diğer iki kişi evlerine kapandıkları halde ben evimden dışarı çıkar, namazları cemaatle kılar ve çarşı pazarda dolaşırdım. Benimle hiçbir kimse konuşmadığı için bana hiç tanıdığı olmayan yabancı bir şehirdeymişim gibi geliyordu. Mescide vardığımda, daha önceleri olduğu gibi selamımı verir ve Hz. Peygamber'in (s.a) selamımı almasını beyhude yere beklerdim. Sonra namazı Rasulullah'a (s.a) yakın kılardım ve gizlice onu gözetlerdim. Namazıma durduğum sıra, bana doğru dönerdi. Fakat ben onun tarafına bakınca da yüzünü çevirirdi. Bu durum böyle sürüp benim için dayanılmaz bir hal alınca, bir gün, amcamın oğlu olan ve çocukluktan beri arkadaşım yeğenim Ebu Katade'yi görmeye gittim. Bahçesinin duvarını tırmanarak aştım ve selam verdim, fakat vallahi o bile selamımı almadı. Bunun üzerine ben de:
-Ey Ebu Katade, Allah adına sana soruyorum, ben Allah'ı ve Rasulünü sevmiyor muyum? dedim. Fakat sustu, cevap vermedi. Tekrar Allah adına sordum. Yine sükut etti. Üçüncü bir daha Allah adına tekrar and verdim. Bu defa sadece:
-Allah ve Rasulü daha iyi bilir diye cevap verdi. Gözlerim yaşla doldu ve oradan da umutsuzca ayrıldım, geri döndüm.
O günlerde başka bir hadise daha olmuştu. Bir keresinde pazardan geçerken bir Suriyeli bana gelerek ipek içine sarılı bir mektup verdi. Bu mektup Gassan kralından geliyordu ve şöyle diyordu: "Haber aldığımıza göre senin liderin, bu günlerde sana eza ve cefa ediyormuş. Fakat sen, öyle değersiz alalade bir şahıs olmadığın için biz senin orada heba olmana rıza göstermeyiz. Binaenaleyh, bize gel, sana şanına layık bir hürmet ve ihsanda bulunuruz." Mektubu okuyup bitirince kendi kendime "İşte bir imtihan daha" dedim ve derhal mektubu yanmakta olan ocağın içine attım.
Boykotun kırkıncı günü falandı, bir gün baktım birisi Hz. Peygamber'den, bundan böyle artık hanımdan da ayrı kalacağım haberini getirdi. "Onu boşayacak mıyım?" diye sordum. "Hayır" dedi. "Sadece ayrı duracaksın." Bu haber üzerine hanıma: "Babanın evine git ve Allah'tan benim hakkımda bir hüküm gelinceye kadar bekle" dedim.
Nihayet boykotun ellinci günü sabah namazını kıldıktan sonra, son derece üzgün evimin damında otururken, tam o sırada "Ka'b ibn Malik, müjde" diye olanca kuvvetiyle bağıran birisinin sesini işittim. Hemen Allah'ın huzurunda secdeye kapandım. Çünkü affım için gerekli emrin gelmiş olduğunu anlamıştım. Az sonra, tevbemin kabulünden dolayı beni tebrik etmek için koşanlarla evimiz dolup taşmaya başladı. Kalktım ve doğruca mescide gittim. Mutluluktan Hz. Peygamber'in (s.a) yüzünün parıldadığını görüyordum. Selamımı aldı ve şöyle buyurdular: "Seni tebrik ederim, bugün hayatının en hayırlı günüdür."
-"Ya Rasulullah (s.a) bu müjde sizden mi, yoksa Allah tarafından mı" diye sordum. O da, "Hayır Allah'tandır" diye cevap verdi. Daha sonra bu ayetleri (117 ve 118) okudu. "Ey Allah'ın Rasulü, tevbe için bütün malımı mülkümü sadaka olarak bağışlamam isteniyor mu?" diye sordum. Allah'ın Rasulü:
-"(Hayır) malının bir kısmını kendine alıkoy. Böylesi senin için daha hayırlıdır" buyurdu. Buna göre ben de:
-Şu Hayber'deki hissemi alıkorum, dedim. Geri kalan malımın tümünü sadaka olarak dağıttım ve daha sonra Allah'a şöyle yemin ettim: "Allah beni bu badireden ancak doğruluğumla kurtardı. Artık ben, bundan böyle yaşadığım sürece doğrudan başka hiçbir söz söylemeyeceğim. Şu ana kadar da gerçeğin aleyhinde kasten bir söz söylememiş olmam bundandır. İnşaallah, aynı şekilde gelecekte Allah'ın beni yalanlardan koruyacağını umarım."
Bu kıssa ibret alınacak bir çok dersleri içermektedir. Her mü'minin bunları, kafasına ve kalbine nakşetmesi gerekir.
Bu derslerin ilki ve en önemlisi şudur: İslam ile küfür arasında süren çatışma son derece önemli ve hassastır. Bu hususta mümkün olduğu kadar uyanık ve dikkatli olmalıyız. Faal olarak "küfür" tarafına katılan kimsenin durumunu anlatmak gereksizdir, zira o açıktır. Eğer bir müslüman ömründe bir kere bile olsa, İslam'ın yanında yer almakta en ufak bir ihmal gösterse ve bunu da hiçbir art niyeti olmaksızın yapsa dahi, bütün hayatı boyunca yaptığı ibadetleri, amelleri ve İslam uğrunda bulunduğu fedakarlıkları tümüyle kaybetme ile karşı karşıya kalır. İşte Bedir, Uhud, Ahzab ve Huneyn savaşlarında büyük işler başarmış ve samimiyet ve imanları şüpheden bütünüyle uzak değerli kimselere bile böyle şiddetli bir tavır alınması bundandır.
Birincisi kadar önemli olan ikinci hususa gelince, kişi vazifesini yaparken en ufak bir ihmali bile kesinlikle düşünmeli. Çünkü bu tür bir ihmal kişiyi affedilmez suçlar arasında sayılan büyük bir günahı işlemeye götürür. Bir kimsenin herhangi bir art niyet olmadan bir suçu işlemesi gerçeği bile kişiyi cezalandırmadan kurtaramaz.
Son olarak bu olaydan alacağımız ders şudur: Bu kıssa bize, Hz. Peygamber'in (s.a) liderliğinde ortaya konan toplum modelinin gerçek özünü gösteriyor. Bir tarafta, haince işleri herkes tarafından çok iyi bilinen münafıklar vardı. Kendilerinden, sergiledikleri haince davranışlardan daha iyisi beklenmediği için ileri sürdükleri yalan mazeretleri hiç itiraz etmeden kabul edildi. Diğer tarafta, mü'min olduğu ispat edilmiş ve her tür şüpheden uzak fedakarlıkları olan o üç kişinin halini bir düşünelim. Onlar, kendilerini haklı çıkarmak üzere hiçbir yalan hikaye uydurmayıp aksine kabahatlerini açık ve net olarak itiraf ettiler. Fakat, münafıkların tersine, ağır bir cezaya çarptırıldılar. Bu ceza onlara, imanları hakkında bir şüphe bulunduğundan dolayı değil, fakat o kendileri gibi gerçek mü'minlerin, ancak bir münafığa yakışacak davranışa benzer bir davranış sergilediği için verildi. Böylece, bu ceza ile, hatırlatılmak istenen husus şu idi: "Siz dünyanın tadı tuzusunuz. Ama sizin gibi iyi insanlar da bozulursa, o zaman, bu dünyanın tadı tuzu nereden gelecek?"
Meselenin dikkate değer bir başka yönü de vardır. Bu olayda, liderin ve onun takipçisi müslüman toplumun ortaya koydukları tavır gerçekten eşsizdir. Azıcık dahi olsa herhangi bir kin ve öfke duygusu karıştırmamak şartıyla lider, şefkat duygusundan da ayrılmaksızın tebaasını -gerektiriyorsa- en şiddetli bir şekilde cezalandırabilir. Onun cezası, babanın oğluna verdiği cezaya benzer. Babalık şefkatinin ne olduğunu anlar anlamaz kişi, liderinin de, kendisine verdiği cezanın, hareketlerini ıslaha yönelik, dolayısıyla kendi hayrına olduğunu anlar. Böylece takipçi çok zor şartlar altında bile en mükemmel itaat örneğini sergiler. Ağır cezalandırmadan muzdarip olur ama bunu şahsi veya taassubi gurur meselesi yaparak liderine başkaldırmayı asla düşünmez. Hatta önderin sevgisine karşı kalbinde hiçbir nefret beslemez, aksine onu öncekinden daha çok sevmeye başlar. Hayatının bu en mutsuz süresi boyunca liderinden sadece şefkatli bir bakışın özlemini çeker. Böyle bir kimsenin durumu, umudu gökte gördüğü bir bulut parçasında olan kuraklık ve kıtlık içinde kıvranan çiftçiye benzer.
Şimdi de, hiçbir toplum tarafından gösterilemeyen en kuvvetli disiplin ve en yüksek ahlaki espiyi ortaya koyan İslam Toplumuna bir göz atalım. Liderin emretmesiyle bir toplum sözkonusu kişilere bütünüyle yabancı hale geliyor. Liderin boykot ilan etmesiyle genel olarak da, özel olarak da bütünüyle bir toplum o ferde yabancı oluyor. O kadar ki, en yakın akraba ve candan arkadaşları bile onunla konuşmamaktadır artık. Hatta hanımı bile onu kendi başına terketmektedir. Çevresindekilerden samimiyeti konusunda şüphe edip etmediklerini kendisine söylemeleri hususunda yeminle yalvarıyor. Fakat ömrünü beraber geçirdiği en samimi arkadaşları bile, gerekli şahitliği Allah ve Rasulünden istemesi gerektiğini söyleyerek geçiştiriyorlar.
Ama gösterilen bu sıkı disipline rağmen, toplumdaki ahlaki espiri, kimsenin kötülüğe başka kötülükleri ilave ederek bu düşkün kardeşinin durumundan avantajlar sağlamaya çalışmayacak kadar yüce ve temizdir. Aksine her fert, kardeşinin bu gözden düşmüş haline üzülüyor ve affedilir edilmez de onu kucaklayıp bağırlarına basmak için yarışıyorlar. Zaten ona müjdeyi vermek için evine aceleyle koşuşmaları da bundandır.
Kur'an'ın oluşturmak istediği dürüst toplum modeli işte yukarıda anlatıldığı gibidir.
Allah'ın, onları sadece affettiğini bildirmekle kalmayıp, aynı zamanda Tevvab (Tevbeleri kabul eden) ve Rahim (Merhamet eden) sıfatları da zikretmesinin nedenini, bu sebeb-i nüzul açıklar. Bu, elli günlük cezaları süresince gösterdikleri samimiyetlerinin bir sonucuydu. Böyle yapmayıp da şayet onlar; kabahati işledikten sonra küstahlık gösteren ve gururu rencide olan herhangi birinin yapacağı gibi öfkeyle ve uygunsuz hareketlerle karşılık verseydiler veya boykot süresince, adeta toplumla olan bağları koparmak pahasına bu karara asla boyun eğmeyecekleri gibi bir anlama gelen tavırda bulunsaydılar ya da bu boykot süresini, toplum içinde memnuniyetsizlikleri yaygınlaştırmak ve lidere karşı güçlü bir "muhalefet" oluşturmak için bütün hoşnutsuzları etraflarında toplamakla geçirmiş olsaydılar, işte o zaman toplumdan kesinlikle uzaklaştırılıp ihraç edilmiş olacaklardı. Ve adeta onlara şöyle denilecekti: "Artık gidiniz ve kendi benlik putunuza tapınız! Çünkü bundan böyle artık Allah'ın Kelimesi'ni yüceltmek için size hiçbir imkan verilmeyecektir." Fakat bu üç kişi, kendilerine açık olmasına rağmen bu tip yolu benimsemediler. Aksine görüldüğü gibi farklı bir yol tuttular ve Allah'a kul olma özelliği sayesinde, kalblerinde bulunabilecek her türlü putu yok ettiklerini kendilerini Allah'ın yoluna tamamıyla vakfetmiş olduklarını, İslam toplumuna katılırken bir daha geri dönmemek için bütün gemilerini yaktıklarını, bu uğurda her türlü muameleye dayanacaklarını, fakat yine de İslam ümmeti içinde kalmak pahasına şiddetli aşağılanmalara göğüs gereceklerini ispat ettiler. Bundan dolayı da, evvelki haysiyet ve şerefleriyle yeniden cemaate kabul edildiler. İşte o affedilişin şefkatli kelimeleri: "Allah, onlara şefkati ile yöneldi, ki onlarda O'na tevbe etsinler." Hadisenin gerçek çehresini, Kur'an-ı Kerim, bu veciz ifadelerle tasvir etmiştir. İlk önce Mevla ilgisini bu üç kulundan esirgemiş, fakat hala kendi Rahmet kapısını terketmemiş olduklarını ve buruk, perişan kalbleri ile orada beklediklerini görünce onların sadakatlarını takdir ederek tekrar cemaate dahil etmek için onlara yönelmiştir.


 121- Küçük, büyük infak ettikleri her nafaka ve (Allah yolunda) aştıkları her vadi, mutlaka Allah'ın yapmakta olduklarının daha güzeliyle onlara karşılığını vermesi için, (bunlar) onlar adına yazılmıştır.
122- Mü'minlerin tümünün öne fırlayıp çıkmaları gerekmez. Öyleyse onlardan her bir topluluktan bir grup, çıktığında (bir grup da) , dinde derin bir kavrayış edinmek (tafakkuhta bulunmak) ve kavimleri kendilerine geri döndüğünde onları uyarıp-korkutmak için (geride kalabilir) . Umulur ki onlar da kaçınıp-sakınırlar.(120)
123- Ey iman edenler, küfre sapanlardan size en yakın olanlarla savaşın;(121) sizde 'bir güç ve caydırıcılık' görsünler.(122) Ve bilin ki gerçekten Allah takva sahipleriyle beraberdir.(123)
124- Bir sure indirildiğinde onlardan bazısı: "Bu, hanginizin imanını arttırdı?" der. Ancak iman edenlere gelince; onların imanını arttırmıştır ve onlar müjdeleşmektedirler.(124)

AÇIKLAMA

120. Bu ayetin anlamını kavramak için, alakalı olduğu 97. ayetin gözönünde bulundurulması gerekir. "Bedeviler kafirlik ve münafıklıkta daha beterdirler. Allah'ın peygamberlerine gönderdiği hükümleri bilmemeye ve tanımamaya daha yatkındırlar."
Kur'an-ı Kerim 97. ayette hastalığı sadece teşhis ederek belirtilerine işaret etmişti. Bedeviler, Allah yolunun kanunları konusundaki cehaletleri yüzünden nifak hastalığından muzdarip idiler. Bu bilginin merkeziyle hiçbir münasebet kurmadıklarındandı. Surenin bu sonuç bölümünde bu illetin çaresi gösterilmektedir ki, İslam ve onun muhtevası hakkında bir anlayışa sahip olsunlar. Bunun için, herkesin evini barkını terkederek bu bilgiyi öğrenmek üzere Medine'ye gelmesi gereksizdir. Ancak, her kabile ve bölgeden sadece bazı kimselerin ilim merkezlerine (Medine, Mekke ve benzeri) gelmeleri ve İslam'ı öğrenmeleri ve sonra da bölgelerine dönerek genel halk arasında onun öğretilerini yaymaları yeterlidir.
Bu, İslami haraketi güçlendirmek için tam zamanında verilen çok önemli bir talimattır. Zira o sıralarda insanlar doğru-düzgün malumat sahibi olmadan büyük kalabalıklar halinde İslam dairesine giriyordu. İslam'ın ilk yıllarında böyle bir talimata ihtiyaç olmadığı açıktır, çünkü başlangıçta İslam'a girenler, manasını tam anladıktan sonra onu kabul ediyorlardı. Hiçbir kimse ön araştırma yapmadan müslüman olmayı düşünmemişti. Çünkü İslam'ı kabul etmek, aynı zamanda eziyetler görmeye açık bir davetiye idi. Hareket başarıya ulaşıp belli yerlerde güç kazanmaya başladığı zaman, oraların sakinleri, bölük bölük İslam dairesine girmeye başladılar. Tabiatıyla kabul etmeden önce, inancın içerdiği muhtevayı çok az kimse kavramıştı. Bunun yanında, hareketin sebep olduğu haleti ruhiye neticesinde insanların ezici çoğunluğu, önceden oldukları halleriyle pek değişmeden İslam dairesine girmekte idiler. Sayı olarak bu büyük artış, dış görünüş itibariyle İslam'a büyük bir güç kaynağı oluyordu. Fakat İslam konusunda doğru bilgiye sahip olmadıkları ve onun ahlaki vazifelerini yerine getirmeye hazır bir kıvamdan da yoksun oldukları için aslında bunlar İslam'a faydalı olmak değil, bilakis zarar verebilirlerdi. Bu durum, Tebûk seferine hazırlıklar yapıldığı sırada açıkça ortaya çıktı.
Allah'ın, İslam toplumunu tek bir bütün haline getirecek gerekli adımların atılması için sözkonusu talimatı göndermesi bu sebeptendir. Bundan dolayı, bütün yerleşim merkezlerinden bazı kimseler çağırılarak onlara İslami vecibeler öğretildi ve bu konularda fiilen eğitildiler. Böylece bütün İslam'a mensup olanların Allah'ın belirlediği hudutlar hakkında bilgi sahibi olmaları için bu kimseler dönüşlerinde kendi kavim ve insanlarına bunu talim edip, öğreteceklerdi.
Bu konuyla ilgili olarak, ayrıca iyice bilinmelidir ki; bu ayette kitle eğitimi hakkında verilen emir, yalnızca okuma-yazma ile ilgili değildir. Aslında, kitleler arasında İslam'ın anlaşılmasını ve kitlelerin İslam dışı yollardan korunabilmelerini sağlama, bu emirin kati hedefiydi. Bizzat Allahu Teala'nın müslümanlara sunduğu eğitimin hakiki ve daimi gayesi budur. Ve bu yüzden de her eğitim sistemi bu kritere göre değerlendirilir ve bu yukarıdaki hedefi gerçekleştirilip, gerçekleştirilmemesine göre ne derece İslami bir eğitim olup olmadığı anlaşılır. Dolayısıyla en temel hedefinin, yukarıda altı çizili olarak belirtilen noktaları başarmak olduğu bilinmelidir. Bu olmadan, çağının Einstein'ını veya Freud'unu çıkarsa bile, herhangi bir eğitimi onaylamak ve ona İslami eğitim demek mümkün değildir.
Metinde geçen " " ibaresinin kelimelerinin doğru anlamı üzerinde durmakta yarar var. Çünkü bu kelimeler, son zamanlarda insanlar arasında çok garip bazı yanlış anlamalara yol açmış ve müslümanların dinsel eğitimlerinde, hatta genel olarak tüm dini hayatlarında öldürücü zehirler saçmıştır. Şüphesiz ki, Allah, bu kelimeleri müslümanlara eğitimin maksadını öğretmek için kullanmıştır, yani bu İslami hayat tarzını ve sistemini iyice kavramak ya da başka bir ifadeyle hayatın her sahasında İslami olan ve olmayan düşünce ve tavırlarını ayırt edip onlar hakkında hüküm verebilmek için İslam'ın gerçek yapısı ve ruhuyla tanışmak demektir. Fakat daha sonra, teknik bir ifade olarak, İslam Hukuk ilmine "fıkıh" ismi verilince, bu kelime, dış şekillerin ayrıntılı, cüzziyat ile uğraşan ve İslam hukukunun külli yorumunu reddeden "bilim" için de kullanmaya başlandı.
"Fıkıh" kelimesi "fakahe" ve ayette geçen "li-yetefakkahu" ile aynı kökten olduğu için Kur'an'ın bu emrinin fıkıh bilgisini elde etmek hakkında olduğu şeklinde bir yanlış anlayış ortaya çıktı. Bu ilmin İslam'ın hayat sistemi içerisinde önemli bir yeri olduğu inkar edilemez, ne var ki Kur'an'ın ifade etmek istediği şeyin hepsi olmayıp sadece bütünün bir parçasıdır. Bu yanlış anlama nedeniyle İslam toplumunun uğradığı zararların hepsini burada saymamız mümkün değildir. Fakat şu kadarını belirtmek gerekir ki, İslam'ın ruhuna hiç önem vermeksizin, İslam'daki dini eğitimin, salt zahiri şekillerin yorumuna indirgenmesinin sebebi işte bu yanlış anlamadır. Sonuçta bu durum zorunlu olarak kuru bir şekilciliğin, müslümanların hayatının nihai gayesi haline gelmesine sebep olmuştur.
121. Bu ayetin zahirinden, kafirlerle savaştan sadece onların yaşadıkları bölgelere yakın müslümanların sorumlu tutuldukları neticesi çıkarılabilir. Ancak, eğer bu ayeti müteakip paragrafla birlikte okursak, şu gerçek ortaya çıkar: "Yakınınızdaki kafirler sözü, samimi müslümanlar arasına karışarak İslam toplumuna çok büyük zararlar veren münafıkları gösterir.
Bu, sözkonusu bölümün daha başında 73. ayette ifade edilen ilk husustur. Aynı emir burada müslümanlara meselenin önemini iyice anlatmak, yani kavmi, ailevi, içtimai ve daha önceden bağlı oldukları bir takım işlere aldırmaksızın kafirlere karşı cihada teşvik etmek üzere tekrarlanmıştır. İki emir arasındaki tek fark, 73. ayette müslümanlardan sadece onlarla cihad etmeleri istenmesine rağmen bu ayette "Onlarla savaşın (Kıtal edin) " gibi tamamen münafıkların kökünü kazımayı onlara iyice anlatmayı hedefleyen kelimeler kullanılmıştır. İki ayet arasında başka bir fark da şu iki kelimedir: 73. ayette "münafıklar ve kafirler" diye iki kelime kullanıldığı halde bu ayette sadece "kafirler" kelimesi kullanılmıştır. Bunun sebebi, münafıkların bir müslümanmış gibi iddia ettikleri bütün haklarını kaybettiklerini göstermektedir. Çünkü, "münafıklar" kelimesi içerisinde bu genişlik vardı.
122. Bu şu demektir: "Onlar (mü'minler) bundan sonra, şu ana kadar onlara karşı gösterdikleri yumuşak muameleyi göstermemelidirler. Bu zaten daha önce 73. ayette "Onlara karşı katı olun ve haşin davranın" biçiminde ifade edilmişti.
123. Bu uyarı iki mana içermektedir ki her ikisi de burada ifade edilmiştir: Birincisi "Eğer siz, aranızdaki ferdi, ailevi ya da iktisadi ilişkilerden dolayı onlara karşı herhangi bir şekilde yumuşaklık gösterirseniz, böyle bir şeyin takvaya ters düşeceğini bilmelisiniz. Çünkü takva yani Allah korkusu ile Allah düşmanlarıyla dostça ilişkiler kurmak, bağdaşmaz. Eğer Allah'ın yardımını arzu ediyorsanız bunlara son vermelisiniz." İkincisi: "Onlarla mücadele ederken ve cihad yaparken ahlaki ve insani sınırları titizlikle gözetmelisiniz. Çünkü, her konuda sizler kendinizi sürekli belirlenmiş sınırlar içerisinde tutmanız gerekir. Nasıl olursa olsun eğer bu sınırları aşarsanız, Allah'ın sizi yüzüstü terkedeceğini bilmelisiniz. Çünkü Allah sadece Allah'tan korkanlara (muttakilere) yardım eder.
124. İmanın, küfrün, nifakın artması ve azalması hususunda bkz. Enfal an: 2.


 125- Kalblerinde hastalık olanların ise, iğrençliklerine iğrençlik (murdarlık) ekleyip-arttırmış ve onlar kâfirler olarak ölmüşlerdir.
126- Görmüyorlar mı ki, gerçekten onlar her yıl, bir veya iki defa belaya çarptırılıyorlar da(125) sonra tevbe etmiyorlar ve öğüt alıp (ders çıkarıp) düşünmüyorlar.
127- Bir sure indirildiğinde, bazısı bazısına bakar (ve) : "Sizi bir kimse görüyor mu?" (der.) Sonra sırt çevirir giderler. (126) Gerçekten onlar, kavramayan bir topluluk olmaları dolayısıyla, Allah onların kalblerini çevirmiştir.(127)
128- Andolsun, size içinizden sıkıntıya düşmeniz onun gücüne giden, size pek düşkün, mü'minlere de şefkatli ve esirgeyici olan bir peygamber gelmiştir.
129- Eğer onlar yüz çevirirlerse, de ki: "Bana Allah yeter. O'ndan başka ilah yoktur. Ben O'na tevekkül ettim ve büyük arşın Rabbi O'dur."

AÇIKLAMA

125. Yani, her sene boyunca bu tip olaylar, onların iman konusundaki iddialarını denemek için bir iki defa oluşturulur, ki bu da onların müslümanlıklarının bir sahte paraya benzediğini açığa çıkartmıştır. Örneğin, onların imanları bazen, onların şehvetlerini sınırlayan bir Kur'an emriyle veya çıkarlarını alt üst eden bir şeye inanmaları emredilerek yahut onların kişisel, ailevi ve kabilevi çıkarlarıyla Allah, Rasulü ve iman arasında bir tercih yapmaya sevkedecek dahili mücadeleyle ya da mal, can, vakit ve güç fedakarlığı gerektiren bir savaşta denenmekteydi. Bütün bu imtihanlar, onların müslümanlık kisvesi altında kalblerinde gizledikleri nifak pisliğinin açığa çıkmalarını sağlamıştır. Öte yandan, bu imtihanlara tabi tutulmaları zaten imanın esaslarından sapmış olduklarından, onların kalblerinde birikmiş olan pisliklerini daha da artırmıştır.
126. Bu olay, sadece yeni inen bir surenin okunması münasebetiyle düzenlenen bir toplantıya, münafıklar da katılmak zorunda kalınca, ortaya çıktı. Hz. Peygamber, her yeni sureyi yerine yazılmadan önce bir hutbe gibi okurdu. Gerçek mü'minler, onu mutlaka çok saygılı ve duygulu bir şekilde dinlerlerdi. Fakat sadece müslüman olduklarını göstermek için toplantıya katılmış münafıklar, okunan şeylere hiçbir ilgi duymadıkları için moralleri bozuk bir şekilde sıkılarak otururlardı. Ve kendilerinin toplantıda hazır bulunduklarını diğer insanlara fark ettirdiklerinden emin oldular mıydı, hemen sıvışmak için fırsat ararlardı.
127. "Allah onların kalblerini Kur'an'dan çevirdi." Çünkü onlar Kur'an'ı dinlemenin ve onun emirlerine uygun bir şekilde hareket etmenin çıkarları için olduğunu anlamamaktalar. Bu ahmak insanlar, Kur'anı ve peygamberi inkar etmekle kendilerini büyük bir mutluluktan mahrum bıraktıklarını fark edemiyorlardı. Kendi basit menfaatleriyle haddinden fazla meşgul oldukları için Kur'an'daki büyük gerçeklerin ve Hz. Peygamber'in gösterdiği dosdoğru hidayetin, kendilerini bu dünyanın efendileri yapma ve ahiret'te de büyük bir mağfiret kazandırma gücüne sahip olduğunu görmüyorlar.
Onların bu ahmaklıklarının ve bu büyük nimeti tepmelerinin neticesi olarak, Allah kendi kanununa uygun olarak, onları bu nimetten faydalanma kabiliyetinden mahrum bıraktı ve "kalblerini ondan çevirdi." Çünkü bir tarafta mü'minler, bu büyük kuvvet kaynağından, azami fayda elde edip kendilerini hiçbir insanın şimdiye kadar elde edemediği en büyük zaferi kazanmaya hazırlanırlarken, bu bedbaht insanlar başlarına gelen bu büyük kaybı bile farkedememişlerdir.
TEVBE SURESİNİN SONU


 010 - YUNUS SURESİ
GİRİŞ
Adı: Sure, adını, Hz. Yunus'a (a.s) atıf yapılan 98. ayettten alır. Diğerleri gibi bu ad da semboliktir ve surenin Yunus (a.s) kıssasıyla ilgili olduğunu göstermez.
Vahyedildiği yer: Mevcut rivayetlerden öğrendiğimize göre -ki bunu bizzat surenin muhtevası da destekler- surenin tümü Mekke'de nazil olmuştur. Fakat bazı ayetlerinin Medine'de nazil olduğu görüşünde olan kimseler de bulunmaktadır. Ancak bu görüş biraz sathi bir nitelik arzetmektedir. Suredeki temanın sürekliliği, surenin birbirinden yalıtılmış ayetlerden veya farklı yerlerde veyahut da farklı olaylardan ötürü vahyedilmiş sözlerden meydana gelmediğini açıkça göstermektedir. Aksine sure, başlangıcından sonuna kadar tek celsede inzal edilmiş olması gereken ve birbiriyle son derece ilişkili sözlerden oluşmaktadır. Buna dayanarak şu söylenebilir ki, surenin teması, onun Mekke döneminde indirildiğine bizzat delil teşkil eder.
Nüzul zamanı: Surenin nüzul zamanı ile ilgili bir rivayete sahip değiliz; ancak temel konusu, surenin Hz. Muhammed'in (s.a) Mekke'deki son yılları esnasında indirilmiş olabileceğini göstermektedir. Çünkü suredeki ifade tarzından anlaşıldığına göre nüzul zamanı, müşriklerin düşmanlığının Hz. Muhammed'in (s.a) ve ashabının varlıklarına bile katlanamayacak noktaya geldiği ve onların Hz. Muhammed'in (s.a) risaletini kavramak ve kabul etmek konusunda hiç bir umuda yer bırakmadıkları bir zamana tekabül etmektedir.
Bu da gösterir ki, bu surenin muhtevasında yansıtılan şey, Rasul'ün (s.a) gönderildiği kavim içindeki hayatının son dönemi ve yaptığı son uyarılardır. Surenin ihtiva ettiği ifadelerini bu tür nitelikleri, onun, Mekke'deki hareketin son dönemi esnasında indirildiğinin apaçık kanıtıdır.
Mekki hareketin son döneminde inen surelerin anlaşılmasına yardımcı olan daha özel bir diğer işaret de, o surelerin Mekke'den Hicret etme hadisiyle ilgili gizli-açık imalar taşıyor olmalarıdır. Sözkonusu surede bu konuyla ilgili hiç bir ima olmadığına göre, son dönem Mekki surelere tekaddüm ediyor demektir.
Surenin nüzul zamanını belirlediğimize göre, şimdi tutup onun tarihi arka planını tekrarlamaya gerek kalmamıştır. Çünkü En'am ve A'raf surelerinin "giriş" bölümlerinde bu husus yeterince zikredilmişti.
Konu: Bu hitab, Risalete çağrı, ihtar ve uyarıyla ilgilidir. Daha başlangıç ayetlerinde bu çağrı şöyle dile getirilir: "Bu mesajın bir insan tarafından iletilmesi onlara acaip geliyor ve Rasul'ü (s.a) büyücülükle itham ediyorlar. Oysa ne bunda bir acaiplik vardır, ne de mesajın büyü ve kehanetle bir ilgisi bulunmaktadır. Mesaj basit olarak size iki hakikatı bildirir: Birincisi, evreni yaratan ve onu yöneten Allah'ın, gerçek Rabbınız olduğunu ve yalnızca O'nun ibadete layık olduğunu söyler. İkincisi ise, dünya hayatından sonra ahiret'te diğer bir hayatın olacağını, ahiret'te dünya hayatınızın hesabını vermek zorunda kalacağınız ve Allah'ı Rabb olarak kabul ettikten sonra O'nun tarafından istenen salih amelleri benimsemeniz yahut O'nun iradesine aykırı davranmanıza göre ödüllendirilip cezalandırılacağınızı bildirir. Rasul'ün (s.a) önünüze serdiği bu iki hakikat, siz onları ister kabul edin, ister etmeyin, mahzâ "hakikat"tırlar. Rasul (s.a) , sizi bunları kabule ve hayatınızı onlara göre düzenlemeye davet ediyor. Eğer kabul ederseniz çok mutlu bir sona sahip olacaksınız; aksi takdirde sizi kötü sonuçlar bekliyor."
Genel izahat: Giriş ayetlerinden sonra konular aşağı-yukarı şu düzende dizilirler:
l) Tevhid ve ahiret öğretisi, yararsız tartışmalar için fırsat kollamak suretiyle değil; salt nefislerini sapkınlığa ve onun kötü sonuçlarına karşı korumak niyetiyle bağnazlık ve önyargılardan uzaklaşarak Çağrı'ya kulak verenlerin, akıl ve kalblerini tatmin edebilecek nitelikte kanıtlarla ortaya konur.
2) İnsanları tevhid ve ahiret öğretisini kabul etmekten alıkoyan (ve hep alıkoyacak olan) bu türlü yanlış anlamalar bertaraf edilmekte ve böyle insanlar, yolları üzerinde duran gaflet taşlarına karşı uyarılmaktadır.
3) Şüpheler bertaraf edilmiş, Hz. Muhammed'in (s.a) peygamberliği ve getirdiği mesaj hakkında ortaya atılan itirazlara gerekli cevaplar verilmiştir.
4) Ahiret hayatıyla ilgili canlı tasvirler evvel emirde insanları uyarmak için sunulmuştur. Böylelikle yollarını bu dünyada düzeltsinler de sonradan dünya hayatıyla ilgili durumlarından pişmanlık duymasınlar istenmiştir.
5) İnsanlar, bu dünyanın gerçekte bir imtihan yeri olduğu, zamana yalnızca dünya hayatının son anına kadar mühlet verildiği ve bunun, mesajı kabul etmek ve imtihanı kazanmak için kendilerine verilecek tek fırsat olduğu yolunda uyarılmaktadır. Bu yüzden insanlar, doğru yolu bulmaları, Peygamber'e (s.a) indirilmiş olan Kur'an'dan hakikat bilgisini elde etmeleri için Hz. Muhammed'in (s.a) ilahi göreve getirilmesiyle kendilerine sağlanan bu fırsatı en iyi şekilde kullanmak zorundadırlar. Aksi takdirde daimi bir pişmanlık içinde olacaklardır.
6) Hayatlarında ilahi kılavuzluğun gösterdiği yola itibar etmemelerinin bir sonucu olan sapıklık ve cehalet alameti davranışlarından kimisine, insanların dikkatleri çekilmektedir.
Bu bağlamda Hz. Nuh'un (a.s) kıssası kısaca ve Hz. Musa'nınki (a.s) ayrıntılı biçimde işlenerek dört şeyin zihinlerde vurgulanması sağlanmaktadır. Birinci olarak uygulanan şudur: "Sizin Rasulullah Muhammed'e (s.a) olan davranışınız tıpkı Hz. Nuh (a.s) ve Hz. Musa (a.s) kavminin, peygamberlerine davranışı gibidir. Şunu iyi bilin ki, sizler de onların karşılaştığı akıbetle karşılaşacaksınız." İkinci vurgu şudur: "Peygamber (s.a) ve ashabının bugün şahit olduğunuz zayıf ve biçare (gibi görünen) durumu sizi inanmaktan alıkoymamalıdır. Kadir-i Mutlak olan Allah'ın tıpkı Hz. Musa (a.s) ve Hz. Harun'a (a.s) destek olduğu gibi, onlara destek olacağını ve durumlarını, kimsenin beklemediği bir zamanda aniden değiştireceğini bilmelisiniz." Üçüncü olarak "Eğer size Allah tarafından öğretilen kelimeyi söylemez, yolunuzda ayak diretir ve bu inadı tıpkı Firavun gibi son ana kadar sürdürürseniz, tevbeniz asla kabul olunmayacaktır" teması vurgulanır. Son vurguysa "Peygamber'in (s.a) ashabına, morallerini bozmamaları yolunda güvence verilmesi"yle ilgilidir. Çünkü düşmanlarının etraflarında oluşturduğu kötü şartlar aslında mesnedsiz, yok olmaya mahkum şartlardır. Dahası, müminler, Firavun kavmi belasından Allah tarafından kurtarıldıktan sonra İsrailoğulları'nın takındıkları tavrın bir benzerine karşı kendilerini korumaları konusunda uyarılmaktadır.
7) Ve surenin sonunda Rasulullah'a (s.a) şu mealde bir deklarasyonda bulunması emredilmektedir: "Bana Allah tarafından vahyedilen ve tebliğ etmem istenen itikad ve amel prensipleri işte bunlardır; bunlarda hiçbir değişme sözkonusu olamaz. Kim kabul ederse kendi hayrına, kim reddederse de kendi zararınadır."
a) Mesaja sırt çevirmiş bir kavmi, uyarmak üzere bir beşerin gönderilmesinde şaşılacak bir şey yoktur. Çünkü insan soyuna en uygun elçinin bir cinn, melek ya da başka bir şey değil de insan olduğu apaçık bir gerçektir.
b) Rabb ve Yaratıcısının yanlışa sapmış insanları doğru yola sokmak için düzenlemelerde bulunmasında bir acaiplik olamaz; aksine, bunu yapmazsa acaip olur.
c) Gösterilen yola uyup da reddetmeyen kimselere gerçek onur ve başarının bağışlanmasında şaşılacak hiç bir şey yoktur.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Râ. Bunlar, hikmetli Kitabın ayetleridir.(1)
2- İçlerinden olan bir adama: "İnsanları uyarıp-korkut ve iman edenlere, muhakkak kendileri için Rableri katında 'gerçek bir makam' olduğunu müjde ver" diye vahyetmemiz, insanlara şaşırtıcı mı geldi?(2) Küfre sapanlar: "Gerçek şu ki bu, açıkça bir büyücüdür" dediler.(3)

AÇIKLAMA

1. Bu başlangıç ayeti, Rasulullah'ın (s.a) Kur'an olarak sunduğu Allah Kelamının fasih bir sözden, yüksek bir şiirden ve kahinlerin söylediklerine benzer bir takım kehanetlerden başka bir şey olduğunu düşünmeyen beyinsizler için apaçık bir cevabı ihtiva eder. Onlar Kur'an'ın zannettikleri gibi olmadığı, bir Hikmet Kitabı olduğu ve eğer bu Kitab'ı dikkate almazlarsa bizzat kendilerini hikmetten mahrum bırakacakları konusunda böylece uyarılmış olmaktadırlar.
2. Bu soru, serinkanlı düşündüklerinde şu sonuçlara rahatlıkla varabilecek kimselerin biraz düşünmeleri için sorulmaktadır:
a) İnsanlığı, mesajı reddetmelerinin sonuçlarından sakındırmak için yine bir insanın görevlendirilmesinde bir gariplik yoktur. Çünkü, şurası gayet açıktır ki, insanoğlu için en uygun elçi, ne bir cin ve ne de bir melektir, kendisi gibi bir insandır.
b) İnsanlığın Yaratıcısı ve Rabb'inin, yoldan sapan insanların hidayetleri için bazı düzenlemeler yapması hiç te garip bir durum değildir, bilakis, belki de böyle yapmaması garip karşılanabilir.
c) Gerçek izzet ve şerefin, tabii ki hidayeti kabul edenlere gelmesi ve onu reddedenlere gelmemesi de garipsenecek bir şey değildir.
3. Onlar Rasulullah'a (s.a) "büyücü" dediler fakat bu lakabın ona gerçekten denk düşüp düşmediği üzerinde gereğince düşünmediler. Oysa apaçıktır ki, Rasulullah'ın (s.a) belağatıyla inananların zihinlerini etkilediği ve kalblerini çevirdiği olgusu kendi başına onun, amacına büyü ile ulaştığına dair yeterli bir delil teşkil edemezdi. Ayrıca Hz. Rasulullah'ın (s.a) hitab tarzını bir büyücününkinden ayırdetmek hiç zor değildir. Çünkü bu iki hitab gerek niteliği, gerek kullanıldıkları amaç ve gerekse inananların hayatları üzerinde uyandırdıkları etki bakımından çok farklıdır. Sorumsuz bir tip olan "büyücü", söylediklerinin doğru ve haklı olup olmadığına bakmaz, çünkü onun tek amacı, kendi haksız hedefine ulaşmak için dinleyicilerin kalblerini etkilemektir. Onun, ağzından çıkan şeylerin yanlış, abartılı ya da haksız olmasına aldırmaması bundandır; yeter ki sözler amacına ulaşsın. Çünkü büyücünün yegane amacı, hikmetli sözler etmekten çok sun'i olarak süslenmiş ve abartılmış bir dil kullanmak suretiyle dinleyiciler üzerinde duygusal bir etki uyandırmaktır. Bunun sonucu olarak da, konuşması çelişkili, tutarsız ve düzensiz olmaktadır. Tüm amacı şahsi çıkarından ibaret bulunduğundan, hitabetini sömürü gayesiyle yahut bir kesimi diğer kesime yamamak veya aralarını ayırmak için fesat tohumları ekmek üzere suistimal eder. Bu yüzden "büyücü" insanların hayatları üzerinde büyük manevi etkiler oluşturamaz, insanlara doğru düşünceler zerkedemez ve onların yaşantıları üzerinde sağlıklı değişimler oluşturamaz; aksine "büyü"sünün sonucu olarak insanlar daha öncekinden daha yanlış nitelikler sergilemeye başlarlar.
Böylece müşriklerin "bu adam apaçık bir büyücüdür " iddiası çürütülmüş olmaktadır, zira onlara şu denmek istenmektedir: "Siz de bizzat şahitsiniz ki, "bu şahsın sözleri hikmetli, sistemli, tutarlı, doğru ve haklıdır. O'nun ağzından çıkan her söz bilgece, söylediği herşey çok değerli ve eşsizdir. Belagatı, insanları ıslah etmekten başka amaç taşımaz. Söylediklerinde şahsi ailevi, kavmi yahut dünyaya ilişkin en küçük bir çıkar kokusu yoktur. Yegane niyet ve arzusu yoldan çıkmış insanları uyarmak ve onları kendi hayırlarına olan yola davet etmektir. Öyleyse onun belagatının oluşturduğu etkileri bir düşünün: "Büyücüler"in ifade biçimiyle oluşan etkiden tümüyle farklı olduğunu hemen anlayacaksınız. Hz. Rasul (s.a) tarafından etkilenen tüm insanların hayatları öyle değişmiştir ki, bu insanlar yüksek ahlaki kişilik ve davranışta birer örnek haline gelmişlerdir. Bunun için meseleyi enine boyuna düşünmeli ve onun bir büyücü mü yoksa bir Rasul mü olduğuna kendiniz karar vermelisiniz."


 3- Şüphesiz sizin Rabbiniz, altı günde gökleri ve yeri yaratan, sonra da arşa istiva eden işleri de evirip-çeviren Allah'tır.(4) Onun izni olmadıktan sonra, hiç kimse şefaatçi olamaz.(5) İşte Rabbiniz olan Allah budur, öyleyse O'na kulluk edin.(6) Yine de öğüt alıp düşünmeyecek misiniz? (7)
4- Sizin tümünüzün dönüşü O'nadır.(8) Allah'ın va'di bir gerçektir. İman edip salih amellerde bulunanlara, adaletle karşılık vermek için yaratmayı başlatan sonra onu iade edecek(9) olan O'dur. Küfredenler ise, küfre sapmaları dolayısıyla, onlar için kaynar sudan bir içki ve acıklı bir azab vardır.(10)
5- Güneşi bir aydınlık, ayı da bir nur kılan ve yılların sayısını ve hesabı bilmeniz için ona duraklar tesbit eden O'dur. Allah, bunları ancak hak ile yaratmıştır. O, bir topluluk için ayetleri böyle birer birer açıklamaktadır.
6- Gerçekten, gece ile gündüzün ardarda gelişinde ve Allah'ın göklerde ve yerde yarattığı şeylerde korkup-sakınabilen bir topluluk için elbette ayetler vardır.(11)

AÇIKLAMA

4. Bu kainatın yaradılışından sonra, Allah'ın onunla ilişkisini kesmeyip Zat'ıyla Kendi Arş (taht) ına oturduğunu ve kainatın her bir cüz'ünü yönlendirmek, idare etmek ve her bölümüne hükumet etmekte bulunduğunu vurgulamaktadır. Düşüncesi kıt insanlar Allah'ın kainatı yarattıktan sonra kendi başına bıraktığını veya nasıl isterlerse öyle kullansınlar diye başkalarına devrettiğini düşünürler. Ancak Kur'an, bu düşünceyi reddetmekte ve demektedir ki; kendi yarattıklarını bizzat Allah yönetmektedir; kainatta mekan tutmuş her ne varsa kendi yed-i kudretine almıştır ve kainattaki her hadise, O'nun emri ve izniyle vuku bulmaktadır. Kısaca, O, yalnızca Halik (yaratıcı) değil, aynı zamanda Kainatın Müdebbir'i (yöneticisi) , Musavvir'i (suret vereni) ve Kayyum'u (Kainat varlığının temeli) dur; kainat O'nun iradesine göre işler. (Bkz. A'raf. an: 40-4l) .
5. Bu da meselenin öbür yanını vurguluyor. Allah herşeye Kadir'dir. Hiç kimse O'na herhangi bir şey hakkında tavsiyede bulunmaya cüret edemez; O'nun işleri yönetmesine hiç bir şekilde müdahale edemez; O'nun emrinde bir değişiklik yapamaz yahut bir kimsenin kaderini değiştiremez. Bir kimsenin yapabileceği en fazla şey O'na yalvararak dua ederek başvurmaktan ibarettir; ancak bu başvurunun kabul ya da reddi tamamen O'nun iradesine bağlıdır. O'nun mülkünde kendi başına buyruk olabileceği yahut herhangi bir yolla tavsiyelerde bulunabilecek güçte ve yetkide kimse yoktur.
6. Ancak Allah'ın Rabb olduğu şeklindeki çıplak hakikatın ortaya konmasından sonrda, insanlara bu hakikatın kendilerine yüklediği davranış biçimleri anlatılır: "Rabbınız yalnızca Allah olunca, yalnızca O'na ibadet etmelisiniz. "Bu bağlamda şu da belirtilmelidir ki, tıpkı Arapça "Rabb" kelimesi gibi "İbadet" kelimesi de birbiriyle ilişkili üç anlamı ihtiva eder: a) Tapınma, b) Kulluk, c) Boyun eğme.
a) Tüm inayet ve lütuf Allah'tan olunca, insan Allah'a olan şükranını yalnızca O'na ibadet ederek gösterebilir; göstermelidir. O'na niyaz etmeli, O'na yakarmalı ve boynunu O'nun önünde bükmelidir; başkasının değil.
b) Madem ki Allah yegane yüce varlıktır, yücelikte tektir, o halde insan O'nun kulu ve kölesi olmanın gerektirdiği şekilde davranmalıdır. O'na karşı bağımsız, başına buyruk bir tavrı benimsememeli ve kendisini başka herhangi birinin zihni ve ameli kölesi haline getirmemelidir.
c) Madem tüm egemenlik Allah'ındır; O'nun emirlerine boyun eğmeli, O'nun yolunu izlemeli ve ne kendi nefsinin egemenliğini ne de bir başkasının egemenliğini O'nun egemenliği üstünde tanımamalıdır.
7. "Öyleyse hala ortaya konmuş bu Hakikat'ın gereklerini anlamayacak mısınız? Gözlerinizi açmayacak mısınız ve sizi Hakikat'e ters, yanlış yollara sevkeden kavrayışsızlıkları farketmeyecek misiniz? Bu sapık yollarda ısrarlı mısınız hala?"
8. Bu Hz. Peygamber'in (s.a) davetinin ikinci temel ilkesidir: "Eninde sonunda Rabbınıza dönmek zorundasınız ve bu dünyada yaptığınız şeylerin hesabını mutlaka vereceksiniz.
9. Bu cümle hem bir iddia, hem de bir delildir. "Allah tüm insanlara tekrar hayat verecektir" anlamıyla iddia; "Bu iş O'na çok kolaydır: nasıl her şeyi ilkin yaratmışsa öyle" anlamıyla ise bir delil... Yaratma sürecinin tümüyle Allah tarafından başlatıldığını tasdik eden kimse, bunun imkansız yahut akıl dışı olduğuna hükmedemez. Bunu ancak, Hıristiyan ruhbanlık dinini terketmenin bir mazereti olarak ortaya atılmış, saçma "Yaratıcısız Yaradılış" teorisini kabul eden tanrıtanımazlar inkar edebilirler.
l0. Allah'ın tüm insanlığa tekrar hayat vermesinin nedeni inananları ödüllendirmek, inanmayanları cezalandırmaktır. Ölümden sonra dirilişin mümkün olduğu gösterildikten sonra, bu karşılıkların mutlak ve kesin olarak adalet ve sağduyunun gerekleri mucibince verileceği zikredilir. Çünkü tam adalet başka türlü gerçekleşemez. Sağduyu ve adalet, inanan ve salih amel işleyenlerin gereğince ödüllendirilmesini; inanmayan, hakikatı reddeden ve kötü ameller işleyenlerin gereğince cezalandırılmasını gerektirir. Duyarlı ve adil herkes bilir ki, sözkonusu adalet şartları bu dünyada bütünüyle icra edilemez. Dolayısıyla tüm insanlığın adaletin mutlak anlamda icrası için tekrar diriltilmesi asıl olmaktadır. (Ayrıca, bzk. A'raf. an: 30, Hud. an: l05)
11. Bu ahiret hayatı öğretisini kanıtlayan üçüncü delildir ve Allah'ın gökler ve yere ilişkin ayetleri üzerine temellenmiştir. Bu ayetlerin en büyük ve en önemlileri arasında güneş, ay, gece ve gündüzün ard arda gelişi yer alır. Çünkü bunlar her insanın önüne serilmiştir. Tüm bu ayetler apaçık biçimde, böylesine büyük ve geniş kainatı yaratanın, onu yalnızca eğlence aracı bir oyuncak gibi imal edip, bıktığında kırıp atan bir çocuk olmadığını göstermektedir. O'na işaret eden tüm bu ayetler, Yaratıcı'nın, Hakim bir varlık olduğu gerçeğine birer kanıttır.
Zira O'nun yaratıklarının her bir cüz'ünde bir sistem (nizam) , bir hikmet ve önemli bir gaye vardır. Kendi lisan-ı halleriyle adeta şunu söylemektedirler: "Hikmeti'nin işaret ve ayetlerinden O'nun Hakim olduğunu bizzat öğrendiğinize göre, kendisine sağduyu, (ahlaki) duygular, sorumluluk (irade özgürlüğü) , sonsuz kaynaklarından faydalanma yetkisi bağışladıktan sonra nasıl tutup da hesaba çekmeyeceğini sanabilir; bunları yolunda kullandığında ödüllendirip, kötüye kullandığında cezalandırmayacağını nasıl umabilirsiniz?"
Böylece 4-6 ayetlerde dile getirilen üç delil, ahiret öğretisi ortaya konurken mantıki bir düzen içinde ileri sürülmüş olmaktadır:
l) Bu dünya hayatının bir başlangıcı olduğu gerçeği öbür dünyada da bir hayatın olabileceğinin kanıtıdır.
2) Ahirette hayatın olması gerekir. Çünkü ahiret hayatı, insana emanet edilen manevi sorumluluğun gereği bulunan, amelleri işleyenlerle işlemeyenlere verilecek karşılık için asıl teşkil eder. Bu yüzden sağduyu ve adalet, bir kimsenin yaptıklarının karşılığını göreceği bir diğer dünyanın varolmasını gerektirir. Zira bu karşılığın, tümüyle adil biçimde karşılanması bu dünyada mümkün değildir.
3) Sağduyu ve adalet, ahiret hayatının olmasını gerektiriyor madem, bu istek kesinlikle karşılanacaktır. Zira kainat ve insanın yaratıcısı Hakimdir ve hikmet sahibi bir varlığın adalet ve sağduyunun isteklerini karşılamaması düşünülemez.
Derin bir düşünme bunların ahiret hayatı ile ilgili ileri sürülebilecek yegane kanıtlar olduğunu ve ayrıca bu kanıtların kafi geleceğini gösterekcektir. Bundan sonra geriye bu bağlamın gereği olan şey kalıyor: Ahirette verilecek karşılığın mümkün, kaçınılmaz ve ilahi hikmetin bir gereği olduğu konusunda insanı ikna etmek. Fakat apaçıktır ki, adil bir karşılık bu dünyada gerçekleşemez; çünkü bu dünya insan için bir imtihan yeridir; bir karşılık (ceza-mükafat) yeri değildir. Ve tabii Allah, insanın ahireti görmeden, yalnızca aklını doğru biçimde kullanarak inanıp inanmayacağını sınamak isteyecektir.
Bunun ardından "o ayetlerini bilen insanlar için böylece açıklar" ve "... Allah'ın tüm yaratıklarında... (Hakikat'ten sapmaktan çekinen) muttaki bir kavim için ayetler vardır" sözleri gelir ki, üzerinde ciddiyetle düşünmeyi gerektirir. Bu sözler şunu ihtiva etmektedir. "Allah hikmetiyle zatına delalet eden bu ayetlerin herbirini, arkalarındaki hakikata açıkça işaret etmesi için yaymıştı. Bu hakikatlara yahnızca a) Cahili önyargılardan kendini kurtarmış ve bilgiyi Allah'ın insana bu amaçla bahşettiği kaynaklardan edinmiş olanlar b) Sapık yoldan kaçınıp, Doğru Yol'u izleme azminde olanlar erişebilir."


 7- Bizimle karşılaşmayı ummayanlar, dünya hayatına razı olanlar ve bununla tatmin olanlar ve bizim ayetlerimizden habersiz olanlar;
8- İşte bunların, kazanmakta olduklarından dolayı barınma yerleri ateştir.(12)
9- İman edenler ve salih amellerde bulunanlar da, Rableri onları imanları dolayısıyla altından ırmaklar akan nimetlerle donatılmış cennetlere yöneltip-iletir (hidayet eder) .(13)

AÇIKLAMA

12. Bu pasaj, hem bir iddiayı hem de bir delili ihtiva eder. İddia şudur: Ahiret öğretisini inkar edenler kaçınılmaz olarak Cehenneme gideceklerdir. Delil ise şu: İnkar edenler ya da gafil olanlar bu kötü amelleriyle kendilerine Cehennem ateşinden başka birşey hazırlamış olmuyorlar. Yüzbinlerce yıldır yaşanan tecrübelerin gösterdiği bir gerçek vardır; kendilerini sorumlu hissetmeyen ve Allah'ın huzurunda hesap vereceğini düşünmeyenlerin kendilerini kontrol edememeleri, ahlaksızlık etmeleri, Allah'ın arzını zorbalık ve kargaşayla doldurmaları yüzünden yoldan sapmışlar, dolayısıyla Cehenneme hak kazanmışlardır. Bu kaçınılmaz ve zorunlu bir durumdur. Eğer bir insan, hayatını, öte dünyanın olmadığı zannı üzerine kurarsa bu dünyadayken işlediği amellerin hesabını verme korkusunu hiç bir surette taşımayacaktır. Bu yüzden dünyadaki tüm amacı çalıp çırparak kazanmak, refah, mutluluk, iktidar ve şöhret olacaktır. Dolayısıyla bu maddeci tutumlar insanları Allah'ın ayetlerinden gafil kılacak ve onları cehenneme götüren yanlış yollara sokacaktır.
Ahiret hakkındaki bu son delil daha önceki üç delilden mahiyetçe farklıdır. Daha öncekiler akli düşünmeyi esas alırlarken, bu sonuncusu doğrudan insan tecrübesiyle edinilmiş bilgiyi temel almaktadır. Gerçi burada yalnızca bir ima söz konusudur ama aynı durum Kur'an'ın bir çok yerinde ayrıntılı biçimde vurgulanmaktadır. Bu kısa ve veciz bir delildir. İnsanlar Allah karşısında hesap vereceklerini yüreklerine nakşetmedikçe bu dünya hayatına yönelik doğru davranışlar sergileyemezler.
Ahiret duygusunun, inanç sisteminin zayıfladığı ya da tamamen ortadan kalktığı zamanlarda insanoğlunun yanlış davranmağa başladığı gerçeği uzun süren tecrübelerle desteklenmektedir.
Ahirete inanmanın gerçeğe ilişkin bir boyutu olmasaydı, bu inancı red ya da kabul etmenin sonuçları da asırlar boyunca zuhur etmemiş olacaktı. Bir öğretinin kabulu halinde sonuçlarının doğru, reddi halinde de yanlış olması, o öğretinin doğru olduğunu gösterir. Her ne kadar yukarıdaki delilin öncülleri ve bunlardan çıkarılan sonuçlar açık seçik ve birbiriyle yakın ilişki içindeyse de, bu önermeyi kabul etmeyen bazı insanlar bulunmaktadır. Böyleleri şuna benzer bir değerlendirmeyi benimserler: Ahireti inkar eden ahlak felsefelerini ve davranış kurallarını bu inkar üzere temellendiren bir çok insan vardır. Ama buna rağmen onlar hala yüksek ahlaki seciyyelere sahiptirler ve her türlü kötülükten kaçınmaktadırlar. Kısacası işlerinde erdemlidirler ve insanlara büyük hizmetleri dokunmaktadır. Fakat biraz durup düşünmek gösterecektir ki, bu zayıf bir iddiadır. Eğer maddeci felsefe ve sistemleri incelersek tüm bunların manevi kemal ile doğru ameller için sağlam temeller olmadığını görürürüz. Zira bu felsefeler, sırf ateist ve materyalistler itibar ediyor diye sözünü ettiğimiz kaliteleri meydana getiremezler. Gerçekten bu felsefelerde doğruluk, tevazu, hakbilirlik, adalet, şefkat, kerem, fedakarlık, muhabbet, munakabe, safiyet, görev ve yükümlülükleri icra, emanetleri ifa gibi ahlaki nitelikleri oluşturmak üzere itici hiçbir etken yer almaz. Bu öğretilerin yegane alternatifi "Tevhid" olduğu gibi, diğer felsefelerin salt teorik ve uygulanamaz oluşu gerekçesiyle uygulanabilir ahlakı bir sistem için temel olabilecek "faydacılık" (utilitarianism) ın da yegane alternatifi Ahiret inancıdır.
Apaçıktır ki, faydacılığın ahlak değerlerine sevkedici gücü oldukça sınırlıdır, çünkü kişiyi bizzat fayda kavramının sınırları içine hapseder. Böylece bu felsefeye inanan bir kimse gerçeği, yalnızca kendi yararına, ailesi ve toplumu vs. yararına gördüğü ölçüde "gerçek" kabul edecektir ve tüm çabasını refahını, mutluluğunu artırmaya hasredecektir. Aynı şekilde manevi-ahlaki nitelikleri, yalnızca kendisinin veya halkının çıkarlarına hizmet ettiği sürece benimseyecektir. Fakat bu "gerçek"lerin zararlı olmaya başladığını düşündüğü zaman, onları terkedecektir. Bunun nedeni faydacının mutlak bir manevi sisteme inanmaması, yalnızca amacına uygun ve çıkarlarına hizmet eden şeyleri doğru-yanlış, namusluluk-namussuzluk, güvenilir-güvenilmez... biçiminde "benimsemesidir". İngiliz toplumu faydacı ahlaka, en çok yatkın toplumdur. Onların ortaya koyduğu örnek, amacımızı ortaya koymamıza yardım edecektir. Allah'ın varlığını ve Ahiret'i inkar etse bile bir insanın yüksek bir ahlaki seciyeye sahip olabileceğini ileri sürenler, iddialarını desteklemek üzere İngiliz toplumunu zikrederler. Çünkü onlara göre genelde İngilizler maddeci olmalarına rağmen diğer uluslardan daha hakkaniyetli, daha adil, daha güvenilir ve daha mütevazidir. Oysa gerçek şudur ki, İngiliz halkı faydacı ahlakın güvenilmezliği konusunda en canlı örneği teşkil eder. Nitekim uluslararası ilişkilerde İngiliz temsilcilerinin sefil ahlak şovları sergilemesi bunun kanıtıdır. Onlar insanın gözü içine baka baka yalan söylerler, düzenbazlık yaparlar; zorbalık, zulüm ve kaypaklık; ne ararsanız vardır onlarda. Bütün bir İngiliz ulusu bu ahlakın savunucuları olarak onlara arka çıkabilmektedir. Eğer onların sağlam ahlaki temelleri olsaydı bu diplomatların tek tek haktanır, mütevazi, adil, doğru, sözünde durur olmamaları mümkün müydü? Demek ki ahlak değerlerini ulus olarak terketmişler. Bu durum İngilizlerin ahlak değerlerine yalnızca kendi çıkarlarına hizmet ettiği zaman inandıklarının kesin delilidir. Aksi takdirde gerek birey gerekse ulus olarak iki zıt durumu birden benimseyememeleri gerekir. Oysa ahlak mutlak olduğunda ahlaktır. Aksi halde politikadır, makyavelizmdir.
Bütün bunlara karşılık Allah'ı ve Ahiret'i inkar edenler arasında mutlak ahlak prensipleri olduğunu savunanlar varsa, onlar bu değerleri faydacı felsefeden almamışlar, farkında olmadan yüreklerine yerleşip kalmış olması muhtemel olan gizli dini etkilerden çıkarmışlardır. Bu durumda olanlar manevi-ahlaki olgunluklarının her ne kadar sekülarizme ve materyalizme bağlıyorlarsa da, gerçekte dine borçludurlar. Çünkü bu felsefeler içinde kendilerini bu değerlere sevkeden bir dürtü (saik) göstermeleri mümkün değildir.
13. Bu ayeti aceleyle geçiştirmemiz doğru olmaz. Zikrediliş düzenine göre bu ayet üstünde derince düşünmek gerekir:
a. "Allah onlara (iman edip salih amel işleyenlere) niye Ahiret Yurdu'ndaki Naim Cenneti'ni bağışlıyor?" Çünkü onlar, bu dünyadayken Sırat-ı Müstakim'i izlediler ve dünya hayatının her cephesi içinde doğruyu benimsediler... Hem birey hem de topluluk olarak... Ve yanlış, hatalı yollardan sakındılar.
b. "Onlar nasıl yaptılar da, her adımda, her dönüm ve kavşak noktasında, doğru ile yanlış, hak ile batıl, hidayet ile dalalat arasını ayırırken sahih kriterler kullanabildiler? Ayrıca basiretlerini kullanıp yanlış yollardan titizlikle kaçınarak sürekli Sırat-ı Müstakim üzere kalabilme gücünü nereden aldılar?" Bu gücün kaynağı, herşeyin asıl kaynağı olan Rabbleriydi; onlara hidayet ve her kritik durumda salih ameller işleme gücü veren Rabbleri...
c. "Rabbleri onlara niye hidayet ve güç verdi?" Çünkü onlar iman etmişlerdi.
d. "Yukarıdaki sonuçlara ulaştıracak olan iman, nasıl bir imandır?" Böyle bir iman yalnızca bir ikrardan ibaret değildir. Bu iman, insan davranış ve seciyesinin muharrik ruhudur; insanın manevi ve ameli yapısını değiştiren bir güce sahiptir.
Bu noktayı tasvir etmek üzere insanın fiziksel hayatı içindeki beslenme, sağlık, enerji ve mutlulukla ilgili durumuna bir göz atalım. Apaçıktır ki, beslenme denen hadisenin oluşabilmesi için yalnızca herhangi bir besine değil, sindirilip kana karışabilen, damarlarda vücudun her köşesine taşınıp, vücut için gerekli enerjiyi sağlayabilen "besinler" gereklidir. Aynı düşünceyle hidayet, doğru tavır, salih amel ve gerçek başarı da akıl, kalb ve nefsin derinliklerine nüfuz ettirilmiş olan yahut da aklın ve kalbin bir köşesinde uyuklamakta bulunan itikatlar öngörülen sonuçları üretemez; çünkü onlar bir insanın davranışı, seciyesi, düşünce yöntemi için ve daha iyi bir hayat için tavır alabilmesi yolunda bir etkide bulunamaz. Tıpkı bir kimsenin bir takım yiyecekleri yeyip, Allah'ın koyduğu fiziksel yasalar gereği sindirmedikçe elde edemeyeceği sonuçları temin edememesi gibi, sahih itikatları yalnızca dil ile ikrar etmekle yetinip, onları aklının, kalbinin ve nefsinin bir parçası haline getirmeyen insan da, yalnızca bu itikatlara uygun amellerle kazanılabilecek olan karşılıkları elde edemez.


 10- Oradaki dualar: "Allah'ım, Sen ne yücesin" dir ve oradaki dirlik temennileri: "Selam"dır; dualarının sonu da: "Gerçek, hamd alemlerin Rabbi olan Allah'ındır."(14)
11- Eğer Allah,(15) onların hayra ulaşmak için çarçabuk davrandıkları gibi, insanlara şerri de çabuklaştırsaydı, mutlaka ecellerine hüküm verilirdi. İşte bize kavuşmayı ummayanları biz böylece tuğyanları içinde şaşkınca dolaşır bir durumda bırakırız.

AÇIKLAMA

14. Cennet hayatı ile ilgili bu vakıalar iman edenlerin nasıl yüksek düşünceli olduklarını ve nasıl asil niteliklere sahip bulunduklarını açıkça göstermek içindir. Müminler bu dünya imtihanını başarıyla verdikten sonra cennete girdiklerinde bu dünyada sahip oldukları yüksek seciye örneğini aynen orada da gösterecekler. Lüks eşyalar, müzik aletleri, şarap ve kadın gibi hemen istenecek şeyler yerine onlar, Rabblerine hamdü sena ilahileri söyleyecekler. Bu bir takım çarpık fikirli insanların çizdikleri cennet resmini de yalanlamaktadır. Gerçek şu ki, müminlerin bu dünyadayken sergiledikleri yüksek kişilikler, yüce düşünüş biçimleri, bu dünyadayken biçimlendirdikleri ahlaki seciye, duygu, istek ve arzularını tabi tuttukları tavizsiz eğitim, cennetteki hayatta daha da bariz hale gelecektir. Tıpkı dünya hayatındayken yaptıkları gibi ve hatta daha fazlasıyla orada da Allah'a hamdedici ve O'nun ismini yüceltici, tesbih edici ilahiler söylemekten hoşlanmalarının nedeni budur. Onların Cennet'teki en büyük istek ve arzuları, tıpkı dünya hayatındayken cemaat içinde yaptıkları gibi birbirilerine selam vermeleridir.
15. Bu giriş ayetlerinden sonra (l-l0) Kur'an, surenin temel konusunu teşkil eden uyarı ve nasihatlere geçer. Bunu tam anlamıyla kavramak için iki şeyi surenin arka planı olarak almamız gerekiyor:
İlkin, surenin nüzulunden kısa bir süre öncesinde Mekke'yi yedi uzun yıl etkisi altına alan ve bütün Kureyş'in burnunu yere sürten o korkunç kıtlık sona ermişti. Tabiatıyla bu, put ibadetine bir darbe vurmuş ve Allah'a ibadete sevkedici bir dürtü olmuştu; çünkü nihai çaresizlikleri onları Allah'a müracaat etmeye ve yardım için yakınmaya zorlamıştı. O kadar ki Ebu Süfyan şöyle bir ricayla Rasulullah'a (s.a) yaklaşmak zorunda kaldı: "Lütfen Allah'a dua et de üstümüzden bu belayı kaldırsın." Fakat kıtlık sona erip, yağmurlar yağmaya ve refah avdet etmeye başlayınca yine isyana başladılar, kötü ameller işlediler ve müminlere karşı düşmanlıklarını yeniden başlattılar. Böylece Allah'a dönen kalbler yeniden O'nu ihmal etmeye başladı. (Bkz. Nahl: 123, Müminun: 75-77, Duhan: l0-16)
İkinci olarak, Kur'an, kendilerini içinde bulundukları durumun sonuçlarına karşı her uyarışında inkarcıların Rasulullah'a (s.a) yönelttikleri itiraza cevap vermektedir.
Bu itiraz şuydu: "Sen hep bizi Allah'ın azabıyla tehdit ediyorsun; iyi ama niye ilahi azap üzerimize inmiyor, niye geciktiriliyor; inse ya!..."
Yukarıdaki arka plan mahfuz tutularak ll. ve 12. ayetler şu şekilde açıklanabilir: "Allah, kerem ve rahmetini göstermekte acele ettiği gibi, onları günahlarına karşılık cezalandırıp muaheze etmekte acele etmez. Şu halde onlar Allah'tan tıpkı kıtlığın üzerlerinden çabuk kaldırılmasını istemeleri gibi, isyanlarına karşılık azabının çabuklaşmasını mı istiyorlar? Bu bizim yolumuz değil, biz onlara tüm azgınlık ve isyanlarına rağmen, günahlarından tevbe etmek için mühlet vermekteyiz. Defalarca uyarılar göndermekte ve vadeleri doluncaya dek zaman tanımaktayız. Sonra ceza yasası yürürlüğe girmekte. Bunlara karşılık onların yolu süfli bir yoldur, beyinsizlerin yoludur. Azab indiğinde Allah'ı anmaya, yakınıp yakarmaya ve boyun büküp dua etmeye başlarlar. Fakat refah ve bolluk zamanlarında unuturlar. Onları ilahi azaba sürükleyen işte bu kötü yollardır."


 12- İnsana bir zarar dokunduğunda, yan yatarken, otururken yada ayaktayken bize dua eder; zararını üstünden kaldırdığımız zaman ise, sanki kendisine dokunan zarara bizi hiç çağırmamış gibi döner-gider. İşte, ölçüyü taşıranlara yapmakta oldukları böyle süslenmiştir.
13- Andolsun, sizden önceki nesilleri,(16) peygamberleri kendilerine apaçık deliller getirdiği halde, zulme(17) saptıkları ve iman etmeyecek oldukları için yıkıma uğrattık. İşte biz, suçlu-günahkâr olan bir topluluğu böyle cezalandırırız.

AÇIKLAMA

16. Arapçada "karn" kelimesi genel anlam itibariyle "aynı dönemde yaşayan insanlar" için kullanılır. Fakat Kur'an bu kelimeyi başka bir nisbet için de kullanmaktadır. Kur'an'da "karn" ile güç ve iktidar sahibi kılınmış bütünüyle ya da kısmen dünya liderliğine getirilmiş bir topluluk kastedilmektedir. Böyle bir topluluğu yıkıma uğratmanın bir yolu, bütünüyle helak etmektir, fakat başka yıkım biçimleri de vardır.
17. Burada "zulm" kelimesi bilinen sınırlı anlamıyla kullanılmamıştır. Kelime Allah'a kul olmanın hadlerini aşan insanların işlediği tüm günah biçimlerini kapsamına almaktadır. (Lütfen bkz. Bakara. an: 49)


 14- Sonra, nasıl yapıp-davranacaksınız diye gözlemek için, onların ardından sizi yeryüzünde halifeler kıldık.(18)
15- Onlara ayetlerimiz apaçık belgeler olarak okunduğunda, bizimle karşılaşmayı ummayanlar, derler ki: "Bundan başka bir Kur'an getir veya onu değiştir."(19) De ki: "Benim onu kendi nefsimin bir öngörmesi olarak değiştirmem, benim için olacak şey değildir. Ben, yalnızca bana vahyolunana uyarım. Eğer Rabbime isyan edersem, kuşkusuz ben, büyük günün azabından korkarım."(20)

AÇIKLAMA

18. Surenin 13. ve 14. ayatleri, belirli bir topluluğu göstermek üzere Araplar'a adeta şöyle hitab etmektedir: "Ey Arabistanlı peygamber, sizden önce gelip geçmiş kavimlerden bir ders al. Kendi dönemlerinde onlara iyi amellerde bulunmaları için bir fırsat verilmişti. Fakat onlar bu fırsatı kullanacak yerde, kendilerine kılavuzluk etmek üzere gönderilen peygamberlerin getirdiklerini inkar edip zulüm ve isyan tavrını benimsediler. İmtihanımızı kazanamayınca biz de onlardan liderliği kaldırdık.
Şimdi ey Araplar, tam dönüm noktasındasınız ve onların yerine geçirildiniz. Size de Rasulümüz Muhammed'in (s.a) önderliğinde aynı salih amellerde bulunabilmeniz için fırsat verilmiştir. Seleflerinizin kaybettiği imtihanın bir benzerini geçirmekte olduğunuzu anlamalısınız. Eğer onların akıbetine uğramak istemiyorsanız, bu akıbetten bir ders çıkararak ve onların helakine neden olan hatalardan kaçınarak bu fırsatı değerlendirmek zorundasınız."
19. Onlar bu sözleriyle iki şeye atıfta bulunmaktaydı ve öncelikle demek istedikleri şey şuydu: "Muhammed'in ilahi vahy olarak sunduğu şey aslında kendi aklının bir ürünüdür fakat onu, sırf iddiasını güçlendirmek için Allah'a bağlıyor." İkinci olarak da şunu kastetmekteydiler: "Eğer kavmine lider olmak istiyorsan onlara öyle bir mesaj sun ki, bu dünyada mülk içinde yaşasınlar. Ayrıca Tevhid akidesinden, ahiret inancından ve öğretinde yer alan ahlaki kurallardan vazgeç. Bu mümkün olmayacaksa, Kur'an'da öyle değişiklikler yap ki, bizimle senin aranda değiş-tokuş usulü bir uzlaşma meydana gelsin. Bu değiş-tokuş öyle gerçekleşmeli ki, senin Tevhid'in içinde bizim şirkimize bir yer açılabilsin; kendi ibadetlerimizi yapabilelim; ahirette kurtuluşumuz sağlansın, dünyada yaptıklarımıza da bakılmasın. Senin mutlak ahlakını kabul etmediğimizi de bilesin: Bu yüzden önyargılarımıza, ibadet törenlerimize geleneklerimize, şahsi ve kavmi çıkarlarımıza ve dahi şehvetlerimize meşruiyet vermelisin. Biz karşılıklı ittifakla, bu dini taleplerin bir listesini çıkarmalıyız, diyoruz, bu ittifakın Allah'ın haklarını icra etmek üzere üzerimizde bir yaptırımı olmalı; bununla birlikte de dünya işlerimizi kendi istediğimiz gibi özgürce yönetebilmeliyiz. Böyle bir uzlaşma zorunludur çünkü insan hayatının tüm yönlerini Tevhid öğretisinin ve ahiret inancının gereklerine ve İslami şeriatın düzenlemelerine göre tanzim edilmesini öngören isteğini kabul etmemiz imkansız."
20. Bu yukarıda geçen iki isteğe cevaptır: "Benim bu kitaptakilerde herhangi bir değişiklik yapma yetkim yok; çünkü onun sahibi ben değilim; ancak bu kitabı bana gönderen Allah'tır. Bu yüzden onun hakkında herhangi bir uzlaşmaya mahal yoktur. Onu kabul edecekseniz, nasılsa öyle kabul etmelisiniz. Yoksa ister kabul edin, isterseniz reddedin."


 16- De ki: "Eğer Allah dileseydi, onu size okumazdım ve onu size bildirmezdi. Ben ondan önce sizin içinizde bir ömür sürdüm. Siz yine de akıl erdirmeyecek misiniz?"(21)

AÇIKLAMA

2l. Bu Hz. Muhammed'in (s.a) "Kur'an'ın muharriri olduğu, ancak Kitabı Allah'a nisbet ettiği" iddiasına karşı çok güçlü bir delildir. Aynı zamanda Rasulullah'ın (s.a) Allah tarafından, bu kitabın sahibi tarafından gönderildiği iddiasını da teyid etmektedir. "Bizzat kendiniz onun risaletten önceki kırk yılına şahit oldunuz. Sizin kentinizde doğdu: çocukluğunu orada geçirdi; gençlik ve ortayaşlarını gözleriniz önünde yaşadı. Aranızda yaşadı ve sizinle -içtimai, ailevi, iktisadi- ilişkiler kurdu. O denli tanıyorsunuz ki, onun hayatının size gizli kalmış hiçbir yönü yok. Peki, bu hayatı içinde onun bu kitabın yazarı olduğunu gösterebilecek herhangi bir emareye rastladınız mı? Sağduyunuzu kullanmıyor musunuz?
Kur'an'da ortaya atılan soru Mekke'de Rasulullah (s.a) hakkında herkesin iyi bildiği iki özelliği ihtiva ediyordu:
Birinci olarak, Risaletten önceki hayatının kırk yılı süresince kendileri ne bir eğitim ve öğretim almıştı; ne de kendilerini birlikte yaşadığı insanların bilmediği eşsiz sözlerle dolu böyle bir Kitab'ın yazarı (!) haline getirecek herhangi bir çevreyle birlikte bulunmuştu. Kur'an'ın farklı surelerinde dile getirilen meseleler hakkında hiç kimse kendisinden bir şey işitmemişti. Hatta akraba ve yakın arkadaşları bile ondan böyle meselelerle ilgili herhangi bir şey işitmemişler; kırk yaşına gelip Risaletini ilan etmeden öncesine kadar, kendisinin böyle bir iddiaya doğru tedrici bir gelişme gösterdiğine dair bir alamete şahit olmamışlardı. Bu, Kur'an'ın kendi beyninin bir icadı olmayıp kendisine kendi dışında gönderildiği vakıasına yeterli bir delil oluşturuyordu.
Zira bir insanın buna (Kur'an'a) benzer bir şeyi aniden ve daha önceki hayatında hiç bir gelişme emaresi göstermeksizin üretebilmesine imkan yoktur. Nitekim müşrikler bu sözleri kendisine bir öğreten olduğunu ileri sürmeye başladıklarında, Mekke'nin kimi akıllı zevatı bu ithamı saçma bulmuşlardı. Ancak bundan daha saçma olan başka bir şey daha vardı ki, müşrikler, bırakın Mekke'yi koskoca Arabistan'da bile Kur'an'daki sözlerin bir benzerini üretebilen tek bir kişi gösteremiyorlardı. Kendileri de biliyorlardı ki, böyle yüksek değerde bir kişi kırk yıl süresince bilinmeyen bir köşede gizli kalmış olamazdı.
Rasulullah'ı bu kırk yıl boyunca temayüz ettiren ikinci özellik, onun hem icabi hem de selbi açıdan taşıdığı asil karakterdi. Onun bir kerecik olsun yalan söylediğine şahit olunmamıştı. Aynı şekilde sahtekarlığın herhangi bir biçimine başvurduğu da görülmemişti. Diger taraftan kendisiyle herhangi bir vesileyle ilişki kuran insanların hepsi onun haktanırlığına, tevazuuna ve güvenilirliğine, hiçbir kusur izafe etmeksizin şahit olmuşlardı. Sözgelişi çok bilinen tarihi bir olay, burada zikredilebilir: Nübüvvetten yalnızca beşyıl öncesiydi. Kabe yağmurlarla hasara uğramıştı. Kabe'nin yeniden inşası esnasında, Hacer-i Esved'i (Karataş) yerine koyabilme şerefini başkasına kaptırmak istemeyen Kureyşli kabileler arasında bir çekişme baş göstermişti. Sonunda ertesi sabah Mescid-i Haram'a ilk giren kişinin bu meselede hakem olması konusunda anlaştılar. Ertesi sabah Mescid-i Haram'a ilk giren kişi Hz. Muhammed (s.a) oldu.Bunun üzerine herkes sevinçle bağırdı: "İşte emin bir insan. Doğrusu ancak onun kararı bizi tatmin eder." İşte Allah, daha kendisini Rasul tayin etmeden ne kadar "emin" bir kişi olduğu gerçeğine şahid olsunlar diye Kureyş'i böyle bir araya toplamıştı. Bu yüzden hayatı boyunca hiç yalan söylememiş hiç bir hileli davranışta bulunmamış bir kimse hakkında, kendi edebi eserini(!) Allah'a nisbet ettiği, katiyet ve ısrarla bu eserin(!) ilahi kaynaktan geldiğini iddia ettiği biçiminde bir suçlamada bulunabilmesi için kimsenin haklı bir nedeni olamazdı.
Bu yüzdendir ki, Allah, Rasulünden, onların bu saçma ithamını çürütmek için, ayette geçtiği üzere, yalnızca şunu söylemesini istemişti: "Ey kavmim, bu saçma ithamda bulunmadan önce sağduyunuzu kullanın. Çünkü ben ne kavminiz dışında biriyim ne de yabancıyım. Bana Alllah tarafından vahyolunduğunu bildirmeden önce kırk yıl aranızda yaşadım. Bu geçmişime bakarak, Allah'tan bir bilgi ve emir gelmeksizin Kur'an'ı Allah'ın Kitabı olarak sizlere sunabileceğimi kestirebiliyor musunuz? (Ayrıntı için bkz. Kasas. an: l09)


 17- Allah'a hakkında yalan uydurup iftira edenden ve O'nun ayetlerini yalanlayandan(22) daha zalim kimdir? Şüphesiz O, suçlu-günahkârları kurtuluşa erdirmez.(23)
18- Allah'ı bırakıp kendilerine zarar vermeyecek, yararları da dokunmayacak şeylere kulluk ederler ve: "Bunlar Allah katında bizim şefaatçilerimizdir" derler. De ki: "Siz, Allah'a göklerde ve yerde bilmediği bir şey mi haber veriyorsunuz?(24) O, sizin şirk katmakta olduklarınızdan uzak ve yücedir."

AÇIKLAMA

22. Yani, "Eğer vahyolunan bu ayetler Allah'tan değilse ve onları ben uydurup da O'ndan geliyormuş gibi aktarıyorsam, benden daha günahkar kimse olamaz. Aynı şekilde eğer bu ayetler gerçekten Allah'tansa ve sizler bunu reddediyorsanız sizden daha günahkar kimse olamaz.
23. Bazı akılsızlar yanlış bir istidlal sonucu bu ayetten yanlış sonuçlar çıkarıp "felah"ın anlamını "uzun ömür"le yahut "dünyevi başarı"yla sınırlandırırlar. Onlara göre bu ayet kesin biçimde "günahkarlar asla başarılı olamaz" gibi bir anlama gelmektedir. Bu önermenin tersini düşündüğümüzde, "başarılı olan günahkar olamaz" önermesinin de doğru olması gerekir. Bundan da şu çıkar ki, bir iddiacı, peygamberlik iddiasından sonra uzun yahut müreffeh bir hayat sürerse veyahut da kavminden iyi bir mukabele görürse gerçek bir peygamber olduğuna hükmedilir(!) Çünkü onların mantığına göre sahte bir peygamber olsaydı, kesinlikle başarılı olamazdı. Hatta öldürülür, açlıktan ölüme terkedilir yahut da, istediği kadar peygamber olduğunu öne sürsün görevinde başarısız addedilirdi.
Fakat az bir düşünmeyle anlarız ki, bu "delil" daha ilk bakışta yanlıştır. Bir kere her önermenin tersi her zaman doğru olmaz. İkinci olarak, Kur'an felah kelimesini böyle sınırlı bir anlamda kullanmaz. Üçüncü olarak da Allah bu kelimeyi, ilahi mühlet verme yasasının kapsamındaki günahkarların durumlarıyla ilgili olarak kullanmaktadır.
Şimdi meseleyi ayrıntılarıyla inceleyelim. "Kuşkusuz mücrimler başarıya ulaşamaz" ifadesi gerçek peygamberi, sahtesinden ayırmak için mi'yar (ölçüt) koyma anlamında kullanılmamıştır. Yani peygamberlik iddia eden biri "başarılıysa" makbul, değilse merduttur biçiminde bir ölçüden sözedilmiyor bu ifadede. İşin aslı şudur: Bu kelimeler şunu bildirmek üzere Hz. Rasul'un (s.a) dilinde yer almıştır: Kesinlikle biliyorum ki mücrimler asla felaha (gerçek başarıya) ulaşamaz. Bu yüzden ben yalancı peygamberlik iddiasında bulunmak gibi bir suç işleyemem. Zira siz, Allah'ın gerçek peygamberi olan beni, yalanlamak gibi bir günah işliyorsunuz.
Bir diğer mesele, felah kelimesinin "dünyevi başarı" gibi sınırlı bir anlamda kullanılmadığı idi. Aksine felah, her ne olursa olsun, yani peygamberlik iddiasında bulunan başlangıçta kazansın ya da kaybetsin hiç kayba düçar olmayan kesintisiz bir "başarı"ya dalalet eder. Buna karşılık sahte bir iddiacının büyük bir halkı yanlış yola çağıran dünyevi "başarı"ya ulaşması gayet mümkündür ve onun dalaleti pekala yaygınlaşabilir de. Ne var ki bu, Kur'an'ın ıstılahlarına göre "başarı" (felah) değildir, aksine mutlak bir başarısızlıktır. Diğer taraftan Hakka çağıran birinin de anlatılmaz elemlere düşmesi, yanlış yoldakilerin işkencelerine maruz kalması ve hiç kimseyi Hakikat'ın saflarına çekemeden bu dünyayı terketmesi pekala mümkündür. Fakat bu Kur'an'ın ıstılahına göre bir başarısızlık değil, gerçek bir başarı olacaktır.
(Yukarıda sözünü ettiğimiz) diğer mesele, "İlahi mühlet verme yasası"nı hesaba katmayan akılsızların yanlışlarını reddetmektedir. Bu yasa sahte peygamberin uzun bir "başarılı" hayat sürmesinin, gerçek bir peygamber olduğuna delalet etmeyeceği ile ilgilidir.
Allah'ın suçluları cezandırmada acele etmediği ve yollarını bağlamak için onlara mühlet verdiği Kur'an'ın bir çok yerinde açıklanmıştır. Hatta onları sapıklıklarında serbest bırakır ki, bu mühleti kötü kullansınlar ve daha da bozguna uğrasınlar. Kimi zaman da onlara daha "müreffeh" bir hayat sunar ve böylece onların, kalblerinde gizledikleri tüm kötülüklerini açığa çıkarmalarını ve kötü amelleri yüzünden uğrayacakları azaba tam anlamıyla layık olmalarını sağlar.
"İlahi mühlet verme yasası" diğer suçlular üzerinde hükümran olduğu gibi, yalancı peygamberlerin durumuna da vaziyet eden bir yasadır. Ve bunun bir istisnasının olması için hiç bir neden yoktur. Nitekim suçluların en büyüğü Şeytan'a Kıyamet Günü'ne kadar her türlü saptırma faaliyeti için mühlet verilmiştir. Ayrıca sahte peygamberlik iddiasına kalkışıp da kendisine mühlet tanınmamış hiç bir istisnai örneğe rastlanmaz.
Kur'an'ı böyle tersinden yorumlayanlar son bir çare olarak Hâkka Suresi'nin 44-47. ayetlerine müracat ederler: "Eğer Muhammed kendinden birşeyler uydurup da Bize isnad etseydi, şu muhakkak ki, onun elini kıskıvrak kavrar da şahdamarını kesip koparıverirdik". Fakat bu anlamıyla ayetler onların iddialarına karşılık olmuyor; çünkü ihtiva ettiği anlam yalnızca şudur: "Eğer Allah tarafından tayin edilmiş bir peygamber, Allah'a uyduruk birşey isnad ederse hemen kıskıvrak alıkonur." Bu yüzden sözkonusu ayetlerden kalkarak kıskıvrak kuşatılmayan bir sahtekarın durumundan, gerçek bir peygamber olduğu sonucunu çıkarmak bir kafa karışıklığından başka bir şey değildir. Akılları sıra, bu ilahi kural (mühlet kuralı) sahtekarlara değil de gerçek peygamberlere uygulandığına göre, şahdamarı koparılmayan bir sahtekar gerçek peygamber olmalıdır. Bu noktayı kavramak için, hükümet memurlarının durumunu ele alalım. Apaçıktır ki, hükumet memurları için öngörülmüş olan kural ve düzenlemeler yalnızca bu memurlar içindir. Olmayanlar için değil. Memur olmadıkları halde kendilerini hükumet memuruymuş gibi göstermeye, tanıtmaya çalışan sahte memurlar diğer suçlular gibi ceza hukukuna göre hüküm giyerler, memurlar kanununa göre değil. Dolayısıyla bu ayetlerin yer aldığı bağlam şunu açıkça gösterir ki, vurgulanmak istenen, nübüvvet iddiasına sahip herhangi birinin gerçek bir peygamber mi, yoksa sahte peygamber mi olduğuna dair herhangi bir mi'yar (ölçüt) değildir. Nitekim 43'üncü ayetin devamında gelen ayetlerde mealen şöyle denilmektedir: "Bu alemlerin Rabbinden indirilmiş bir vahiydir. Eğer Muhammed (s.a) bunu uydurup da bize isnad etmiş olsaydı, onu şöyle şöyle yapardık." Dahası gerçek bir peygamber, sahtesinden yüksek karakteri, asıl misyonu ve biricik mesajı ile kolayca ayrılabilir. Dolayısıyla, peygamberin gerçeğini sahtesinden ayırmak için böyle akıl dışı ve gayri tabii standartların üzerinde durmaya gerek yoktur.
24. Arzıhallerini Allah'a sunacak hiçbir şefaatçinin olmadığını söylemenin en güzel yolu budur. Çünkü "herhangi birşey" Allah'ın ilminde değilse bu demektir ki o zaten yoktur; zira göklerde ve yerde varolan herşey Allah'ın ilmi dahilindedir.


 19- İnsanlar, tek bir ümmetten başka değillerdi; sonra anlaşmazlığa düştüler.(25) Eğer Rabbinden geçmiş (verilmiş) bir söz olmasaydı, anlaşmazlığa düştükleri şey konusunda mutlaka aralarında hüküm verilmiş olurdu.(26)

AÇIKLAMA

25. Lütfen (Bkz. Bakara. an: 230 ve En'am. an: 24)
26. Allah katında önceden belirlenmiş "kelime" şuydu: "Hakikat", insani duyu alanına gizlenmiştir; ta ki insanın, sağduyusunu, aklını, şuurunu ve sezgisini kullanarak hakikatı kavrayıp kavramayacağı sınansın. Eğer bunu yapmazsa kendisine seçtiği yanlış yolda yürümesi için izin verilecek. İnsanoğlunun Hakikat konusundaki ihtilaflarının bugün de çözülememesinin nedeni budur.
Bunun zikredilmesinin nedeni de dünyadaki dinlerin farklılığı konusundaki yanlış anlamaları bertaraf etmektir.
O zamanlar insanların kafasında bu farklılıkla ilgili bir karışıklık vardı. Bugün de vardır. Diyorlardı ki, "farklı insanlar farklı dinlere uyarlar ve her dinin takipçileri yalnızca kendi dinlerinin hakikat olduğunu savunur. Peki, o zaman bir hakikat arayıcısı hangi dinin Hak din olduğuna nasıl karar verecek?" Cevap şudur: "Başlangıçta tüm insanlığın tek bir dini vardı ve bu din Hak dindi. Sonra insanlar bu dinden yüz çevirdiler ve kendilerinkinden farklı itikatlara kapıldılar. İmdi, eğer Allah isteseydi, Hakikat'ı ortaya çıkarır ve hak dini seçmeye sizi muktedir kılardı. Şunu iyi bilmelisiniz ki, böyle bir şey bu dünyada asla gerçekleşmeyecektir; zira akıl ve sağduyunuzu kullanarak, kendi kararınızı kendiniz vermek durumundasınız. Bu dünya hayatı bir imtihandır. Bakalım akıl ve sağduyunuzu kullanarak Hakikatı bulacak mısınız, bulamayacak mısınız?"


 20- Bir de derler ki: "Rabbinden üzerine bir ayet (mucize) indirilse ya!.."(27) De ki: "Gayb yalnızca Allah'ındır, siz bekleyedurun; ben de sizlerle birlikte bekleyenlerdenim."(28)
21- İnsanlara, şiddetli bir sıkıntı dokunduktan sonra, bir rahmet dokundurduğumuz zaman, ayetlerimiz konusunda hileli bir düzen kurmak(29) (bir entrika geliştirmek) onlar için (bir alışkanlık ve kötü bir edinim) dir. De ki: "Düzen kurmada (karşılık vermede) Allah daha hızlıdır. Şüphesiz, bizim elçilerimiz, sizin 'geliştirmekte olduğunuz düzenleri' yazmaktadırlar."(30)

AÇIKLAMA

27. "Her ne kadar onlar Hz. Muhammed'in (s.a) gerçek bir peygamber olduğuna ve hakiki vahyi bildirdiğine dair delil olsun diye bir ayet talebinde bulunuyorlarsa da, bu onların Hakikatı kavrama ve kabul etme endişelerinden kaynaklanmıyor; bilakis, vahyi reddetmek için bir önyargı niteliği taşıyordu. Çünkü onların, alışkanlıklarını, ahlak sistemlerini, sosyal sistemlerini kısaca hayatlarının her yönünü ıslah edip, Hz. Rasul'un (s.a) mesajına göre biçimlendirmeye hiç niyetleri yoktu. Bir kere inanmaya niyetleri yoktu. İnanmaya niyetleri olmayınca, mucizeyle karşılaşsalar bile, kendilerine mucize falan gösterilmediğini söyleyeceklerdi. Kendilerini mutlak ahlak ilkelerine bağlayan gaybı (yani Tevhid ve Ahiret inancını) kabul etmeyip, arzu ve şehvetlerini tatmin ettikleri "özgürlük" fikrinden vazgeçmeyecekleri apaçıktı.
28. Yani "Allah bana neyi vahyediyorsa ben size onu söylüyorum. Fakat Allah'ın vahyetmediği şey hem benim hem de sizin için "gayb"tır. Ve onu ifşa etmek ya da etmemek bütünüyle Allah'a kalmış bir şeydir. Şimdi, Allah'ın göndermediği vahye, o göndermeksizin inanmıyacaksınız. Beklemelisiniz. Ben de bekleyeceğim ve ısrarla talep ettiğiniz şeyin (mucize) karşılanıp karşılanmayacağını göreceğim.
29. Onlar, kendilerine ceza olsun diye maruz bırakıldıkları "kıtlık ayeti" ardından dolaplar çevirmeye başladı. Bu ayet de ll. ve 12. ayetlerde belirtilen şeyin benzerini ima etmektedir: "Tekrar aynı ayetle karşılaşmayı nasıl istersiniz?" Oysa daha geçenlerde sizlere "kıtlık ayeti" gösterilmemiş miydi? O zaman tanrılarınızdan yardım istemiştiniz de boşa çıkmıştı. Güya onları Allah'la aranızda şefaatçı bellemiştiniz ve onların sahte kudsiyetlerine (!) yönelttiğiniz dilekler güya kıtlığın üzerinizden kalkmasını sağlayacaktı. Fakat daha ilk tecrübenizde ilah diye isimlendirilenlerin kesinlikle hiçbir güce sahip olmadığını bizzat öğrendiniz. Bu yüzden tüm kudretin Allah'ın elinde olduğuna ikna olunca O'na döndünüz ve O'ndan yardım istediniz. Bu tecrübe Hz. Muhammed'in (s.a) mesajının Hak olduğuna sizi inandırmaya yetmeliydi zira (Rasul'un) öğrettiği temel gerçek zaten buydu. Bu ayetten ders çıkaracak yerde, kıtlık atlatılır atlatılmaz ve gökten bereketli yağmurlar iner-inmez gerçeği saptırmak için düzenler kurmaya başladınız. Kıtlığın sebebiyle ilgili türlü düzme açıklamalar getirmeye yeltendiniz ve bu düzmeler, sonunda Tevhid Öğretisi'nden "kaçıp" şirkinize yapışmanızla neticelendi.
Bu ayet, kıtlık gibi büyük bir işaretten ders almayan bir topluluğu, hiçbir işaretin (ayet) ikna edemeyeceği anlamını içerir. Bu yüzden onlara herhangi bir ayet (işaret, mucize) göstermenin bir yararı yoktur.
30. "Allah düzen (plan, mekr) kurmada sizden daha hızlıdır..." şu demektir: "Kıtlık ayetinin delalet ettiği anlamı, bu ayeti teslim etmenin ihtiva ettiği gerçeklerden yakayı kurtarmak niyetiyle belli istisnalar bulabilmek ve isyancı tavırlarınızı sürdürmek için saptırmaya çalışırsanız, Allah düzenbaz yöntemlerini devre dışı bırakmak üzere kendi planını (mekr) devreye sokmada çok daha hızlıdır. Sizi kendi dalaletinizde serbest bırakacak; hatta size dünyevi bir refah da sunacak; bu refah, genişlik sizleri aldatacak ve size pek yanınızda bekleyen akıbeti unutturacak ve böylece de kaygısız bir bağışıklıkla günahlar işleyeceksiniz ve kalblerinizde bulunan şeyler sizi hoşnud edecek. Fakat O'nun melekleri amellerinizi, (ölümünüzden sonra dava edilmek üzere önünüze konacak amellerinizi) kayıt ve muhafaza etmeye devam edecekler. Sonunda ise sizlere ölüm gelir ve hesap vermek üzere Allah'ın huzuruna sürülürsünüz.


 22- Karada ve denizde sizi gezdiren O'dur. Öyleki siz gemide bulunduğunuz zaman, onlar da güzel bir rüzgârla onu yüzdürürlerken ve (tam) bununla sevinmektelerken, ona çılgınca bir rüzgâr gelip çatar ve her yandan dalgalar onları kuşatıverir; onlar artık bu (dalgalarla) gerçekten kuşatıldıklarını sanmışlarken, dinde O'na 'gönülden katıksız bağlılar (muhlisler) ' olarak Allah'a dua etmeye başlarlar: "Andolsun eğer bundan bizi kurtaracak olursan, muhakkak sana şükredenlerden olacağız."(31)
23- Ama (Allah) onları kurtarınca, onlar hemen haksız yere, yeryüzünde taşkınlığa koyulurlar. Ey insanlar, sizin taşkınlığınız, ancak kendi nefisleriniz aleyhinedir; (bu) dünya hayatının geçici metaıdır. Sonra sizin dönüşünüz bizedir, biz de yapmakta olduklarınızı size haber vereceğiz.
24- Dünya hayatının örneği, ancak gökten indirdiğimiz, onunla insanların ve hayvanların yediği yeryüzünün bitkisi karışmış olan bir su gibidir. Öyleki yer, güzelliğini takınıp süslendiği ve ahalisi de gerçekten ona güç yetirdiklerini sanmışlarken (işte tam bu sırada) gece veya gündüz ona emrimiz gelmiştir de, dün sanki hiç bir zenginliği yokmuş gibi, onu kökünden biçilip atılmış bir durumda kılmışız.(31/a) Düşünen bir topluluk için biz ayetleri böyle birer birer açıklarız.
25- Allah barış yurduna(32) çağırır ve kimi dilerse dosdoğru yola yöneltip-iletir.

AÇIKLAMA

31. Gerçekten, herşeyin yolunda gittiği zamanlarda Allah'ı unutan en iflah olmaz müşrikler, en sıkı ateistler bile, her taraftan belayla kuşatıldıklarında ve başka herhangi bir imdat umudunu bulamadıklarında Allah'tan imdat istemeye başlarlar. Bu, kainatta varolan herşeyi kontrolü altında bulunduran Kadir-i Mutlak'ın Allah olduğuna apaçık şekilde delalet eder. (Bkz. En'am. an: 29)
31/a. Bu mesel, bu dünyadaki görünürde "başarılar'ına bakıp, ahireti bütünüyle unutanlara bir uyarı anlamı taşır. Bu tipler, ekinlerinin olgun ve bereketli olduğunu, onu biçebileceklerini ve hasat sonu mutlu olacaklarını zanneden toprak sahiplerine benzetilmiştir. Bu toprak sahipleri olgun ürünlerinin yakında tadına bakabileceklerinden emin biçimde, Allah'ın ürünlerini ve büyük umutlarını tahrib edici emrinin farkında değildirler. Tıpkı bunun gibi ahiret hayatı için hazırlık yapmayanlar bu dünya lezzetleri uğruna irtikab ettiklerinin karşılığını öte dünyada bir felaket olarak bulacaklardır. Tıpkı hasadından emin olunan olgun ürünün aniden bir felakete düçar oluvermesi gibi...
32. Yani, Allah ahiretteki selam yurduna götüren yola çağırır. "selam yurdu" burada Cennet demektir. İçinde herhangi bir kaybın, felaketin, üzüntünün, acı ve sıkıntının bulunmadığı Cennet Yurdu.


 26- Güzellik yapanlara daha güzeli ve fazlası vardı.(33) Onların yüzlerini ne bir karartı sarar, ne bir zillet, işte onlar cennetin halkıdırlar; onda ebedi olarak kalacaklardır.
27- Kötülükler kazanmış olanlar ise; her bir kötülüğün karşılığı, kendi misliyledir.(34) Bunları bir zillet sarıp kaplar. Onları Allah'tan (kurtaracak) hiç bir koruyucu da yok. Onların yüzleri, sanki bir karanlık gecenin parçalarına bürünmüş gibidir.(35) İşte bunlar ateşin halkıdırlar; onda ebedi olarak kalacaklardır.
28- O gün, onların tümünü bir arada toplayacağız, sonra şirk katanlara: "Yerinizden ayrılmayınız; siz de, şirk koştuklarınız da" diyeceğiz. Artık onların arasını açmışızdır.(36) Şirk koştukları derler ki: "Siz bize ibadet ediyor değildiniz."
29- "Bizim ile sizin aranızda şahid olarak Allah yeter. Gerçekten biz, sizin ibadetinizden habersizlerdik."(37)
30- İşte orada, her nefis önceden yaptıklarıyla imtihana çekilmiş olacak ve onlar asıl-gerçek mevlaları olan Allah'a döndürülecekler. Yalan yere uydurdukları da, kendilerinden kaybolup uzaklaşacaklar.
31- De ki: "Göklerden ve yerden sizlere rızık veren kimdir? Kulaklara ve gözlere malik olan kimdir? Diriyi ölüden çıkaran ve ölüyü diriden çıkaran kimdir? Ve işleri evirip-çeviren kimdir? Onlar: "Allah" diyeceklerdir. Öyleyse de ki: "Peki, siz yine de korkup-sakınmayacak mısınız?"

AÇIKLAMA

33. Yani, Allah lutfuyla salih amel işleyenleri fazlasıyla ödüllendirecektir.
34. Yani, iyilere fazla fazla karşılık verilmesinin aksine kötü amellerde bulunanlar yalnızca işlediği suçun karşılığı oranında cezalandırılacaklar (Daha fazla açıklama için bkz. Neml. an: l09/a)
35. Suçlular yakalandıklarında yüzlerini bir karaltı kaplar da tüm kurtuluş umutlarını yitirirler ya, işte öyle olacak.
36. Bazı müfessirler () ibaresinin asıl anlamı hakkında şu görüşü ileri sürerler: "Biz, kendi aralarında herhangi bir ilişkinin varolduğunu gösteremesinler diye aralarındaki her türlü bağlantı ve münasebeti keseceğiz." Oysa bu, ibarenin Arapça'daki şu anlamına zıttır: 'Onları birbirinden ayıracağız" yahut şu anlamına: "Aralarına bir mesafe koyacağız". İbareyi, "Aralarındaki uzaklık ve yabancılığı kaldıracağız" biçiminde çevirmemizin nedeni budur. Yani, müşrikler ve ilahları birbiri önünde karşılıklı duracak ve böylece birbirlerine olan karşılıklı nisbetin mahiyetini anlayacaklar." Müşrikler taptıkları şeyler hakkındaki tüm gerçeği böylece bilmiş olacaklar ve ilahları da kendilerine tapanlar hakkındaki herşeyi (karşılıklı görerek) öğrenecekler.
37. Yani, "Onların melekler, cinler, ruhlar, atalar, nebiler, azizler, şehidler vs. gibi Allah'a şirk koştukları ve yalnızca Allah'ın olan hakları kendilerine devrettikleri ilahlar, tutup kendilerine tapanlardan ayrılacak şöyle diyecekler: "Sizin bize taptığınızdan haberimiz bile yoktu. Çünkü sizin bize yönelttiğiniz ta'zim, saygı, tebcil, hayranlık, dikkat, prestij, sadakatten hiçbiri, bize sunduğunuz ibadet, başvuru, rica, dilek ve adaktan hiçbiri, adımıza yaptığınız secde, rüku, zikir, dini hizmet, dini tören, toplantılardan hiçbiri bize ulaşmadı."


 32- İşte bu, sizin gerçek Rabbiniz olan Allah'tır.(38) Öyleyse haktan sonra sapıklıktan başka ne var? Peki, nasıl hâlâ çevriliyorsunuz?(39)
33- Böylece Rabbinin sözü o fıska sapanlar üzerinde (şöyle) gerçekleşmiştir ki: "Onlar gerçekten iman etmezler."(40)
34- De ki: "Sizin şirk koştuklarınızdan ilk kez yaratacak, sonra onu iade edecek olan var mı?"(41) De ki: "Allah yaratmayı (ilkin) başlatır, sonra onu iade eder. Öyleyse nasıl çevriliyorsunuz?"(42)
35- De ki: "Sizin şirk koştuklarınızdan hakka ulaştırabilecek var mıdır?"(43) De ki: "Hakka ulaştıracak Allah'tır. Öyleyse, hakka ulaştıran mı uyulmaya daha hak sahibidir, yoksa doğru yola ulaştırılmadıkça kendisi hidayete ulaşmayan mı? Ne oluyor size? Nasıl hükmediyorsunuz?"
36- Onların çoğunluğu zandan(44) başkasına uymaz. Gerçekten zan ise, haktan hiç bir şeyi sağlayamaz. Şüphesiz Allah, onların işlemekte olduklarını bilendir.
37- Bu Kur'an, Allah'tandır, başkası tarafından yalan olarak uydurulmuş değildir. Ancak o, önündekileri doğrulayan ve kitabı ayrıntılı olarak açıklayandır.(45) Bunda hiç şüphe yoktur, alemlerin Rabbindendir.

AÇIKLAMA

38. Yani, "Bizzat kendiniz gerçek Rezzak'ınız, Melik'iniz ve Rabbinizin Allah olduğunu, gerçek İlahınızın O olduğunu ve kulluğunuzu, ibadetinizi O'na nisbet ettiğinizi teslim ediyorsunuz. Şu halde nasıl oluyor da O'na ortaklar koşuyorsunuz."
39. Şu akıldan çıkarılmamalıdır ki, ortaya sürülen sorular genel kitleye hitab etmektedir. Bu yüzden "niye o zaman dönüyorsunuz?" diye sorulmamakta "peki nasıl döndürülüyorsunuz?" biçiminde sorulmaktadır. Bu edilgen biçim açıkça gösteriyor ki, halkı doğru yönden yanlış yola çeviren bir kimse (ya da kimseler) vardır. Halka böyle bir uyarıda bulunulmasının nedeni budur: "Niçin körü körüne sizi yanlış yola sevkedenlere tabi oluyorsunuz? Niye kullanmıyorsunuz sağduyunuzu? Allah hakkındaki gerçeği bizzat teslim ettiğinizde ne diye döndürüldüğünüz, yoldan çevrildiğiniz gerçeği üzerinde de kafa yormuyorsunuz?
Bu soru, Kur'an'ın birçok yerinde gerçeği halkın önüne koymak için sorulmaktadır. Fakat her seferinde de edilgen şekil kullanılmakta ve geri planda kalan bir takım saptırıcılar vurgulanmaktadır. Böylece onların peşinden gidenlerin meseleyi serinkanlı ve afaki biçimde değerlendirmeleri sağlanmaktadır. Bu usul aynı zamanda bir propagandaya alet olmuş kimseler için değerli bir nasihat biçimidir de. Saptırıcıların isimlerini devreden çıkarmak suretiyle Kur'an onların ellerindeki oldukça güçlü bir silahı da almış olmaktadır. Böylece takipçi çoğunluk, hürmet ettikleri liderlerin bir tahrif ve eleştiri hedefi haline getirilmesi için teşvik edilmektedir.
40. Yani, "Rabbinin kelimesi gerçekleşmiş oldu ki, kafalarına hiç bir şekilde inanmayacaklarını koymuş olanlar hakikat önlerine ayan beyan delillerle konmuş olsa da inanmazlar."
4l. Şu belirtilmeli ki, buradaki ve müteakip ayetlerdeki mukabil cevaplar, daha önceki ayetlerdeki mukabil cevapların aksine peygamberin ağzından verilmektedir. Çünkü müşrikler yaradılışın Allah tarafından başlatıldığına ve ilahlarının bunda hiçbir dahli bulunmadığına inanıyorlar ve bu yüzden inkar edemiyorlardı. Onların teslim etmedikleri şey yaradışın iadesi (yani tekrarı) idi.
Çünkü ölümden sonrdaki hayatı başka türlü red edemezlerdi. Oysa yaradılışı başlatan Allah'ın onu tekrar iade edip yeniden başlatabileceği gerçeği apaçık ortadaydı ve yaradılışı başlatamayanlar onu iade de edemezlerdi. İşte Hz. Rasul'ün (s.a) ağzından Allah'ın yaradılışı başlattığı ve tekrar iade edebileceği şeklinde apaçık ve meydan okuyan bir cevabın verilmesinin nedeni budur.
42. Bu mesele onlara şirk öğretisinin ne kadar budalaca olduğunu göstermek üzere ortaya konmuştur. Delil şudur: "Allah başlattı ve yeniden başlatmaya da kadirdir. Deki sizin şirk koştuğunuz ilahlar arasında bunu yapabilecek olan var mı? Biraz düşünseniz anlayacaksınız ki, taptığınız, kulluk ettiğiniz ve ta'zim gösterdiğiniz ilahlar için herhangi bir iddiada bulunmak üzere hiçbir açık kapı bulunmamaktadır."
43. Bu, şirk doktrinini reddedip Tevhid'i ikame etmek üzere ortaya atılmış bir dizi sorudan biridir. Bu soru bir adım daha atarak, insanın en büyük ihtiyaçlarından biri olan hakikat kılavuzluğunun önemi üzerine çeker dikkatleri. Çünkü şu apaçıktır ki, insan ihtiyaçları yiyecek, giyecek ve bu gibi maddi ihtiyaçlarla, ya da bunların kayıp ve felaketlerden korunmasıyle sınırlandırılamaz. İnsan ihtiyaçlarından biri, hatta en büyüğü de bütünüyle felaha erişeceği bir hayat yolu edinmekle, bunun bilgisine erişmektir. Besbelli ki insan hayatta iflah olabilmek için başvurabileceği sahih bir bilgiye, kendi maddi, zihni ve ruhi güçlerini, yeteneklerini ve tabii kaynaklarını devreye sokabileceği bir usule sahip olmalıdır. Ayrıca farklı düzeylerde ilişki içinde bulunduğu insanlarla ve bir bütün olarak kainat nizamı karşısında nasıl davranışlar içinde bulunması gerektiğini de bilmelidir. Kur'an doğru yolu "Hakk" olarak isimlendirir ve yolu gösterene de "Hakk'ı gösterici", "Hakk'a götürücü" der.
Şimdi ayette öne sürülen soruya dönelim. Kur'an müşriklere ve Rasulullah'ın (s.a) talim ettiklerini reddedenlere soruyor:
"Allah'a karşı ortak koştuğunuz tanrılar arasında sizi doğruya ileten ya da iletebilecek olan biri var mı? Apaçık ki, buna verilecek cevap olumsuz olacaktır. Zira onların tanrılarından hiçbiri bunu yapamaz. Bir kere bu tanrı ve tanrıçaları, ilah edindikleri diri ya da ölü insanları bir düşünelim. Halk onlara ihtiyaçlarını karşılasın yahut bir takım doğaüstü yollarla onları felaketten korusun diye yönelir; fakat onların Hakk'a kılavuzluk ettiği görülmüş müdür? Gönderdikleri bir hakikat olmadığı gibi, bağlıları bile onların kendilerine ahlaki prensipleri, sosyolojik, kültürel, ekonomik, politik, hukuki veya adalete dair şeyler öğrettiklerini iddia etmezler.
Fakat bir mesele var: Başkalarının ittiba edip izledikleri kurallar ve düzenlemeler getirenlerin, kanun koyucuların durumu?! Şu gerçek ki böyleleri önder olarak gerçekten izlenmektedir. O zaman da şu soruları sormak anlamlı olacaktır. Peki, bunlar gerçek Hakikat kılavuzları mı, yahut insanı doğru yola sokmaya güçleri yeter mi?
İnsan hayatını doğru yönlendirmek üzere doğru ilkelerin formüllendirilmesi için gerekli olan tüm gerçekleri kapsayan külli bilgiye sahip midir onlardan biri? İçlerinden insan problemlerinin yayıldığı geniş alanı kuşatacak ufka sahip biri bulunmakta mıdır? Zaaftan, önyargılardan, böyle kanunların formüllendirilmesine engel teşkil eden şahsi ve içtimai etkilerden mutlak anlamda bağımsız olanı var mı içlerinde? Eğer bu sorulara verilecek cevaplar olumsuz ise (zaten bu sorulara hiç kimse olumlu cevap veremez) böyle sınırlarla mahdud olan insanlardan Hakk'a kılavuzluk nasıl umulabilir?
Yukarıdaki sorular ışığında Kur'an'da serdedilen sorunun anlam ve önemini kavrayabiliriz: "Allah'a ortak koştuklarınız arasında sizi Hakk'a ulaştırabilecek herhangi biri var mı?"
Sonuç olarak bu gösterir ki, insanın çeşitli kategorilere ayrılmış olan tüm ihtiyaç ve gereklerini karşılamaya yalnızca Allah Kadirdir. Evvela, insan ilahi inayete, bir koruyucuya, dualarını işitecek ve kabul edecek bir varlığa, kısaca, diğer tüm desteklerden umut kesildiğinde yönelebileceği sürekli bir dayanağa ihtiyacı vardır. Yukarıdaki soru kaçınılmaz olarak bu ihtiyaçların Allah'tan başka hiçbir kimse tarafından karşılanamayacağı sonucuna götürür. Öteki insan ihtiyaç ve talepleri de, tam bir itimat ve gönül huzuruyla teslim olunabilecek ve insan hayatını bütünüyle yönlendirebilecek belli prensipler koyan bir kılavuzun var olmasını gerektirir. 35. ayetteki soruda ortaya konan mesele böyle bir "Varlık"ın Allah'tan başkası olamayacağını ihtiva eder. Bu yüzden bir kimsenin, inatla diretmesi dışında, şirk yahut sekülarizm üzerine temellendirilmiş politik, ahlaki ve kültürel prensiplere dayanması için hiç bir dayanağı delil kalmaz.
44. Yani (sahte) din koyucular, filozoflar kanun yapıcılar görüşlerini ilm üzerine değil yalnızca tahmin ve zan üzerine dayandırırlar. Aynı şekilde bu dini ve dünyevi liderlerin peşinden gidenler de onların büyük insanlar olduklarını ve bu yüzden doğru söylediklerini varsayarlar. Zira ataları ve cümle ahali onları izlemiştir; zanlarının nedeni budur.
45. 37. ayette ileri sürülen delil şöyle ele alınabilir:
a) Kur'an kendisinden önce aynı şeyin vahyedildiğini teyid eder ve Hz. Muhammed'den (s.a) önceki peygamberler tarafından talim edilmiş temel ilke ve öğretilerin aynısını ileri sürer. Eğer Hz. Rasul (s.a) Kur'an'ı kendisi icad etmiş olsaydı, önceki kitapların temel öğretilerinden (haşa) kendisininkinin daha cazip görülmesini sağlayacak eklemeler yapardı.
b) Kur'an, "Kitab"ta, yani, daha önceki peygamberlerin getirdiği yazılarda ihtiva edilen temel ilke ve öğretileri daha tafsilatlı ve bariz şekilde açıklar, daha rahat anlaşılsın ve kolay uygulansın diye daha fazla delil ve açıklamalar getirir.


 38- Yoksa: "Bunu kendisi yalan olarak uydurdu" mu diyorlar? De ki: "Bunun benzeri olan bir sure getirin ve eğer gerçekten doğru sözlüler iseniz. Allah'tan başka çağırabildiklerinizi çağırın."(46)
39- Hayır, onlar ilmini kuşatamadıkları ve kendilerine de henüz yorumu gelmemiş bir şeyi yalanladılar.(47) Onlardan öncekiler de böyle yalanlamışlardı. Zulme sapanların nasıl bir sonuca uğradıklarına bir bak.
40- Onlardan ona inananlar vardır ve onlardan ona inanmayanlar da vardır. Rabbin fesad çıkaranları(48) daha iyi bilir.

AÇIKLAMA

46. Kur'an'da geçen -bırakın Kitab'ı- onun bir suresinin bile benzerinin oluşturulamayacağı yolundaki meydan okuyuşun, Kur'an'ın fesahat ve belağatıyla ilgili olduğu konusunda yaygın bir yanlış anlama vardır. Bu durum Kur'an'ın mucizevi vasfının ispatı için girişilen gayretkeşliklerin tabii bir sonucudur. Oysa Kur'an böyle bir sınırlandırmanın ötesindedir. Kur'an'ın iddiası yalnızca mükemmel bir ifade yapısına sahip olmasından gelen eşsizlik ve benzersizlikten ibaret değildir. Ayrıca bunun böyle olduğuna da kuşku yok. Fakat Kur'an'ın asıl iddiası gerek öğretisi ve gerekse ele aldığı meseleler açısından bir benzerinin hiçbir insan beyni tarafından üretilemeyeceğidir. Kur'an, Allah'tan geldiğini vurgulamak ve kendisinin insan icadı olduğu iddiasını çürütmek için çeşitli bölümlerde bu meydan okuyuşa yer verir. Bu durum yeri geldikçe daha önce de açıklanmıştı ve müteakip sayfalarda tekrar açıklanacak. (İlerideki açıklamalar için bkz. Tur. an: 26-27)
47. Kur'an'ın sahte olduğunu iddia edebilmeleri için dayanacakları iki şey vardı, ancak her ikisi de batıldı: Birincisi, Kitab'ın Allah katından inmediği, aksine biri tarafından (haşa) uydurulduğu; ikincisi de, Kitabta serdedilen hakikatlerin ve verilen bilgilerin yanlış olduğu iddiası. Ne varki gerçek bilgiye dayanan hiç kimse sahiden uydurulmuş olduğunu ve sonra Allah'a izafe edildiğini söyleyemezdi. Hiç kimse de, Hz. Rasul'ün (s.a) gayb perdeleri arasında gizlice gözetlemede bulunup sonra (Kitap'ta bildirildiğinin aksine) tek bir Allah'ın değil, semalarda birçok tanrının bulunduğunu keşfediverdiğini iddia edemezdi. Yine, hiç kimse, ama gerçek bilgiye dayanan hiç kimse meleklerin olmadığını, vahyin gerçek dışı olduğunu ve Allah'ın olmadığını ileri süremezdi. Bunlar olsa olsa bir takım doğurgan muhayyile sahiplerince uydurulmuş kurgular olabilirdi. Ayrıca hiç kimse "Ahiret"e gidip görmek suretiyle şahit olmamıştı ki, mükafat ve ceza konusunda bildirilenlerin yanlış olduğunu iddia edebilsin. Aksine, bu bildirilenleri çürütecek karşı delillere sahip olmamak yanısıra, sözkonusu iddia sahipleri, Kur'an'ın eşsizliği hakkında tam bir güven duygusuyla ve meydan okuyucu tarzda dile getirilen gerçeklikle karşı karşıyaydılar.
48. Kur'an'a inanmayanlar "müfsid" olarak isimlendirilmektedir. Çünkü onların inkarları herhangi bir anlamlı sebebe değil, önyargıya ve nefsaniyete dayanmaktadır.
Bu halleriyle başkalarının inanmasına da engel olmaya çalışırlar. "Ve Allah müfsidleri en iyi bilendir." Çünkü O'ndan hiçbir şey gizli kalmaz. Onlar Kur'an'ı, bir türlü Allah'ın Kitabı olduğuna ikna edilemedikleri için inkar ettiklerine insanları inandırıp, onları aldatabilirler, fakat iyi niyetle davrandıkları yolunda Allah'ı kandıramazlar. Çünkü Allah, onların müfsid (bozguncu) olduklarını bilir. Onlar düzenbazdırlar ve kalblerinin ve bilinçlerinin sesini bastırmaktadırlar. Bile bile gerçeğe kulak ve zihinlerini kapamakta dünya menfaatlerini, zevk'u sefalarını, şehvetlerini ve arzularını gerçeğe tercih etmektedirler. Onların "masum" günahkarlar değil de düpedüz "bozguncu-müfsid" olmalarının nedeni budur.


 41- Eğer seni yalanlarlarsa, onlara de ki: " Benim yaptıklarım benim, sizin de yaptıklarınız sizindir. Siz benim yaptıklarımdan uzaksınız ve ben de sizin yaptıklarınızdan uzağım."(49)
42- Onlardan seni dinleyecekler vardır. Ama hiç duymayan-sağırlara -üstelik hiç akılları ermiyorsa- sen mi duyuracaksın?(50)
43- Ve onlardan sana bakacak olanlar vardır. Ama kör olanları -üstelik basiretleri de yoksa- sen mi doğru yola ulaştıracaksın?(51)
44- Şüphesiz Allah, insanlara hiç bir şeyle zulmetmez. Ancak insanlar, kendilerine kendileri zulmediyorlar.(52)

AÇIKLAMA

49. Yani "Sizinle yararsız tartışmalara girmek ve sizinle bu minval üzre cedelleşmek istemiyorum. Ben bir sahtekarsam bunun sonuçlarına katlanacak benim ve eğer sizler gerçeği inkar edenlerseniz, bundan bana değil sizlere bir zarar dokunur.
50. Her ne kadar bu ve benzeri müteakip ayetler Rasulullah'ı (s.a) muhatap alıyorsa da aslında anlamları, mesaja dikkat safetmeyen kimseleri paylama amacı taşır. Zira onlar kendilerine söylenen sözlerin yalnızca seslerini işitiyorlar, tıpkı hayvanlar gibi kelimelerin seslerini duyuyorlar fakat kendilerine söylenene kulak kabartmıyor, dikkat sarfetmiyorlardı. Bunun nedeni onların Hz. Rasul (s.a) hakkında önyargılı olmaları ve eğer atalarından tevarüs ettiklerine; arzu, şehvet ve çıkarlarına karşıysa makul bile olsa herhangi bir sözü kabul etmemeye karar vermeleriydi. İşte böyle hayvanlar gibi yaşayan bu insanlar, kelimelerin seslerini işitiyorlar fakat anlamlarına dikkat etmiyorlardı. Çünkü "yemek, içmek ve çiftleşmek" dışında ilgilendikleri birşey yoktu. Şehvetlerinin tatminiyle öylesine mest, öylesine meşgul oluyorlardı ki, yaptıklarının doğru mu yanlış mı olduğunu düşünmek bile istemiyorlardı. Şehvetine ait şeylere kulak kesilen böyleleri mesaja gelince sağır kesilmişlerdi.
51. Burada da aynı hayvan emsaline başvurulabilir. Onların gözleri vardır fakat yüzeydeki görüntünün ötesini algılayamazlar. Böyleleri Rasulullah'ı (s.a) ve ashabını görüp duruyordu fakat onların saf yaşayışlarının anlamını idrak edemiyordu. Çünkü kulak verip mesajı kabul edenlerin hayatlarında meydana gelen garip değişimi idrak edecek basiretten yoksundurlar.
50 nolu açıklamada da belirtildiği gibi Rasulullah'ı (s.a) muhatap alan bu ayetler gerçekte gayet zarif bir yolla, uyuşuk bir durumda olan görme ve işitme melekelerini uyandırsınlar ve onları akli ve fıtrata uygun olan mesajın idrakine açsınlar diye müşrikleri paylama ve uyarma amacı taşıyordu. Bu dolaylı yoldan uyarma yöntemini kavramak için, iki sadık dostu örnek olarak alalım: Bunlar müfsid bir toplumda yaşıyor olsunlar ve içlerinden biri hak olan mesajı hem kavramada hem de uygulamaya geçirmede tam bir intikal gücüne sahip olsun. Bu adam toplumun önünde karakter ve ahlaki davranış konusunda tam bir model teşkil etmektedir. Ayrıca halkına gayet içten ve bir zarif yolla kendi ahlaki konumlarını düşünmeye çağırmakta ve insanları yine aynı zarif yolla bu bozuk ahlaki durumlarından dolayı uyarmakta ve onlara doğru yaşama biçimini benimsemelerini tavsiye yetmekdir. Fakat içlerinden hiçbiri, ne onun uyarılarına kulak asmakta ne de onun örnek ve saf hayatından bir ders çıkarmaktadır. İşte bunlar olurken kendisini destekleyen diğer dostu oraya gelip şunları söylemektedir: "Niye bu sağır insanlara öğüt veriyor ve körlere yol göstermeye çalışıyorsun; çünkü ne güzel şeyleri işitecek kulakları var onların, ne de doğru yolu görecek gözleri..." Apaçık ki onun bu sözleri arkadaşını ıslah hareketinden caydırma anlamına gelmeyecek, aksine (ayetteki) aynı zarif ve dolaylı yolla müfsit insanların uyuşuk melekelerini uyandırmaya yönelik olacaktır.
52. "Allah insanlara hiç bir şey (ya da yolla) zulmetmez" Zira O, onlara işitecek kulaklar, görecek gözler, hissedip, akledecek kalbler vermiştir; hak ile batıl; doğru ile yanlışın arasını ayırmalarını sağlayacak herşeyi... Aksine onlar doğru davranmayı ve melekelerini gerektiği şekilde kullanmayı reddetmek ve şehvetlerini, dünya lezzetlerini izlemek suretiyle "kendi kendilerine zulmederler". Tabiatıyle bu davranışları onların gözlerini kör, kulaklarını sağır eylemiş ve kalblerini öldürmüştür. Öylesine ki, artık doğru ile yanlış, iyi ile kötü arasını ayırdedemez olmuşlardır, zira şuurları da artık ölüdür.


 45- Gündüzün bir saatinden (53) başka sanki hiç ömür sürmemişler gibi onları bir arada toplayacağı gün, onlar birbirlerini tanımış olacaklar. Allah'a kavuşmayı yalanlayanlar gerçekten hüsrana uğramışlardır.(54) Onlar hidayete ermiş de değildi.
46- Onlara vaadettiğimiz (azabın) bir kısmını sana gösteririz veya senin hayatına son veririz (de görmen ahirete kalır.) Onların dönüşleri bizedir, sonra Allah işlemekte olduklarına şahiddir.
47- Her ümmetin bir peygamberi vardır.(55) Onlara peygamberleri geldiği zaman, aralarında adaletle hüküm verilir ve onlar zulme uğratılmazlar.(56)
48- Derler ki: "Eğer doğru sözlüler iseniz, bu belirttiğiniz süre (va'd) ne zamanmış?"
49- De ki: "Allah'ın dilemesi dışında, kendim için zarardan ve yarardan (hiç bir şeye) malik değilim, her şey Allah'ın iradesine bağlıdır,(57) Her ümmetin bir eceli vardır. Onların ecelleri gelince, artık ne bir saat ertelenebilirler, ne de öne alınabilirler."(58)

AÇIKLAMA

53. Yani, "Ahiret hayatıyla tanışacakları ve bu dünyada geçirdikleri fani hayatın orada ebedi hayata zıt düştüğünü görecekleri zaman anlayacaklar ki, geçmiş hayatları, ahiret hayatının ebediliğine nisbetle bir hiç mesabesindedir. İşte o zaman dünya hayatının geçici zevkleri ve değersiz kazançları pahasına ebedi bir hayatı yağma etmenin ne büyük aptallık olduğunu anlayacaklardır."
54. Hüsrana uğramışlardır; çünkü Allah'ın huzuruna çıkacakları ve inkarlarının sonucu olarak işlediklerinin hesabını verecekleri günü unutmuşlardır.
55. Buradaki ümmet kelimesi yalnızca bir kavim ve topluluk anlamına gelmez; aralarında yaşamıyor olsa bile kendilerine gönderilmiş bir peygamberin mesajını almış tüm insanları kapsar. Bundan da öte, bir peygamberin mesajı tahrife uğramadan kaldığı ve insanlar içinde o mesajın hakiki anlamını bilenler bulunduğu sürece o toplum o peygamberin ümmeti olarak sayılacak ve 47. ayetin gereğince aralarında adaletle hükmedilecektir. Bu mi'yara göre tüm dünya halkları Hz. Muhammed'in (s.a) ümmetidir. Ve Kur'an, bugün olduğu gibi orijinal ve tam şekliyle neşredildiği sürece bu böyle olmaya devam edecektir. Ayetin anlamını "Her ümmet için kendi içinden çıkmış bir peygamber vardır" değil de, "Her ümmetin bir peygamberi vardır" biçiminde belirlememiz, bu yüzdendi.
56. Yani, bir peygamberin mesajı bir kavme ulaştığında şunu öncelikle bilmeliler ki, artık mesuldürler ve bilmemek gibi bir mazeretleri olamaz. Bu hüküm onların üzerlerine tam bir adaletle verilecektir. Mesajı kabul edip de hayatlarını ona ayarlayanlar Allah'ın rahmetine mazhar olacak; inkar edenlerse hem bu dünyada hem de öbür dünyada yahut yalnızca ahiret'te uğrayacakları bir azaba düçar olacaklardır.
57. Yani, "Ben size, hakkınızdaki hükmü ben vereceğim ve bana inanmayanları azaba uğratacağım demedim ki? Dolayısıyla va'din ne zaman gerçekleşeceğini size söyleme makamında değilim. Va'd Allah tarafından gerçekleştirileceğine göre, hakkınızdaki hükmü dilediği zaman ve dilediği şekilde verecektir. Çünkü her şey O'nun iradesine bağlıdır.
58. Yani, "Allah, kendi tayin ettiği ecelin gelmesinden sonra birey ve toplumlar üzerinde hükümünü icra edecektir. Ve ecelin bir topluluk (ümmet) için ne zaman geleceğini yalnızca O bilir. Allah ceza ve mükafat vermede acele etmez. Mesajını bildirmek üzere peygamberlerini gönderdiğinde her birey ve topluluğa, mesajı anlaması, üzerinde düşünmesi ve yaşama tarzını ona uydurması için mühlet verir; ta ki tayin ettiği ecel gelinceye kadar... Bu süre bir topluluk için asırlar boyu da bitmeyebilir ve ne kadar devam edeceğini en iyi Allah bilir. Adalet üzere temellenmiş olan bu vade dolduğu zaman, ne birey ne de toplulukların artık nedamet getiremeyecekleri ecel gelir ve Allah hükmünü icra eder. Yargı vakti geldiğinde de artık ne bir saat öne alınır, ne de bir saat ertelenirler."


 50- De ki: "Düşündünüz mü hiç, eğer O'nun azabı size gece veya gündüz geliverirse, suçlu-günahkâr olanlar, bunu ne diye erkene almak istiyorlar?"
51- Gerçekleştikten sonra mı O'na iman edeceksiniz? Hemen şimdi mi? Oysa siz, onun erkence gelmesini istiyordunuz.
52- Sonra o zulmetmekte olanlara: "Sürekli azabı tadın" denilecek. Kazanmakta olduklarınız dışında, bir başka şeyle mi cezalandırılacaktınız?"
53- "Bu bir gerçek mi?" diye senden haber soracaklar. De ki: "Evet, Rabbime andolsun ki, şüphesiz gerçektir ve sizler aciz bırakacak olanlar da değilsiniz."
54- Zulmeden her nefis, yeryüzündekilerin tümüne sahip olsa bunu (azaba karşılık) mutlaka fidye olarak verirdi. Onlar azabı görünce pişmanlıklarını gizlerler,(59) oysa onlar haksızlığa uğratılmadan aralarında adaletle hükmedilmiştir.
55- Haberin olsun; göktekilerin ve yerdekilerin tümü gerçekten Allah'ındır. Haberin olsun; şüphesiz Allah'ın va'di haktır; ancak onların çoğu bilmezler.
56- O, diriltir ve öldürür. Ve O'na döndürüleceksiniz.
57- Ey insanlar, Rabbinizden size bir öğüt, sinelerde olana bir şifa ve mü'minler için bir hidayet ve rahmet geldi.
58- De ki: "Allah'ın bol ihsanıyla (fazlıyla) ve rahmetiyle, yalnız bunlarla sevinsinler. Bu, onların toplayıp yığmakta olduklarından hayırlıdır."

AÇIKLAMA

59. Hep böyle fücurluklar yapabileceklerini sanarak hayatları boyunca inkar ettikleri azapla o gün aniden burun buruna geldiklerinde "pişman olacaklar". Pişman olmakla kalmayacaklar, aynı zamanda peygamberleri inkar edip, kendilerini uyaran bu kutlu insanlara olmadık suçlamalarda bulundukları için üzüntüden kahrolacaklar. Bu yüzden tüm zanlarına karşılık azaba şahit olduklarında toprağın ayakları altından kaydığını görecekler; günahlarını hatırlamaları ve vicdan azabı duymalarından ötürü suçlulukları altında ezilecek ve kendilerini yardımsız, imdatsız hissedeceklerdir. Kısacası, onların durumu iyi niyetli kimselerin uyarılarına kulak asmayıp tüm parasını kumara yatırıp iflas eden kumarbazın durumu gibidir. Böyle biri bu acıklı sonu yüzünden hiç kimseyi suçlayamaz; suçlu yalnızca kendisidir.


 59- De ki: "Allah'ın sizin için indirdiği sizin bir kısmını haram ve helal kıldığınız rızıktan,(60) haber var mı? Söyler misiniz?" De ki: "Allah mı size izin verdi,(61) yoksa Allah hakkında yalan uydurup iftira mı ediyorsunuz?"(62)
60- Allah hakkında yalan uydurup iftira edenlerin kıyamet günü zanları nedir? Şüphesiz Allah, insanlara karşı büyük ihsan (fazl) sahibidir,(63) ancak onların çoğu şükretmezler.

AÇIKLAMA

60. Arapça "rızk" kelimesini "erzak" (provisions) olarak tercüme etmekten kasıtlı olarak kaçınılmıştır. Çünkü o zaman ayetin son derece yanlış biçimde anlaşılması mümkündür. Zira bu anlamda "rızk" yalnızca gıda ve yiyeceklerle sınırlandılmış olacaktır. Oysa bu kelimenin anlamı oldukça geniştir ve Allah'ın insana ihsan ettiği yiyecek, çocuk, bilgi kanun vs.yi kapsar. Bunu destekleyecek örnekler Kur'an ve hadislerden çıkarılabilir. Şu halde, bu ayete göre apaçık anlaşılmıştır ki, Allah nazarında, yiyecek maddeleri de dahil olmak üzere her türlü rızk karşısında omuz silker bir tavrı benimsemek yanlış ve günahtır.
Böylece rızkın yanlış anlaşılmasından doğan sonuçların oldukça kapsamlı oldukları da anlaşılmış bulunmaktadır. Rızk'ın böyle sınırlı anlamıyla kavranması sonucu, yalnızca haram olan yiyecekleri haram saymak günah olacaktır ve tersi de doğru; fakat bir toplumun sosyal, ekonomik, siyasi ve uluslararası meselelerde kendisini teşri (yasama) makamında görmesi günah sayılmayacaktır. Nitekim bir takım müslüman fıkıh bilginleri sırf bu yanlış anlamadan ötürü, toplumun yiyecekten gayri meselelerde "ilahi kanunu" rehber edinmemesini hiç de günah saymamaktadırlar. Oysa bu ayette Allah, kendilerinde haram ve helalı belirleme yetkisi gören insanları yalnızca yiyecek meselesinde değil, "ilahi kanun" tarafından haram ya da helal olarak belirlenmiş herhangi bir şey hakkında da ikaz etmektedir. Alimler, fakihler, müfessirler ve muhaddisler dahi nedense bu ayrıntıya dikkat etmemişlerdir.
6l. Bu soru, suçlarının ne denli dehşetli, ne denli asice olduğunu vurgulamak için sorulmaktadır. Adeta şöyle sorulmaktadır: "Sizler Allah'ın birer yaratığı iken, Allah'ın size indirdiği bu şeylerin (rızıkların) hilafına kendi kafanıza göre düzenlemelerde bulunmaya ne selahiyetiniz var? Efendisinin kendi hesabına güvence altına aldığı şeylerle ilgili kendince belli sınırlar getirme hakkını kendinde gören ve ona danışma ihtiyacı hissetmeyen köle hakkında ne düşünürdünüz? Size ait tüm şeyleri kafasına göre sarfetme ve kullanma yetkisinin tümüyle kendisinde olduğunu iddia eden bir köleniz olsaydı ne yapardınız? Bir efendisi bulunduğunu yahut kendisinin bir köle olduğunu ve elinin altındaki mülkün kendisine değil bir başkasına ait olduğunu kabul etmeyen köle meselesini bir kenara bırakalım. Çünkü sözkonusu mesele böyle bir suistimalciyle ilgili değildir. Soru, kendisini bir efendinin kölesi olarak gören ve elinin altındaki mülkün kendisine değil, efendisine ait olduğunu teslim eden köleye (kula) ilişkindir. Böyle bir kölenin tutup, kural ve düzenlemeler getirmek, elinin altındakini dilediğince kullanmak hakkına sahip bulunduğunu iddia ederek, bu hususta efendisine danışma ihtiyacı duymadığını düşünün.
62. Bu soru efendisine (Rabbına) ait şeyleri kullanmakla ilgili kural ve düzenlemeler getirme hakkını kendilerinde görenleri köşeye sıkıştırmak için sorulmuştur ve yasal herhangi bir yetkiye sahip olmaksızın düzenlemelere giden kimselerin, nisbetleri ortadan kaldırıcı bir tavır takınmalarına dikkat çekme anlamı taşır. Eğer efendi (rabb) bizzat kendisi, kendilerine sunduğu rızıklara diledikleri gibi tasarruf etme hakkını kullarına bahşetseydi, iddiaları o zaman geçerli olurdu. Efendilerinden böyle bir yetki almışlar mıdır yoksa herhangi bir vekalet olmaksızın bu tür hakları kendilerinin mi varsayıyorlar, sözkonusu soru budur. Böyle bir yetkileri varsa göstermeliler, aksi halde hem isyan hem de sahtekarlıktan sorumlu olacaklardır.
63. Kulların (kölelerin) çoğu Rabblerinin (efendilerinin) kendileri için sunduğu nimetlere karşı nankörlük eder. Bu nimetler onlara Rabb'ın yurdunda nasıl yaşayacaklarını ve bu nimetleri nasıl tasarruf edip, nerelere harcayacaklarını öğreten kurallar çerçevesinde bahşedilmiştir ki, bu Rabbın rahmetidir. Rabb bu fiili durumla adeta şunu demek ister: "Dünyada benim koyduğum kurallara göre yaşarsanız, rızamı kazanır ve en güzel mükafatlara layık olursunuz; yok eğer bir asi gibi yaşarsanız, gazabına maruz kalır ve acıklı bir azaba müstehak olursunuz." Ne yazık ki, kulların çoğu bu nimetlere şükredecekleri yerde nankörlük edip şöyle düşünmektedir: "Rabb (efendi) bizi bu dünyada başımıza buyruk niye bırakmaz sanki? Bıraksın da, gizlice gözlesin bizi, hangimiz onun koyduğu ilkeye isyan ediyorsak, suçluları cezalandırsın!" Fakat onlar şu gerçeği anlamaz görünüyorlar; Allah onları böyle çetin bir imtihana soksaydı hiçbiri cezadan kurtulamazlardı.


 61- Senin içinde olduğun herhangi bir durum, onun hakkında Kur'an'dan okuduğun herhangi bir şey ve sizin işlediğiniz herhangi bir iş yoktur ki, ona (iyice) daldığınızda, biz sizin üzerinizde şahidler durmuş olmayalım. Yerde ve gökte zerre ağırlığınca hiç bir şey Rabbinden uzakta (saklı) kalmaz. Bunun daha küçüğü de, daha büyüğü de yoktur ki, apaçık bir kitapta (kayıtlı) olmasın.(64)
62- Haberiniz olsun; Allah'ın velileri, onlar için korku yoktur, onlar mahzun olacak değildirler.
63- Onlar iman edenler ve (Allah'tan) korkup-sakınanlardır.

AÇIKLAMA

64. Burada söylenenler Hz. Peygamber'e (s.a) nisbetle zikredilmekte ve onun düşmanları uyarılmaktadır. Asıl amaç onun endişelerini gidermek ve kendisini ma'nen teyid etmektir. Şu denmek istenir: "Biz büyük bir sabır ve dirençle Hakikat mesajını iletmek ve insanları ıslah etmek için yaptıklarının hepsini görmekteyiz. Şundan emin ol ki, görevini icra ederken nasıl çabaladığını, düşmanlarının sana karşı neler yaptıklarını yakinen biliyoruz." Öte yandan da Elçi'nin düşmanlarının uyarılması amaçlanır: "Zannetmeyin ki, Hak Nebi'ye, insanlık kurtarıcısına karşı yaptıklarınızı bilmiyoruz. Kurduğunuz bütün düzenleri, onun önüne koyduğunuz bütün engelleri görmekteyiz. Üstelik bu yaptıklarınızı da ayrıntılı ve sağlam biçimde kayda geçiriyoruz. Bu yüzden dikkatli olun; bu yaptıklarınızın hesabının sizden sorulmayacağı zehabına kapılmayın.


 64- Müjde, dünya hayatında ve ahirette onlarındır. Allah'ın sözleri için değişiklik yoktur. İşte büyük 'kurtuluş ve mutluluk' budur.
65- Onların sözleri seni üzmesin. Şüphesiz 'izzet ve gücün' tümü Allah'ındır. O, işitendir, bilendir.
66- Haberiniz olsun; şüphesiz göklerde kim var, yerde kim var tümü Allah'ındır. Allah'tan başkasına tapanlar bile, şirk koştukları varlıklara ve güçlere (gerçekte) uymazlar. Onlar yalnızca bir zanna uyarlar ve onlar ancak 'zan ve tahminde bulunarak yalan söylemektedirler.'
67- O, dinlenmeniz için geceyi, gündüzü de aydınlatıcı (mubsir) olarak sizin için yaratmıştır. Şüphesiz işitebilen bir topluluk için bunda gerçekten ayetler vardır.(65)
68- "Allah, çocuk edindi" dediler.(66) O, (bundan) yücedir; O, hiç bir şeye ihtiyacı olmayandır.(67) Göklerde ve yerde ne varsa O'nundur.(68) Kendinizde buna ilişkin ispatlayıcı bir delil de yoktur. Allah'a karşı bilmeyeceğiniz bir şeyi mi söylüyorsunuz?

AÇIKLAMA

65. Bu çok önemli bir konunun kısaca anlatılmasıdır ve ayrıntılı bir açıklama gerektirir. Kur'an birkaç kelimeyle şunu bildirmiştir ki, vahyedilmiş olanın dışındaki tüm dinler batıldır. Çünkü kainatın menşei, mebdei, sebebinin yalnızca felsefi akılla araştırılması üzerine temellenmektedirler. Felsefi araştırma ise, zann üzerine temellenir ve tabiatı gereği Hakikat'a ulaşmaya güç yetiremez. Hakikata ulaşmanın doğru yolu Rasullerin getirdiği vahyin anlaşılmasından geçer. Hakikatı keşfetmenin tek yolu budur: Aksi takdirde, yanlış yollar izleyen kimse daima yanlış sonuçlara ulaşacaktır. Şimdi çeşitli kesimlerden insanların bu bilgiye ulaşmak için izledikleri yolları gözden geçirelim:
Müşrikler, araştırmalarını bütünüyle ve yalnızca hurafe üzerinde temellendirirler.
Münzevi ve zahidler bu bilgiye müşahede ve tefekkürle ulaşacaklarını ve gerçeği sırları aralamak suretiyle görebileceklerini iddia ederler. Fakat aslında gerçeği göremezler; gördükleri sadece muhayyilelerinin bir marifetidir (oyunudur) . Onlar zihni bir hayali tasavvur edip, sonra onun üzerinde zihinlerini yoğunlaştırırlar ve böylece bu tasavvur "gerçek"in sureti olur.
Filozof denen kimseler, araştırmalarını akılcılık (rasyonalizm) üzerine temellendirdiklerini ileri sürerler fakat gerçekte her ne kadar "mantıki" deliller ve "yeter" sebeplerle destekleseler bile dayandıkları yalnızca zan ve şüphedir.
Şu halde bu gruplar hiç değişiklik arzetmeden önyargılarına dayanıyorlar ve kendilerinden farklı bakış açılarına sahip kimseleri anlamaya yanaşmıyorlar. Bu yüzden de kendi teorilerine bağlanıp kalıyorlar.
66. ve 67. ayetlerin metninde Kur'an, bilginin bu türlü araştırılmasının temelde yanlış olduğunu anlatmak istemektedir: "Sizin sapmanızın gerçek sebebi, araştırmalarınızı zan ve şüphe üzerine dayandırmanızdır. Ve bu türlü önyargılarınız yüzünden en makul şeylere bile kulak vermek istemiyorsunuz. Sonuçta yalnızca hakikata ulaşamamakla kalmıyor, aynı zamanda nebiler tarafından bildirilmiş semavi dinleri doğru değerlendiremiyorsunuz."
Yukarıdaki araştırma yollarının aksine, Kur'an kendi yolunu bildirir ve hakikata ulaşmanın yegane sahih, akli ve ilmi yolunun o yol olduğunu ileri sürer. Hakikatı araştırmanın yolu şudur: "Araştırmaya başlamadan önce daha evvel edindiğiniz önyargılarınızdan vazgeçmeli ve hakikat hakkındaki haberlerinin zan, şüphe, düşünce müşahede ve soyut çıkarımlar üzerine değil, doğrudan doğruya "vahy" üzerine temellendiğini ileri süren kimselerin mesajına kulak vermelisiniz. Sonra Kur'an'ın dikkate çağırdığı kainat ayetleri üzerinde derin derin düşünmelisiniz. Eğer bu ayetler, nebilerin ifşa ettiklerini söyledikleri Hakikat'a delalet ediyorsa, o zaman onların öğrettiği Hakikatı reddetmeniz için hiçbir mazeretiniz kalmıyor demektir. İslam felsefesinin temeli budur. Ne yazık ki müslüman filozoflar bile bu yolu izlememiş, Eflatun ve Aristo'yu izlemişlerdir.
Kur'an bu yöntemi birçok yerde zikreder ve birer Hakikat delili olarak birçok tezahürü tekrar tekrar gözler önüne serer. Böylece insanlara Hakikatı idrak etme yolunda doğru sonuçlara nasıl ulaşacağını öğretir. Nitekim, 67. ayette gece ve gündüz birer ayet olarak zikredilmekte ve insanlar bu ayetler üzerinde derin derin düşünmeye çağrılmaktadır. Gece ve gündüzün dönüşümleri olağanüstü birer ayettir ve Musavvir olan, herşeye kadir bulunan Allah'a delalet etmektedir. Zira bu dönüşüm arzın matematiksel bir kesinlikle kendi ekseni ve güneş etrafında dönmesi ile oluşur. Bu ardarda geliş, Musavvir olan Allah'ın yüce hikmetine mebnidir ve arkasında büyük bir gaye yatmaktadır. Nitekim bu dönüşümün arz üzerinde bulunan tüm varlıklara sayısız faydalar sağladığı ortadadır. Bu aynı zamanda Yaratıcının arz üzerindeki nimetine işaret eder ve sonuç olarak yaratıkları için ne mükemmel düzenlemelerde bulunduğunu gösterir. Dahası, bu dönüşüm evrensel Musavvir'in tek olduğunu, oyun oynamadığını aksine alemi bir gaye ve hikmete göre yarattığına delalet eder. Ayrıca şu büyük Hakikat'e delalet eder ki, tapınılmaya en layık olan, Veli ve Rabb olarak Allah'tır, başkası değil. Zira, O'nun dışında olan her varlık gece ile gündüzün ard arda gelişiyle ihtiyaçlarını giderir. Bu ihtiyaçları başka hiç kimse gideremez, bu yüzden bu muhtaç varlıklardan hiçbiri Rabb ve Veli olamaz. Bu ayetlerin ışığında, yalnızca şüphe ve zan üzerinde temellenen diğer dinlerin, böyle apaçık ayetlere dayanan semavi dinle karşılaştırıldıklarında hakiki din oldukları nasıl düşünülebilir?
66. Daha önceki bölümlerde insanlar yalnızca şüphe ve zan üzerine batıl dinler bina ettiklerinden dolayı muaheze edilmişlerdi ya, bu bölümde de Hıristiyanlar ve diğerleri -yani Allah'ın bir erkek çocuk edindiğine inananlar- kuru zandan başka hiçbir delile dayanmayan bu küfürlerinden dolayı hesaba çekilmektedirler.
67. Arapça "" ibaresi izahı gayri kabil bir durum karşısındaki şaşkınlığı ifade etmek üzere kullanılır. Fakat bu ibarenin lugavi manası şudur: "Allah mutlak anlamda münezzehtir; her türlü eksik, kusur ve lekeden azadedir." Böylece iki anlamdan her ikisi de tazammun edilmiş olur. Hem onların Allah'a oğul isnad ederek düştükleri küfrün karşısında duyulan şaşkınlığı ifade eder, hem de bu acayip kafirliği, "Her bakımdan mükemmel ve münezzeh olan Allah'ın oğul edinmeye ihtiyacı yoktur" anlamıyla reddeder.
68. Onların bu kafirliklerini reddetmek üzere, üç şey sürülür öne: a) Allah her türlü noksanlıktan münezzehtir, b) Allah ganidir, müstağnidir. c) Allah yerde ve göklerde olan herşeyin sahibidir. Şimdi bu üç şeyin sözkonusu küfrü nasıl merdut kıldığını kısaca açıklayalım:
Besbelli ki, bir oğula ya evlilikle ya da evlat edinmeyle sahip olunur. Birinci durumda Allah kavramı şuraya varır: O, diğer varlıklar gibi ölümlüdür, bu yüzden, diğer varlıklar gibi zürriyetini sürdürmek için bir zevceye ihtiyacı vardır. İkinci durumda da Allah'ın mülkünü miras bırakacağı bir oğula muhtaç olduğu varsayılır. Güya böylece çocuksuz olmanın getirdiği noksanlık büyük ölçüde izale edilmiş olacaktır. (Haşa) . Yahut da Allah insan soyu gibi pederane sevgi duymaktadır ve bu yüzden milyonlarca kulundan birini evlat edinmiştir.
Durum ne olursa olsun, şu apaçık ki, böyle bir küfür ister istemez Allah'ın türlü eksiklik, zayıflık, ihtiyaç ve isteklerle muallel olduğu varsayımı üzerinde dayanır. Kur'an, "o, münezzehtir ve bu yüzden her türlü eksiklikten beridir. Ve de, ganidir, müstağnidir" diyerek böylesi müşrikçe itikatları reddeder; Allah'ın ölümlüleri çocuk sahibi olmaya iten zaaf ve isteklerden beri olduğunu bildirir. Son olarak, şunu açıkça ifade eder ki, göklerde ve yerde olan herşey O'nundur ve bu şeylerden hiçbirinin O'nun oğlu, "biricik oğlu" ya da mirasçısı olmak gibi bir nisbeti yoktur. Gerçi Allah'ın kullarından kimilerini, kemalleri yüzünden diğerlerinden daha fazla sevdiği doğrudur, fakat bu demek değildir ki, Allah bir takım kullarını kendi uluhiyetine ortak etmektedir. Nitekim Allah'ın yüksek payesi, bağışladığı kimseler, O'nun velileridir: "Onlar Allah'a iman edip de O'ndan sakınırlar. Bu yüzden onlar için ne bir korku ne de üzüntü sözkonusudur. Dünya ve ahiret hayatlarında onlara müjde vardır" (62-63. ayetler) .


 69- De ki: "Allah hakkında yalan uydurup iftira edenler, kurtuluşa ermezler."
70- (Onlar için) Dünyada geçici bir meta (vardır) . Sonra dönüşleri bizedir; sonra da küfre sapışları dolayısıyla onlara şiddetli azabı taddıracağız."
71- Onlara Nuh'un haberini oku.(69) Hani kavmine demişti ki: "Ey kavmim, benim makamım ve Allah'ın ayetleriyle hatırlatmalarım eğer size ağır geliyorsa ben, şüphesiz Allah'a tevekkül etmişim. Artık siz ortaklarınızla toplanıp yapacağınız işi karara bağlayın da işiniz örtülü kalmasın (veya tasa konusu olmasın) , sonra hakkımdaki hükmünüzü -bana süre tanımaksızın- verin.(70)
72- Eğer yüz çevirecek olursanız, ben sizden bir karşılık istemedim. Benim ecrim, yalnızca Allah'a aittir. Ve ben, müslümanlardan olmakla emrolundum.
73- Fakat onu yalanladılar; biz de Onu ve gemide Onunla birlikte olanları kurtardık ve onları halifeler kıldık. Ayetlerimizi yalanlayanları da suda boğduk. Uyarılıp-korkutulanların nasıl bir sonuca uğratıldıklarına bir bak.

AÇIKLAMA

69. Hz. Nuh'un (a.s) kıssası burada Hz. Muhammed'in (s.a) mesajını rededenlere bir uyarı olsun diye zikredilmiştir. Bu şekilde, onların önüne itikatlarının,, düşüncelerinin ve yollarının yanlış olduğunu göstermek üzere deliller konmakta ve onlara doğru yolu benimsetebilmek için vurucu hitaplarda bulunulmaktadır. Böylece onlar rasullerine karşı takındıkları tavırın sonuçları hakkında uyarılmış olmakta ve dolaylı yoldan peygamberlerine Kureyş gibi davranan Nuh kavminin akıbetinden ders almaları öğütlenmektedir. Hz. Peygamber (s.a) son derece uygun bir yolla onlara hata ve sapıklıklarını göstermekte ve bu yanlışlıkları düzeltmeye çalışmaktadır.Fakat onlar bunun üzerinde tekrar tekrar düşünecekleri yerde, onun ölümcül düşmanları haline gelmişler; Hz Peygamber (s.a) bu görevi yüzünden onlardan hiçbir ücret taleb etmediği, mesajını yalnızca kendi hayırlarına yaymak istediği halde onlar muhatablarının delillerine küfürle, vahşetle ve taşla karşılık vermişlerdi. O kadar ki, artık Rasulullah (s.a) onlar için katlanılmaz bir şahıs haline gelmişti. Bu onların Sırat-ı Müstakim karşısındaki önyargıları yüzündendi ve bu mesnedsiz yargılar onları o denli körleştirmişti ki, Sırat-ı Müstakim'i izleyen birinin varlığına bile tahammülleri kalmamıştı. İşte burada Allah, Rasulunden, onlara Hz. Nuh'un (a.s) kıssasını anlatmasını istemişti. Bununla kendisine karşı takındıkları olumsuz tavra bir anlam verebilmeleri gayesi güdülmüştü.
70. Bu, mealen şöyle bir meydan okumaydı: "Görevimden asla vazgeçmeyeceğim, bana ne yaparsanız yapın vazgeçmem. Zira ben, bütünüyle Allah'ı vekil edinmişim." (Bu anlamın bir mukabili için bkz. Hud: 55) .


 74- Sonra onun ardından kendi kavimlerine (başka) peygamberler gönderdik; onlara apaçık belgeler getirmişlerdi. Ama daha önce onu yalanlamaları nedeniyle inanmadılar. İşte biz, haddi aşanların kalblerini böyle damgalarız.(71)
75- Sonra bunların ardından Firavun'a ve onun önde gelen çevresine Musa'yı ve Harun'u ayetlerimizle gönderdik.(72) Fakat onlar büyüklendiler.(73) Onlar suçlu-günahkâr bir kavimdi.

AÇIKLAMA

71. Kalbleri mühürlenen haddi aşmış kimseler inatçı ve dik kafalı kimselerdir. Daha önce zihinlerinde biçimlendirdikleri batıl görüşe körü körüne ve sıkı sıkıya bağlanırlar. Bu yüzden öğüt ve tavsiyelere kulaklarını tıkarlar ve Allah da üzerlerine lanetini indirir. Artık doğru yolu bulmaktan bütünüyle mahrumdurlar.
72. Firavun ve Hz. Musa (a.s) hakkındaki açıklamalar için, Araf suresinin 100. ayetinden 171. ayetine kadar olan olan bölüme ve ilgili açıklama notlarına bakınız.
73. Servet, iktidar, debbede ve tantanaları yüzünden "büyüklendiler" ve kendilerini mesajın muhatabı saymadılar. Mesajın hakikatına teslim olup itaat edecekleri yerde kibirlilik tasladılar.


 76- Onlara katımızdan hak geldiği zaman, dediler ki: "Bu, kuşkusuz apaçık bir büyüdür."(74)
77- Musa: "Size hak geldiğinde (böyle) mi söylersiniz? Bu bir büyü müdür? Oysa büyücüler, kurtuluşa ermezler" dedi.(75)

AÇIKLAMA

74.Musa Aleyhisselam ve Firavun kıssası aynı zamanda, Hz. Muhammed'e (s.a) Firavun'un Hz. Musa'ya (a.s) davrandığı gibi davranan Kureyş'e bir ders olsun diye zikredilmiştir. Çünkü Kureyş'in ilahi vahye karşı gösterdiği mukabele, Firavun kavminin benzeriydi. (Lütfen bu surenin 2. ayetine başvurun) .
Bu bağlamda zikre şayan birşey daha vardır; Hz. Musa (a.s) ve Hz. Harun'un (a.s) görevi bazı kimselerin sandığı gibi, yalnızca İsrailoğulları'nı Firavun'un kölesi olmaktan kurtarmak değildi. Kıssanın bağlamına dikkat ettiğimizde açıkça görülecektir ki, onlar da Hz. Nuh'tan Hz. Muhammed'e (s.a) kadar tüm rasullere verilmiş görevin aynısını yerine getirmek üzere tayin edilmişlerdi. Bu surenin teması başlangıcında şöyledir: "Rabb ve ilah olarak yalnızca Allah'ı bilin, zira O, tüm kainatın Rabbıdır. Allah'ın huzuruna getirilip, bu dünyada yaptıklarınızın hasabını vereceğiniz ahirete yakinen inanın". Dahası bu sure mesajı reddedenlere şunu açık şekilde göstermektedir ki, tarih bu mesajı kabul eden insanlığın, hemen sonra büyük başarılar kaydettiğine tanıklık etmektedir. Bu yüzden onlara şunu tavsiye eder: "Rasuller tarafından kesintisiz olarak vazedilmiş bulunan mesajı sizler de kabul etmelisiniz. Ve hayatınızı bütünüyle bu itikad esaslarına göre düzenlemelisiniz. Zira mesajı reddedenler sonunda hüsrana uğradılar."
Kıssalarının vukubulduğu bağlamdan çıkan sonuç, Hz. Musa ve Hz. Harun'un (a.s) yerine getirdiği görevin temel tezinin diğer rasullerinkiyle aynı olduğuna delalet etmektedir. Bu iki elçinin görevleri arasında (müslüman bir cemaat olan) İsrailoğulları'nı inançsızlığında inad eden kafir bir topluluğun egemenliğinden kurtarmak da vardı, fakat bu hedef onların görevlerine tali bir yer tutmaktaydı, merkezi bir yer değil... Gerçek hedef Naziat suresinin 17-19. ayetlerinde açıkça belirlenmekteydi. Bu ayetlerde Rabbi Hz. Mus'ya (a.s) Firavun'a gitmesini, çünkü onun azmış bir kimse olduğunu ve ona şöyle demesini emretti: "Seni Rabbine yöneltmem halinde nefsini ıslaha ve Rabbinden korkmaya yanaşır mısın?"
Bu iki elçinin, İsrailoğluları'nı Firavun'un köleci idaresinden kurtarmak suretiyle oynadığı rol, tarihte çok önemli olmuştu. Zira Firavun ve bağlıları mesajı reddedince bu iki elçi, kavimlerini onların egemenliğinden kurtarmak zorunda kalmışlardı. Bu yüzden Kur'an'da tarihin vurgulamadan geçemediği bu olaya aynı önemi atfetmiştir. Eğer bir kimse Kur'an'ın ayrıntı bölümlerini onun temel ilkelerinden yalıtmaz da, onları bu ilkelerin ışığında incelemeye tabi tutarsa, bir elçinin risaletine ait asıl hedefin yalnızca cemaati özgürlüğe kavuşturmak olduğu ve yalnızca tali bir hedef olarak görüldüğü şeklinde bir yanlış anlamaya düşmeyecektir. (Daha fazla açıklama için, bkz. Taha: 44-52, Zuhruf: 55-56, Müzemmil: 15-16) .
75. "... Büyücülar asla felah bulmaz, asla hakiki bir başarıya ulaşamaz". Bu sözler "Bu apaçık bir büyüdür" itirazına cevap teşkil etmesi bakımından çok anlamlıdır. Denmek istenen şudur: "Siz (ilgisiz) bir benzerlikten hareketle Musa'nın ayetlerine (mucizesine) "büyü bu" dediniz. Oysa nebilerle büyücüler arasındaki apaçık nitelik farkını hesaba katmıyorsunuz. Aksi halde böyle saçma bir iddiada bulunmaya cesaret edemezdiniz. Hiç siz bir büyücünün Hz. Musa'nın (a.s) yaptığı gibi bir zorbanın huzuruna çıkıp, onunla korkusuzca ve cesaretle konuştuğunu, bu sapıklıktan vazgeçmesi yolunda tavsiyede bulunduğunu ve onu Allah'a ibadete, nefsi temizlemeye davet ettiğini gördünüz mü? Siz de biliyorsunuz ki, bir büyücü bundan çok farklı davranır.
Büyücü, önce işe, kendisine mumarasını gösterme fırsatı tanımaları için, saray nedimlerine dalkavukluk etmekle başlar. Sonra "majesteleri"nin huzuruna çıkar, dalkavukça bir reverans çeker; numarasını göstermek için yerlere kadar eğilerek yüksek müsaadelerini ister ve mükafatı için avuç açar. Şimdi, Hz. Rasul'un (s.a) bir büyücü mü yoksa krallardan ve benzeri otoritelerden çok çok yüksek bir şahsiyet mi olduğuna kendiniz karar verebilirsiniz. Bütün bu mevzu, şöyle bir cümleyle özetlenmiştir: "Büyücüler asla felah bulamazlar".


 78- Onlar: "Siz ikiniz, bizi atalarımızı üzerinde bulduğumuz (yol) dan çevirmek ve yeryüzünde büyüklük sizin olsun diye mi bize geldiniz?(76) Biz, sizin ikinize inanacak değiliz" dediler.
79- Firavun: "Bana bütün bilgin-büyücüleri getirin" dedi.
80- Büyücüler geldiğinde Musa onlara: "Atacak olacağınız şeyleri atın" dedi.
81- Onlar atınca, Musa dedi ki: "Sizlerin (ortaya) getirdiğiniz büyüdür.(77) Doğrusu Allah onu geçersiz kılacaktır. Şüphesiz Allah, bozgunculuk çıkaranların işini düzeltmez."
82- Allah, suçlu-günahkârlar istemese de, hakkı (hak olarak) kendi kelimeleriyle gerçekleştirecektir.

AÇIKLAMA

76. Apaçıktır ki, eğer bu istek sadece İsrailoğulları'nın özgürlüğü için olsaydı, Firavun'un saltanatına herhangi bir tehdit teşkil etmeyecekti. Tehdit teşkil eden şey Hakkın ikamesini gerektiren mesajın kendisiydi. Zira mesaj, şirk üzerine temellenen ve Firavun'un a'yanının ve din adamlarının hakimiyetine dayanma sistemine meydan okumaktaydı. (Daha fazla açıklama için bkz. A'raf. an:66 ve Mümin. an: 43)
77. Yani, "Büyü olan benim gösterdiğim şey değil, sizin gösterdiğiniz şeydir".


 83- Sonunda Musa'ya kendi kavminin(78) bir zürriyetinden (gençlerinden) (79) başka -Firavun ve önde gelen çevresinin kendilerini belalara çarptırmaları korkusuyla- iman eden olmadı. Çünkü Firavun, gerçekten yeryüzünde büyüklenen bir zorba ve gerçekten ölçüyü taşıranlardandı.(80)

AÇIKLAMA

78. Her ne kadar "" kelimesi nesil anlamına geliyorsa da, "gençler" olarak tercüme edilmiştir; çünkü, Kur'an bu kelimeyi burada meselenin özel bir yanına işaret etmek için kullanmaktadır. O da şudur: O korkunç zulüm dönemi esnasında yalnızca az sayıda genç erkek ve kadın hakikat peygamberini lideri olarak kabul etme cesaretini gösterebilmiş, babaları, anaları ve yaşlıları ise, bunun aksine Rasulü izleme, dünyevi çıkarlarını ve hatta hayatlarını tahlikeye atma cesareti gösterememişti. Ayrıca onlar kolay ve rahat yolu seçmekle kalmamışlar, gençlerin de cesaretini kırmaya yeltenmişlerdi. "Musa ile birlikte gitmeyin. Çünkü o, hem sizi hem de büyüklerinizi (yaşlılarınızı) felakete götürecek" (!) . Kur'an meselenin işte bu özel yanını vurgulamaktadır; Çünkü Rasulullah Hz. Muhammed'de (s.a) aynı durumla karşı karşıya idi. Davetin başlangıç döneminde icabet edenler yaşlı kimseler değil, birkaç cesur gençti. İslam uğruna zulme ve baskıya cesaretle göğüs geren ilk müslümanlar gençlerdi. Mesela, Ali İbn Ebi Talib, Cafer-i Tayyar, Zübeyr, Talha, Sa'd b. Ebi Vakkas, Mus'ab b. Umeyr, Abdullah bin Mes'ud ve diğerleri İslam ile şereflendiklerinde 20 yaşın altındaydılar. Abdurrahman bin Avf, Bilal, Süheyl de öyle... Ebi Ubeyde bin el-Cerrah, Zeyd bin Harise, Osman bin Affan ve Ömer Faruk 35'lerinin altındaydılar. Ebu Bekir İslam'a girdiğinde 38'dan fazla değildi. İlk sahabiler arasında Rasullullah (s.a) ile yaşıt olan tek sahabi, Ammar bin Yasir, ondan daha yaşlı olan sahabi ise Ubeyde bin Haris Muttalibî idi.
79.Bazı kimseler "" sözlerini yanlış tefsir edip İsrailoğulları'nın birkaçı dışında tümünün inkarcılardan olduğunu söylerler. Oysa, iman etmek fiili () "lam" harfiyle geldiğinde genellikle itaat ve takip anlamı taşır. Dolayısıyla, metnin asıl anlamı şöyle tercüme edilerek belirlenebilir: " Kavminden bazı gençler Hz. Musa'ya (a.s) itaat edip, onu izlediler " yani; "tüm İsrailoğulları içinden yalnızca bir kaç genç Allah Rasulü Musa'yı liderleri, kılavuzları olarak tasdik ve kabul ederek, Firavun ve ayanı ile mücadelesinde yanında yer aldılar". Daha sonra gelen kelimeler açıkça göstermektedir ki, İsrailoğulları Hz. Musa'nın (a.s) nübüvvet ve risaletine inanmadıkları için değil, Firavun'un zulmüne düçar olmaktan korktukları için çekimser davranmışlardır. Bu korku onların manevi dejenarasyonlarının bir sonucuydu. Her ne kadar hepsi de gerek ırk olarak gerekse din olarak İbrahim, İshak, Yakub ve Yusuf'a (a.s) mensub ve bu yüzden de müslüman iseler de,asırlar süren kölelik onları manen çökertmiş ve onlardaki İslam ruhunu yok etmiştir. O ruh ki, küfür ve dalaletin egemenliği karşısında insanı İslam'ın çekilmiş kılıcı haline getirir ve bu engelleri aşıracak kimse yanında saf tutma cesaretiyle doldurur.
Kitab-ı Mukaddes, (Çıkış, 6:20-21) ta İsrailoğulları'nın Firavun'la çatışmaya girdiğinde, içinde bulundukları ahlaki düşüklüğü şöyle tasvir eder: "Onlar, Musa ve Harun, Firavun'un huzurundan dönerken yollarına dikilmiş ve şöyle demişlerdi: 'Allah müstahakınızı versin! Sizler, Firavun ve adamlarının (kölelerinin) nefretini üzerimize çektiniz; onların ellerine bizi doğrayacak kılıcı verdiniz?" Talmud da (H. Polano'nun seçkisi, sayfa152) aynısını te'yid eder: "Evet dedi İsrail'in mazlum çocukları Musa ve Harun'a, İşte şimdi çobanın kurdun ağzından koparmaya çalıştığı ve böylece ikisinin arasında parçalanan kuzuya döndük. Seninle Firavun arasında kalan tüm bizler öldürüleceğiz."
Kur'an-ı Kerim'de Araf: 129'da buna atıfta bulunur:
"Kavmi karşılık verdi: "Sen gelmeden önce zulüm altındaydık, sen geldin, şimdi tekrar zulüm görüyoruz."
80. Arapça "" kelimesi harfi harfine "haddi, sınırı aşanlar" anlamına gelir. Bu, metindeki gerçek anlamı vermediği için, "herhangi bir sınır tanımayanlar" anlamına gelecek şekilde tercüme edilmiştir. Bu kimseler, hedeflerine varmak için en günahkarca metodlara başvurmaktan çekinmeyen, hiçbir vicdan azabı hissetmeksizin zulüm işleyen, ahlaksızlık ve barbarlık eden kimselerdir. Yeter ki amaçlarına hizmet etsin, çıkarlarına uygun düştüğünde tüm sınırları hiçe sayarlar. Kısaca müsrifler öyle kimselerdir ki, kendilerini durduracak hiçbir had, sınır tanımazlar.


 84- Musa dedi ki: "Ey kavmim, eğer siz Allah'a iman etmişseniz (ve) müslüman olmuşsanız(81) artık yalnızca O'na tevekkül edin."
85- Onlar dediler ki:(82) "Biz Allah'a tevekkül ettik; Rabbimiz, bizi zulme sapan bir kavim için bir fitne (konusu) kılma."(83)
86- "Ve bizi, kâfirler topluluğundan rahmetinle kurtar."
87- Musa ve kardeşine (şöyle) vahyettik: "Mısır'da kavminiz için evler hazırlayın, evlerinizi namaz(84) kılınan (ve kıbleye dönük) yerler yapın ve namazı dosdoğru kılın. Mü'minleri de müjdele."(85)
88- Musa dedi ki:(86) "Rabbimiz, şüphesiz Sen, Firavun'a ve önde gelen çevresine dünya hayatında bir çekicilik(87) (güç, ihtişam) ve mallar(88) verdin. Rabbimiz, Senin yolundan saptırmaları için (mi?) Rabbimiz, mallarını yerin dibine geçir ve onların kalblerinin üzerini şiddetle bağla; onlar, acıklı azabı görecekleri zamana kadar iman etmeyecekler."(89)

AÇIKLAMA

81. Hz. Musa'nın (a.s) kavmine "müslümanlar" diye hitap etmesi, tüm İsrailoğulları topluluğunun müslüman olduğunu gösterir. Aksi halde onlara "eğer müslüman iseniz..." demezde. "Eğer iddia ettiğiniz gibi gerçek müslümanlarsanız, Firavun'un gücünden korkmayın, ancak Allah'a tevekkül edin" diyerek onlardan cesur olmalarını istiyordu.
82. Hz. Musa'nın (a.s) çağrısına cevap verenler ise ona itaat edip, onu takib eden söz konusu "gençler"di, tüm bir cemaat olarak,İsrailoğulları değil. Metnin bağlamından açıkça anlaşılan budur.
83. "Rabbimiz, bizi zulmeden bir kavim için bir fitne, bir yargılama sebebi kılma" duasının çok kapsamlı bir anlamı vardır. Her ne zaman Hakkın öncüleri olanlar, hakikatı hakim kılmak, hüküm sürmekte olan kötülüğü kökünden kazımak üzere kıyam ederse, çeşitli tip zalimlerle karşı karşıya gelirler. Bu zalimler o veya bu sebeple daima onların bir eksiğini, kusurunu, yanlışını bulmaya çalışırlar.
Birinci tip zalimler her türlü gücü hakikat savunucularını alt etmek üzere seferber eden batıl savunuculardır. Diğer tipler ise, inandığını iddia eden ancak devrin iktidarıyla çatışmaya girmeye cesaret edemeyen sözde Hakk savunucularıdır. Bu tipler böyle bir şeyin faydasız ve boşuna gayret olduğunu ileri sürerek batılla savaşma konusunda aldıkları yanlış tavrı haklılaştırmak için mazeretler ileri sürerler. Bunu, alçakça tavırları yüzünden duyacakları vicdan azabını bastırmak için yaparlar. Tüm çabaları kendilerini değil, Hak öncülerinin yanlışlık içinde olduğunu ispata çalışmaktır. Bir başka güruh daha vardır ki, taraflar arası çatışmanın sonucunu bekleyerek ister hak ister batıl safında olsun güçlü tarafa geçerek onlarla işbirliği yaparlar. Şimdi hakikat savunucularının bu zalim insanlar için nasıl bir fitne nedeni olduğunu düşünelim. Eğer Hakk'ın yanındakiler dağılır ya da yenilirse, birinci gruptaki zalim güruh şöyle diyecektir: "Zaten biz haklıydık, bu budalalar değil, aksi olsaydı yenilmezlerdi". İkinci grupsa şöyle der: "Yenilgileri, şartları doğru değerlendiremediklerini yeterince ispatlamıştır. Büyük güçlerle çatışmaya girmeleri sonunda değerli hayatlarına mal oldu. Zaten Allah'ın emri devrin tiranlarından herhangi bir yasaklama olmaksızın en temel dini vecibelerimizi yerine getirebiliyorken kendimizi böyle tehlikelere atmamızı isteme bizden."
Sonuncu gruptaki alelade insanların kendi hakikat ölçüleri şöyledir:"Galip olan haklıdır. Dolayısıyla uğradıkları yenilgi, Hakk davayı savunduklarını söyleyenlerin haksız olduklarını göstermiştir. "İşte böyle, hakikat savunucularının işlediği her yanlışlık, her hata, yüzyüze geldikleri beklenmedik durumlar karşısında gösterdiği her zaaf, herhangi bir yenilgi karşısında içine düştüklari moral çöküntü, batıla meyyal olanlar için iyi bir mazeret teşkil eder. Sonuç olarak, Hakka "davet" davetçilerin "yenilgi"sinden birkaç yıl sonra rafa kaldırılır.
Bütün bunlar muvacehesinde Hz. Musa'nın (a.s) ashabının duasının yerinde, zamanında ve anlamlı olduğu açıkça görülmektedir. "Rabbimiz, bizden rahmetini esirgeme de, bu zalim kimseler için bir fitne, bir yargı nedeni olmayalım. Bizi yanlışlık, yenilgi ve zaaftan koru ve bizi bu dünyada muvaffak kıl ki, yarattıkların için bir hayır nedeni olalım zalimler için bir günah vesilesi değil..."
84. Bu ayetin tefsirinde, müfessirler arasında görüş ayrılığı vardır. Benim görüşüme gelince, bu sözleri ve hangi şartlar altında indirildiğini derin derin düşünüp vardığım sonuca göre Hz. Musa(a.s) cemaatle namaz (salat) kılmak için bir takım binalar inşaa etmek ya da evler edinmekle emrolunmuştur. Bu gerekliydi, çünkü cemaatle namaz kılmak şekli, iktidarın zulmü ve itikad zayıflığı yüzünden İsrailoğulları ve Mısır müslümanları tarafından terkedilmişti. Bu durum onların dağılmaları ve dini ruhlarının ölmesi sonucunu getirdiği için cemaatle namaz kılmayı yeniden tesis etmek asıl olacaktı. Zira bu girişim ruhun dirilişi, dağılmış cemaatın toparlanması ve güçlerini birleştirmesi yolunda en önde gelen bir etkinlik olacaktı.
"Evlerinizi kıble (ye dönük mescidler) haline getirin" ifadesi bence şu anlama gelmektedir. "Bu evleri cemaatla namazın kılındığı ortak mekanlar ve toplantılarınızın yapıldığı merkezi yerler haline getirin." İfadenin akabinde "namazı (salat) ikame edin" emrinin gelmesi, namazlarını tek tek değil, cemaatle kılmaları yolundaki imaya delalet eder. Çünkü Kur'an'daki "ikamet-üs-salat"ifadesi, namazın topluca kılınması anlamında kullanılmıştır.
85. Arapçadaki"" kelimesi şu anlama gelir: "Allah'ın lütfuyla ulaşılacak felahın müjdesini vererek onları umut ve cesaretle donat. "Ümitsizlik, korku ve baskı altında oldukları için buna şiddetle ihtiyaç duymaktalardı çünkü.
86. Bu dua, Hz. Musa (s.a) tarafından Mısır'daki ikametlerinin son demlerinde edilmiştir. Bu duanın edilişiyle, daha önceki ayetlerde zikredilen Risalet'in ilk döneminde vuku bulan olaylar arasında uzun bir fasıla bulunmaktaydı. Bu ara dönemle ilgili ayrıntılar Kur'an-ı Kerim'in diğer bölümlerinde bulunabilir.
87. Arapça "zinet" kelimesi, onların kültür ve uygarlıklarının, diğer kavimleri taklit insiyakıyla kendine cezbeden şatafatına, haşmet, büyüklük ve ihtişamına delalet eder.
88. "Mallar", Firavun benzeri kimselerin plan ve hilelerini uygulamaya koymak ve hakikat öncülerini görevlerinden alıkoymak için kullandığı araçlar ve kaynaklardır.
89. Daha önce de zikredildiği gibi, Hz. Musa (a.s) bu duayı Mısır'daki ikametinin son döneminde yapmıştı. Firavun ve ileri gelenlerine peşpeşe mucizeler göstererek onları Hak yola çağırdığı zaman onlar Hakka düşmanlıklarında inad edince Hz. Peygamber, (a.s) Rabbinden onların mallarını yerin dibine geçirmesini ve kalblerini sıkıca bağlamasını diledi. Ve Allah'ın emriyle dua gerçekleşti. Böylece onlar ilahi ikab yasası gereğince bu cezaya müstehak oldular. Allah ısrarlı inkarlarıyla kendilerini uzak tuttukları iman nurundan hiçbir şekilde pay alamamalarını ferman buyurdu.


 89- (Allah) Dedi ki: "İkinizin duası kabul olundu. Öyleyse dosdoğru yolda devam edin ve bilgisizlerin yoluna uymayın."(90)
90- Biz, İsrailoğullarını denizden geçirdik; Firavun ve askerleri azgınlıkla ve düşmanlıkla peşlerine düştü. Sular onu boğacak düzeye erişince (Firavun) : "İsrailoğullarının kendisine inandığı (ilahtan) başka ilah olmadığına inandım ve ben de müslümanlardanım"(91) dedi.

AÇIKLAMA

90. Bu Ayet-i Kerimede Allah, Hz. Musa (a.s) ve takipçilerine bu tür durumlarda meydana gelebilecek yanlış anlamalara karşı korunmalarını tavsiye etmektedir. Öyle bir şey olur ki, hakikat konusunda hiçbir bilgiye sahip olmayan ve Allah'ın yollarının hikmetini kavramayan kimseler, kıyamlarının apaçık başarısını Allah'ın kendilerini yeryüzünde egemen kılmayı murad ettiği biçimde yorumlamaya ve buna böylece inanmaya meyledebilirler. Fakat, hakikat savunucularının batılla mücadelelerinde, batıldan yana olanların şa'şa ve zenginlikleri karşısında içine düştükleri başarısızlıkları gördüklerinde Allah'ın, batılla savaşı içinde Hakka yardımcı olmadığını düşünmeye başlarlar. Bu yüzden bazı beyinsizler işi daha da ileri götürerek bu yanlış varsayımlarından, hakikatı ikame etmek için kıyam etmenin faydasız olduğu sonucunu çıkarırlar.. Böylece artık yapılacak en uygun şeyin batılın egemenliği altında ve inanmayanların izin verdiği ölçüde dar bir dini hayatla yetinmek olduğunu düşünmeye başlarlar. Allah'ın Hz. Musa (a.s) ve izleyicilerini böyle yanlış düşünüşlerden korunmalarını ve kendilerine tevdi edilmiş emanete bu zor şartlar altında sabırla sahip çıkmalarını tavsiye etmesinin nedeni budur.
91. Kitab-ı Mukaddes bu olayı zikretmez. Fakat Talmud O'nun boğulurken şöyle dediğini açıkça zikreder; "Ey Rabb Tanrılar arasında sen gibi olan kim?"


 91- Şimdi, öyle mi? Oysa sen önceleri isyan etmiştin ve fesat çıkaranlardandın.
92- Bugün ise, senden sonrakilere bir ayet (tarihi bir belge, ibret) olman için seni yalnızca bedeninle(92) kurtaracağız (herkese cesedini göstereceğiz) . Gerçekten insanlardan çoğu, bizim ayetlerimizden habersizdirler.(93)
93- Andolsun, biz İsrailoğullarını, hoşlarına gidecek güzel bir yerde(94) yerleştirdik ve temiz şeylerden kendilerine rızık verdik. Kendilerine ilim gelinceye kadar anlaşmazlığa düşmediler.(95) Şüphesiz Rabbin, aralarında, anlaşmazlığa düştükleri şey konusunda kıyamet günü hüküm verecektir.
94- Sana indirdiğimizden eğer kuşkudaysan, senden önce kitabı okuyanlara sor. Andolsun, Rabbinden sana gerçek gelmiştir, şu halde kuşkuya kapılanlardan olma.
95- Ve Allah'ın ayetlerini yalan sayanlardan olma; yoksa hüsrana uğrayanlardan olursun.(96)

AÇIKLAMA

92. Hatta bugün bile, Firavun'un cesedinin yüzerken bulunduğu yer, bölge sakinlerince gösterilir. Bu yer Sina Yarımadası'nın batı kıyısındadır ve şimdi Cebel-i Firavun (Firavun Dağı) olarak bilinir. Bu dağın yakınında da, Hammam-ı Firavun (Firavun Hamamı) denen sıcak bir kaplıca vardır ki, Firavun'un cesedinin bulunduğu söylenen Ebu Zenime'den birkaç mil mesafededir.
Eğer boğulan Firavun, Hazreti Musa'nın (a.s) kendisine gönderildiğinde Mısır'ı yöneten Minfetah ise, mumyalanmış cesedi hala Kahire müzesinde sergilenmektedir. Sir Grafton E. Smith Firavun'un mumyasından bandajları kaldırdığında cesedi üzerinde bir tuz tabakası bulunmuştu ki, bu onun denizde boğulduğunun apacık delilidir.
93. Yani, "Biz ayetlerimizi insanlara, birer uyarıcı olsunlar, ders versinler diye tekrar tekrar gösteririz, fakat ne yazık ki Firavun'un cesedi gibi ayetlerden bile ders almazlar."
94. Yani "Mısır'dan çıkıştan sonra Filistin'e".
95. Bu ayet, İsrailoğulları'nın bir zamanlar ilahi yol hakkında ve çağrıldıkları yeni din üzerinde giriştikleri tartışmalara atıfta bulunur. Böylece onları kendilerine ilim geldikten sonra bile içine düştükleri ihtilaftan dolayı kınar. Oysa bu bilgi onlara Hakk'la bâtılı ayıracak bil ölçü sağlamaktaydı. Ne var ki ihtilafa düştüler. Hak Yol'un kendilerine apaçık kılınmasına bu yola ilişkin temel ilkelerin tebliğ edilmesine icap ve içeriğinin talim edilmesine ve hududunun küfür yollarından apaçık surette ayrılmasına rağmen kalblerindeki maraz yüzünden böyle yaptılar. dahası, onlara teslimiyet içinde olmaları, isyana götürücü şartlara karşı direnmeleri ve hayatlarını ilim üzere temellenmiş kural ve düzenlemelere göre tanzim etmeleri öğütlenmişti; zira sonunda bu dünya hayatındaki amellerinin hesabını vermek zorunda kalacaklardı. Fakat kendilerine verilen tüm bu talimatlara rağmen, tek bir orijinal dini birbiriyle ilgisiz bölümlere ayırdılar ve Allah'ın koyduğu temeller üzerinde bambaşka yapılar inşa etiler.
96. Her ne kadar bu ifade Hz. Rasule raci ise de, aslında burada onun risaleti hakkında şüphe belirtenler kastedilmektedir. Ehl-i Kitabın durumuna bakarak -ki onlar vahyi bilgiye sahip bulunmaktaydılar- Arap kavmi semavi kitapların sesine ne de olsa yabancı kalıyordu. Dolayısıyla umulur ki, Ehl-i Kitabın dinine bağlı ve haktanır alimleri, vahyin daha önceki rasullere indirilenin aynısı olduğunu ikrar etsinler.


 96- Gerçek şu ki, Rabbinin kelimesi(97) üzerlerinde hak olanlar, onlar inanmazlar.
97- Onlara her ayet getirilse bile.. Acıklı azabı görünceye kadar.
98- Ama (azab geldiği sırada) iman edip imanı kendisine yarar sağlamış -Yunus kavminin dışında-(98) bir ülke olsaydı ya! Onlar iman ettikleri zaman dünya hayatında onlardan aşağılatıcı azabı kaldırdık(99) ve onları belli bir zamana kadar yararlandırdık.(100)

AÇIKLAMA

97. Allah'ın kendileri üzerinde tahakkuk ettirdiği kelimesi şuydu: Allah hakikatı kabul etmeyenlerin, inatçılık ve dikkafalılık ederek önyargıyla Hakka karşı duranların, bu dünyanın sarhoşluğu içinde ahiret duyarlılığını kaybedenlerin imanını garanti etmez.
98. Her ne kadar Hz. Yunus (a.s) (M.Ö. 860-784) bir İsrail peygamberiyse de, Asurlulara yol göstermek üzere Irak'a gönderilmişti. Bu yüzden "Yunus kavmi" olarak anılan topluluk Asurlulardı. Aynı zamanda Ninova, bu çok eski ve ünlü kent, onların başkentiydi. Geniş sınırları Tigris'in (Dicle) ile sol kıyısı üzerinde şimdiki Musul kentine tekabül etmektedir. Yörenin tepelerinden biri hala "Yunus Nebi" adını taşır. Kent halkının nasıl müreffeh bir hayat yaşadığını kestirebilmek için Ninova çevresinin 60 mil dolaylarında olduğunu söylemek yeterlidir.
99. Burada, ilahi ilkeye bir istisna olarak, konulmuş olan azabın Yunus kavmi üzerinden neden kaldırıldığı meselesine dikkat çekilir. "Azap gerçekleştiğinde bir kavmin iman etmesi kendisine fayda vermez" kuralının bir istisnası olan hadise hakkında Kur'an'da ayrıntılı bilgi verilmez. Ancak bu kıssa hakkında üç yerde (Bkz. Enbiya: 87-88, Saffat: l39-148, Kalem: 48-50) değinmede bulunulur. Her ne kadar (Kitab-ı Mukaddes'in) Yunus Kitabı'nda (The Book of Jonah) bir takım ayrıntılar zikredilmekteyse de bunlara dayanılamaz. Zira ne Yunus Nebi tarafından düzenlenmiştir ne de vahiy kitabıdır, bilinmeyen bir kimse tarafından yazılmış ve Kitab-ı Mukaddes'e sokulmuştur. Bunun da ötesinde, bu kitap gerçek olarak kabul edilmesi mümkün olmayan, açıkça saçma şeyleri ihtiva etmektedir. Bununla birlikte bu konuyu Kur'an'ın imaları ve Yunus Kitabı'nın ayrıntıları ışığında derinlemesine mutalaa edersek muhtelif müfessirlerin getirdiği açıklamaların doğru olduğunu görürüz. Hz. Yunus (a.s) , kavmini azab ile korkuttuktan sonra ilahi izin olmaksızın görev yerini terketmişti. Bu yüzden Allah, gelmekte olan azabın belirtilerini görüp tövbe eden Asurluları bağışlamıştı. Bu olay, Kur'an'da belirtildiği gibi yine ilahi yasalarla ilgi içindedir. Allah mesajı bütünüyle ikmal edinceye kadar bir kavmi azaba düçar etmez. Hz. Yunus (a.s) , belirlenen süre boyunca tebliğe devam etmediğinden ve kendi kafasından görev yerini terkettiğinden dolayı Allah'ın adaleti cezayı gerektirmedi, çünkü bu kavim için geçerli olacak kanuni şartlar olgunlaşmamış olmaktaydı. Bu yüzden ceza infaz edilmedi. (Daha fazla açıklama için bkz. Saffat. an: 85) .
l00. Asurlular vahye inandıklarında yepyeni bir hayat tarzı edindiler. Fakat bir süre sonra düşünce ve davranışta batıl yollar benimsediler. Nebi Nahum (M.Ö. 720-698) onları inzar etti, tebliğde bulundu fakat hiçbir etkisi olmadı. Sonra Nebi Zephaniah onlara son bir uyarıda bulunmaya çalıştı: "Allah... Asurya'yı helak edecek ve Ninova'yı harabe haline getirecek". Fakat bu da boşunaydı. Sonunda yani M.Ö. 612 dolaylarında Allah Med'leri onlar üzerine hükümran kıldı.
Med kralı, Babillerin de yardımıyla Asur ülkesini işgal etti, ordularını yenilgiye uğrattı ve Ninova surlarını kuşattı. Asurlular bir süre sıkı direndiler fakat Dicle'deki taşmalar sonucu kentin surları çöktü işgalciler içeriye dalarak her tarafı kül yığını haline getirdiler. Bu arada Asur kralı da sarayını ateşe verip yanarak can verdi. Böylece Asur İmparatorluğu ve kültürü tamamen tarihe karıştı. Son arkeolojik kazılar bu yangının yaygın izlerini açığa çıkarmaktadır.


 99- Eğer Rabbin dileseydi, yeryüzündekilerin tümü, topluca iman ederdi.(101) Öyleyse, onlar mü'min oluncaya kadar insanları sen mi zorlayacaksın?(102)
100- Allah'ın izni olmaksızın, hiç kimse için iman etme (imkânı) yoktur.(103) O, akıl erdiremeyenlerin üzerine iğrenç bir pislik kılar.(104)
101- De ki: "Göklerde ve yerde ne var? bir bakıverin." İman etmeyen bir topluluğa apaçık ayetler ve uyarıp-korkutmalar bir şey sağlamaz.(105)

AÇIKLAMA

10l. Burada Allah'ın insanoğluna bahşettiği kendisine inanıp-inanmama özgürlüğüne atıf vardır. Yoksa, tüm insanların mü'min ve itaatkar kullar olarak yaratması ve yeryüzünde hiçbir asi ya da kafir kul bırakmaması işten bile değildi. Yahut da, Allah kolayca kullarını iman ve itaata çevirirdi. Fakat o zaman insanoğlunun yaratılmasının altında yatan hikmet geçersiz hale gelirdi.
102. Bu demek değildir ki, Hz. Rasul (s.a) insanları inanmaları için zorluyor; Allah ondan bunu men etmiştir. Aslında Kur'an, burada diğer birçok yerinde benimsediği tebliğ tavsiye yöntemini benimsemiştir; şöyle ki, her ne kadar kelimeler Hz. Rasul'ün (s.a) şahsına raci ise de gerçekte insanlarla ilgilidir. Denmek istenen şudur: "Ey insanlar elçimiz hidayet ile dalalet arasındaki ayrımı kanıtlarıyla beyan etti. Öyleyse şimdi ister iman edin, ister etmeyin. Eğer diyorsanız ki, birileri sizi Hakk yola girmeniz için zorluyor, şunu bilmelisiniz ki, biz elçimize böyle bir görev vermedik. Allah dileseydi bunu bizzat yapardı, o zaman da size peygamber göndermeye gerek kalmazdı."
103. Bu, tüm bu lütufların ancak Allah'ın kudretinde olduğunu vurgulamak içindir. Bu yüzden hiç kimse Allah'ın izni olmaksızın herhangi birine herhangi bir lütufta bulunamaz veya böyle bir lütfa eremez. İman ve hidayet de birer lütuf olduğuna göre onlara da yalnızca Allah'ın izniyle ulaşılabilir. Hiç kimse Allah'ın izni olmaksızın bu lütfa eremez. Ayrıca bizzat yapmak istese de, başkasını bu lütfa erdiremez. Bu yüzden Hz. Peygamber (s.a) gizliden gizliye halkı imana zorlasaydı bile bunu başaramazdı, çünkü iman Allah'ın izni ve yardımıyla edinilecek bir şeydir.
104. Bu ayet, açık bir surette yukarıdaki kuralın (haşa) körü körüne ve akıldışı biçimde uygulanmadığına işaret etmektedir. Şöyle ki, imanın lütfedilmesi ya da bu lutfun herhangi biri üzerinden kaldırılması sebepsiz yere tahakkuk etmez; aksine, hikmet üzere temellenmiş bir sisteme göre meydana gelir. Allah bu lütfu, hakkı araştırma yolunda akl-ı selimini doğru biçimde kullananlara bahşeder. Zira Allah, böyle bir kimseye ihlası ve gayreti oranında hakikata ulaştırıcı vesileler tayin eder ve ona imana götürecek sahih bilgiyi bahşeder. Ancak, cehalet, dalalet, batıl düşünce ve davranışın pisliğini hakikatı aramayan, onda sebat etmeyen önyargıları yüzünden akl-ı selimini gereğince kullanamayan yahut aklını hakikatı arama cihetine yönlendirmeyen kimse üzerine bulaştırır. Böylelerin müstehakkı budur.
l05. Bu ayet, eğer kendilerine bir mucize (ayet) gösterilirse kendisinin hak peygamber olduğuna inananların durumuna bir cevap teşkil eder. Hazreti Rasul'den onlara şöyle demesi istenmiştir: "Gökte ve yerde size verdiğim mesajı teyid eden, bu mesaja şahadet eden sayısız ayet vardır. Açık göz ve açık yürekle gözleyip üzerinde düşünseniz onları kolaylıkla kavrarsınız. Eğer hakikat uğruna göstermeniz gereken ısrar ve iştiyaktan geri durursanız, onu tasdik ve ikrar etmezsiniz. Ancak harikulade, mucizevi ve tabiatüstü bir ayet olmalı ki, belki inanasınız. Belki; çünkü olur ki, Firavun ve avanesi gibi ayetin (mucize) bir çeşit büyü olduğunu ileri sürebilirsiniz. Bu illete düçar olan insanlar hakikatı, tıpkı Firavun'un boğulurken iman etmesi gibi, yalnızca azabın kendilerini tüm dehşetiyle alıverdiği zaman inanırlar. Ancak siz de çok iyi bilirsiniz ki son pişmanlık fayda vermez.


 102- Kendilerinden önce gelip-geçmişlerin (başlarından geçen) günlerin bir benzerlerinden başkasını mı bekliyorlar? De ki: "Bekleyedurun. Şüphesiz ben de sizlerle birlikte bekleyenlerdenim."
103- Sonra biz, peygamberlerimizi ve iman edenleri böyle kurtarırız; mü'minleri kurtarmamız da bizim üzerimizde bir haktır.
104- De ki:(106) "Ey insanlar, eğer benim dinimden yana bir kuşku içindeyseniz, ben, sizin Allah'tan başka ibadet ettiklerinize ibadet etmiyorum, ancak ben,sizin hayatınıza son verecek olan Allah'a ibadet ederim.(107) Ben, mü'minlerden olmakla emrolundum;"
105- Ve: "Bir muvahhid (hanif) olarak yüzünü dine doğru yönelt(108) ve sakın müşriklerden olma."(109)
106- "Sana yararı da, zararı da olmayan Allah'tan başkalarına tapma. Eğer sen (bu emirlerin tersini) yapacak olursan, bu durumda muhakkak sen zulme sapanlardan olursun" (diye de emrolundum) .
107- Allah sana bir zarar dokunduracak olursa, O'ndan başka bunu senden kaldıracak yoktur. Ve eğer sana bir hayır isterse, O'nun bol fazlını geri çevirecek de yoktur. Kullarından dilediğine bundan isabet ettir. O, bağışlayandır, esirgeyendir.
108- De ki: "Ey insanlar, şüphesiz size Rabbinizden hak gelmiştir. Kim hidayete ulaşırsa, o, ancak kendi nefsi için hidayete ulaşmıştır. Kim de saparsa, o da, kendi aleyhine sapmıştır. Ben sizin üzerinizde bir vekil değilim."
109- Sana vahyolunana uy ve Allah hükmünü verinceye kadar sabret. O, hükmedenlerin en hayırlısıdır.

AÇIKLAMA

l06. Bu sonuç bölümünde surenin başlangıcında dile getirilen şeyin aynısı tekrarlanmıştır. Bu yüzden giriş bölümüne bir göz atılması faydalı olacaktır (Ayetler l-l0) .
l07.Arapça "" kelimesinin harfiyyen anlamı "sizi öldüren"dir. Fakat metnin bağlamına uygun bir anlam verilebilmesi için kasıtlı "ölümünüze neden olma kudretinde olan" biçiminde tercüme edilmiştir. Bu biçimiyle şu anlamı tazammun eder: "Ben yalnızca hayatınız üzerinde mutlak kudrete sahip olan tek Allah'a ibadet ederim. Sizi istediği süreye kadar yaşatma ve istediği anda öldürme kudretine bütünüyle O sahiptir; buna yalnızca O yetkilidir. Yalnızca O'na itaat, yalnızca O'na ibadet ve hizmet ederek, O'na teslim olmam gerektiğine inanmamın nedeni budur işte."
Şimdi diğer sıfatları dururken niye Allah'ın bu sıfatının özellikle anıldığını düşünelim: Bu, Mekke'li müşrikleri şirk öğretisinin mutlak anlamıyla batıl olduğuna ikna etmek amacı taşıyordu. Çünkü ölümün bütünüyle Alemlerin Rabbı olan Allah'ın elinde olduğuna, başka bir gücün sözkonusu olmadığına müşrikler de inanmaktaydı. Tüm müşrikler buna daima inanmışlardır. O kadar ki, Allah'a ortak koştukları şeylere, O'nun diğer güç ve sıfatlarını yakıştırmışlar; fakat ne yapsalar ölümü başlarından savamamışlardır. İşte Allah'ın bu niteliğinin zikredilmesi, Tevhid öğretisine bir delil olması cümlesindendir. Şöyle ki: "Ben yalnızca O'na kulluk ederim çünkü ölüm ve hayat üzerine yegane hükümran O'dur. Öyleyse, bırakın başkalarınkini kendi hayatları ve ölümleri üzerinde bile bir dahli olmayan diğer sahte ilahlara niye tapayım?" İbarenin gücü ve belagatı "Bana hayat veren ve öldüren" yerine "Size hayat veren ve sizi öldüren" denmek suretiyle yükseltilmiştir. Çünkü bu ifadeyle doktrinin özü, delili ve daveti, bu üç şey tek bir kısa cümlede özetlenmiştir. "Beni öldüren, bana ölüm veren Allah'a kulluk ederim" denmiş olsaydı kapsanılan anlam "Yalnızca Allah'a kulluk ederim" biçiminde olurdu. Fakat "sizi öldüren, size ölüm veren" denince tazammun edilen anlam daha da zenginleşmiştir. "O'na kulluk eden yalnızca ben değilim. Siz de O'na kulluk ediyorsunuz". Çünkü bu kudretin yegane sahibi olan Allah'tan başkasına tapmak mutlak anlamda yanlıştır."
l08. "" yani, (kendini ihlasla, munhasıran ve sebatla bu imana vakfet) ifadesindeki Arapça kelimelerin vurgu gücü üzerinde durmaya değer. "Bu imanı benimse" ya da "bu imanı izle" gibi kelimelerin kullanılmasıyla da maksat hasıl olurdu. Fakat Allah, metinde tazammun edilen gerçek amaç için bu tür ifadeleri yetersiz ve zayıf bulmuştur. Nitekim "Akim vecheke" ifadesinin harfiyyen anlamı "yüzünü ısrarla (öyle) tut"tur ki, "yüzünü sağa, sola ya da geriye bakmaksızın tek bir yöne çevir ve aynı yönde yürümeye devam et" anlamını ihtiva eder. Her ne kadar bu kelimeler ifadede yeterli iseler de "hanifen" kelimesinin eklenmesiyle ifadenin gücü daha da artmış olmaktadır. Çünkü Hanif, başka yollardan yüz çevirip münhasıran tek bir yöne dönen kimsedir. Böylece Allah'ın muradı şu olmaktadır: "Bu imanı, bu Allah'a ibadet yolunu, bu hayat biçimini öyle bir tarzda benimse ki, ibadetin, itaatin, teslimiyetin, kulluğun ve boyun eğişin yalnızca Alemlerin Rabbi olan Allah'a inhisar etsin. Bu yola girdikten sonra en küçük bir dalalet ihtimalinin bulunmaması için, seni bu yoldan alıkoyacak, saptıracak hiçbir şey yapmamalısın; günahkar insanların izlediği kirli yollara göz bile atmamalısın."
l09. Şirkten menetmenin bu selbi biçimi amaçlı olarak benimsenmiştir. İfadeyle şu denmek istenir: "Şu kimselerden olma ki, veya bu şekilde kendi nefislerini, bir başkasını ya da bir grubu, yahut bir kısım ruhlar, cin ya da melekleri veya bazı maddi ve hayali nesneleri, her ne ise, ilah kabul ettikleri şeyleri zatında, sıfatlarında, hukukunda ve kudretinde Allah'a ortak koşarlar." Tevhid'in çağrısı ise hem "Dinde... mustakim ol" biçiminde icabî, hem de "Başka şeyleri... Allah'a ortak koşma" biçiminde selbi biçimindedir. Böylece tevhid, şirki hem itikadda hem amelde, hem bireysel ve toplumsal hayatta, ibadethanelerde, eğitim kurumlarında, mahkemelerde, yasama meclislerinde, siyasi ve ekonomik etkinliklerde yasaklamış olmaktadır. Bu yüzden tevhid inancı, kendisini kabul edeni, Allah'a ibadeti, tanrıtanımaz ibadet biçimleriyle karıştıranların hayat tarzlarından her yönüyle ayrı bir yol izlemeye çağırır. Zira yalnızca Allah'a ibadet eden kimse, şirk uygulaması içinde olanla asla yol arkadaşlığı edemez.
Böylece ayet, hem celi (açık) hem de hafi (gizli) biçimiyle şirkin köklerini açıkça kazımaktadır. İkinci (yani gizli) biçimiyle şirk, aslında çok daha tehlikelidir ve ondan titizlikle kaçınmak gerekir. Bu uyarı gereklidir; çünkü bazı akılsızlar şirkin gizli olması durumunda zararsız olduğu kanısındadırlar. Doğrusu, açık şirk açıkça saldıran, kendisini açıkça belli eden düşman gibidir. Oysa gizli şirk dost görüntüsü altında bir düşmandır.
Yahut şöyle de söylenebilir; birincisi belirtileri apaçık olan bir hastalık gibidir; ikinciyse, insan sağlığını yavaş yavaş öldüren gizli bir hastalık gibidir. Şu halde besbellidir ki, "açık" şirk, Tevhid inancıyla çatışmaya girdiğinde çareler bulunabilir. Fakat gizli şirke maruz kalan birisi, karşı karşıya bulunduğu tehlikeyi anlamaz ve tedricen ona yenilir. Kurban tehlikenin farkında olmadığı için imanı bu ölümcül gizli düşman tarafından mahvedilecektir.
YUNUS SURESİNİN SONU


 011 - HUD SURESİ
GİRİŞ
Adı: Bu sure adını, 50-60. ayetlerde kıssası zikredilen Hz. Hud'un (a.s) isminden almıştır.
Nüzul Zamanı: Surenin konusu üzerinde derinlemesine düşündüğümüzde, onun Yunus suresiyle aynı dönemde ve büyük bir ihtimalle hemen onun ardından nazil olduğu sonucuna varırız.
Sure, Yunus suresiyle aynı konuyu işler; mesaja davet, tavsiye ve inzar. Bir farkla ki bu suredeki inzar (uyarı) daha şiddetlidir. Bu durum bir hadisle de desteklenmiştir.
Rivayet edilir ki, bu surenin nüzulundan sonra bir gün Hz. Ebu Bekir (r.a) Rasulullah'a (s.a) söyle dedi: Son zamanlarda senin daha hızlı yaşlanıyor olduğunu görmekteyim. Bunun sebebi nedir?" Rasulullah (s.a) cevapladı: "Hud suresi ve benzeri sureler beni ihtiyarlattı. " Bu gösterir ki, zaman Rasulullah (s.a) için çok çetin zamandı ve İslam'ın davetini baltalamak için elinden geleni yapan Kureyş'in azaba uğratılmasından duyduğu endişelerine, bu sert uyarılar da eklenmiş bulunmaktaydı. Çünkü artık Rasulullah (s.a) için Allah tarafından tanınan mühletin son sınırına giderek yaklaşıldığı ayan beyandı. Mühletin son demlerini yaşadığından ve kavminin azaba uğratılacağından korkmaktaydı.
Konu: Surenin daveti şudur: Allah Rasulüne itaat edin. Şirki terkedin ve yalnızca Allah'a ibadet edin; tüm hayat sisteminizi ahirette hesap vereceğiniz inanç üstüne kurun.
Tavsiyesi şu: Hatırlayın o insanları ki, imanlarını bu dünya hayatının zahiri parlaklığına feda edip, peygamberlerin mesajını inkar ettiler de, korkunç akıbetlerle karşılaştılar. Dolayısıyle sizlerde tarihin mahvolmağa götürdüğünü ispat ettiği yolun aynısını izleyip izlemediğinizi ciddi ciddi araştırın.
Uyarısı da şu: Azabın geciktiriliyor olması sizi aldatmasın. Bu, "Allah'ın yollarınızı düzeltin" diye size lütfuyla tanıdığı mühletten ibarettir. Bu fırsatı değerlendirmezseniz iman edenler dışında helak edecek olan kaçınılmaz cezaya çarptırılacaksınız.
Kur'an insanlara doğrudan hitap etme yerine, yukarıdaki hedefleri gerçekleştirmek için, Nuh, Hud, Salih, Lut, Şuayb ve Firavun kavimlerine ait kıssaları kullanmıştır. Bu kıssalarda vurgulanan en önemli şey şudur: Allah'ın hükmü bir kavim üzerinde gerçekleştiği zaman, her ne olursa olsun, isterse devrin peygamberinin en yakın akrabası olsun Allah hiç kimseyi kayırmaz. Bundan azade olanlar yalnızca peygamberlere iman edenlerdir: inanmayanlar, isterse onun karısı ve çocuğu olsunlar bu hükmün içindedirler.
Dahası var: İman her bir müminden, hüküm geldiğinde akrabalarını tümüyle unutmasını ve yalnızca iman kardeşliğini esas almasını gerektirir. Zira kan ve ırk yakınlığını dikkate almak, bu tür durumlarda İslam'ın ruhuna zıttır. Ve müslümanlar bu öğretiyi Hud suresi'nin nüzulünden 4 yıl sonra Bedir Savaşı'da pratik olarak göstermişlerdir.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Râ, (Bu,) Ayetleri sağlamlaştırılmış, sonra hüküm ve hikmet sahibi olan ve her şeyden haberdar bulunan (Allah) tarafından birer birer (bölüm bölüm) açıklanmış bir Kitap(1) 'tır (ki:) (2)
2- Öyle ki, Allah'tan başkasına ibadet etmeyin. Gerçekten ben, sizi onun tarafından uyarıp-korkutan ve müjdeleyenim;
3- Ve Rabbinizden bağışlanma dileyin; sonra O'na tevbe edin. O da sizi, adı konulmuş bir vakte kadar güzel bir meta ile metalandırsın(3) ve her ihsan sahibine kendi ihsanını versin.(4) Eğer yüz çevirirseniz gerçekten ben, sizin için büyük bir günün azabından korkarım.
4- Sizin dönüşünüz Allah'adır. O, her şeye güç yetirendir.

AÇIKLAMA

1. Arapça "Kitab" kelimesi metnin bağlamı gereği "emir-ferman" anlamına alındı. Çünkü bu kelimenin anlamı yalnızca "kitab" ya da "yazılı metin" karşılıklarıyla sınırlandırılamaz; aynı zamanda "emir" ve "yüce ferman" anlamını da içerir. Nitekim, "kitap" kelimesi Kur'an'ın başka yerlerinde de aynı anlamda kullanılmıştır.
2. Bu "ferman" muhtevası sabit, sağlam ve değişmezdir. Tüm esasları birbiriyle uyumlu ve dengelidir: İçine ne bir söz kalabalığı, ne teferruat, ne cerbeze, ne şiirsel hayal ve ne de hitabi aşırılık karışmıştır. Hakikat net biçimde zikredilmiştir ve hakikatten ne bir fazla ne bir eksik bir şey vardır. Ötesi, bu muhteva ayrıntılarıyla verilmiş ve herşey öylesine açık ve net hale getirilmiştir ki, herhangi karışıklık, karmaşıklık ve muğlaklığa rastlanmaz.
3. "Allah size güzel geçim vasıtaları sağlayacak" şeklindeki güvence, şeytan'ın bu dünyaya tapan akılsızların kalbine, "dindarlık, gerçi insanı Ahiret'te felaha ulaştırır ama dünya hayatını harap eder" şeklindeki batıl fikri bertaraf etmek için verilmiştir. Allah müminleri temin etmektedir ki, rahmet ve bereketini, kendisinden korkan insanlar üzerinde tecelli ettirecek, onları mutluluk ve barış içinde yaşatacak, onurlandıracak ve her yerde saygın kılacaktır. Aynı şey Nahl: 97'de de biraz farklı biçimde zikredilmiştir: "Erkek olsun, kadın olsun, mümin olarak kim salih bir amelde bulunursa, hiç şüphesiz biz onu güzel bir hayatla yaşatırız ve onların karşılıklarını yaptıklarının en güzeliyle muhakkak veririz." Böylece Allah, şeytan ve bağlılarının, dindarlığın hakkı ve doğruluğunu seçenleri kaçınılmaz olarak ızdıraba, belaya ve zorluklara sürüklediği yolundaki teorisini kesin biçimde reddetmektedir. Ve temin etmektedir ki, O kendisine inanıp doğru yaşayanların hayatını hem bu dünyada hem de ahiret'te felaha ulaştıracaktır. Bilinen bir tecrübedir: gerçek ruh huzurunu tadanlar, onurlu ve saygın bir hayat yaşayanlar, yalnızca Allah'tan korkanlar, nefsini temizleyenler, iş ve ilişkilerinde dürüst ve cömert olanlar, günahlardan uzak bulunanlardır.
Kur'an-ı Kerim' e göre, hayat ve geçim vasıtaları ya iyi olur ya da aldatıcı.
Burada Allah'a yönelecekler için vadedilen geçim vasıtaları aldatıcı olanlar değil, iyi olanlardır. Eğer bir meta' Allah'a daha yakın kılıyorsa ve Allah'ın hukuku, insanoğlunun hakları ve bizzat nefsin hakları uğruna kullanılıyorsa "iyi"dir. Bu tür "iyi geçim" kişinin hayatını bu dünyada da öbür dünyada da felaha ulaştırır. Bunun aksine, eğer bir meta' tüketim ayartısı haline gelir de insanı bir dünyaperest yaparsa "aldatıcı"dır. "Aldatıcı geçim vasıtaları" her ne kadar zahirde mutluluk kaynağı ve "lütuf"muş gibi görünüyorsa da aslında bir kötülük, şer ve gelecek olan azabın hazırlayıcısıdır.
4. Bu ayet temel bir ilahi ilkeyi dile getirmektedir. Karakter ve davranışta daha üstün olan kişi Allah katında da daha üstün bir mevkiye sahiptir. Bu, şu anlama gelir ki, Allah hiç kimsenin amelinin zayi olmasına izin vermez. Herkese kazandıklarının karşılığı verilecektir.


 5- Haberiniz olsun; gerçekten onlar, ondan gizlenmek için göğüslerini büker (Hak'tan kaçınıp yan çizer) ler.(5) (Yine) Haberiniz olsun; onlar, örtülerine büründükleri zaman, O, gizli tuttuklarını da, açığa vurduklarını da bilmektedir. Çünkü O, sinelerin özünde saklı duranı bilendir.
6- Yeryüzünde hiç bir canlı yoktur ki, rızkı Allah'a ait olmasın. Onun karar (yerleşik) yerini de ve geçici bulunduğu yeri de(6) bilir. (Bunların) Tümü apaçık bir kitaptır.
7- O'nun arşı su üzerinde iken(7) amel bakımından hanginizin daha iyi olduğunu denemek için gökleri ve yeri altı günde yaratan O'dur.(8) Andolsun onlara: "Gerçekten siz, ölümden sonra yine diriltileceksiniz" dersen, küfre sapanlar mutlaka: "Bu, açıkça bir büyüdür başkası değildir" derler.(9)

AÇIKLAMA

5. Sözü edilenler, Rasulullah'ın (s.a) Risaletine karşı aktif bir düşmanlık göstermeseler de, muhalefetten geri durmayan Mekke halkıdır. Bu durumlarından dolayı, ne onun mesajını işitmek isterler ve ne de Rasulle yüzyüze gelmek; tek yapabildikleri uzak durmak olmuştur. Eğer, aksine Hz. Rasulü (s.a) herhangi bir yerde oturur ya da halkla konuşur halde gördülerse hemencecik topukları üzerinde dönerek ona arkalarını çevirmişlerdir ya da onun kendilerine doğru yaklaştığını gördülerse hemen sıvışıp, kendilerine seğirtip mesajını sunar korkusuyla yüzlerini kapatmışlardır. Hakikatle karşı karşıya gelmekten korktukları için başlarını deve kuşu misali gömmüşler; eğer gizlenirlerse hakikatın kendilerinden uzak olacağına kendilerini inandırmışlardır; oysa hakikatten saklanmak için giriştikleri maskaralıklar ortadadır.
6. Yani, "Sizlerin Alim olan Allah'tan saklanmaya çalışmak suretiyle cezadan kurtulabileceğinizi sanarak kendinizi kandırmanız akılsızlıktır. O küçücük bir serçenin yaşadığı yuvayı, minnacık sineğin bulunduğu deliği bilir ve her nerede yaşıyorlarsa onların rızıklarını tedarik eder. Her yaratığın devindiği ve ikamet ettiği yerleri bilir ve onları belirli bir vakte kadar yaşatır, sonra öldürür. Rasulden (s.a) yüzünüzü saklamakla, onu size gönderen Alim Allah'tan kendinizi gizleyebileceğinizi nasıl düşünürsünüz? Allah'ın peygamberini sizlere mesajını ulaştırmak için nasıl didindiğini ve sizlerin ona sağır kesilmeye çalıştığınızı görmediğini nasıl düşünürsünüz?
7.Bu muhtemelen, "gökler ve yer altı günde yaratıldığına göre, yaradılıştan önce ne vardı?" şeklindeki bir soruya cevap olsun diye ifade edilmiş parantez kabilinden bir cümledir. Cevap şudur: Su vardı. Burada suyla, ne tür bir suyun kastedildiğini söylememiz mümkün değildir. Herkesin bu isimle tanıdığı sıvı kastediliyor olmalıdır. Yahut belki de "su" kelimesi, maddenin şimdiki haline dönüşmeden önceki akışkan durumunu simgeliyor olabilir. Şu halde "Arşı su üzerindeydi" ifadesi benim görüşüme göre şu anlama gelmektedir: "Onun mülkü su üzerindeydi".
8. Bu ifade yaradılışın amacını açıklar: Allah gökleri ve yeri insanı yaratmak için yarattı. Ve insanı da, hilafet yetkileriyle donatarak, bu yetkilerin kullanımından onu sorumlu tutarak imtihan edebilmek için yarattı. Böylece, yaradılışın tüm amacının insanın imtihan edilmesi, kendisine devredilmiş yetkileri iyiye mi kötüye mi kullandığının muhasebesi ve karşılığında da mükafat ve mücazatının verilmesi olduğu vurgulanmış olmaktadır. Çünkü bu temel amaç olmaksızın tüm yaradılış eylemi anlamsız ve boşuna olmaktadır.
9. Yani, "Kafirler akılsız bir şekilde yaradılıştan amacın, kendileri de yalnızca bir oyuncak olan şeyler içinde vakit geçirmekten başka bir şey olmadığını düşündüler. Bu aptalca kavrayışları içlerinde öylesine yer etmişti ki, Rasulullah (s.a) yaradılışın gerçek amacının ve içinde oynamaya daldıkları şeyin ne olduğunu kendilerine anlattığında "Senin mesajın bir tür büyüdür ve kavrayışımızın ötesindedir" diyerek onunla alay etmişlerdi.


 8- Andolsun, onlardan azabı sayılı bir topluluğa (veya belirli bir süreye) kadar ertelersek, mutlaka: "Onu akılkoyan nedir?" derler. Haberiniz olsun; onlara bunun geleceği gün, onlardan geri çevrilecek değildir ve alaya almakta oldukları şey de kendilerini çepeçevre kuşatacaktır.
9- Andolsun, biz insana tarafımızdan bir rahmet tattırıp sonra bunu kendisinden çekip-alsak, kuşkusuz o, (artık) umudunu kesmiş bir nankördür.
10- Ve andolsun, kendisine dokunan bir sıkıntıdan sonra, ona bir nimet taddırırsak, kuşkusuz: "Kötülükler benden gidiverdi" der. Çünkü o, şımarıktır, böbürlenendir.(10)
11- Sabredenler(11) ve salih amellerde bulunanlar başka. İşte, bağışlanma ve büyük ecir bunlarındır.(12)
12- Şimdi onların: "Ona bir hazine indirilmeli veya onunla birlikte bir melek gelmeli değil miydi?" demeleri dolayısıyla göğsün daralıp sana vahyolunanlardan bir kısımını mı terkedeceksin? Sen yalnızca bir uyarıp-korkutucusun. Allah her şeye vekildir.(13)

AÇIKLAMA

10. İnsanın bu sefil nitelikleri burada kafirlerin de aynı durumda olduklarını sergilemek için zikredilmiştir. Rasulullah (s.a) onları Allah'a isyanlarının sonuçlarına karşı uyarınca, onunla şu mealde alay etmişlerdi: "Deli misin sen? Bizim kudret ve refahımızı görmüyor musun? Hayatın bütün nimetlerini tatmakdayız ve çevremizdeki herşeye ve herkese hükmetmekteyiz! Nasıl oluyor da bize gelecek bir azaptan haber verebiliyorsun? Hangi gerekçeyle?"
Yukarıda zikredilen böbürlü davranış bu ayette sözü edilen sefil insan karakteriyle ilgilidir. Bu karakter şudur: İnsan, tabiatı gereği sathi, sun'i bir yapıya sahiptir ve derin düşünceden çekinir. Bu yüzden refaha erip kudret sahibi olduğunda zevkine düşkün, kibirli ve böbürlü bir hal alır. O kadar ki, herhangi bir ihtimalin bu mutlu şartları sona erdirebileceğini hayal etmek bile istemez. İşler bir gün tersine döndüğünde de, umutsuzluğun heykelleşmiş biçimi haline gelir ve orada, burada, heryerde kötü talihinden şikayete başlar. Hatta Allah'ı suçlamaktan, O'nun uluhiyetine hakaret etmekten bile geri durmaz. Fakat talihi tekrar döndüğü zaman uzak görüşlülüğü ile, bilgi ve başarıyla övünmeye başlar. Kafirlerin, Rasulullah'a (s.a) cevap yetiştirmeye çalışırken böyle sathi ve sun'i bir karakter sergilemelerinin nedeni budur. Allah'ın cezalarını tecil ettiğini unuturlar. Oysa Allah, bu mühleti onlara içinde bulundukları saçmalık üzerinde düşünebilmek, kendilerine tanınan bu süre içinde yollarını belirleyebilmek ve kendilerini, refahlarının derin temelleri olduğunu ve bundan sonra da hep olacağını sanıp aldatmasınlar diye vermiştir.
11. Burada "sabır" (tahammül) kelimesi daha önceki ayetlerde zikredilen sathilik vs. gibi nitelemelerin zıddı olacak şekilde "sebat" anlamını da içermektedir. "Sabır/sebat gösterenler" hayatın dalgalanışlarına rağmen amaçlarında sabit-kadem olanlardır. Onlar şartların değişmesinden etkilenmezler; aksine benimsedikleri haklı, ma'kul ve doğru tavırlara sıkı sıkıya yapışırlar. Güç, refah ve isim kazandıklarında kendilerine bir hava vermezler, sarhoş olmazlar, şımarıp kibirlenmezler. Buna karşılık işler tersine dönüp şartlar olumsuzlaştığında da, şartlara yenilmezler, onların altında ezilmezler. Kısacası, her iki durumda da sabır/sebat gösterip bu ilahi imtihandan alınlarının akıyla çıkarlar.
12. Bu Allah'ın böylelerine gösterdiği lütfudur. Onların kusurlarını bağışlar ve onlara iyi amellerinden ötürü mükafat verir.
13. Bu ayette, Allah Rasulu'nü teselli edip rahatlatmakta ve ondan, en ufak bir tereddüde kapılmaksızın mesajını yaymasına, cevap yetiremeyeceği yahut halka alay konusu olacağı korkusuyla duraklamamasını istemektedir. O mesajını bütünüyle iletmeli ve gerisini Allah'a bırakmalıdır; zira Allah'ın herşeye gücü yeter. Bunun önemini tam anlamıyla kavramak için konuyla ilgili durumları gözönüne almak gerekir.
Bu ayetlerin nazil olduğu sırada Kureyş, tüm kabilelerin en güçlüsü ve en etkin olanıydı. Arabistan'ın dini merkezi Kabe'nin (Mekke) bekçileri olarak Kureyşliler, tüm Arabistan üzerinde dini, ekonomik ve siyasi bir üstünlük sağlamışlardı. Dolayısıyla "Sizin öncüsü olduğunuz din batıldır; yolundan gittiğiniz hayat tarzı, içinden çürümüştür. Mesajı reddettiğiniz için Allah'ın azabı sizi bekliyor. Bu azaptan kurtulmanın tek çaresi doğru yolu kabul etmeniz, Allah'tan gelen doğru hayat tarzını benimsemenizdir" çağrısında bulunan bir mesaja karşı çıkmaları, öfkelenmeleri doğaldı. Besbelli ki bu mesaj, onların "üstünlük"leri üzerinde sert rüzgarlar estirecekti ve bu yüzden daha başında ona karşı çıkmışlardı.
Mesajı kabul etmemelerinin ikinci sebebi Rasulün (s.a) saf karakteri yanısıra, akli ve ma'kul mesajı dışında risaletini kanıtlayacak olağanüstü birşeye sahip olmayışıydı. Ayrıca Kureyş için kendi dinleri, ahlakları ve kültürlerinin çürük yapısı dışında azabı çağıran hiçbir motif bulunmamaktaydı. Kaldı ki, onları aldatan bir "refah"a sahiptiler. Güya bu "refah", Allah'ın, O'na ortak koştukları "ilah" ve "ilahe"lerinin lütfunun apaçık bir göstergesiydi. Bu gösterge onların "doğru yol"da olduklarını yeterince gösteriyor, kanıtlıyordu zanlarınca. Bunun kaçınılmaz sonucu olarak bu insanların, yalnızca kalb ve akılları duyarlı küçük bir azınlığı mesajı kabul etti; büyük çoğunluk ise ona düşmanca tavır takındı. Hatta kimileri eziyet ve işkencelerle mesajın yankısını bastırmak istedi; kimisi saçma itirazlar ve haksız suçlamalarla mesajın anlamını küçük düşürme küstahlığında bulundu; kimileri de mesajın etkinlik ve direncini kırmak için planlı bir afarozu çare sandı. Bir diğerleri de vardı ki, mesajın ışığını engellemek için kaba istihzaya, çirkin alaya ve maskaralığa başvuruyordu.
Yukarıdaki durum yıllar yılı devam etti; ve bu haliyle bir kimseyi rahatça umutsuzluğa ve dirençsizliğe itebilirdi. Bu yüzden Kadiri-i Mutlak elçisine şu meyanda teminat verdi: "Meraklanma, bu kaba saba ve düşük insan güruhunu; bu, önyargıları, boykotları, alayları, maskaralıkları ve hakaretleriyle seni görevinden alıkoymak isteyen sefilleri hiç bir şekilde tasvib etmiyoruz. Sen doğru yoluna sebat ve cesaretle devam et. Sana vahyedilen hakikatı hiçbir tereddüt geçirmeden tebliğe devam et. Alay ederler, boykot edilirim korkusuyla mesajı yaymaktan asla çekinme. İster kabul etsinler ister reddetsinler, vahyi bütünüyle (asla taviz vermeden) bildir; zira herşey O'nun yed-i kudretindedir ve uygun gördüklerine hidayet ihsan edecek olan yalnızca O'dur."


 13- Yoksa: "Onu kendisi uydurdu" mu diyorlar? De ki: "Haydi siz, yalan üzere uydurulmuş olarak onun benzeri on sure getirin ve eğer doğru sözlüler iseniz, Allah'tan başka güç çağırabildiklerinizi çağırın."
14- Eğer buna rağmen size cevap vermezlerse, artık biliniz ki, o, gerçekten Allah'ın ilmiyle indirilmiştir ve O'ndan başka ilah yoktur. Öyleyse artık, siz müslüman mısınız?(14)

AÇIKLAMA

14. Burada da aynı delil iki şeyi kanıtlamak için öne sürülmektedir. Bu iki şeyden birincisi Kur'an'ın Allah tarafından inzal edildiği; ikincisi ise Tevhid öğretisinin doğruluğudur. Şöyle özetleyelim:
l) "Siz diyorsunuz ki Kur'an Allah tarafından vahyedilmedi, aksine benim tarafımdan uydurulup icad edildi ve sonra Allah'a izafe edildi. Sizin iddianızın aslı astarı olsaydı, sizlere tekrar tekrar meydan okumama bir karşılık olarak, sizin de buna benzer bir kitap icad etmeye gücünüz yeterdi. Tüm kaynak ve güçlerinizi birleştirmenize rağmen bunu başaramadığınıza göre, Kur'an'ın Allah'ın vahyi olduğuna dair iddiam kesin olarak, tamamen ve bütünüyle kanıtlanmış oluyor."
2) Kur'an sizin tanrılarınıza iki koldan meydan okudu, fakat onlardan hiç ses seda çıkmadı. Onlar, Kur'an gibi bir kitabı üretmek konusunda size yardıma çağrıldılar; ama yardıma gelen olmadı. Bu da gösterir ki onların ne bir güçleri ne de uluhiyette bir ortaklıkları vardır. Onların bu imtihanı başaramadıklarını, aksine kendilerini kitaptaki açık saldırılara karşı savunmakta bile aciz kaldıklarını kendiniz gördünüz; Kitap, onlara tapmamalarını istemiştir insanlardan, çünkü onların uluhiyete herhangi bir iştirakleri yoktur. Tüm bunlar bu tanrılarda ilahi hiçbir özelliğin bulunmadığını ve sizlerin onları akılsızca ilah ittihaz ettiğinizi kanıtlar."
Bu ayet göstermektedir ki, Hud Suresi Yunus Suresinden önce nazil olmuştur. Çünkü, müşriklere ilkin bu sureyle, Kur'an sureleri gibi on sure getirmeleri yolunda meydan okunmuştu, fakat onlar bunu başaramadılar. Sonra Yunus suresinin 38. ayetinde Kur'an'ın benzeri tek bir sure getirmeleri yolunda kendilerine meydan okunmuştur. (Bkz. Yunus: 38 ve an: 46) .


 15- Kim dünya hayatını ve onun çekiciliğini isterse,(15) onlara yapıp ettiklerini onda tastamam öderiz ve onlar bunda hiç bir eksikliğe de uğratılmazlar.
16- İşte bunların, ahirette kendileri için ateşten(16) başkası yoktur. Onların onda (dünyada) bütün işledikleri boşa çıkmıştır ve yapmakta oldukları şeyler de geçersiz olmuştur.
17- Rabbinden apaçık bir delil(17) üzerinde bulunan, onu yine ondan bir şahid(18) izleyen ve ondan önce de bir önder ve rahmet olarak Musa'nın kitabı (kendisini doğrulamakta) bulunan kimse, (artık onlar) gibi midir?(19) İşte onlar, buna (Kur'an'a) inanırlar. Gruplardan biri onu inkâr ederse, ateş ona vaadedilen yerdir. Öyleyse, bundan kuşkuda olma, çünkü o, Rabbinden olan bir haktır. Ancak insanların çoğunluğu inanmazlar.
18- Allah hakkında yalan uydurup iftira edenden daha zalim kimdir?(20) İşte bunlar, Rablerine sunulacaklar ve şahidler: "Rablerine karşı yalan söyleyenler bunlardır" diyecekler. Haberiniz olsun; Allah'ın laneti zalimlerin(21) üzerinedir.(22)

AÇIKLAMA

15. Bu genel ifade, daha önceki ayetlerde dile gelen temanın bir devamı olacak şekilde ve kafirlerin Kur'anî mesajı reddetmelerinin mazereti olarak ileri sürdükleri batıl gerekçelere karşı söylenmiştir. Bu ayet Kur'an'ı reddetmiş (ve şimdi de reddetmekte) olanların genelde bu dünyaya ve zevklerine tapanlar olduğunu vurgulamaktadır. Redlerinin temelinde yatan (ve yatmakta bulunan) sebep, bu dünyanın zevklerinden ve dünya metaından öte hiçbir şeyin olmadığı ve onların elde edilmesinden (Kur'an'da ortaya konmuş olanlar gibi) birtakım sınırlamalar bulunmadığı şeklindeki batıl itikattı. Onlar ilkin bu secimi yaptılar kendi zihinlerini ve başkalarının zihnini tatmin etmeye çalışan (Kur'an'da benzerleri dile getirilmiş) deliller arkadan geldi.
16. Bu dünyaperestlere yapılmış apaçık bir uyarıdır. Dünyaya tapanlar bilmelidir ki, dünyevi kazançları elde etmek için (her ne olursa olsun) yaptıklarının karışılığını tam olarak alacaklardır, fakat şunu asla unutmamalılar ki, öte dünyada alacakları hiçbir karşılık yoktur. Bu dünya menfaati için gayretlerini birleştirirken, öte dünyanın menfaati için hiçbir şey yapmayanlar, bu dünyaya ait maddi kazançlar için işledikleri ameller karşılığında hiç birşey umamazlar. Bunu tasvir etmek için, bu dünyada kendisi için bir saray inşa etmek isteyen ve böyle bir sarayı inşa edebilmek için her türlü aracı, ölçüyü ve vesileyi mubah sayan kimsenin durumunu örnek alalım. Kuşkusuz ki bu adam büyük bir saray inşa edebilecektir sonunda; zira bir kafir olması dolayısıyla saraya koyacağı hiçbir tuğlanın muhasebesini yapmayacak, hiçbir tuğlayı geri çevirmeyecektir. Fakat kuşku götürmeyen bir şey daha varki bu adam o büyük sarayı ve içindeki mefruşatı son nefesini verir vermez bu dünyada bırakacaktır. Sarayı (ya da başka birşeyi) bu dünya için inşa etmiş olduğundan, eğer öte dünyada kendisine bir köşk edinmek için hiçbir şey yapmamışsa, dünya sarayı kendisine öte dünya için hiçbir kredi sağlamayacaktır. Çünkü yalnızca, ilahi yasaya uygun olarak ahiret'te bir saray edinmeye çalışanların öte dünyada bir sarayı olabilir
Şimdi, tersine davranan kimsenin ötedünyada bir saray edinemeyeceği delilinin mantiki sonucu olan bir soru ortaya çıkmaktadır: "Peki, bir saray edinemeyebilir; fakat niye cehennem ateşine atılması gerekiyor ki?" Buna verilecek (ve Kur'an'ın da başka yerlerde verdiği) cevap şudur: Ahiret'i hiçbir şekilde hesaba katmadan yalnızca bu dünyada bir saray edinmek için çabalayan kimse, doğallık ve kaçınılmazlıkla Cehennem'de kendisi için ateş hazırlanmasına yol açan ölçü ve vesilelerin de göbeğinde demektir. (Bkz. Yunus. an:12)
17. Kendi nefsinden, göklerin ve yerin yapısından kainatın nizamından çıkardığı apaçık delil üzere bulunan kimse inanır ki, yalnızca tek bir Allah, tek bir yaratıcı, tek bir Melik, Latif, Kadir olmalıdır; dünyanın tek bir müdebbiri... Şu halde kalbiyle tasdik edilen tüm bu şeyler, tabiatıyla kendisini bu dünyadaki hayatından sonra başka bir hayata inanmaya götürmelidir; bu dünyada yaptıklarının hesabını Rabb önünde vereceği, sonunda ceza ya da mükafat göreceği bir öte dünyaya...
18. Bu şahid, o kimsenin enfüs ve afakında gözlemlediği alametlere hem tabii hem de aklî olarak şehadet eden Kur'an'dır.
19. Daha önceki ayetler (12-16) veya bu bahaneyle Kur'an'ın mesajını reddeden dünyaperestlerle ilgiliydi. Bu ayette ise, kendi öz varlığında ve tüm kainat nizamında Allah'ın birliğine ve Ahiret'e dair apaçık deliller gören ve gerek Kur'an'da gerekse kendisinden önce gönderilmiş Hz. Musa'nın (a.s) kitabında aynı delile şehadet edildiğini gören kimse, dünyaperestlerin karşısına konmaktadır.
Bu ayet kendi anlam akışı içinde, Rasulullah'ın (s.a) Kur'an vahyedilmeden önce tabii hadiseleri gözlemleyip tefekkür etmek suretiyle tıpkı Hz. İbrahim (a.s) gibi ilim elde ettiği ve "gayb"e bu suretle inandığını açıklıkla ifade etmiş oluyor. Şu halde Kur'an-ı Kerim de yalnızca bu alametlere tanıklık edip teyid etmekle kalmıyor; aynı zamanda hakikatın bilgisini Hz. Peygamber'e tebliğ etmiş oluyor.
20. Zalimlerin Allah'a haksız yere iftira ettikleri şeyler şunlardı: "Uluhiyetinde, hukukunda ve ma'budiyetinde Allah'a ortak ilahlar (!) vardır. Yahut Allah'ın hidayet etmede ve dalalete düşürmede bir dahli yoktur; O kullarının hidayetini sağlamak için ne nebi gönderir, ne Rasul ne de Kitap; insanları, istedikleri hayat tarzını seçmeleri konusunda özgür bırakır... Yahut, Allah insanoğlunu yalnızca eğlence için yaratmıştır ve onları bu dünyada yaptıklarından ötürü hesaba çekmeyecektir... Yahut, ahirette ne mükafat sözkonusudur, ne de ceza..."
2l. Bu ahiret'te vukubulacaktır.
22. Bu ifade zalimleri meş'um ve mendebur kılan niteliklerin bazılarını vurgulayan bir parantez cümlesidir.


 19- Bunlar, Allah'ın yolundan engelleyenler ve onda çarpıklık arayanlardır.(23) Onlar, ahireti de tanımayanlardır.
20- Bunlar, yeryüzünde (Allah'ı) aciz bırakacak değildir(24) ve bunların Allah'tan başka velileri de yoktur. Azab onlar için kat kat arttırılır.(25) Bunlar (hakkı) işitmeye güç yetirmezlerdi ve görmezlerdi de.
21- İşte bunlar, kendilerini hüsrana uğratanlardır ve yalan olarak uydurmakta oldukları (düzme tanrılar da) onlardan uzaklaşıp kaybolmuşlardır.(26)
22- Hiç şüphesiz bunlar, ahirette en çok hüsrana uğrayanlardır.
23- İman edip salih amellerde bulunanlar ve 'Rablerine kalbleri tatmin bulmuş olarak bağlananlar', işte bunlar da cennetin halkıdırlar. Onda temelli olarak kalacaklardır.(27)
24- Bu iki grubun örneği; kör ve sağır ile gören ve işiten gibidir. Örnekçe bunlar eşit olur mu?(28) Yine de öğüt alıp-düşünmeyecek misiniz?
25- Andolsun, biz Nuh'u kavmine gönderdik.(29) (Onlara:) "Ben sizin için ancak apaçık bir uyarıp-korkutucuyum."
26- "Allah'tan başkasına kulluk etmeyin. Ben size (gelecek olan) acıklı bir günün azabından korkmaktayım"(30) (dedi) .

AÇIKLAMA

23. Yani, "Onlar dosdoğru yolu izlemek istemezler, istedikleri o yolun kendi arzu, şehvet, vehim, hurafe ve kaprislerine uygun olarak dolambaçlı hale getirilmesidir."
24. Burada, ahiret hakkında yeniden açıklamada bulunulmuştur.
25. Onlara çift katlı azap verilecek; zira kendilerinin yoldan sapması yetmiyormuş gibi başkalarını da saptırdılar ve gelecek kuşaklar için bir dalalet mirası bıraktılar. (Bkz. A'raf. an:30)
26. Temelsiz olduğunu alenen gördükleri şeyler, onların Allah, kainat kendi hayatları hakkındaki teorileri yalancı ilahlarına, sahte sığınaklarına, hayali şefaatçılarına, karşılıksız teminatlarına karşı besledikleri güven ve ahiret konusunda ileri sürdükleri zanlardı. Bunların hepsinin batıl olduğu böylece anlaşıldı.
27. 20. ayette başlayan açıklama burada sona eriyor.
28. Bu soruya verilecek cevap, sorunun kendisinde kapalı bir şekilde mevcuttur. Apaçıktır ki ne gideceği yolu gören ne de kendisine yol göstereni işitebilen kimse kesinlikle bir taşı yahut engeli aşarken devrilecek veya korkunç bir kazaya uğrayacaktır. Öte yandan yolu gören ve yolu bilenin kılavuzluğundan da yararlanabilen kimse tam bir güven içinde hedefine ulaşacaktır. Alemdeki hakikatın ayetlerini keskin biçimde gözlemleyip, Allah tarafından gönderilen peygamberlere kulak verenler ile ne Allah'ın ayetlerini gözlemleyen ne de peygamberlere kulak veren kimseler arasındaki bıçak sırtı ayrım budur. Besbellidir ki bu ikisinin ne seçme davranışları birbirine benzeyecek, ne de akıbetleri bir ve aynı olacaktır.
29. A'raf suresi 47-50. açıklama notları gözönüne alınmalıdır.
30. Bu sözler 2-3. ayetlerde Hz. Muhammed'in (s.a) dilinden zikredilenlerle aynıdır.


 27- Kavminden, ileri gelen inkarcılar: "Biz seni yalnızca bizim gibi bir beşerden başkası görmüyoruz;(31) sana, sığ görüşlü olan en aşağılıklarımızdan başkasının uyduğunu görmüyoruz(32) ve sizin bize bir üstünlüğünüzü de görmüyoruz.(33) Aksine biz sizi yalancılar sanıyoruz" dedi.
28- Dedi ki: "Ey Kavmim, görüşünüz nedir-söyleyin? Eğer ben Rabbimden apaçık bir belge üzerinde isem ve Rabbim bana kendi katından bir rahmet vermiş(34) de (bu) , sizin gözlerinizden saklı tutulmuşsa? Siz bunu istemiyorken biz sizi buna zorlayacak mıyız?
29- "Ey kavmim, ben sizden buna karşılık bir mal istemiyorum.(35) Benim ecrim, yalnızca Allah'a aittir. Ben iman edenleri kovacak değilim. Onlar gerçekten Rablerine kavuşacaklar. (36) Ancak ben sizi, cahillik etmekte olan bir kavim görüyorum.
30- "Ey kavmim, ben onları kovarsam, Allah'tan (gelecek azaba karşı) bana kim yardım edecek? Hiç düşünmez misiniz?"

AÇIKLAMA

3l. Aynı aptalca itiraz Rasulullah'a (s.a) Mekke müşrikleri tarafından yapılmıştı. Şöyle diyorlardı: "Sen de bizim gibi insansın, yiyor, içiyor, yürüyor, uyuyorsun; bizler gibi evleniyorsun; Allah tarafından gönderildiğine dair hiçbir alamet yok ki sende!" (Bkz. Yasin. an: 11]
32. Mekke'nin "ileri gelenler"i de Rasulullah'ın ashabı hakkında aynı değerlendirmede bulunmuşlardı. Onunla şu şekilde alay ettiler: "Senin takipçilerin yalnızca ya toy çocuklar ya köleler yahut da bu toplumun sefilleri... Kısaca öyleleri izliyor ki seni, ne itibarları var, ne sağduyuları, ne de bilgileri." (Bkz. En'am an: 34-37, Yunus an:78)
33. Bu, şu demektir: "İddianıza göre sizler Allah'ın sevgili kullarısınız; Allah size lütfediyor da yolunuzdan gitmeyenlere azab ediyor. Fakat gerçek, bunun tam tersi. Çünkü servet, köle ve iktidarla taltif edilen bizleriz; sizinse bu tür hiçbir şeyiniz yok. Haydi bize bizden üstün olduğunuz bir yanınızı söyleyin."
34. Bu sözler, 17. ayette Hz. Peygamber'in (s.a) ağzından dile getirilenlerle aynıdır. Şöyle, "İlkin ben Allah'ın enfüs ve afakımdaki ayetlerini gözlemlemek suretiyle Tevhid'in gerçekliğini kesin biçimde kavradım. Sonra aynı gerçeklik vahiyle bana tey'id edildi." Bu tüm peygamberlerin "gayb"ın bilgisine müşahade ve tefekkürle ulaştığını göstermektedir. Bu bilgiye ulaştılar ve sonra Allah onları, Rasul tayin ederek aynı zamanda fiili bilgiyle de lütuflandırdı.
35. Bu sözler onların görevlerini yerine getirirken hiçbir nefsi (şahsi) saikle hareket etmediklerini şu mealde ifade etmekteydi: "Ben size tebliğde bulunuyorum ya, dünya kazancı olarak, hiçbir talebim isteğim ve beklentim yok. Aksine, beklediğim hiçbir çıkarın bulunmadığını belki sonunda anlarsınız umuduyla bunca işkenceye katlanıyorum. Risalet görevimi yürütürken herhangi bir şahsi çıkar yahut nefsi istek sahibi olduğuma dair bir alamet gösteremezsiniz." (Bkz. Müminun. an: 70, Yasin. an: 17 ve Şura. an: 4l) .
36. Yani, "Onların gerçek değerleri, ancak Rabblerine mulaki oldukları zaman anlaşılacaktır. Bu yüzden sizin onları bu dünyada zillet içindeymiş gibi değerlendirmenizin anlamı yok. Ola ki onlar -bunu yalnız Rabbleri bilir- kıymetli mücevherdirler ve siz onları yalnızca kıymetsiz taşlar olarak değerlendiriyorsunuz." (Bkz. En'am: 52, Kehf: 28) .


 31- "Ben size Allah'ın hazineleri yanımdadır demiyorum, gaybı da bilmiyorum. Melek olduğumu söylemiyorum (37) ve gözlerinizin aşağılık gördüklerine, Allah kesin olarak onlara bir hayır vermez de demiyorum. Nefislerinde olanı Allah daha iyi bilir. Bu durumda (bunun aksini yaparsam) gerçekten o zaman zalimlerdenim (demek) dir."
32- Dediler ki: "Ey Nuh, bizimle çekişip-durdun, bu çekişmede ileri de gittin. Eğer doğru söylüyorsan bize vaadettiğini getir (görelim.) "

AÇIKLAMA

37. Bu, Rasulün de (s.a) kendileri gibi bir insan olduğu şeklindeki itirazlarına verilmiş cevaptır. Hz. Nuh (a.s) şunu söylüyordu: "Aslında ben de sizin gibi bir insanım, bundan öte bir iddiaya asla sahip değilim. Benim tek iddiam, Allah'ın bana ilim ve amelin doğru yolunu gösterdiğidir ve sizler bu gerçeği istediğiniz gibi tahkik etmekte serbestsiniz. Fakat siz böyle yapacak yerde bana "gayb"a ait sorular soruyorsunuz. Oysa ben gaybı bildiğime dair bir iddiada bulunmadım. Siz benden öyle şeyler istiyorsunuz ki, ancak Allah'ın hazinelerine sahip olan kimse tarafından meydana getirilebilir. Oysa ben bu hazinelere sahip olduğumu hiç iddia etmedim. Yine siz benim fiziki hayatımın diğer insanlar gibi olmasına itiraz ediyorsunuz, oysa ben bir melek olduğumu yahut da insan olmadığımı iddia etmedim ki! İddialarımı gerçekten tahkik etmek istiyorsanız, benden kültür ve maneviyatın gerçek ilkelerini, itikadi dayanaklarını sormalısınız, gelecekteki olaylarla ilgili saçma şeyleri değil; zira ben bunları bildiğimi asla iddia etmiş değilim." (Bkz. En'am: 3l-32)


 33- Dedi ki: "Eğer dilerse, onu size Allah getirir ve siz (O'nu) aciz bırakacak değilsiniz."
34- "Eğer Allah sizi azdırmayı dilemişse, ben size öğüt vermek istesem de, öğüdümün size yararı olmaz.(38) O sizin Rabbinizdir ve O'na döndürüleceksiniz."
35- Onlar: "Bunu kendisi uydurdu" mu diyorlar? De ki: "Eğer onu ben uydurduysam, günahım bana aittir. Ama ben, sizlerin suç olarak işlemekte olduklarınızdan uzağım."(39)
36- Nuh'a vahyedildi: "Gerçekten iman edenlerin dışında, kesin olarak kimse inanmayacak. Şu halde onların işlemekte olduklarından dolayı üzülme."
37- "Bizim gözetimimiz altında ve vahyimizle gemiyi imal et. Zulme sapanlar konusunda da bana hitapta bulunma. Çünkü onlar suda-boğulacaklardır."(40)
38- Gemiyi yapmaktaydı. Kavminin ileri gelenleri kendisine her uğradığında onunla alay ediyordu. O: "Eğer bizimle alay ederseniz, alay ettiğiniz gibi biz de sizlerle alay edeceğiz" dedi.
39- "Artık siz, ilerde bileceksiniz. Aşağılatıcı azab kime gelecek ve sürekli azab kimin üstüne çökecek."(41)

AÇIKLAMA

38. Yani, "Eğer, iyiliklere ilginizin yokluğu ve kötülükte ısrarınızın devamı yüzünden Allah sizleri doğru yoldan alıkoymaya karar vermişse bir kez, benim sizin için yapacağım hiçbir şey işe yaramayacaktır. Çünkü Allah insanları kendilerinin seçtikleri yolda bırakır ki, diledikleri gibi gitsinler."
39. Bu ayette geçen sözcüklerden anlaşıldığına göre, Hz. Nuh'un (a.s) kıssasının tilaveti esnasında Hz. Muhammed'in (s.a) düşmanları herhalde Rasulün (s.a) bu hikayeyi kendilerine dolaylı yoldan sıkı bir darbe indirmek için uydurduğunu düşünmüş ve bu yüzden, "Sen böyle masalları bizi farkettirmeden hırpalamak için uyduruyorsun" diye sözünü kesmiş olmalıydılar ki kıssanın anlamında mezkur suçlamaya cevap vermek üzere böyle bir kesinti meydana gelmişti.
Ve şu bir vakıadır ki adi insanlar hep böyle davranırlar. Hayra meyyal olmadıkları için, herşeyi tersinden, karanlık tarafından ele alırlar. Birisi tutup onlara hikmetli bir öğütte bulunsa yahut onlara faydalı bir ders verse veyahut bir hataya karşı uyarsa bile, ne bunlardan bir fayda sağlarlar ne de yollarını değiştirirler. Bunları yapmak bir yana, tutup meselenin öyle bir yanını kurcalamaya kalkışırlar ki, ne bir hikmetle ne de bir öğütle ilgisi vardır; amaç yalnızca tebliğciyi suçlamak, güç durumda bırakmaktır. Herkes bilir ki bu yolla en güzel öğüt, en güçlü tebliğ bile yankısız ve etkisiz kılınabilir. Eğer dinleyici tebliğe, "arkadan vurmak" tabir edip çamur atıyorsa ve onu kendisine bir hakaret sayıyorsa alınacak sonuç budur. Dahası bu tür adamların düşünceleri daima kuşku ve güvensizlik üzerine temellenmiştir. Ortada gerçek olduğu besbelli olan bir kıssa vardır. İmdi, akıllı kişi bu kıssayı bir vakıa olarak ele alacak, sonunda kendi durumunu ve hatasını ele veriyor olsa bile ondan bir ders çıkaracaktır. Bunun aksine olarak, şüpheli ve ard niyetli kişi delil, isbat demeden hemencecik bu kıssanın kendisini güç ve muallak bir durumda bırakmak için tümüyle uydurulduğu sonucuna varacaktır.
Aynı şey Rasulullah'ı (s.a) suçlayanlar için de geçerliydi; onlar da Rasul'ün (s.a) kıssaları kendisinin uydurduğunu ve daha etkili hale getirmek için de onları Allah'a nisbet ettiğini ileri sürmüşlerdi. Allah da Rasul'üne şöyle demesini emretti: "Kıssayı ben uyduruyorsam akıbetine ben katlanacağım; fakat bu durum, yalnızca kendinizin sorumlu olduğu suçlarınızın cezalarını eksiltmez ki!"
40. Bu ayet bir ilahi yasa olan mühletin (ihmal) sınırlarını ortaya koymaktadır. Rasul'ün (s.a) mesajı halka iletildiği ve reddedildiği zaman, içlerinden bir kısmının mesajı kabul edilebileceği kadar bir süre daha ceza geciktirilir. Ama bazılarının hidayete gelme imkanı tamamen ortadan kalktığında ve aralarında kötülük unsurundan başka bir şey kalmadığında Allah bu mühleti daha fazla uzatmaz. Ve bu Allah'ın lutfunun bir tezahürüdür; tıpkı iyi meyvenin çürüğünden ayıklanması ve emniyete alınması gibi. Bunun aksine olarak, eğer bu iflah olmaz günahkar insanlara merhamet edilirse böylesi bir durum, salihler ve gelecek kuşaklar için bir acımasızlık olacaktır.
4l. Bu, eşyaya yalnızca yüzeyden bakanlarla, gerçeğini bilenlerin bakış açılarını sergileyen vurucu bir örnektir. Öyle görünüyordu ki, Hz. Nuh'un (a.s) karada gemiyi inşa ediyor olduğu sırada kendisine inanmayan beyinsizlere bu aptalca bir şey geliyordu. Nitekim onunla şöyle alay etmişlerdi: "Bakın hele şu çılgın bunağa! Karada gemi yüzdürmeye çalışıyor." Çünkü birkaç gün sonra geminin gerçekten burada yüzeceğini bilmiyorlardı. Bu yüzden Hz. Nuh'un (s.a) yaptıklarını, çılgınlığının apaçık göstergesi olarak görüyorlardı. Muhtemelen parmaklarıyla Nuh'un inşa etmekte olduğu gemiyi göstererek birbirlerine şöyle diyorlardı: "Daha önce vardıysa da, şimdi hiç kuşkumuz kalmadı değil mi? Bu adam gerçekten çılgın, karada, su falan olmadan yüzdüreceği bir gemi inşa ediyor." Fakat içlerinden meseleyi ve yakın gelecekte bu geminin gerçekten işe yarayacağını bilen Resul, onların cahilliklerine, işin aslını bilmemelerine ve kibirlerine gülüyor ve şöyle diyor olmalıydı: "Nasıl da akılsızlık ediyorlar! Felaket başlarının tepesinde, onlarsa kendilerinden kibirli biçimde emin olmakla kalmadıkları gibi, kendilerini felakete karşı uyaran ve onları bu felakete karşı hazırlıklı kılmaya çalışan bana, çılgın diyorlar." İşte genelde bu iki yol varolmuştur hep; akıl sahiplerinin ve akılsızların yolu.
Biri derinliğine düşünürken, diğeri meseleye yalnızca yüzeyinden bakar ve bunun bir çılgınlık olduğunu düşünür. Aynı şekilde o bunun bir çılgınlık ve aptallık olduğunu düşünürken diğeri meselenin gerçek hüviyetine vakıf olduğundan, olayın hikmet ve basiret üzere temellendiğini bilir. İşte size aynı şartlar altında oluşmuş iki ayrı tavır...
HARİTA -VII-
Nuh (a.s) 'un halkının toprakları ve Cudi Dağı.


 40- Sonunda emrimiz geldiğinde ve tandır(42) feveran ettiği zaman, dedik ki: "Her birinden ikişer çift (hayvan) ile aleyhlerinde söz geçmiş olanlar dışında, aileni(43) ve iman edenleri(44) ona yükle." Zaten onunla birlikte çok azından başkası iman etmemişti.
41- Dedi ki: "Ona binin. Onun yüzmesi de, demir atması (durması) da Allah'ın adıyladır. Şüphe yok, benim Rabbim bağışlayandır, esirgeyendir."(45)
42- (Gemi) Onlarla dağlar gibi dalga(lar) içinde yüzmekteyken Nuh, bir kenara çekilmiş olan oğluna seslendi: "Ey oğlum, bizimle birlikte bin ve kâfirlerle birlikte olma."
43- (Oğlu) Dedi ki: "Ben bir dağa sığınacağım, o beni sudan korur." Dedi ki: "Bugün Allah'ın emrinden, esirgeyen olan (Allah) dan başka bir koruyucu yoktur." Ve ikisinin arasına dalga girdi, böylece o da boğulanlardan oldu.

AÇIKLAMA

42. Bu ayet hakkında farklı tefsirler yapılmıştır; fakat biz doğru olanın metinde geçen kelimelerle yoğunlaşan tefsir olduğu kanısındayız. Tufan, suyu kaynatmaya başlayan özel fırının, ayetin metninde geçen adıyla Tennur'un feveranıyla başladı. Aynı vakitlerde sağanak yağmurlar yağmaya ve su arzın her tarafını kaplamaya başladı. Bu durum Kamer suresinin ll. ve 12. ayetlerinde ayrıntılarıyla anlatılır: "Bizde müthiş ve sürekli bir sağanak halinde başlayan yağmurla göğün kapılarını açtık. Yeri de açtık; coşkun kaynaklar halinde sular fışkırdı ve bu iki su takdir edilen akıbeti gerçekleştirmek üzere birleşti."
Bu bağlamda şu belirtilmelidir ki, "" dan önce gelen harfi tarif (elif-lam) takısı, fırının, tufanı başlatmak üzere modeli Allah tarafından belirlenmiş özel bir fırın olduğunu göstermektedir. Nitekim emir gelir gelmez, " " suyu kaynatmaya başlamıştır.
Müminun Suresi'nin 27. ayetinde Tennur'un modelinin daha önceden belirlendiği açıkça zikredilir.
43. Yani, ailenden kafir olarak belirlenmişleri gemiye alma, çünkü onlar esirgeyişimize layık değiller. Büyük bir ihtimalle gemiye alınmayanlar iki kişiydi: Biri boğulan oğlu (ayet: 43) diğeri de karısı
(Tahrim: 10) Muhtemelen başkaları da vardı, ama Kur'anda bu ikisinin dışında başka isim geçmemektedir.
44. Bu ayet tüm insan ırkını Hz. Nuh'un üç oğlundan başlatan tarihçi ve geneologların teorilerini reddetmektedir. Bu yanlış teorinin geçerlilik kazanması Kitab-ı Mukaddes'te geçen kıssada tufandan kurtulanlar arasında Hz. Nuh (a.s) , karısı ve üç oğlu dışında kimsenin zikredilmemesiydi. (Tekvin 6: 18, 7:7, 9 ve 9:19) . Fakat Kur'an Hz. Nuh'un ailesi dışında, sayıları az da olsa diğer müminlerin varlığını da birçok yerinde zikrederek, bununla çelişir. Dahası, Kur'an Hz. Nuh'un (a.s) sonraki kuşakların, O'nun ve tufandan kurtulanların halefleri olduğunu beyan eder: "Nuh ile birlikte taşıdıklarımızdan (olan insan kuşağı) ..." (İsra:3) . "İşte bunlar kendilerine Allah'ın nimet verdiği peygamberlerdendir. Adem'in soyundan, Nuh ile birlikte taşıdıklarımızdan..." (Meryem:58) .
45. Hz. Nuh'un (a.s) tufandan kurtuluşun kendi planları, aygıtları ve çabalarıyla olmadığını yalnızca çok bağışlayıcı olan Rabbinin rahmetiyle gerçekleştiğini söyleyerek gösterdiği tevazu bir müminin gerçek bir karakteristiğidir. Allah'ın kulu, bir dünyalı olarak gereken araçların tümünü ittihaz edebilir, fakat hiçbir şekilde bu araçlara bel bağlamaz, (sonucu yalnızca onlardan olmaz) . O başarısı için yalnızca Rabbine güvenir, çünkü bilir ki, O'nun tasdiki olmaksızın hiçbir araç benimsenemez. Allah'ın rahmet ve lutfunun yardımı olmaksızın hiçbir alet kullanılamaz ve hedefe varılamaz.


 44- Denildi ki: "Ey yer, suyunu yut ve ey gök, sen de tut." Su çekildi, iş bitiriliverdi, (gemi de) Cûdi(46) (dağı) üstünde durdu ve zalimler topluluğuna da: "Uzak olsunlar" denildi.
45- Nuh, Rabbine seslendi. Dedi ki: "Rabbim, şüphesiz benim oğlum ailemdendir ve senin va'din de doğrusu haktır.(47) Sen hakimlerin hakimisin."(48)
46- Dedi ki: "Ey Nuh, kesinlikle o senin ailenden değildir. Çünkü o, salih olmayan bir iş(49) (yapmıştır) . Öyleyse hakkında bilgin olmayan şeyi benden isteme. Gerçekten ben, cahillerden olmayasın diye sana öğüt veriyorum."(50)

AÇIKLAMA

46. Kur'an'a göre gemi, Doğu Anadolu'da (eskiden) Cezire-i İbni Ömer olarak anılan bölgenin Kuzey-doğusunda bulunan Cudi Dağı'nın üzerine oturmuştur. Fakat Kitab-ı Mukaddes'e göre geminin oturduğu yer Ararat (Ağrı) dağıdır. Kadim tarihler de geminin oturduğu yerin Cudi Dağı olduğunu teyid etmektedirler. Sözgelimi M.Ö. 250 yıllarında yaşamış olan Babil kentinin dini lideri Berasus Keldanilerle ilgili tarihinde Hz. Nuh'un gemisinin Cudi Dağı üzerine oturduğunu söylemektedir. Aristo'nun öğrencisi Abydenus ise aynı rivayeti te'yid etmekle kalmaz, aynı zamanda kendi çağındaki birçok Iraklının geminin parçalarına sahip olduklarını, bu parçaları batırdıkları suları da hastalara şifalı su olarak içirdiklerini yazar.
Şimdi meseleyi yeniden mütalaa edelim: Burada zikredilen tufan tüm yeryüzünü kapladı mı yoksa yalnızca Hz. Nuh'un (a.s) bölgesini mi içine aldı? Bu, şimdiye dek halledilmemiş bir sorudur. Kitab-ı Mukaddes'e ve İsrailiyata bakarsanız tufan arz çapında olmuştu. (Tekvin 7: 18-24) Fakat Kur'an bu konuda sükut etmektedir. Gerçi tufandan arta kalanları tüm insanlığın selefleri olarak zikretmektedir ama bu illa da tufanın dünya çapında olduğunu düşünmemizi gerektirmez. Bu meseleye şöyle bir açıklama getirilebilir: Tarihin o döneminde yeryüzünün yerleşim bölgesi yalnızca Hz. Nuh'un (a.s) yaşadığı bölgeydi ve tufandan arta kalan kuşaklar tedrici olarak yeryüzünün diğer bölgelerine yayıldılar. Bu teoriyi iki şey desteklemektedir. Birinci olarak, Dicle ve Fırat bölgesinde büyük bir tufanın meydana geldiği yolunda tarihsel geleneklerin, arkeolojik buluntuların ve jeolojik kanıtların te'yid ettiği kesin deliller söz konusudur. Buna karşılık yeryüzünün diğer bölgelerinde tufanın dünya çapında olduğunu kanıtlayacak herhangi bir delil sözkonusu değildir. İkinci olarak, Amerika ve Avustralya gibi birbirinden çok uzak yerlerdekiler dahil hemen tüm yeryüzü sakinlerinin geleneklerinde bir zamanlar yeryüzünde büyük bir tufanın koptuğu yolunda rivayetler vardır. Bunlardan çıkarılacak sonuç, insanlığın atalarının bir zamanlar yeryüzünün belli bir yöresinde yaşıyor olduklarıdır. Demek ki, bu olaydan sonra yeryüzünün çeşitli yerlerine dağılmışlar ve tufana dair rivayetlerini de beraberlerinde götürmüşlerdir. (Bkz. A'raf. an: 47)
47. Yani, "Ey Rabbim, Sen ailemin tüm üyelerini bu felaketten kurtaracağına söz verdin, öyleyse oğlumu da kurtar, çünkü o da benim ailemin bir üyesidir."
48. Yani, "Sen hakimlerin en büyüğüsün, bu yüzden senin kararın (hükmün) son karardır ve ona karşı çıkacak kimse yoktur." Ve "Sen hükmedenlerin en iyisisin, bu yüzden senin kararların (hükümlerin) tam bir bilgi ve mutlak adalet üzeredir."
49. Allah, Hz. Nuh'un (a.s) inkarcı oğlunu "salih olmayan bir iş" (hedefini bulmamış bir eylem) olarak isimlendirmiştir. Çünkü çocuklar, kendilerini büyütebilsin, birer "salih kişi" olarak eğitebilsin ve Allah'ın insanı yaratmadaki gayesine ulaştırabilsinler diye yaratıcı tarafından ailelerinin himayesine tevdi edilmiştir. Eğer bir baba bu yetiştirme "süreci"nde elinden geleni yapar, çocuğu salih bir kişi olmaya yöneltir, fakat bu çabaları boşa çıkarsa, babanın ellerinde bir hammadde mesabesinde olan çocuk o zaman "gayesine ulaşmamış bir iş"e (Kur'an'daki tabiriyle amel-i gayr-i salih) benzemiş olacaktır. Apaçıktır ki Hz. Nuh'un münkir oğlu bir "amel-i gayr-i salih"ti, çünkü babasının onda görmek istediği "salih amel"lerden hiçbiri kendisinde bulunmamaktaydı. Dolayısıyla bu anlamda o, Hz. Nuh'un (a.s) ailesinden değildi. O Nuh ki, önce kendi kanından ve canından olanları gelmek üzere tüm kavmini "salih ameller"in potasına dökmek üzere yaratıcı tarafından gönderilmişti. Bu yüzden bu inatçı ve münkir oğul, Hz. Nuh'la (a.s) kan bağından gelen tüm haklarını kaybetmişti ve iş "tufan" azabına kalmıştı artık.
Şimdi diğer bir soruyu mütalaa edelim: Hz. Nuh (a.s) kendi canından, kanından olan çocuğuna niye şefaat edemiyordu? Cevap şudur: Eğer insan vücudunun bir parçası çürümüş kangren olmuşsa cerrah, vücudun kalan kısmının selameti uğruna o parçayı kesme kararı vermek durumundadır
Muhatabı kesmemesi için ricada bulunuyor diye, kesmemezlik edemez; aksine şunu söyler: "Bu organ artık senin vücuduna ait değil, çünkü çürümüş." Tabii bu söz, çürümüş organ fiilen o vücuda ait değil anlamına gelmez, ancak şunu içerir. "Bu organ vücudun bir parçası olarak artık fonksiyonunu icra edemiyor. Görevlerini yerine getiren sağlıklı organlara bakarak, çürümüş organın artık bu vücuda ait olduğu söylenemez." İşte aynı şekilde Hz. Nuh'a (a.s) "O senin ehlinden değil" dendiğinde, oğlunun kendi öz sulbünden olmadığı söylenmek istenmemiştir. "Bozuk ahlak ve muamelatı yüzünden artık senin salih ehlinden sayılamaz." Küfür ve iman çatışmasında kafirlerin safında yer alanları cezalandırmak üzere tufan geldiğinde, senin oğlun müminlerle beraber kurtulmayı reddetti. Bu, senin zürriyetinle kafirler arasında bir çatışma olsaydı durum farklı olurdu fakat bu salihlerle salih olmayanlar arasındaki bir çatışmadır ve tufandan salihler kurtulacaktır. İşte kastedilen şey budur.
"Amel-i gayr-i salih" ibaresinin Nuh'un oğlu için özellikle kullanılmış olması çok manidardır. Bu kullanış, ailelerin çocuklarını yetiştirirken gözönünde bulundurmaları gereken hedeflere atıfta bulunmaktadır. Meseleye yalnızca yüzeyinden bakan aileler çocuklarını, salih bir insan olarak yetişip yetişmediklerine bakmaksızın sırf kendi zürriyet ve rahminden oldukları için büyütmektedirler. Fakat, ayette geçen ibare, müminlerden çocuklarına "bir iş", "bir amel" gözüyle bakmalarını istemektedir.
Çocuklar ailelerine, Allah'ın insan için öngördüğü gayeye ulaşacak şekilde potaya dökülsünler, bu gayeye hazırlansınlar diye hazır bir fıtratla emanet edilmişlerdir. Bu yüzden bir aile çocuklarını, Allah'ın insan için öngördüğü hedefler doğrultusunda yetiştirmek için verdiği tüm çaba boşa gider de, çocuk daha sonra Allah'ın değil, şeytanın kulu-kölesi olursa, ebeveyn tüm bu çabalarına "boşa çıkmış gayretler" (Kur'an'daki tabiriyle "amel-i gayr-i salih") gözüyle bakmak durumundadır artık. Bu durumda ebeveynin "boşa gitmiş emekler" üzerinde daha fazla durmaması gerekir.
Yukarıda vardığımız sonuca bakarak aynı kuralı bir müminin diğer ilişkilerine de uygulayabiliriz. Bir mümin belli akidelere inanan ve belli amellerle yükümlü bulanan bir kişi olduğuna göre, başkalarıyla olan tüm ilişkilerini bu inanç ve amel manzumesine göre belirleyecektir. Eğer müminin kan hısımları, bir müminin taşıması gereken niteliklere sahipse kurulan ilişki çift kat güçlü olacaktır. Fakat onlar bir müminin niteliklerini taşımıyorlarsa, mümin onlarla ilişkilerini yalnızca kan hısımlığı düzeyinde sürdürecek ve onlarla hiçbir manevi ilişkiye girmeyecektir. Ve eğer sonuçta bu ilişki iman ve küfür savaşında karşı karşıya gelecek biçimde tezahür ederse, mümin onlarla tıpkı diğer kafirlerle savaştığı gibi savaşmak zorundadır.
50. Rabbin'den gelen bu uyarı Hz. Nuh'un (a.s) bir iman zaafına düçar olduğu yahut da Hz. Nuh'un (as) cahili inançlara sahip olduğu anlamına gelmez. Zaten kendisinin bu uyarıya verdiği karşılık onun yüksek manevi seviyesinin bir göstergesidir. Hz. Nuh da tıpkı diğer peygamberler gibi bir insan olarak, çocuk sevgisi gibi insani hassasiyetlere sahipti. Nitekim, tufandan kurtulması için Rabbi'ne yalvarmıştı. Allah da kendisine "sen yüksek seviyeli bir peygambersin; kendi kanın ve canın için bile olsa böyle isteklerde bulunma", şeklinde bir tavsiyede bulundu. İşte kendisine uyarı gelir gelmez peygamberliğin yüce makamında, sırf insan psikolojisinin kritik durumu yüzünden, yalnızca sıradan bir baba pozisyonuna düştüğünü anlamasının nedeni budur. Nitekim uyarıdan hemen sonra bu zaafından dolayı tevbe etmiş ve tufandan boğulan sanki oğlu değilmiş gibi davranmıştı. Dolayısıyla sergilediği karakter onun gerçek bir peygamber olduğunun açık göstergesidir. Çünkü aynı yüksek seviyeye yeniden dönmüş ve büyük bir yumuşaklıkla Rabbi'nden, Hakk'ı reddedip, batılı seçen oğluna meylettiği için kendisini bağışlamasını istemişti.


 47- Dedi ki: "Rabbim, bilgim olmayan şeyi Senden istemekten Sana sığınırım. Ve eğer beni bağışlamaz ve beni esirgemezsen, hüsrana uğrayanlardan olurum."(51)
48- "Ey Nuh" denildi. "Sana ve seninle birlikte olan ümmetler üzerine bizden selâm ve bereketlerle (gemiden) in.(52) (Sizden türeyecek diğer kâfir) Ümmetleri de yararlandıracağız, sonra onlara bizden acıklı bir azab dokunacaktır."

AÇIKLAMA

5l. Kur'an Hz. Nuh'un (a.s) oğlunun boğulması kıssasını, Allah'ın emrinin mutlak anlamda kesin ve nihai olduğunu insanlara hatırlatmak için anlatmaktadır.
Bu, aynı zamanda Hz. İbrahim'in (a.s) halefleri oldukları, şefaatçı olarak birçok ilah ve ilahelere sahip bulundukları için Allah'ın azabına karşı bağışıklı olduklarını düşünen Kureyş'e de bir uyarı mesabesindedir. Aynı şekilde bu uyarı böyle inançları beslemiş ve hala da beslemekte bulunan Yahudi ve Hıristiyanlar, hatta hatta, aziz atalarının ve kutsi mertebelere sahip kimselerin kendilerini ilahi adaletin sonuçlarından koruyacağına akılsızca inanan bir takım müslümanlar için de vaidtir. Zira burada ortaya konan trajik manzara, kategorik olarak bu tür umut ve inançları reddetmektedir: "Ey akılsızlar! Niye böyle batıl itikatlar beslemektesiniz? Elçimiz Nuh, gözleri önünde boğulan oğlunu kurtaramadığına, oğlu için ettiği dua reddedildiğine ve hatta bu duasından dolayı azarlandığına göre, siz nasıl oluyor da Rasul'den çok daha aşağı seviyede olan birilerinin, sizleri ilahi adaletten kurtarabileceğini bekleyebiliyorsunuz?"
52. Yani, "... Gemi'nin oturduğu dağdan aşağı inin."


 49- Bunlar: Sana vahyettiğimiz gayb haberlerindendir. Bunları sen ve kavmin bundan önce bilmiyordun. Şu halde sabret. Şüphesiz (güzel olan) sonuç takva sahiplerinindir.(53)
50- Ad (halkına da) kardeşleri Hûd'u(54) (gönderdik) . Dedi ki: "Ey kavmim, Allah'a ibadet edin, sizin O'ndan başka ilahınız yoktur. Siz yalan olarak (tanrılar) düzenlerden başkası değilsiniz.(55)
51- Ey kavmim, ben bunun karşılığında sizden hiç bir ücret istemiyorum. Benim ücretim, beni yaratandan başkasına ait değildir. Akıl erdirmeyecek misiniz?(56)
52- Ey kavmim, Rabbinizden bağışlanma dileyin, sonra O'na tevbe edin. Üstünüze gökten sağanak (yağmurlar, bol nimetler) yağdırsın ve gücünüze güç katsın.(57) Suçlu-günahkârlar olarak yüz çevirmeyin."

AÇIKLAMA

53. Yani, "Sen ve ashabın bu çatışmadan, tıpkı Hz. Nuh (a.s) ve izleyicilerinin çıktığı gibi, başarıyla çıkacaksın. Zira Hakk'a teslimiyet ve Allah korkusuyla yanlış yollardan sakınanlar, Hakk düşmanlarıyla olan mücadelelerinde ilk elde başarısızlığa uğrasalar bile sonunda mutlaka zafere ulaşacaklardır: Bu ilahi bir kanundur. Bu yüzden sizler maruz kaldığınız sıkıntılara sabırla göğüs germeli, yolunuzda karşılaştığınız engellere sebatla direnmeli, düşmanınızın geçici başarıları yüzünden asla direncinizi yitirmemelisiniz. Eğer muttaki olur, sağlam durursanız tıpkı Hz. Nuh (a.s) ve izleyicileri gibi kesinlikle felaha erersiniz."
54. Bkz. A'raf. an: 5l-56.
55. Yani, "Sizler Allah'tan gayri taptığınız ilahlar hakkında yalanlar düzdünüz. Çünkü gerçekte o ilahlar da ne bir güç, ne de uluhiyete dair nitelikler var. Onlarda ibadet ve kulluk konusu olabilecek hiçbir şey bulunmamasına rağmen siz tuttunuz kendi heva ve hevesinize uygun batıl umutlar yakıştırdınız onlara."
56. Bu kısa ibare çok güçlü bir delili ihtiva etmektedir: "Şu bir gerçek ki, sizlerin benim mesajımı yüzeyden değerlendirmeniz, gerekli yoğunluk ve derinliğe dalmadan reddedivermeniz aklınızı kullanmadığınızın apaçık delilidir. Eğer anlamağa çalışsaydınız mütalaa etmeniz gereken çok şey bulacaktınız. Ve anlayacaktınız ki, benim kesin olarak hiç bir şahsi çıkarım sözkonusu değildir; aksine, mesajı iletmek için olmadık zorluklara göğüs germekteyim ki, mesajımın ne bana ne de ailemin bir ferdine (maddi) bir çıkar sağlaması sözkonusu değildir. Dünya zevklerinden ve rahatından yüz çevirmiş; asırlardır yerleşmiş bulunan törelere, göreneklere ve hayat tarzına savaş açmışım da tüm dünyanın hışmını üzerime çekmişim; bütün bunlar imanımın, bana bu gücü veren çok sağlam temellere sahip olduğunu açıkça ispat ediyor. Bütün bunların üzerinde derin derin düşünmek gerekmez mi? Niye o zaman hemencecik reddetmeden önce sağduyunuzu kullanmıyorsunuz?"
57. Bu ibare, 3. ayette Rasulullah'ın diliyle ifade edilen şeylerle aynıdır. Ayet, manevi değerlerin yalnızca öbür dünyada mahsub edilmeyeceğinin, aynı zamanda bu dünyada da toplumların düşüş ve yükselişleri belirleyeceğinin açık bir delilidir. Böyledir, çünkü Allah alem üzerinde yalnızca kendi koyduğu tabiat kanunları uyarınca değil, aynı zamanda manevi ilkeler uyarınca da hükmünü icra eder. Nitekim Kur'an'ın birçok yerinde bir toplumun akibetini, elçilerinin aracılığıyla gönderdiği Mesaj'a bağlı olduğunu zikretmektedir. Eğer toplum mesajı kabul ederse O'nun rahmet ve bereketinin kapıları kendilerine açılacak, yok eğer reddederse helak edileceklerdir.
Kısaca bu ayet, Allah'ın insanla ilgisi içinde koyduğu manevi kanunun bir fırkasıdır. Buna karşılık aynı kanunun diğer bir fırkası da, dünya nimetleriyle şımarıp günah ve şer yollarına sapanların vakti gelince helak edileceğini vurgular. Fakat eğer felakete doğru bu dört nala yarış esnasında toplum ferdleri batılın içinde olduklarını anlar itaatsizlikten vazgeçer ve Allah'a tevbe ederse, kötü akıbeti değiştirilir, vuku bulacak cezadan vazgeçilir, lütuf ve rahmet edilip bir süre için daha o topluma mühlet tanınır.


 53- "Ey Hûd" dediler. "Sen bize apaçık bir belge (mucize) (58) ile gelmiş değilsin ve biz de senin sözünle ilahlarımızı terketmeyiz. Sana iman edecek de değiliz."
54- "Biz: 'Bazı ilahlarımız seni çok kötü çarpmıştır' (demekten) başka bir şey söylemeyiz."(59) Dedi ki: "Allah'ı şahid tutarım,(60) siz de şahidler olun ki, gerçekten ben, sizin şirk katmakta olduklarınızdan uzağım;"
55- "O'nun dışındaki (tanrılardan) .(61) Artık siz bana, toplu olarak dilediğiniz tuzağı kurun, sonra bana süre de tanımayın."(62)
56- "Ben gerçekten, benim de Rabbim, sizin de Rabbiniz olan Allah'a tevekkül ettim. O'nun, alnından yakalayıp denetlemediği hiç bir canlı yoktur. Muhakkak benim Rabbim, dosdoğru bir yol üzerindedir(63) (dosdoğru yolda olanı korumaktadır.) "
57- "Buna rağmen yüz çevirirsiniz, artık size kendisiyle gönderildiğim şeyi tebliğ ettim. Rabbim de sizden başka bir kavmi yerinize geçirir. Siz O'na hiç bir şeyle zarar veremezsiniz.(64) Doğrusu benim Rabbim, her şeyi gözetleyip koruyandır."
58- Emrimiz geldiği zaman, tarafımızdan bir rahmet ile Hûd'u ve onunla birlikte iman edenleri kurtardık. Onları şiddetli-ağır bir azabtan kurtardık.

AÇIKLAMA

58. Yani, "Sen bize, Allah tarafından gönderildiğini ve sunduğun mesajın hak olduğunu kesin olarak ispatlayacak apaçık bir beyyine getirmedin".
59. Yani, "Öyle görünüyor ki sen bir ilaha yahut ilaheye veyahut da bir azize edepsizlik etmişsin. Bu yüzden olacak onların hışmına uğrayarak çıldırmış, daha önce şeref ve onurla dolaştığın aynı caddede kötülenmiş, alçaltılmış ve taşlanmış bir vaziyettesin."
60. Bu, Hz. Hud'un (a.s) kendilerine apaçık bir beyyine getirmediği yolundaki itirazlarına bir cevaptır: "Sizin iddianıza bakılırsa benim Allah tarafından gönderildiğime dair hiçbir delilim yok. O Allah ki, yarattığı kainatında ne olup bitiyorsa herşeye tanıklık etmekte (haberdar olmakta) ve size bildirdiğim hakikatlerin mutlak olarak doğru olduğunu göstermek üzere alemde olup biten şeyleri birer ayet biçiminde önünüze sunmaktadır. Tüm bu kevni ayetler, sizin tanrılarınız hakkında iddia ettiğiniz şeylerin tümüyle batıl olduğunun ve hiçbir hakikat belirtisine sahip bulunmadığının kesin kanıtıdır.
6l. Bu, onların "Biz senin sözünle tanrılarımızdan vazgeçecek değiliz..." şeklindeki diretmelerine karşı Hz. Hud'un (a.s) verdiği cevaptır ve şunu içerir: "Şunu iyi bilin ki ben de sizin Allah'a karşı edindiğiniz ilahlarınızdan nefret ediyorum"
62. Bu da "tanrılarımızdan biri seni fena çarpmış..." şeklindeki iddialarına Rasul'ün verdiği cevaptır. (Yunus: 7l'le karşılaştırın.)
63. Yani, Rabbim ne eylerse hep doğru eyler, güzel eyler. Çünkü, O'nun işleri doğrudur, adildir; verdiği hükümler bütünüyle hak ve adalet üzeredir. Dolayısıyla benimle olan çatışmanızda asla başarılı olamayacaksınız. Çünkü siz hak yoldan sapmışsınız ve kötülükte boğulmuşsunuz; oysa ben hak yoldayım.
64. "... Ne de sana inanmaya niyetimiz var" şeklindeki inatçı direnişe karşı Rasul'ün cevabıdır.


 59- İşte Ad (halkı) : Rablerinin ayetlerini tanımayıp reddettiler. O'nun peygamberlerine isyan ettiler(65) ve her inatçı zorbanın emri ardınca yürüdüler.
60- Ve bu dünyada da, kıyamet gününde de lanete tabi tutuldular. Haberiniz olsun; gerçekten Ad (halkı) , Rablerine (karşı) küfrettiler. Haberiniz olsun; Hûd kavmi Ad'a (Allah'ın rahmetinden) uzaklık (verildi) .
61- Semud (halkına da) kardeşleri Salih'i(66) (gönderdik) . Dedi ki: "Ey kavmim, Allah'a ibadet edin, sizin O'ndan başka ilahınız yoktur. O sizi yerden (topraktan) yarattı ve onda sizi ömür geçirenler kıldı.(67) Öyleyse O'ndan bağışlanma dileyin,(68) sonra O'na tevbe edin. Şüphesiz benim Rabbim, yakın olandır, (duaları) kabul edendir."(69)

AÇIKLAMA

65. Her ne kadar onlara yalnızca bir peygamber gelmişse de, her çağda, her topluma gelen elçilerce tebliğ edilen mesajın aynısı gelmişti onlara da... Dolayısıyla bir Rasul'ü tanımamak, tümünü tanımamak anlamına geliyordu.
66. Lütfen A'raf suresinin 57-62. açıklama notlarını gözönünde bulundurun.
67. Bu ifade, "Sizin Allah'tan başka ilahınız yoktur" beyanına bir delil teşkil etmektedir. Delil, müşriklerin bir yaratıcı Allah inancını teslim etmeleri üzerinde temellenmektedir. Dolayısıyla Hz. Salih'in (a.s) tebliğ ettiği şey şu anlama geliyordu: "Siz de kabul edersiniz ki, ölü topraktan şu harika bedeninizi yaratan ve şu yeryüzünü yaşamanıza uygun bir yer haline getiren Allah'tır. Şu halde Allah'tan başka uluhiyet ve ubudiyete layık başka bir tanrı nasıl olabilir?"
68. Yani, "daha önce başka ilahlara tapmanızdan ötürü bağışlanma dileyin."
69. Bu kısa ibarede Kur'an, her devirde insanları yanlış yollara sevketmiş olan müşriklerin bir yanlış anlamasına karşı çıkmaktadır. Onlar Allah'ın kendilerinden çok uzaklarda ve bu yüzden de onu dünya kralları gibi yaklaşılmaz olduğunu sanıyorlardı. Krallara yaklaşmanın tek yolu, onların huzuruna çıkabilen ve arzıhal sahiplerinin dileklerini sunabilen ve aldığı cevabı geri iletebilen aracılardı. Dolayısıyla zanlarınca Allah'a ettikleri duayı iletecek ve kabul olup olmadığını bildirecek aracılar gerekiyordu. Bunun açıkça batıl olduğu ortadadır. Bu inancı teşvik edip haklılaştıranlar, kendileri olmaksızın Allah'a ulaşmanın, dualara karşılık almanın mümkün olmadığını ileri süren bir takım uyanık tiplerdi. Dolayısıyla sıradan insanlar Allah'a ulaşmak için böylesi kutsal varlıkların peşine düşmeliydi. Böylece, çeşitli hediyeler sunarak Yüce Makam'a iletilmek üzere isteklerini bildirdikleri ve arzıhallerini iletmede oldukça hünerli olan kimselerin emrine girmeye başladılar. Bu yanlış anlama sonucu bir aracılar güruhu oluşup, ruhbanlık düzeninin kurulmasına yol açtı. Bu sistem cahili müşrik inanç izleyicilerini öylesine ablukaya almıştı ki, doğumdan ölüme kadar herhangi bir dini töreni bizzat icra edemez duruma gelmişlerdi.
Şimdi Hz. Salih'in (a.s) müşriklerin batıl inancını geçersiz kılan kısa cevabı üzerinde duralım. Cevap şudur: "Allah yakındır (karib) . Bu yüzden O'nun yardımını herhangi bir aracının yardımı olmaksızın doğrudan isteyin. Evet. O yüceler yücesidir, ama herbiriniz O'nu isteklerinizi fısıltıyla bile ileteceğiniz yakınlıkta bilmelisiniz kendinize. Hatta isteklerinizi gizlice bildirebileceğiniz gibi açıkça da bildirebilirsiniz O'na. Dolayısıyla aracılar edinme, onları bu işe ortak koşma aptallığından vazgeçin ve dualarınızı, sizin en yakınınızda olan ve isteklerinize karşılık verecek olan Allah'a edin. (Bkz. Bakara. an: 188)


 62- Dediler ki: "Ey Salih, bundan önce sen içimizde kendisinden (iyilikler ve yararlılıklar) umulan biriydin.(70) Atalarımızın taptığı şeylere tapmamızdan sen bizi engelleyecek misin?(71) Doğrusu biz, senin bizi davet ettiğin şeyden kuşku verici bir tereddüt içindeyiz."(72)
63- Dedi ki: "Ey kavmim, görüşünüz nedir-söyler misiniz? Eğer ben Rabbimden apaçık bir belge üzerindeysem ve bana tarafından bir rahmet vermişse, bu durumda da O'na isyan edecek olursam Allah'a karşı bana kim yardım edecektir? Şu halde kaybımı arttırmaktan başka bana (hiç bir yarar) sağlamayacaksınız."(73)

AÇIKLAMA

70. Yani, "Biz senin bilgeliğine, aklına, ileri görüşüne, ciddiyetine ve muteber kişiliğine bakarak büyük ve refah içinde bir insan olacağını ummaktaydık. Büyük bir başarı kazanacağın ve bu sayede bizim de diğer şube ve kabileler üzerinde egemen olmamızı sağlayacak imkanları ele geçireceğimiz günleri bekliyorduk. Oysa sen bizleri mahvedecek bir inancı, tevhid ve ahiret üzerine temellenmiş bir inancı benimseyerek tüm hayallerimizi yıktın."
Burada belirtilmesi gereken bir şey var: Hz. Muhammed'in (s.a) kavmi de onun hakkında büyük umutlar beslemekteydi. Onlar da Rasul tayin edilmeden önce onun kabiliyet ve becerileri hakkında böyle yüceltici şeyler düşünüyorlardı. Zira onun büyük bir lider olacağını ve basiretinin kendilerine büyük faydalar sağlayacağını umuyorlardı. Fakat bu beklentilerin aksine Rasul onları tevhid ve ahiret inancına çağırmaya ve yüksek ahlaki ilkeleri vazetmeye başlayınca, yalnız umutlarını yitirmekle kalmadılar, müdahale etmeye, karşı görüşler geliştirmeye de başladılar. Şöyle diyorlardı: Ne kadar yazık! Şimdiye dek bunca iyi şeylere sahip bu adam, bir büyünün etkisiyle, sırf kendi kariyerini sarsmakla kalmıyor, aynı zamanda umutlarımızı da berheva ediyor.
7l. Bu onların, kendi ilahlarına tapma gerekçesiydi. Babaları taptı diye bu ilahlara taptıklarını söylemekteydiler. Hz. Salih (a.s) ise şunu ileri sürmekteydi: "Allah'a tapın. Sizi topraktan yarattı ve arzı sizin için yaşanacak bir yer eyledi". Bu cevaba karşılık şunu ileri sürdüler: "Bu ilahlar da tapmaya layık! Onlardan asla vazgeçmeyiz. Çünkü atalarımız uzun bir süreden beri onlara tapmaktaydılar." İşte bu, müslümanlarla "cahilî"ler arasındaki mücadelede başvurulan karşılıklı delillerin tipik bir örneğini teşkil etmektedir. Birinciler delillerini sağlam bir akıl yürütmeye dayandırırken, ikinciler delillerini kör taklit üzerinde temellendirmektedirler.
72. Kur'an bu şüphe ve "tereddüt"lerin mahiyeti hakkında bir açıklama yapmamaktadır. Çünkü bu tür duyguların tümü başka şahıslarda başka biçimde tezahür eder. Zaten mesajın karakteristik özelliklerinden biri de hitap ettiği insanların zihni ataletini söküp atmaktır. Her ne kadar geçirilen tereddütler çeşit çeşitse de herkes onlardan bir pay alır. Mesajın gelişinden önce herkesin tek tek sapma eğrisini izlemesinin imkansız olması yüzünden böyledir bu. Bu (çeşitlilik) herkesi "acaba doğru yolda mıyım yoksa cahili yollardan birini mi izlemekteyim" şeklinde düşünmeye sevkeder. Böylece hiç kimse "cahili" yolların yanlışlığı üzerine olan yaygın ve etkili eleştirilere karşı kimsenin gözünü kapatmaya, kulağını tıkamaya fırsat bulamayacak, Hak yolun aklî ve güçlü delillerine karşı çıkmak genel bir ortamı hazır bulamayacaktır. Dahası Rasul'ün yüce manevi karakteri, azmi, alçak gönüllülüğü, asil davranışları samimiyeti, haktanırlığı ve vakarı, en inatçı, en önyargılı muhaliflerinin izlenimlerini bile yanlış çıkaracak, mesaj, toplumun en kaliteli şahsiyetlerini kendine çekerek onları mükemmellik örneği şahsiyetler haline getirmek suretiyle en inkilabi değişimleri meydana getirecektir. Tabiatıyla tüm bunlar, hakikatın artık gelmesine rağmen "cahili" yolların açık olmasını arzulayanların zihninde şaşkınlık ve tereddütler hasıl etmek üzere birleşeceklerdir.
73. Bu daha önceki soruya bir cevaptır: "Ben sizin hatırınıza Allah'tan aldığım hidayeti terkederek asi olursam O'na karşı beni savunamaz, koruyamazsınız. Böyle olduğu gibi, O'na karşı isyanımın günahına günah eklemiş olacaksınız. Dolayısıyla tebliğ etmek üzere gönderildiğim doğru yolu size göstermek yerine, sizin yolunuza uyarsam ilave bir cezaya çarptırılacağım."


 64- "Ey kavmim, size işte bir ayet olarak Allah'ın devesi; onu serbest bırakın, Allah'ın arzında yesin. Ona kötülük (vermek niyetiy) le dokunmayın. Yoksa sizi yakın bir azab sarıverir."
65- Fakat onu öldürdüler. (Salih) Dedi ki: "Yurdunuzda üç gün daha yararlanın. Bu, yalanlanmayacak bir vaaddir."
66- Emrimiz geldiği zaman, tarafımızdan bir rahmetle Salih'i ve onunla birlikte iman edenleri o günün aşağılatıcı azabından kurtardık.(74) Doğrusu senin Rabbin, güçlü olandır, aziz olandır.
67- O zulme sapanları dayanılmaz bir ses sarıverdi de kendi yurtlarında dizüstü çökmüş olarak sabahladılar.
68- Sanki orda hiç refah içinde yaşamamışlar gibi. Haberiniz olsun; Semud (halkı) gerçekten Rablerine (karşı) küfretmişlerdi. Haberiniz olsun; Semud (halkına Allah'ın rahmetinden) uzaklık (verildi) .
69- Andolsun, elçilerimiz İbrahim'e müjde ile geldikleri zaman: "Selam" dediler. O da: "Selam" dedi (ve) hemen gecikmeden kızartılmış bir buzağı(75) getirdi.
70- Ellerinin ona uzanmadığını görünce (İbrahim durumdan) hoşlanmadı ve içine bir tür korku(76) düştü. Dediler ki: "Korkma. Biz Lut kavmine gönderdik."(77)

AÇIKLAMA

74. Sina Yarımadası'nda hala dolaşan rivayetlere göre, Allah onları azaptan kurtarmış ve buraya sevketmiştir. Nitekim Cebel-i Musa yanında Hz. Salih'in (a.s) adıyla anılan bir dağ vardır ki, söylendiğine göre, Peygamber, kavminin helak edilmesinden sonra burayı sığınak edinmiştir.
75. Bu olay Hz. İbrahim'e (a.s) gelen meleklerin insan kılığında geldiklerini ve kimliklerini gizlediklerini göstermektedir. Bu yüzden Hz. İbrahim (a.s) onları yabancı misafir olarak değerlendirdi ve ağırlamak için de önlerine kızartılmış dana eti koydu.
76. Bazı müfessirlere göre, Hz. İbrahim'in (a.s) korkusu, onların ete elini uzatmamalarından kaynaklanmaktadır. Onlara göre, Hz. İbrahim (a.s) misafirlerin et yemediklerini görünce kötü bir niyetle geldikleri sonucuna varmıştır. Çünkü Arap geleneğine göre eğer bir yabancı, ağırlanmayı reddediyorsa, bu misafir olarak değil, yağmacı olarak geldiği anlamı taşırdı. Fakat bu görüş müteakip ayetle desteklenmemektedir.
77. Cevaplarından anlaşıldığına göre Hz. İbrahim (a.s) yemeği reddetmelerinden onların melek olduklarını anlamıştı. Korkusu ziyaretlerindendi. Çünkü meleklerin insan kılığında gelmesi hayra alamet değildi; bunu biliyordu. Korkmuştu çünkü melekler ailesinden yahut hemşehrilerinden birinin veyahut da bizzat kendisinin işlediği bir kusurun hesabını sormaya gelmiş olabilirlerdi. Eğer mesele sözkonusu müfessirlerin zannettiği gibi olsaydı, meleklerin cevabı şöyle olurdu: "Bizden korkma! Çünkü biz Rabbinden gelen melekleriz". Ancak korkusunu gidermek için verdikleri cevabın "Herhangi bir korkuya kapılma! Biz (sana değil) Lut kavmine gönderildik" şeklinde olması, Hz. İbrahim'in (a.s) onların melek olduklarını anladığını fakat insan şeklindeki ziyaretlerinin onu korkuya sevkettiğini göstermektedir. Zira melekler ya bir kimseyi sert bir şekilde hesaba çekmek yahut da bir suçtan ötürü şiddetle cezalandırmak için geldiklerinde, insan kılığında gelirlerdi.


 71- Karısı da ayaktaydı, bunun üzerine güldü.(78) Biz de ona İshak'ı, İshak'ın arkasından da Yakub'u müjdeledik.(79)
72- "Vay bana" dedi(80) (kadın) . "Ben kocamış bir kadın iken ve şu kocam da bir ihtiyar iken doğuracak mıyım?(81) Gerçekten bu, şaşırtıcı bir şey!.."

AÇIKLAMA

78. Buradan anlaşıldığına göre meleklerin insan kılığındaki ziyareti haberini aldığında ev halkı tedirgin olmuş, bu yüzden Hz. İbrahim'in (a.s) eşi de meselenin ne olduğunu öğrenmek amacıyla oraya gelmişti. Meleklerin kendi kavmini değil, Hz. Lut'un kavmini cezalandırmak üzere geldiklerini öğrenince rahatlıyarak memnun oldu.
79. Melekler Hz. İbrahim (a.s) yerine Hz. Sare'ye verdiler bir oğlan çocuğu müjdesini; çünkü Hz. İbrahim'in (a.s) eşi Hacer'den olma bir oğlu vardı: Hz. İsmail. Fakat Sare'nin oğlu yoktu. Hüznünü dağıtmak için ona oğlu Hz. İshak'ı müjdelediler. Hz. İshak'ı ve oğlu Hz. Yakub'u. Her ikiside Allah'ın büyük peygamberlerinden olacaklardı.
80. Bu sözcükler, onun tarafından bir üzüntü ve şikayet belirtecek şekilde sözlük anlamında kullanılmamıştır. Kendisi, haber karşısında duyduğu şaşkınlığı ifade etmek istemiştir yalnızca.
8l. Kitab-ı Mukaddes'e göre o sırada Hz. İbrahim (a.s) l00, Hz. Sare ise 90 yaşındaydı.


 73- Dediler ki: "Allah'ın emrine mi şaşırıyorsun?(82) Allah'ın rahmeti ve bereketleri sizin üzerinizdedir, ey ev halkı şüphesiz O, övülmeye layık olandır, Mecîd'tir."
74- İbrahim'den korku gittiği ve ona müjde geldiği zaman, Lût kavmi konusunda bizimle çekişip-tartışmalara giriyor(du) .(83)
75- Doğrusu İbrahim, yumuşak huylu, duygulu ve gönülden (Allah'a) yönelen biriydi.
76- "Ey İbrahim, bundan vazgeç. Çünkü gerçek şu ki, Rabbinin emri gelmiştir ve gerçekten onlara geri çevrilmeyecek bir azab gelmiştir."(84)
77- Elçilerimiz Lût'a geldiği zaman,(85) onlardan dolayı kaygılandı, göğsünü bir sıkıntı bastı ve: "Bu, zorlu bir gün" dedi.(86)
78- Kavmi ona doğru koşarak geldi; onlar daha önceden kötülükler işlemekteydiler. "Ey kavmim" dedi. "İşte benim kızlarım, bunlar sizler için daha temizdir.(87) Artık Allah'tan korkun ve beni misafirim önünde küçük düşürmeyin. İçinizde hiç aklı başında olan (reşid) bir adam da yok mu?"

AÇIKLAMA

82. Soru kendisine her ne kadar yaşlıların çocuğu olmazsa da bunu sağlamanın Allah'ın gücü ötesinde olmadığını hatırlatmak için sorulmuştu. Onun gibi gerçek bir mümine hanımın, bu müjde karşısında şaşırıp kalmaması gerekirdi. (Kendisine bu hatırlatıldı) .
83. "... Bizimle tartışmaya koyuldu.." ifadesi meveddet ve muhabbet dolu bir ifadedir. Ve Hz. İbrahim'in (a.s) Rabbıyla olan yakın ilişkisini gösterir. Bu ilişkiyi anlamak kulun, Lut kavminin akıbetiyle ilgili nasıl istirhamda bulunabildiğini kavramaya yardım edecektir. Hz. İbrahim (a.s) durmadan "Rabbim, yaklaşan azabı Lut kavmi üzerinden çevir" diye yalvarmaktaydı. Rabb cevapladı: "Bu kavim, içlerinde hiçbir hayır unsuru kalmayacak denli ahlaken çöktü, günahları hiçbir merhamet duygusuna layık olmayacak denli tiksindirici bir hal aldı". Fakat kul diretiyordu: "Rabbim, biraz daha mühlet ver onlara, evet belki içlerinde hayır adına pek az bir şey kaldı fakat belki de bu hayır çiçeklenir, meyve verir" Bu muhavere Kitab-ı Mukaddes'te daha ayrıntılı anlatılmıştır, fakat Kur'an'daki kısa anlatım çok daha anlamlıdır. (Karşılaştırma için bkz. Tekvin 18: 23-32)
84. Hz. İbrahim'in (a.s) hayatı hakkındaki bu pasaja sathi biçimde bakan biri bu durumun uygunsuz olduğunu, özellikle Lut kavmine yaklaşmakta olan azaba bir başlangıç olarak konu dışı olduğunu düşünebilir. Ne var ki konuyla ilgili tarihsel olaylar ışığında meseleye bakan biri burada zikredilenlerin makul olduğu sonucuna varacaktır. Bu uygunluğu anlamak için iki şeyi gözönünde bulundurmak gerekir:
a) Bu tarihi olaylar burada Kureyş'e uyarı olması için zikredilmiştir. Zira Kureyş, Kur'an'ın kendilerini geleceğinden korkuttuğu azaba karşı gayet aldırmaz ve kendinden emin bir yanlış tavır içindeydi. Ne de olsa onların Hz. İbrahim'e (a.s) akrabalığı vardı, Kabe'nin bekçileriydiler, Arabistan'ın dini, iktisadi ve siyasi önderiydiler. Düşüncelerine göre ataları Hz. İbrahim (a.s) , Allah'ın sevgili bir kulu olarak onlara şefaatçı olabilir ve onları Allah'tan gelecek bir azaba karşı savunabilirdi. Hz. Nuh'un (a.s) oğlunun ölümü de aynı şekilde, onun gibi büyük bir peygamberin oğlunu azaptan kurtaramayacağını göstermek için resmedilmişti. Üstelik duası kabul edilmemekle kalmamış aynı zamanda inkarcı oğlu adına istirhamda bulunduğu için hesaba çekilmişti. Demek ki, Hz. İbrahim'in (a.s) hayatından verilen bu örnek olay, Allah'ın peygamberine karşı tüm dostluğuna rağmen, O'nun Lut kavmi hakkındaki istirhamını reddettiğini göstermek için zikredilmiştir. Zira Hz. İbrahim (a.s) adaletin gereğine rağmen inkarcı bir topluma şefaat etmeye çalışmıştı.
b) Hz. İbrahim'in (a.s) hayatından alınan bu olay ile Lut kavminin helaki başka birşeyi vurgulamak için de zikredilmiştir: Kureyş ilahi adalet kanununun sürekli ve düzenli olarak geçerlikte olduğunu ve çevrelerinde buna dair birçok açık delilin bulunduğunu unutmuştu. Bir tarafta İbrahim peygamberin durumu vardı. Yurdunu Hak ve doğruluk uğruna terketmiş ve neresini uygun bulduysa orada yaşamıştı. Ayrıca kendisini destekleyecek hiçbir zahiri güç de yoktu. Fakat ilahi adalet doğruluğundan ötürü kendisine İshak gibi bir oğul, Yakub gibi bir torunla (aleyhimüsselam) ödüllendirdi. İsrailoğullarının bu ataları asırlarca, Hz. İbrahim'in (a.s) bir mülteci olarak yaşadığı Filistin'de egemen olmuşlardı.
Öte yandan Lut kavminin durumu vardı: Bu toplum büyük bir refah içinde yaşıyordu. Ancak bu refah onları o denli sarhoş etmişti ki apaçık bir küfür içinde yaşamaya başlamışlar, Allah'tan gelen cezayla alaşağı edileceklerini unutmuşlardı. Artık Hz. Lut'un (a.s) tebliğine kulak asan kalmamıştı. Fakat ilahi adalet Hz. İbrahim'e (a.s) müjdenin verildiği ve günahkar Lut kavminin yeryüzünden silinme emrinin çıktığı zamanla aynı zamanda gerçekleşti. Bunun sonucu olarak yeryüzünde onlardan geriye hiç kimse kalmadı. Bu olay tüm zamanların inkarcılarına bir ders olmalıdır.
85. Lütfen A'raf suresinin 63-68. açıklama notlarını gözönünde bulundurunuz.
86. Kıssayla ilgili olarak Kur'an'ın çeşitli bölümlerinde zikredilmiş olan ayrıntılar, meleklerin Hz. Lut'a (a.s) yakışıklı gençler biçiminde geldiklerini ve Hz. Lut'un (a.s) onların melekler olduklarını farketmediğini sarih biçimde göstermektedir. Kavminin nasıl arsız, nasıl mücrim olduğunu bildiğinden dolayı endişeye kapılmasının, sıkıntı duymasının nedeni budur.
87. "Kızlarım" ifadesiyle Lut aleyhisselam iki şeyden birini kastetmiş olmalıdır: İlkin "Kızlarım" sözüyle topluluğun içinde yaşayan kızları kastetmiş olabilir, çünkü bir peygamberin kavmine nisbeti bir babanın çocuklarına nisbeti gibidir. Fakat doğrudan kendi kızlarını da kastetmiş olması mümkündür. Ancak herhangi bir surette zina teklifinde bulunmuş olması muhaldir, zira bu ifadeyi takip eden "bunlar sizin için daha temizdir" ifadesi bu türden bir yanlış anlamaya mahal bırakmamaktadır. Hz. Lut'un (a.s) bu tür ifade tarzıyla onların cinsel arzularını gayri tabii yollar yerine şer'i yollardan tatmin etmek üzre kadınlara yönelmeleri gereğini işaret ettiği besbellidir.


 79- Dediler ki: "Andolsun, senin kızlarında bizim haktan bir şeyimiz (ilgimiz ve arzumuz) olmadığını sen de bilmişsindir.(88) Bizim ne istemekte olduğumuzu gerçekte sen biliyorsun."
80- Dedi ki: "Size yetecek gücüm olsaydı veya sağlam bir yere sığınabilseydim."
81- (Elçiler) Dediler ki: "Ey Lût, biz Rabbinin elçileriyiz. Onlar sana kesin olarak ulaşamazlar. Gecenin bir parçasında ailenle birlikte yürü (yola çık) . Sakın, hiç biriniz dönüp arkasına bakmasın;(89) fakat senin karın başka. Çünkü onlara isabet edecek olan ona da isabet edecektir.(90) Onlara va'dolunan (azab) sabah vaktidir. Sabah da yakın değil mi?
82- Böylece emrimiz geldiği zaman, üstünü altına çevirdik ve üzerlerine balçıktan(91) pişirilmiş, istif edilmiş taşlar yağdırdık;
83- Rabbinin katında 'belli bir biçime sokulmuş, damgalanmış'(92) olarak. Bunlar zalimlerden uzak değildir.(93)

AÇIKLAMA

88. Lut Kavminin bu cevabı, onların ahlaksızlığın gayyasına nasıl düştüklerini, nasıl arsız bir suratla dişiler yerine erkekleri isteyebildiklerini açıkça göstermektedir. Bu durum onların temizliğin doğal yolunu bırakıp pisliğin doğal olmayan yolunu seçmekle kalmayıp, tatminin doğal yoluyla tüm ilgilerini kestiklerinin deliliydi. Bu tür bir ahlak sefaleti, manevi çöküşün belirtisidir, zira geride iyi adına hiçbir şey bırakmamıştır. Şer'i olmayan davranışların müptelası olmuş, fakat aynı zamanda yaptıklarının çekinilmesi gereken yanlış davranışlar olduğunu bilen bir kimse düşünün. Hakkında "bu adam ahlaksızdır" dedirtecek denli iflah olmaz biri olsa bu kimsenin herşeye rağmen ıslah olma umudu vardır. Diğer taraftan şer'i hükümlerle hiçbir ilgisi olmayan ve bu yüzden kendini gayr-i şer'i davranışlara bütünüyle kaptırmış olan murdar kimselerin ise insan sayılmaya bile liyakatları yoktur ve dolayısıyla kökleri kazınmalıdır. Nitekim Allah Lut kavminin yeryüzünden bütünüyle silinmesini ferman buyurmuştur.
89. Bu ayet azap mahallini terketsinler ve bir daha ne olup bittiğini görmek için arkalarını dönmesinler diye onlara durumun vehamet ve aciliyetini vurgulamaktadır. Bu suretle patlamalardan oluşan müthiş gürültüyü ve insanların çığlıklarını duymasınlar da helakına hükmedilmiş ve defteri dürülmüş olan yurtları yüzünden ayakları sürçüp geri kalmasınlar diye uyarılmış olmaktaydılar.
90. Hz. Lut'un (a.s) karısının helaki bu surede geçen, hiç bir akrabalığın günahların sonucundan kişiyi kurtarmadığı temasıyla ilgili üçüncü olaydır.
9l. Muhtemelen azap, yerin altını üstüne getiren korkunç bir deprem ve taşlar yağdırıcı bir volkan patlaması biçiminde geldi.
"Pişirilmiş balçıktan taşlar" büyük bir ihtimalle volkanik bölgelerde sıcaklık ve lavlarla yerin altında teşekkül etmiş taşlara işaret etmektedir. Bu teşekkülün belirtilerine bugün bile Lut gölü yakınlarında rastlanmaktadır.
92. Yani "her taş belli bir tahrip görevini yerine getirmesi, belli bir mücrimi helak etmesi için işaretlenmişti."
93. Bu ifade, günahlarında ısrar eden zalimleri uyarma anlamına geliyordu. Şöyle: "Kendinizi, sanki o sizden uzakmış gibi azaptan uzakta sanmayın. Azap, Lut kavmine gelmişse size de gelebilir. Ne Lut kavmi kendilerini Allah'a karşı savunabildi ne de sizler savunabilirsiniz!"


 84- Medyen (halkına da) kardeşleri Şuayb'ı (gönderdik) .(94) Dedi ki: "Ey kavmim, Allah'a ibadet edin, sizin O'ndan başka ilahınız yoktur. Ölçüyü ve tartıyı eksik tutmayın; gerçekten ben, sizi bir 'bolluk ve refah (hayır) ' içinde görüyorum. Doğrusu ben, sizi çepeçevre kuşatacak olan bir günün azabından korkuyorum."
85- "Ey kavmim, ölçüyü ve tartıyı -adaleti gözeterek- tam tutun ve insanların eşyasını değerden düşürüp- eksiltmeyin ve yeryüzünde bozguncular olarak karışıklık çıkarmayın."
86- "Eğer mü'minseniz, Allah'ın bıraktığı (helal işlerden olan kazanç) sizin için daha hayırlıdır. Ben, sizin üzerinizde bir gözetleyici değilim."(95)

AÇIKLAMA

94. Lütfen A'raf suresinin 69-76. açıklama notlarını gözden geçirin.
95. Yani, "Benim sizin üzerinizde hiçbir gücüm yok. Size yapsam yapsam iyi niyetli bir kişi olarak tavsiyede bulunabilirm, tebliğimi kabul ya reddetmek size kalmış bir şey! Nasılsa bana değil, Allah'a hesap vereceksiniz; dolayısıyla Allah'tan korkun ve gerçekten mümin iseniz fesatçılıktan vazgeçin!"


 87- Dediler ki: "Ey Şuayb, senin namazın mı(96) atalarımızın taptığı şeyleri bırakmamızı ya da mallarımız konusunda dilediğimiz gibi(97) davranmaktan vaz geçmemizi emretmektedir. Çünkü sen, gerçekte yumuşak huylu, aklı başında (reşid bir adam) sın."
88- Dedi ki: "Ey kavmim görüşünüz nedir-söyler misiniz? Ya ben Rabbimden apaçık bir belge üzerinde isem ve O da beni kendisinden güzel bir rızık ile(98) rızıklandırmışsa? Ben, size yasakladığım şeylere (kendim sahiplenmek suretiyle) size aykırı düşmek istemiyorum.(99) Benim istediğim, gücüm oranında yalnızca ıslah etmektir. Benim başarım ancak Allah iledir; O'na tevekkül ettim ve O'na içten yönelip dönerim."
89- "Ey kavmim, bana karşı gelişiniz, sakın Nuh kavmini ya da Hûd kavminin veya Salih kavminin başlarına gelenlerin bir benzerini size de isabet ettirmesin. Üstelik Lût kavmi size pek uzak değil.(100)

AÇIKLAMA

96. Bu sıkıştırıcı soru Allah'tan gafil topluluğun, Hz. Şuayb (a.s) ve diğer Allah'tan sakınan insanların ibadet törenlerine karşı beslediği nefret hislerinin bir ifadesiydi. Köşeye sıkıştıracakları hedef olarak, namazı seçmelerinin nedeni onun gerçek dinin ilk ve önde gelen zahiri (göze çarpan) ibadet şekli olmasıydı ve bu şekliyle tanrıtanımaz inkarcıların nefretini çekmesi doğaldı. Bu nefret bugün de bile isteyerek inkar yollarını izleme dileğinde olanlar arasında geçerli olabilmektedir. Çünkü onlar da (namaz gibi) dini ibadetleri kendi şerir yolları için en büyük tehdit kabul etmektedirler. Namazı yaklaşan felaketin (!) göstergesi olarak değerlendirdikleri için, namazı ikame edenleri köşeye sıkıştırmaya başlarlar. Çünkü onlar bilirler ki "dindarlık illeti"nin kurbanları yalnızca kendi ıslahıyla yetinmeyecekler, başkalarını da ıslah etmek için ellerinden geleni yapacaklardır.
Korkarlar; zira bu illete yakalanan kimse kendilerine dine bağlılığı hak yolları tebliğ edecek ve kendilerinin Allah'a kayıtsız, maneviyat yoksunu yollarını eleştirecektir.
İşte namaz bu yüzden inkarcıların hedefi haline gelmektedir. Ve bir kimse namazı gerçekten kılıyorsa hakikatleri tebliğe başlar ve onların kötü yollarını eleştirir. Nitekim korktukları budur ve bu yüzden sanki tüm belaların nedeni namazmış gibi onu giderek artan bir şiddetle yuhalarlar.
97. Bu iki şey gayet açık bir şekilde İslami yolla "cahili" yolu birbirinden ayırmaktadır. "Cahili" yol bir kimsenin atalarının yolunu izlemesi gerektiği varsayımına dayanır; bu düşünüşe göre bir şeyin atalardan tevarüs edilmesi (kabulü için) yeter sebeptir. (Cahili yolu izleyenlerin dayandığı) ikinci varsayım bir kimsenin inanç ve dininin yalnızca ibadet törenlerine ilişkin olduğu, dünya hayatıyla hiçbir ilişkisinin bulunmadığı ve bu hayatta herkesin canının istediğini yapabileceği yolundadır. Buna karşılık Allah'a teslimiyeti esas almayan herhangi bir yolu ve yöntemi batıl ve dolayısıyla izlenemez bir yol olarak görür. Zira O'nun yolu dışındaki hiçbir yol gerçek olduğunu kanıtlayacak, ne akıldan ne ilimden ve ne de vahiyden bir delil bulabilir. Ötesi, İslam yalnızca ibadet törenleriyle sınırlandırılamaz, kendi bütünlüğü içinde hayatın kütürel, sosyal ve ekonomik tüm yönlerini kapsar. İnsanın sahip olduğu her ne varsa gerçekte Allah'ın olması ve dolayısıyla sahip olduğu şeylerde keyfince tasarruf hakkının bulunmaması yüzünden böyledir bu.
Buradan anlaşıldığına göre, Hz. 'Şuayb'ın (a.s) kavminin sahip olduğu şeyleri keyfince tasarruf edebilme talebi, hayatın dini ve dünyevi şeklinde iki ayrı bölmeye ayrılması teorisine yeni bir şey eklenmediğini göstermektedir. Aşağı-yukarı 3500 sene önce Şuayb kavmi, bugün batılının ve batılılaşmış toplulukların ısrar ettikleri bölünmede (din-dünya) ısrar etmişlerdi. Dolayısıyla batılı(laşmış) ların bu tür bir ayrımı evrimsel bir sürecin sonucu olarak insan tarafından gerçekleştirilmiş "zihni ilerleme" fikriyle insanlığın "aydınlanma"sının bir sonucu olarak görmeleri yanlıştır, batıldır. Çünkü ortada aydınlanma yok, karanlık vardır; bugünün karanlığı da yine binlerce yıl öncesinin karanlığı kadar yoğundur ve İslam geçmiş devirlerde olduğu gibi şimdi de bu karanlığın karşısındadır.
98. Burada "rızk" iki anlamı içerir. Allah'ın hakikat bilgisinden bahşettiği rızk ve hayatın ihtiyaçlarından bahşettiği rızk. Birinci anlamıyla, bu surede Hz. Muhammed (s.a) , Hz. Nuh (a.s) ve Hz. Salih (a.s) tarafından tebliğ edilenle aynıdır: "Allah bana vahyederek hakikatın bilgisini bahşetti. Nitekim afak ve enfüz ayetleri üzerindeki derin müşahedeler de beni aynı bilgiye ulaştırmıştı. Bu yüzden artık sizin batıl inançlarınıza, gayri meşru uygulamalarınıza ortak olamam." İkinci anlamıyla alındığında da (rızk kelimesinin kullanılışı) onların şu şekildeki sıkıştırmalarına bir cevap teşkil eder: Gerçekten sen ülkede bulunan yegane halim (yumuşak huylu) ve reşid (aklı başında, olgun) kişisin". Ve dolayısıyla şu anlama gelir: "Madem ki Allah beni hem hakikatın bilgisiyle hem de dünya nimetleriyle rızıklandırdı, sizin bu çabalarınız bu nimeti külfete döndüremez. Dolayısıyla dalaletinizi hidayet, gayri meşru davranışınızı, meşru göstermek gibi bir nankörlüğe asla düşmeyeceğim demektir."
99. Yani, "Size neyi tebliğ ediyorsam bizzat uyguluyor olmam iddiamın hakikat olduğuna bir delildir. Sözgelimi ben size tanrı ve tanrıçalarınıza ait kutsal (!) yerlere ziyaretinizi yasaklasaydım da kendim böyle bir tapınağın muhafızı olsaydım bana karşı ileri sürdüğünüz, benim Tevhid inancım yalnızca kendi ticaretime yer açmak ve başkalarının "işleri"ni baltalamak için tebliğ ettiğim şeklinde suçlamanızda haklı olabilirdiniz. Aynı şekilde eğer size gayri meşru vasıtaların kullanımını yasaklasaydım da aynı vasıtaları kendi ticaretim (çıkarım) doğrultusunda kullansaydım, bana karşı yönelttiğiniz, benim sizlere doğruluğu yalnızca kendi çıkarımın idamesi yolunda itibar kazanmak için emrettiğim şeklindeki itirazınızda haklı olurdunuz. Fakat sizler de şahitsiniz ki size yasakladığım şeyden kendim de sakınıyorum, sizi arındırmak istediğim pisliklerden kendimi de muhafaza ediyorum, kısaca sizi davet ettiğim yolu bizzat kendim izliyorum. Tüm bunlar size ilettiğim mesajın hak olduğuna kendimin de inandığını gösteren apaçık birer delildir.
l00. Yani, "Ülkeniz, helak edilmiş olan Lut kavminin ülkesinden hiç de uzakta değil, aksine çok yakın ve henüz aradan çok uzun süre de (600 sene) geçmiş değil."


 90- "Rabbinizden bağışlanma dileyin, sonra O'na tevbe edin. Gerçekten benim Rabbim, esirgeyendir, sevendir."(101)
91- "Ey Şuayb" dediler. "Senin söylediklerinin çoğunu biz 'kavrayıp anlamıyoruz'.(102) Doğrusu biz seni içimizde zayıf da görüyoruz. Eğer yakın-çevren olmasaydı, gerçekten biz seni taşa tutar öldürürdük. Sen bize karşı güçlü ve üstün değilsin."(103)
92- Dedi ki: "Ey kavmim, sizce benim yakın-çevrem, Allah'tan daha mı üstündür ki, O'nu arkanızda unutuluvermiş (önemsiz) bir şey edindiniz. Şüphesiz benim Rabbim, yapmakta olduklarınızı sarıp-kuşatandır."

AÇIKLAMA

l0l. Hz. Şuayb (a.s) Allah'ın yaratıklarına olan sevgisini sergilerken sözü özellikle kavminin ümitsizlikten vazgeçip kötü amellerinden ötürü Allah'tan bağışlama dilemesine getirmek istemektedir: "Allah katı kalbli ve zalim değildir. Yaratıklarına karşı hiç bir düşmanlık duygusu beslemez. Adeta azab etmekten zevk alıyormuşçasına (haşa) onları illâ da cezalandırmak istemez. Yalnızca onlar sınırları aştığında, (o da insanlığın hayrı için) cezalandırır. Dolayısıyla günahlarınızdan utandığınız ve tövbekar olduğunuzda Allah'ın nasıl "mühlet verici" olduğunu göreceksiniz. Zira o yaratıklarını pek çok sever."
Hazreti Rasul (s.a) aynı şeyi bir darb-ı meselle açıklamıştır. Şöyle buyurdu: "Susuz bir çölde seyahat ederken, tüm yol erzakının üzerinde yüklü olduğu devesini kaybeden bir adam düşünün. Devesini her yerde aramış fakat bulamamıştır. Sonra o adam büyük bir yeis içinde bir ağacın dibine çöker. Bir de bakar deve üzerindeki tüm erzakla karşısında aniden belirivermiş. Nasıl mutlu olduğunu bir düşünün.
Allah, günahkar bir kul kendisine tevbe edip döndüğünde bundan daha çok sevinir." Hazreti Ömer'den (r.a) rivayet edilen başka bir çarpıcı olay vardır: "Bir keresinde savaş esirleri Rasulullah'ın (s.a) huzuruna getirilmişti. İçlerinden bir ana çocuğunu kaybetmişti. Bu durum onu çılgına çevirmişti ve hangi çocuğu yakalasa göğsüne bastırıyor ve emziriyordu. Rasulullah (s.a) kadını görünce yanındakilere şöyle sordu: "Bu kadının çocuğunu ateşe atabileceği aklınızdan geçer mi?" Biz cevapladık: "Asla, ateşe atmak ne demek ateşe düşmemesi için elinden geleni yapar." Sonra Rasulullah (s.a) şöyle dedi: "İşte Allah, kullarına bu kadının çocuğuna düşkünlüğünden daha çok merhametlidir."
Şimdi aynı şeyi başka bir açıdan değerlendirelim. Allah anne babasının kalbinde çocuklarına karşı sevgi yaratmıştır. Bu ebeveyn sevgisi olmaksızın anne-babalar çocuklarını ne gözetirler ne de onlar için fekadarlığa katlanırlar. Hatta bazen çocuğun getirdiği zahmet ve sıkıntı yüzünden ona düşman bile olabilirler. Dolayısıyla anne baba da çocuk sevgisini yaratan Allah'ın, kullarına karşı kendi beslediği sevgi, ebeveyn sevgisinden tabii ki kat kat fazla olacaktır.
l02. Onlar güya, Hz. Şuayb'ın (a.s) söylediklerini yabancı bir dille konuştuğu için değil, tebliğe konu edilen şeylerin kendilerine kavranması zor ve karmaşık geldiği için anlamamışlardı. Oysa Hz. Şuayb (a.s) onlarla kendi dilleriyle konuşmuştu ve konu gayet basit ve açıktı. İşin aslı, onlar, anlamak istemedikleri için anlamamışlardı. Karışmış kafaları Hz. Şuayb'ın (a.s) söylediklerini anlamak için ne arzu bırakmıştı onlarda ne de yetenek...
Şu bir gerçektir ki, böyle taassup ve nefislerinin kölesi olan insanlar önceden edindikleri kavramların karşıtı olan herhangi bir şeyi kabul etmeye güç yetiremezler. Çünkü bu şeyler kendilerine söylenmiyormuş, yahut kendilerinin böyle şeylerle ilgisi yokmuş gibi davranıp ne dinlemeye yanaşırlar ne de anlamaya çalışırlar.
l03. Hz. Şuayb (a.s) kıssasının bu bölümünü araştırırken, bu kıssanın vahyedildiği Mekke'de hüküm süren şartları gözönüne almak gerekecektir. Kureyş, tıpkı Hz. Şuayb'ın (a.s) hayatına kastetmek isteyen Medyen halkı gibi Rasulullah'ın (s.a) kanına susamış biçimde onu öldürmek istiyordu. Yine tıpkı Medyen halkının sırf ailesinden korktuğu için Hz. Şuayb'ı (a.s) öldürmekten çekinmesine benzer şekilde, Kureyş de, Haşimoğullarından çekiniyor ve bu cürmü işlemekten doğacak riski göze alamıyordu. İşte bu kıssa Hz. Şuayb'ın (a.s) cevabından bir ders çıkarmaları için Kureyş'e yöneltilmiş bir uyarı niteliğindeydi. (Ayet, 92-93) . Yani söylenmek istenen şuydu: "Ey Kureyş, Hz. Muhammed'in (s.a) cevabı da Hz. Şuayb'ınkinden (a.s) farklı değil."


 93- "Ey kavmim, bütün yapabileceğinizi yapın; kuşku yok, ben de yapacağım. Kime aşağılatıcı azab gelecek ve yalancı kimdir, yakında bileceksiniz. Siz gözetleyip durun, ben de sizlerle birlikte gözetleyeceğim."
94- Emrimiz geldiği zaman, tarafımızdan bir rahmetle Şuayb'ı ve onunla birlikte iman edenleri kurtardık; o zulme sapanları dayanılmaz bir ses sarıvredi de kendi yurtlarında dizüstü çökmüş olarak sabahladılar.
95- Sanki orda hiç refah içinde yaşamamışlar gibi, haberiniz olsun; Semud (halkına) nasıl bir uzaklık verildiyse Medyen (halkına da Allah'ın rahmetinden öyle) bir uzaklık (verildi) .
96- Andolsun, Musa'yı ayetlerimizle ve apaçık olan ispatlayıcı bir delille gönderdik.
97- Firavun'a ve onun önde gelen çevresine. Onlar Firavun'un emrine uymuşlardı. Oysa Firavun'un emri doğruya-götürücü (irşad edici) değildi.
98- O, kıyamet günü kavminin önderliğine geçer, böylece onları ateşe götürmüş olur.(104) Sonunda vardıkları yer, ne kötü bir yerdir..
99- Onlar, burda da, kıyamet gününde de lanete tabi tutuldular. (Bu) Verilen bağış, ne kötü bir bağıştır.
100- Bunlar, sana doğru haber (kıssa) olarak aktardığımız (geçmişteki) kuşakların haberleridir. Onlardan kimi ayakta kalmış, (hâlâ izleri var, kimi de) biçilmiş ekin (gibi yerlebir edilmiş, kalıntısı silinmiş) dir.

AÇIKLAMA

l04. Bu ayetten Kur'an'da diğer bazı anlatılanlardan anlaşıldığına göre bir topluluğun bu dünyadaki önde gelenleri, kıyamet gününde de o topluluğun liderleri olacaklardır. Eğer liderler bu dünyada toplumu hakka, adalete ve doğruluğa sevketmişse, onu izleyenler de kıyamet günü liderin sancağı altında toplanacaklar ve Cennet'e onun öncülüğünde gireceklerdir. Yok eğer halkı dalalete, ahlaksızlığa ve zulme çağırmışsalar bu çağrıya uyanlar da onun liderliğinde Cehennem'e yürüyeceklerdir. Rasulullah (s.a) bir hadisinde bu konuyu şöyle açıklamaktadır: "Kıyamet günü "cahili" şairlerin sancağı, İmr'ul-Kays'ın elinde olacak ve top yekün onun öncülüğünde cehenneme yürüyecekler."
Şimdi bu iki yürüyüş kolunun durumunu resmetmeye çalışalım. Apaçıktır ki, birinci yürüyüş kolu, kendilerini cennete götüren, buna vesile olan liderlerini överek, ona dualar ederek gayet mutlu ve neşeli biçimde yürüyecektir. Diğer taraftan şerir liderleri izleyenler, kendilerini liderlerinin düşürdüğü sefil açmazın içinde bulacaklar ve tabiatıyla onlar hakkında tariflerin ötesinde bir öfkeye kapılacaklardır. Bunlar liderlerine lanetler yağdırarak, kendilerini azabın korkunç ateşine iten bu melunlara beddualar ederek, Cehennem'e doğru yürümektedirler artık.


 101- Biz onlara zulmetmedik, ancak onlar kendi nefislerine zulmettiler. Böylece Rabbinin emri geldiği zaman, Allah'ı bırakıp da taptıkları ilahları, onlara hiç bir şey sağlayamadı, 'helak ve kayıplarını' arttırmaktan başka bir işe yaramadı.
102- Onlar, zulüm işlemektelerken, -ülkeleri (veya kuşakları) yakaladığı zaman- Rabbinin yakalayıvermesi işte böyledir. Gerçekten O'nun yakalayıvermesi pek acıklı, pek şiddetlidir.
103- Ahiret azabından korkan için bunda kesin ayetler vardır.(105) O, bütün insanların kendisinde toplanacağı bir gündür ve o, gözlemlenebilen bir gündür.
104- Biz onu sayılı bir sürenin (ecelin) dışında ertelemeyiz.
105- (Kıyametin) Geleceği günde, O'nun izni olmaksızın, hiç kimse söz söyleyemez.(106) Artık onlardan kimi 'bedbaht ve mutsuz', (kimi de) mutlu ve bahtiyardır.
106- Mutsuz olanlar ateştedirler, onlar için orda (kahırla ve acıyla) nefes alıp vermeler vardır.
107- Onlar, Rabbinin dilemesi dışında gökler ve yer sürüp gittikçe,(107) orada temelli kalacaklardır. Çünkü Rabbin, gerçekten dilediğini yapandır.(108)

AÇIKLAMA

l05. Yani, "bu tarihi olaylarda, Peygamberler tarafından haber verilip uyarılmış olan ahiret azabının kaçınılmazlığı üzerine derin derin düşünenlere açık seçik görünecek bir ayet vardır. İnsan bu azabın ne kadar korkunç olduğunu rahatça düşünebilir. Bu tasavvur onu öyle bir korkuya iter ki, Sırat-ı Müstakim üzere olur."
Şimdi meseleyi düşünelim: Bu tarihi olaylar ahiret ve ahiret azabı hakkında nasıl birer ayet olabiliyorlar? Yalnızca bir olaylar kolleksiyonu olarak değil de, üretken mantıki sonuçlara varmanın vasıtaları olarak tarihe bakıp onun üzerinde derin ve eleştirel araştırmalar yapan bir kimse, topluluk ve ulusların yükseliş ve çöküşlerinde düzenli bir ardışıklık (tevali) bulacaktır. Dahası bu kimse bu yükseliş ve çöküşlerin olağanüstü bir biçimde işleyen manevi yasalara göre vuku bulduğunu da anlayacaktır. Görecektir ki, Allah Zül Celal, belli bir asgari standardın üzerindeki manevi (ahlaki) sınırları gözeten toplumları yükseltmiş, bu standardın altına düşenlerin seviyesini düşürmüştür. İkincilere yollarını belki değiştirirler diye mühlet vermiş, fakat buna rağmen sapık yollarına devam etmişler ve tüm bir helakı gerektirecek denli aşağı derecelere düşmüşlerse, diğerlerine ders olsun diye onları yok etmiştir. Düzenli safhalar halinde oluşan bu hadiseler, ödül ve cezanın ilahi yasanın sürekli bir parçası olduğu konusunda hiçbir kuşkuya mahal bırakmamaktadır.
Farklı topluluklara uygulanmış cezaları daha yakından incelemek şunu açıkça gösterecektir ki, bu cezalar her ne kadar belli bir ölçüde adaletin gereği olarak infaz edilmiş idiyse de, adaletin tam anlamıyla icra edilebilmesi için hala birşey eksik kalmış görünüyordu, zira suçlular yalnızca bizzat işlediklerinin ceremesini çekmişlerdi. Peki kendilerinden sonraki haleflerine bıraktıkları kötü örneğin karşılığı ne olacaktı?
Tarih araştırmalarının açıkça gösterdiği şey, "mücazat kanunu"nun, hükmünü ve adaletin gereğini yerine getirmek zorunda olduğudur. Böyle olmalı ki, topluluklar, kendilerinden sonraki izleyicilerine bıraktıkları kötülük mirası yüzünden cezalandırılabilsinler. Akl-ı selim ve adalet, bu dünyadaki hayatların sözkonusu "mücazat kanunu"nu tam anlamıyla uygulamak üzere bütünüyle tekerrürünü gerektirmektedir. Dolayısıyla Kadir-i Mutlak, tüm toplumları bu amaçla var edecek ve onları neye layıksalar onunla ödüllendirecek/cezalandıracaktır. (Bkz. Yunus. an: l0, A'raf. an: 30)
l06. Bu, şefaatçılarının (aracılarının) kendilerini O günün azabından koruyacaklarına inanan akılsızlara bir uyarıdır. Bu kimseler, şefaatçılarımız bizi kurtarır, onlar kendi günahkar izleyicilerini bağışlatmak üzere Allah'tan izin koparabileceklerine göre bizi azaptan korurlar zannıyla kötü ameller işlemekten sakınmaları için uyarılmaktadırlar böylece. Bu uyarının nedeni onların, ne pahasına olursa olsun Allah'ın üzmek istemeyeceği sevgili gözdelerine inanıp güvenmeleri, onları başlı başına bir güvence saymalarıdır. Herhangi bir etki uyandırmak için değil, tamamen hakikatı ifade etmek üzere, kendilerine O'nun izni olmaksızın şu gözdelerin herhangi bir dahli olamayacağı söylenmektedir. Hiçbir veli, hiçbir melek, gücü ya da etkisi ne kadar yüksek olursa olsun, O'nun izni olmaksızın o yüce mahkemede tek kelime edemez. Bu yüzden Allah 'tan gayrısına bel bağlayıp bu tür şefaatçılar (yahut aracılar) edinerek, onların kendilerini ahiret gününün azabından koruyacakları umuduyla bu dünyada rahat rahat günah işleyenler, ne kadar akılsızca davrandıklarını anlayacakları için nihayette hayal kırıklığına uğrayacaklardır.
l07. l05 ve l06. ayetlerde geçen "gökler ve yer devam ettiği sürece" ifadesi, sözkonusu kimselerin uğrayacakları azabın sürekliliğini belirtmek veya ahirette yeni bir yeryüzünün, yeni göklerin yaratılacağına işaret etmek için zikredilmektedir. Yer ve gökler iki sebepten dolayı varolmaya devam edemez: Birincisi, Kur'an'a göre gökler ve yerin kıyamet gününde değiştirileceği gerçeğidir; ikincisiyse bu ayetlerde zikredilen olaylar ahirette meydana gelecektir.
l08. Bu ifade, onları ebedi azaptan kurtaracak hiçbir gücün bulunmadığını vurgulamak için zikredilmiştir. Kuşkusuz Allah dilediği kimseyi affeder, ayrıca istediği kimsenin azap süresini de değiştirebilir; zira bu yasaları kendisi için koymuştur ve O'nun yasası üzerinde, O'nun gücünü sınırlayacak herhangi bir yasa mevcut değildir.


 108- Mutlu olanlar da, artık onlar cennettedirler. Rabbinin dilemesi dışında gökler ve yer sürüp gittikçe, orda temelli kalacaklardır.(109) (Bu) kesintisi olmayan bir ihsandır.
109- Artık onların tapmakta oldukları şeyler konusunda, sakın kuşkuda olma. Daha önceleri, ataları nasıl tapıyor idiyseler, bunlar da ancak böyle tapıyorlar.(110) Kuşkusuz biz, onların paylarını eksiltmeksizin onlara ödeyecek olanlarız.

AÇIKLAMA

109.Yani, "Onlar ne Cennete sevkedilecekler ne de orada kalabileceklerdir. Bunu sağlayacak ve Allah'ı bu tür şeylere mecbur edecek istisnai yasalar kesinlikle sözkonusu değildir. Eğer Cennette kalacaklarsa bu ancak Allah'ın lutfuyla mümkün olabilir. Onlar hakkındaki herhangi bir değişikliği eğer dilerse, gerçekleştirmeye tam anlamıyla O kadirdir.
110. Bu ifade Rasulullah'ın (s.a) onların ilahları hakkında herhangi bir şüpheye sahip olduğu anlamına gelmemektedir. Her ne kadar kelimeler Rasulullah'a (s.a) izafe ediliyorsa da, aslında ifade herkesi içine almaktadır. Yani ifadenin taşıdığı anlam şudur: "Aklı başında olan hiç kimse kuşku duymaz ki, ilahlara ibadet eden insanlar; onların mucizevi güçlerine inandırılmalıdırlar; aksi taktirde ne onlara ibadet eder ne kurbanlar bağışlar ve ne de onlardan yardım isteğinde bulunurlar." Aslında onların ibadetleri, kurban ve dualara ne gerçek bir deneye, ne gözleme ve ne de bir bilgiye dayanmakta, aksine yalnızca atalarının körü körüne taklidini temel almaktadırlar. Dalaletlerinin ispatı da taptıkları ilahların, kendilerini her zaman ve tümüyle helak etmiş olan ilahi azap karşısında hiçbir şey yapamamış olmalarıdır.


 110- Andolsun, Musa'ya kitabı verdik, onda anlaşmazlığa düşüldü.(111) Eğer Rabbinden bir söz geçmiş (verilmiş) olmasaydı, mutlaka aralarında hüküm verilmiş olacaktı.(112) Gerçekten onlar, bundan (Kur'an'dan) yana kuşku verici bir tereddüt içindedirler.
111- Şüphesiz Rabbin, onlardan tümüne yapıp ettiklerini(n karşılığını) onlara tastamam ödeyecektir. Çünkü O, yapıp ettiklerinden haberdar olandır.
112- Seninle birlikte tevbe edenlerle birlikte emrolunduğun gibi dosdoğru davran. Ve azıtmayın. Çünkü O, yapmakta olduklarınızı görendir.
113- Zulmedenlere eğilim göstermeyin, yoksa size ateş dokunur. Sizin Allah'tan başka velileriniz yoktur, sonra yardım da göremezsiniz.
114- Gündüzün iki tarafında ve gecenin (gündüze) yakın saatlerinde namazı kıl.(113) Şüphesiz iyilikler, kötülükleri giderir. Bu, öğüt alanlara bir öğüttür.(114)
115- Ve sabret. Gerçekten Allah, iyilik yapanların ecrini kaybetmez.
116- Sizden önceki kuşaklardan onlardan kurtardığımızdan pek azı dışında yeryüzünde bozgunculuğu önleyecek fazilet sahibi kişiler bulunmalı değil miydi? Zulmedenler ise, içinde bulundukları refahın peşine düştüler. Onlar, suçlu-günahkârlardı.

AÇIKLAMA

111. Bu, şu demektir: "Kur'an'a karşı farklı grupların aldıkları tavırlarda yeni hiçbir şey yoktur. Hz. Musa'ya (s.a) verilen kitaba karşı onlar da aynı tepkiyi göstermişlerdi. "Bu yüzden Ey Muhammed! Öğretisinin tüm açık ve seçikliğine rağmen Kur'an'ı reddedişleri moralini bozmasın!"
112. Bu ifade Rasulullah'ın (s.a) ve müminlerin morallerini, inkarcıların Kur'an'a karşı takındıkları reddedici tavrın sonuçlarını sabırla beklesinler diye takviye etmektedir. Fakat bu sonuçların ne zaman gerçekleşeceğine Allah karar verecektir, zira her ne kadar insanlar acele ediyorsa da Allah hükmü icra etmede aceleci davranmaz.
113. Bu ayet namazın üç vakitte yani sabah, akşam ve yatsı vakitlerinde ikamesini ön görüyordu. Bu da gösterir ki, ayet namazın mirac esnasında beş vakit olarak emrolunmasından önce nazil olmuştur. (Açıklama için bkz. İsra. an: 95, Taha. an: 111, Rum. an: 124)
114. Kötülüğü dünyadan kazımanın yoludur bu: "Salih ameller işleyin ve onlarla kötülüğü yenin. Faziletli olmanın en iyi yolu namazı ikame etmektir. Namaz size tekrar tekrar Allah'ı hatırlatacak, hakikatın tebliğine karşı teşkil edilmiş, birleşik ve sistemli kötülük cephesine karşı başarıyla savaşmanız için gerekli nitelikleri size kazandıracaktır. Ayrıca size hayr ve ıslah sistemine işlerlik kazandırma gücü verecektir. (Bkz. Ankebut. an: 77-79)


 117- Halkı, ıslah eden kimseler iken, senin Rabbin o ülkeleri zulm ile helak edecek değildi.(115)
118- Eğer Rabbin dileseydi, insanların elbette tek bir ümmet kılardı. Oysa, onlar, anlaşmazlığı sürdürmektedirler:
119- Rabbinin rahmet ettikleri dışında Onları bunun için yarattı.(116) Böylece Rabbinin (şu) sözü tamamlanıp gerçekleşmiştir: "Andolsun, cehennemi cinlerden ve insanlardan, onların tümünden dolduracağım."
120- Sana peygamberlerin haberlerinden -kalbini kendisiyle sağlamlaştıracak- doğru haberler aktarıyoruz. Bunda da sana hak ve mü'minlere bir öğüt ve uyarı gelmiştir.
121- İman etmeyenlere de ki: "Yapabileceğinizi yapın; kuşkusuz biz de yapacağız."
122- Ve gözleyip durun; gerçekten biz de gözleyip durmaktayız."
(123) Göklerin ve yerin gaybı Allah'ındır, bütün işler O'na döndürülür; öyleyse O'na kulluk edin ve O'na tevekkül edin. Senin Rabbin yapmakta olduklarınızdan habersiz değildir.(117)

AÇIKLAMA

115. Bu ibarede, 25-99. ayetlerde sözü edilen toplumların çöküşlerindeki gerçek sebebe gayet öğretici bir tarzda işaret edilmektedir. Bu toplumların tarihlerini gözler önüne seren Allah, yalnızca onların değil, daha önceki kavimlerin de çöküş sebebi olarak aynı şeyi gösterir:
Allah onlara lutfunu bağışlar da, onlar bunu kötüye kullanır ve ülkelerinde fesat çıkaracak denli refahlarıyle sarhoş olurlar. Bu şekilde maşeri vicdanları da öylesine fesada uğrar ki, içlerinde kötülükten menedecek hiç kimse kalmaz. Belki birkaç doğru insan kalmış olsa da sesleri çok zayıftır ve onları kötülükten alıkoyamaz. Bunun sonucu olarak kötülük öylesine şedid bir hal alır ki, artık azabın gelmemesi için hiçbir sebep kalmamıştır. Yoksa Allah kullarına düşmanlık beslemez; salih ameller işleyip duruyorlarken sebepsiz yere zulmetmez onlara.
Bunlar üç şeyi vurgulamak için zikredilmektedir.
a) İnsanları kötülükten sakındıracak, iyiliği tavsiye edecek birtakım kimselerin bulunması gerekmektedir. Zira Allah yalnızca iyiliğe razıdır, kötülüğü ise ancak iyiliğin egemen olduğu veya belli bir potansiyele sahip olduğu sürece müsamaha eder. Fakat, içinde hiç iyi insan kalmadığı, yalnızca mücrimlerin yaşadığı veyahut iyilerin bulunduğu, fakat etkinliklerinin son derece az olduğu, hiç kimsenin bunlara kulak vermediği, kısaca manevi çöküntüye doğru atbaşı giden bir topluluk o kaçınılmaz akıbeti, yani Allah'ın azabını çağırmış demektir.
b) Kendileri salih ameller işlemeye çalışan birkaç kişi dışında herkese ve herşeye müsamaha eden bir toplum kendi fermanını imzalamış ve helakını davet etmiş demektir.
c) Bu pasajdan anlaşıldığına göre bir toplumun kaderi, o toplum içindeki salihlerin etkinliğine bağlıdır. Eğer bir topluluk içinde kötülüğü ve batılı defedip hakkı ve adaleti tesis etmeye gücü yetecek sayıda salih kişi bulunuyorsa genel azap, bir ıslah fırsatı tanımak için o topluluktan kaldırılır. Diğer taraftan eğer salih kişiler böyle bir ıslah girişimi için yeterli sayıda değilseler, topluluk onlara müsamaha etmiyor ve ıslah girişimlerine izin vermiyorsa o zaman topluluk kendi helakini hazırlamış demektir. Çünkü artık değersiz bir topluluk olduğunu bizzat kanıtlamıştır ve varolması için hiçbir haklı sebebi kalmamıştır. (Daha fazla açıklama için bkz. Zariyat. an: 34) .
116. Bu ifade, önceki ayette geçen inkarcı toplumların yok edilmesi kuralının takdire aykırı olduğu itirazına bir cevap teşkil etmektedir. İtiraz şudur: Niye bu topluluklar içlerinde yeterli sayıda salih kimse yok diye cezalandırılsınlar? Niye Allah o toplum için yeterli sayıda salih insan yaratmıyor? Allah bu itirazı şu şekilde cevaplandırmaktadır: Allah, insanoğlunu, nebatı ve hayvanı hayatta olduğu gibi sabit bir döngüyle sınırlamak istemez. Eğer istemiş olsaydı, insanoğlunu imana çağırmak için kitaplar ve peygamberler göndermesine gerek kalmazdı. Bu durumda herkes mümin ve müslüman doğar, ne bir kafir, ne bir asi kalırdı. Fakat Allah istediği yolu seçip izlesin diye insanoğluna seçme özgürlüğü tanımayı murad etmiştir.
Onun iki yolu da, hem Cennet hem Cehennem yolunu da açık bırakmasının ve her bireye, her topluma bu iki yoldan birini seçme ve izleme fırsatı tanımasının nedeni budur. Bu seçimi tam bir özgürlük içinde yapacak ve seçtiği yolda sarfettiği sa'y ve gayretin karşılığını bulacaktır. Allah'ın koyduğu bu çerçeve, meselenin irade özgürlüğü iman/küfür tercihi üstünde temellendiğini açıkça göstermektedir. İşte bu yüzden Allah, illa da sapık yollarda yürüyeceğim diyen bir toplumu hidayete zorlamaz. Yani Allah'ın koyduğu şema böyle bir toplumun tasarı ve uygulamalarına müdahale etmez. Eğer toplum potasında mücrim, zalim ve fasık bir halk oluşturmaya karar vermiş ve düzenlemelerini bu karara göre gerçekleştiriyorsa Allah doğumlardan, o toplum için gerekli bir "salih kimseler tahsisatı" ayırmaz. Her toplum kendini iyi ve kötü insanlardan teşekkül ettirmede özgürdür. Ve eğer bir toplum, topluca sapık yolu izlemeye karar vermiş, bünyesinde de hakikatı yükseltmek isteyecek salih kimselerin yetişmesi için daracık bir gölge bırakmışsa Allah o toplumu illa da hak yolu takip edeceksin diye zorlamaz. İstediği yolu, sonuçlarına katlanmak şartıyla istediği gibi seçip istediği şekilde izlemesini ister. Buna karşılık Allah, uğrunda yeterli sayıda hakikat davetçisi yetişen ve kollektif sistemi içinde bunların ıslah ve tezkiye gayretlerine imkan tanıyan toplumlardan rahmetini esirgemez. (Daha fazla açıklama için, bkz. En'am. an: 24)
117. Surenin sonunda Allah küfrün savunucularını uyarmakta ve müminleri yüreklendirmektedir: "Allah İslam ile küfr arasındaki çatışmada her iki grubu da yakından izlemektedir. Kadir-i Mutlak, kendi mülkünde ne olup bittiğinin tamamen farkındadır. O herşeyi tam bir hikmetle izlemekte ve murakabe etmektedir. Islah çalışmalarında bulunanları keremiyle ödüllendirecek, sa'y ve gayretlerini asla zayi etmeyecektir. Ve her ne kadar fesad çıkaranlara, müsamaha ediyor, onlara mühlet veriyorsa da, onları mutlaka muaheze edecek, yargılayacaktır. Çünkü onlar hakikat erlerine zalimce eziyet ediyorlar, yeryüzünde fesat çıkarıyorlar ve ıslah çabası içinde olanların önüne ellerinden gelen engeli koyuyorlar. Tüm bunları Allah biliyor; günahkarlar yaptıklarının bedelini mutlaka ödeyecekler, gerçek müminlerse eninde sonunda felaha ulaşacaklardır."
HUD SURESİNİN SONU


 012 - YUSUF SURESİ
GİRİŞ
Ne zaman ve Niçin Nazil oldu?
İçinde sözkonusu edilen olaylar gösteriyor ki, bu sure Rasulullah'ın (s.a) Mekke'deki son dönemi esnasında, yani Kureyş'in kendisini öldürme, sürme, veya hapsetme planları tasarladığı sırada nazil olmuştur. O dönemde bir takım kafirler (muhtemelen tahrikçi Yahudiler) bir soru atmışlardı ortaya: "İsrailoğulları niçin Mısır'a gitti?" Bu sorunun ortaya atılma nedeni, Yahudilerin bu hikayeden haberdar olmamaları, geleneklerinde böyle bir rivayetten sözedilmiyor olması ve Rasulullah'ın da (s.a) daha önce bu hikayeden ima yollu da olsa hiç sözetmemiş olmasıydı. Dolayısıyla bu soruya tatmin edici bir cevap veremeyeceğini yahut kaçamak karşılıklar vereceğini ve ardından cevabı bir takım Yahudilerden soruşturacağını ummuşlardı. Böylece güya tüm foyası meydana çıkmış olacaktı. Fakat tüm umutlarının aksine işler tersine döndü ve Allah Hz. Yusuf'un (a.s) tüm kıssasını elçisine vahyetti ve o da kıssayı oracıkta irşad etti. Bu durum Kureyş'i müthiş biçimde şaşırtmıştı, çünkü yalnız kafalarındaki şemalar alt üst olmakla kalmıyor, aynı zamanda şu uyarıya maruz kalıyorlardı: "Eğer sizler de bu Rasule, Yusuf'a kardeşlerinin davrandığı gibi davranırsanız, sonunuz onlarınki gibi olur."
Vahyediliş Amacı:
Yukarıda söylenenlerden bu surenin iki amaç için vahyedildiği ortaya çıkıyor:
Birinci amaç: Hz. Muhammed'in (s.a) risaletine delil getirmekti. Üstelik bu delil bizzat muhalifleri tarafından istenmekteydi. Ve böylece onun bilgisinin kulaktan dolma değil, vahiyle edenilmiş bilgi olduğu ortaya konmuş olacaktı. Zaten bu durum giriş ayetlerinde açıkça zikredilmekte ve sonuç bölümünde de yeterince açıklanmaktadır.
İkinci amaç, surenin muhtevasını Kureyş'in durumuna uygulamak ve Rasulullah'la (s.a) aralarındaki savaşı eninde sonunda kaybedecekleri konusunda onları uyarmaktı. Çünkü onlar da tıpkı kardeşlerinin Hz. Yusuf'a (a.s) yaptıkları gibi kardeşleri Rasulullah'a (s.a) eziyet ediyorlardı. Böylece Kureyş'e dolaylı yoldan işledikleri kötü fiillerinin, tıpkı, Hz. Yusuf (a.s) meselesinde kardeşlerinin -onu kuyuya attıktan sonra bile- başarısızlığa uğraması gibi hüsranla sonuçlanacağı anlatılmış oluyordu. Bu böyledir; çünkü Allah'ın iradesinin önüne geçecek hiçbir güç yoktur. Nitekim tıpkı Hz. Yusuf'un (a.s) önünde kardeşlerinin boyun bükmesi gibi onlar da bir gün helak etmeye çalıştıkları kardeşlerinden af dileyeceklerdir. Bu 7. ayette apaçık belirtilmiştir. "Andolsun Yusuf ve kardeşlerinin kıssasında Kureyş arasından soranlar için ayetler vardır."
Bu kıssayı mevcut çatışmaya uygulamak suretiyle Kur'an, daha sonraki on yıl içinde cereyan edecek olayları da açık seçik haber vermiş oluyordu. Bu surenin nüzulundan henüz iki yıl geçmişti ki, Kureyş Hz. Yusuf'un kardeşleri gibi Rasulullah'ı (s.a) öldürmeye azmetti ve bunun üzerine Rasulullah (s.a) yine Hz. Yusuf'un (a.s) Mısır'a gidip orada bir güç kazanması gibi, Mekke'den Medine'ye göç etmek zorunda kaldı ve benzer bir güç kazandı. Yine, sonuçta Kureyş, tıpkı kardeşlerinin Hz. Yusuf'un (a.s) huzurunda boyun bükmeleri gibi Rasulullah'ın (s.a) önünde boyunlarını bükmüşlerdi.Kardeşleri Yusuf'a: "Bize lütfet zira, Allah bağışta bulunanları cömertçe ödüllendirir" (ayet, 88) dediklerinde Hz. Yusuf (a.s) , onları bağışlamış -ve her ne kadar onlardan intikam alabilecek güçteyse de - onlara şöyle demişti: "... Bugün sizin için bir yargılama yoktur. Sizi Allah affetsin. O merhametlilerin en merhametlisidir." (Ayet, 92) . Aynı olay Mekke'nin fethinden sonra Hz. Muhammed (s.a) ile onun huzurunda biçare duran Kureyş arasında cereyan etmişti. Rasulullah (s.a) da intikam almak için gerekli güce sahipken bunu yapmadı onlara: "Size şimdi ne yapacağımı sanıyorsunuz?" diye sordu. Onlar da: "'Sen kerim bir kardeşsin, kerim bir kardeşin oğlusun" deyince onları şu sözlerle bağışladı: "İstirhamınıza Yusuf'un, kardeşlerine verdiği karşılığın aynısını veriyorum. Bugün sizin için bir yargılama yoktur, bağışlandınız".
Konusu ve Konuyu Ele Alış Biçimi:
Dahası, Kur'an-ı Kerim bu kıssayı yalnızca bir anlatı olarak sunmakla kalmayıp, onu aşağıdaki şekillerde bir tebliğ aracı olarak da kullanmıştır.
Anlattıkları boyunca Kur'an, İbrahim, İshak, Yakub ve Yusuf'un (a.s) inandığı dinin Hz. Muhammed'inkiyle (s.a) aynı olduğunu ve hepsinin çağırdığı mesajın Hz. Muhammed'inkiyle (s.a) aynı mesaj olduğunu açıklığa kavuşturmuştur.
Sonra, Hz. Yakub ve Hz. Yusuf (a.s) karakterleri, Yusuf'un kardeşleri, ticaret kervanındakiler, devlet ricali, Mısır azizi, onun zevcesi, Mısır'ın "sosyetik bayanları"yla çelişmekte idi. Bu durum okuyucunun önüne kendiliğinden şu meseleyi getirmektedir: "Allah'a ibadete ve ahiret hesabına dayalı İslam'ın şekillendirdiği ilk karakterlerle; dünyaya tapmaya, Allah'ı ve ahiret'i hiçe saymaya dayalı küfrün ve "cehalet"in şekillendirdiği ikinci karakterleri karşılaştırın ve hangisini tercih edeceğinize kendiniz karar verin."
Kur'an bu kıssayı bir başka gerçeği daha gündeme getirmek için kullanmaktadır: Allah ne dilerse o olur; insan hiçbir karşı-planla O'nun stratejisini (mekr) altedemez, olmasını engelleyecek yahut oluşumunu değiştirecek herhangi bir önlem alamaz. Aksine, hep olan odur ki, insan kendi amacı için devreye soktuğu ve kendi amacına hizmet edeceğine inandığı bir çok vasıtanın sonunda kendi amacı aleyhine işlediğini, ilahi amaca hizmet ettiğini anlayıverir. Hz. Yusuf'un kardeşleri onu kuyuya attıkları zaman, alınabilecek en köklü tedbiri aldıklarını düşünüyorlardı. Oysa aslında Hz. Yusuf'u (a.s) Mısır'a yönetici yapacak olan ilahi planın yolunu döşemekteydiler ve sonunda onun huzurunda boyun bükeceklerdi. Aynı şekilde Aziz'in karısı da intikam almak düşüncesiyle Hz. Yusuf'u (a.s) zindana göndermişti, fakat aslında ona Mısır'ın yöneticisi olma fırsatını sağlamış olmaktaydı ve sonunda kendi apaçık günahını itiraf etmenin utancını yaşayacaktı.
Ve bunlar Allah'ın yüceltmek istediği kimseyi düşürmek için, tüm dünyanın birleşse de başarılı olamayacağını ispatlayan münferid örnekler değildir. Yine, Hz. Yusuf'u (a.s) "halletmek" için kardeşlerinin başvurduğu "güvenilir ve etkili" vasıtalar Allah tarafından Hz. Yusuf'un(a.s) başarısı, kardeşlerininse zillete düşmesi yolunda kullanılmışlardı. Buna karşılık eğer Allah birinin düşmesini dilemişse ne kadar etkili olursa olsun hiçbir vasıta bu dileğe karşı duramaz, hatta onun düşüş ve çöküşüne, bu vasıtaları kullananların zelil oluşuna katkıda bulunurlar.
Ötesi, bu kıssada Allah yolunu izlemek isteyenler için de çeşitli dersler ihtiva etmektedir. Kıssanın öğrettiği ilk ders, ilahi yasanın çizdiği sınırlar içinde kalan bir kimsenin amaç, hedef ve vasıtalarıyla başarılı olması ya da olmamasının tümüyle Allah'a kalmış bir şey olduğudur. Dolayısıyla temiz amaçları öngörmüş, meşru vasıtalara başvurmuş fakat başarılı olamamış bir kimse en azından rezalet ve zilletten korunmuş olacaktır. Oysa aşağılık bir amacı öngörmüş ve amaca ulaşmak için de gayri meşru vasıtalara başvurmuş bir kimse yalnızca ahirette rezil rüsvay olmakla kalmayacak aynı zamanda bu dünyada da rezil ve zelil olmanın riskini göze alacaktır.
Kıssa'nın öğrettiği ikinci ders şudur: Hakikat ve adalet adına gayret gösterenler, Allah'a güvenenler ve tüm işlerinde O'nu vekil bilenler, O'ndan yardım ve teselli alırlar. Bu kendilerine, düşmanları karşısında cesaret ve güven sağlar, güçlü düşmanların korkunç vasıtalarıyla burun buruna geldikleri zaman moralleri bozulmaz. Görevlerini korukuszca yerine getirirler. ve sonucu Allah'a havale ederler.
Fakat bu kıssanın öğrettiği en büyük ders, bir müminin gerçek İslami niteliklerle bezenmesi ve hikmetle donanması halinde, sırf bu niteliklerin gücüyle tüm bir beldeyi fethedebileceğidir. Hz. Yusuf (a.s) , bunun şahika bir örneğini teşkil edecek şekilde saf ve yüksek karakterli bir kimsenin en olumsuz şartlar altında bile başarılı olabileceğini bizzat göstremiştir. Hz. Yusuf (a.s) Mısır'a gittiği zaman, sadece onyedi yaşında bir delikanlıydı, yalnız ve garibti; ayrıca hiç bir tedariki yoktu. Olmadığı gibi burada bir köle olarak satılmıştı. -Ve ayrıca bu dönemdeki kölelerin içinde bulunduğu korkunç şartları her tarih öğrencisi bilir- Dahası sonra bir iftiraya uğrayıp süresiz zindana atılmıştı. Fakat bu zorlu dönemi boyunca bir kez olsun, sonunda kendisini ülkenin en üst düzey yetkilisi yapacak olan ahlaki ve imani niteliklerinden asla vazgeçmedi.
Tarihi ve Coğrafi Arka-plan
Şu tarihi ve coğrafi ayrıntılar kıssayı anlamamıza yardım edecektir: Hz. Yusuf (a.s) , Hz. Yakub'un (a.s) oğlu Hz. İshak'ın (a.s) torunu, Hz. İbrahim'in (a.s) de büyük torunudur. Kitab-ı Mukaddes'e göre (Kur'an'da zikredilenler de bu rivayeti teyid eder) Hz. Yakub'un (a.s) dört hanımından olma oniki oğlu vardı. Hz. Yusuf (a.s) ve küçük kardeşi Bünyamin bir karısından, kalan on oğlu da diğer hanımlarından olmaydı. Hz. Yakub (a.s) , babası Hz. İshak'ın, ondan evvel de Hz. İbrahmi'in (a.s) yaşadığı ve "Shechem" denen yerde kendine bir arazi parçası edindiği Hebron (yani Filistin) de yerleşmişti.
HARİTA -VIII-
Yusuf (a.s) 'un kıssası ile ilgili harita.
Kitab-ı Mukaddes araştırmacılarına göre Yusuf (a.s) yaklaşık M. Ö. 1906'da doğmuştu ve kendisi ile ilgili kıssanın başlangıcı M.Ö. 1890 dolaylarında vuku bulmuştu. Yani rüyayı gördüğünde ve kuyuya atıldığında onyedi yaşındaydı. Kitab-ı Mukaddes ve Talmud'a dayalı rivayetlere göre Kuyu Shechem'in kuzeyindeki Dothan yakınındaydı ve onu kuyudan çıkaran kervan (öte Ürdün'deki) Gilead'tan gelip Mısır'a gitmekteydi.
Mısır'ı yöneten 15. hanedan tarihte Hyksos kralları olarak bilinir. Hyksos'lar Arap ırkındandı ve 2000 yıllarında Suriye-Filistin'den göçedip Mısır'a gelmişler ve ülkeyi ele geçirmişlerdi.
Arap tarihçileri ve Kur'an yorumcuları onlara Amalik adını vermişlerdir ve bu, Mısır bilimciler (egyptologist) tarafından yapılan yakın tarihli araştırmalarla da teyid edilmiştir. Hyksoslar ülkede hüküm süren iç kargaşayı fırsat bilip kendi krallıklarını kurmuş istilacılardı. Hz. Yusuf'un (a.s) iktidara gelişi ve ardından İsrailoğulları'nın Mısır'ın en münbit bölgesine yerleşmeleri konusunda hiçbir zanna mahal olmayışının nedeni budur; elde ettikleri güç ve etkinlik, onların Mısır'ı istila eden yabancılarla aynı ırktan oluşuyla ilgiliydi.
Hyksoslar M. Ö. 15. yy.ın sonuna dek Mısır'da hüküm sürdü ve uygulamada tüm güçler İsrailoğulları'nın elinde kaldı. Kur'an bu olaya Maide suresi'nin 20. ayetinde atıfta bulunur: "Allah içinizden peygamberler çıkardı ve sizi yöneticiler eyledi". Sonra bu hanedanı alaşağı eden büyük bir ulusalcı ayaklanma böşgösterdi ve yaklaşık 250.000 Amaliki ülkeden sürüldü. Bunun sonucu olarak oldukça mutaassıp bir kıpti hanedanı iktidarı ele geçirdi ve Amalikîlilerle ilgili herşeyi kötünden kazıdı. Daha sonra da Hz. Musa'nın (a.s) kıssasında zikredilen İsrailoğulları'na toplu zulüm hadisesi başladı.
Ayrıca Mısır tarihinden "Hyksos kralları'nın Mısır'ın geleneksel tanrılarını kabul etmediğini ve bu yüzden de dinlerini Mısır'da yaymak için Suriye'den kendi ilahlarını ithal ettiklerini öğreniyoruz. Kur'an'ın Hz. Yusuf'un çağdaşı olan kralı Firavun diye anmasının nedeni budur. Zira bu ünvan Mısır'ın kendi özgün dinleriyle bağlantılı bir ünvandı ve Hyksoslarda bu dine inanmıyorlardı. Fakat Kitab-ı Mukaddes bu krala yanlış bir tesmiye ile "Firavun" demektedir. Öyle görünüyor ki, Kitab-ı Mukaddes yazarları tüm Mısır krallarının "Firavun" olduklarını sanmaktaydılar.
Karşılaştırmalı Kitab-ı Mukaddes ve Mısır tarihi üzerine çalışan modern araştırmacılar Hyksos kralı Apophis'in, Hz. Yusuf'un (a.s) çağdaşı olan kral olduğu görüşünü paylaşmaktadırlar.
O devirde Memphis Mısır'ın başkentiydi. Bu kente ait kalıntılara Kahire'nin güneyinde 14 mil mesafedeki Nil kıyısında rastlanmaktadır. Hz. Yusuf (a.s) buraya getirildiğinde 17-18 yaşlarındaydı.
Aziz'in yanında iki-üç yıl, zindandaysa sekiz-dokuz yıl kaldı; Mısır'a yönetici olduğunda otuz yaşındaydı ve iktidarda seksen yıl tekbaşına kaldı. İktidarının dokuzuncu ve onuncu yılında babası Yakub'a (a.s) kendisi ve tüm aile fertlerinin Filistin'den Mısır'a gelmeleri için haber yolladı. Kitab-ı Mukaddes'e göre onları Hz. Musa'nın (a.s) yaşadığı Goshen bölgesine yerleştirmiştir. Yine Kitab-ı Mukaddes'e göre Hz. Yusuf(a.s) ölmeden önce akrabalarından şu yemini almıştı: "Bu ülkeden atalarınızın ülkesine döndüğünüzde kemiklerimi alıp beraberinizde götüreceksiniz." Sonra öldü. Öldüğünde yüz on yaşındaydı. Akrabaları da kendisini mumyaladılar.
Her ne kadar Kur'an'da anlatılan Yusuf kıssası Kitab-ı Mukaddes ve Talmud'la ayrıntılara indikçe farklılaşıyorsa da, üçü de temel öğelerde ittifak halindedirler. Biz de bu farklılıkları gerektiği yer ve zamanda açıklayıcı notlarımızla izaha çalışacağız.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Râ. Bunlar, apaçık Kitab'ın ayetleridir.
2- Gerçekten biz, Arapça bir Kur'an (1) olarak indirdik, Ona akıl erdirirsiniz (2) diye.
3- Biz bu Kur'an'ı sana vahyetmemizle, en güzel kıssaları gerçek bir haber (kıssa) olarak sana aktarmaktayız, oysa sen, daha önce bundan haberi olmayanlardandın.(3)
4- Hani Yusuf babasına: "Babacığım, gerçekten ben (rüyamda) onbir yıldız, güneşi ve ayı gördüm; onları bana secde etmektelerken gördüm" demişti.
5- (Babası) Demişti ki: "Oğlum, rüyanı kardeşlerine anlatma, yoksa onlar sana bir tuzak düzenlerler. (4) Çünkü şeytan, insan için apaçık bir düşmandır."

AÇIKLAMA

l. Arapça "" (okumak) kelimesi "" fiilinin masdar şeklidir. Arapçada bir fiilin masdar şekli bir şeyin ya da şahsın ismi olarak kullanılırsa, o fiile ait en mükemmel nitelik ve anlamların o şeye (ya da şahsa) hamledildiğine delalet eder. Bu kitab da "Kur'an" olarak isimlendirilmiştir, böylece kelime delalet ettiği Kitab'a ilişkin çok ve tekrar tekrar okunduğu anlamını verir.
2. Bu, Kitabın yalnızca Araplara indirildiği anlamına gelmez. Anlatmak istediği sadece şudur: "Ey Arap topluluğu, Kur'an'ın mükemmelliğini anlamalısınız, bu mükemmellik onun ilahi vahiy olduğunun apaçık delilidir; sizin dilinizle indirildi ve artık anlamadığınıza, yabancı bir dille indirildiğine dair hiçbir mazeret ileri süremezsiniz."
Bazı kimseler yanlış bir şekilde bu ayete, kitabın Arap olmayanlara değil yalnızca Arap çölüne indirildiği yolunda bir anlam verirler. Dolayısıyla Kur'an'ın tüm insanlığa bir Hidayet (klavuz) olarak gönderilmediğini ileri sürerler. Fakat bu, Kur'an'ı gerçek anlamıyla kavramayanların temelsiz bir iddiasıdır ancak. Gayet açıktır ki, bir kitap evrensel bir kılavuz olması durumunda bile belli bir dilin kelimelerini kullanmak durumundadır. Böyle olmalı ki, o dili konuşan insanlar kitabın öğretilerini anlayabilsinler ve mesajı diger insanlara iletebilsinler. Bir harekete dair mesajın evrensel ölçüde yaygınlaşmasının tek doğal biçimi budur.
3. Bu ayet dolaylı biçimde Mekke kafirlerine seslenmekte ve Rasul'ün Mısır'da İsrailoğulları'nın yerleşmesine dair bir kıssa hakkında hiçbir şey bilmediğini, ancak bunun hakkında Allah'tan gelen vahiyle haberdar olduğunu vurgulamaktadır. Böyle bir görüş kaçınılmazdı zira, bu surenin önsözünde de zikredildiği gibi, kafirler bu meseleyi aniden ortaya atarak, Hazreti Muhammed'i (s.a) imtihandan geçirmek ve (güya) "gerçek yüzünü teşhir etmek" istiyorlardı. Bu girişim bu ayetlerle karşılandı: "Ey Muhammed, onlara de ki, bundan önce İsrailoğulları'nın Mısır'a yerleşmesi hakkında hiç bir malumatınız yoktu ve şimdi bu olayla ilgili bizden indirilmiş vahyi bir bilgi karşısındasınız."
4. Rüyanın anlamı gayet açıkken, Hz. Yakub (a.s) rüyayı işittiklerinde on üvey kardeşinin Hz. Yusuf'a kıskançlıklarından ötürü daha da hasmane tavır alacaklarından korkmuştu; bu yüzden Hz. Yusuf'a rüyasını diğer kardeşlerine anlatmamasını tenbihledi. Çünkü biliyordu ki, kardeşleri bir peygamberin oğullarına yakışmayacak karakterdeydiler ve bu yüzden Hz. Yusuf'a karşı her türlü kötülüğü rahatça yapabilirlerdi. Rüyada geçen "güneş", Hz. Yakub'du, "ay" eşiydi (yani Yusuf aleyhisselamın üvey annesi) , "onbir yıldız" da onbir kardeşiydi.


 6- "Böylece Rabbin seni seçkin kılacak,(5) sözlerin yorumundan (kaynaklanan bir bilgiyi) (6) sana öğretecek ve daha önce ataların İbrahim ve İshak'a (nimetini) tamamladığı gibi senin ve Yakub ailesinin üzerindeki nimetini tamamlayacaktır. Hiç şüphe yok, senin Rabbin, bilendir, hüküm ve hikmet sahibidir."(7)
7- Andolsun, Yusuf ve kardeşlerinde soranlar için ayetler (ibretler) vardır.
8- Onlar şöyle demişti: "Yusuf ve kardeşi(8) babamıza bizden daha sevgilidir; oysaki biz, birbirini pekiştiren bir topluluğuz. Gerçekte babamız, açıkça bir şaşkınlık içindedir."(9)

AÇIKLAMA

5. Yani "onu peygamberlikle lütuflandıracak".
6. Metinde geçen arapça "" genellikle anlaşıldığı gibi yalnızca "rüyaların yorumu" demek değildir, daha kapsamlı bir anlama sahiptir; "Allah sana hayatın problemlerini anlama ve onlara çözüm bulma yeteneği bahşedecek, sana herşeyin hakikatına ulaştırıcı bir görüş ihsan edecek."
7. Burada şunu belirtmeden geçemeyiz ki, Kitab-ı Mukaddes ve Talmud'a göre Hz. Yakub'un (a.s) , Hz. Yusuf'un (a.s) rüyasını yorumlaması bundan çok farklıdır: "Sonra onu (rüyasını) babasına ve kardeşlerine anlattı. Ve babası onu azarladı ve şöyle dedi: "Bu gördüğün ne biçim rüya? Ne yani ben, annen ve kardeşlerin bu dünyada sana secde mi edeceğiz gerçekten?" (Tekvin. 37, l0) . Azıcık bir düşünme bile bir kimseyi şu sonuca ulaştırmaya yeter, Hz. Yakub'un (a.s) Kur'an'da zikredilen tepkisi kendisinin yüksek bir karaktere sahip olduğunu göstermektedir ve bu karaktere Kitab-ı mukaddes ve Talmud'ta rastlamak mümkün değildir.
Kaldı ki, Hz. Yusuf (a.s) herhangi bir şahsi hırsa kapılmamış yalnızca rüyasını anlatmıştı. Eğer rüya sadık idiyse şüphesiz ki Hz. Yakub (a.s) onu sadık olduğuna inanarak yorumlayacaktı. Dolayısıyla oğlunu azarlaması için hiçbir sebep yoktu. Zira besbelli ki rüya, oğlunun bir gün gelip yükseleceği yolundaki bir tutkusunu değil, Allah'ın isteğini dile getiriyordu. Bu durumda bırakalım bir peygamberi, aklı başında herhangi bir adamdan bu tür bir durumdan gocunup da böyle bir rüya gördü diye bir kimseyi azarlaması beklenir mi? Ve böylesine asil bir "baba" tutup da kendisine gelecekteki büyüklüğünü haber veren öz oğlundan sadık bir rüya anlatmasını "günah"ını acılı ve iğneleyici sözlerle çıkarır mı?
8. Bu kardeş Bünyamin'di. Bünyamin Hz. Yusuf'un (a.s) küçük öz kardeşiydi ve yaşı Hz. Yusuf'tan oldukça küçüktü. Anneleri Bünyamin'i doğururken ölmüştü. Hz. Yakub'un (a.s) bu iki küçük anasız evladına özel bir ilgi göstermesinin nedeni buydu. Bunun da ötesinde Yusuf doğruluk ve kabiliyette tüm kardeşleri içinde biricikti. Dolayısıyla, Hz. Yusuf (a.s) rüyasını kendisine anlattığı zaman, onun gelecekteki büyüklüğünden fazlasıyla emindi fakat kafasını karıştıran, kardeşlerinin ona karşı besledikleri kıskançlığın, rüyayı öğrendikleri ve kendilerince yorumladıkları zaman nereye varacağı endişesiydi. Zira Hz. Yakub (a.s) diğer on oğlunun doğru bir karaktere sahip olmadığını biliyordu ve bu durum müteaddid olayda kendini göstermişti. Tabiatıyla onlardan razı değildi. Ancak işin tuhafı şu ki, Kitab-ı Mukaddes kardeşlerinin Yusuf'a besledikleri kıskançlığa sebep olarak bambaşka şeyler göstermektedir: Güya kardeşleri Yusuf'a diş biliyorlardı, çünkü "Yusuf babasına yanlış bilgi vermekteydi" onlar hakkında.
9. On oğulun kendilerini "ihmal ediyor" gerekçesiyle babalarına karşı belirttikleri "sitemkarane" tavrın anlamını tamamen kavrayabilmek için, kabile hayatının şartlarını gözönüne almamız gerekir. Kurulu bir devlet düzeni olmadığı için her kabile, diğer kabilelerle yanyana kendi bağımsızlığını sürdürürdü. Apaçık ki, kabile reisinin iktidarı, bütünüyle oğullarını, torunlarının, kardeşlerinin ve yeğenlerinin çokluğuna dayanırdı. Bunlar ailenin mülkünü şerefini ve hayatını korurlardı ne de olsa. Dolayısıyla kabilenin başını çeken kimse ailesinin küçük çocuk ve kadınlarından çok yetişmiş oğullarına eğilim duyardı. Hz. Yakub'da (a.s) kabilenin başındaydı ve oğulları bu konudaki tercihini kendilerinden yana yapacağı ümidindeydiler. Ne var ki Rasul (a.s) başka türlü düşünüyordu. Sitemleri bu yüzdendi: "Öyle görünüyor ki babamız akli dengesini gerçekten yitirmiş. İki küçük kardeşimizi bizden daha çok seviyor. Oysa biz genç ve güçlüyüz ve onun yerini zamanın gerektirdiği en iyi şekilde doldurabiliriz. Bu iki küçük kardeş ise kendilerini korumaktan acizler.


 9- "Öldürün Yusuf'u veya onu bir yere atıp-bırakın ki babanızın yüzü yalnızca size (dönük) kalsın. Ondan sonra da salih bir topluluk olursunuz."(10)
10- Onlardan bir sözcü dedi ki: "Eğer (mutlaka bir şey) yapcaksanız, öldürmeyin Yusuf'u, onu kuyunun derinliklerine bırakıverin de bir yolcu kafilesi onu alsın."
11- (Bu karara vardıktan sonra) "Ey Babamız," dediler. "Sana ne oluyor, Yusuf'a karşı bize güvenmiyorsun? Oysa gerçekte biz, onun iyiliğini isteyenleriz;"
12- "Sen onu yarın bizimle gönder, gönlünce gezsin, oynasın. Kuşkusuz biz onu koruyup-gözetiriz."(11)
13- Dedi ki: "Sizin onu götürmeniz gerçekten beni üzer ve siz ondan habersiz iken onu kurdun yemesinden korkuyorum."
14- Dediler ki: "Andolsun, biz, birbirini kollayan bir topluluk iken, kurt onu yerse, bu durumda şüphesiz kayba uğrayan (aciz kimseler) oluruz."
15- Nitekim onu götürdükleri ve onu kuyunun derinliklerine atmaya topluca davrandıkları zaman, biz de ona (şöyle) vahyettik: "Andolsun, sen onlara kendileri, farkında değilken bu yaptıklarını haber vereceksin."(12)

AÇIKLAMA

l0. Bu ibare hevalarına kapılan ve fakat bu arada da dinden, itikattan bütünüyle kopmak istemeyenlerin psikolojilerini pek güzel yansıtmaktadır. Bu tip insanların nasıl davrandığı belirtilmektedir burada. Böyleleri bir günaha kışkırtıldıkları zaman ilkin bu fiili işlemeye karar verir ve bir an için itikadının gereklerini bir kenara koyar. Eğer vicdanı kendisini rahatsız ederse şöyle düşünerek susturur vicdanının sesini: "Aman canım birazcık sesini kes. Önce yolunda bir engel gibi duran şu günahı bir işleyeyim sonra tevbe eder, beni görmek istediğin gibi iyi bir insan olurum." Yusuf'un kardeşleri de işte bu tip insanlardı: Vicdanlarının sesini susturup şöyle düşünmüşlerdi: "Yolumuzun üstündeki şu Yusuf engelini hele bir kaldıralım, sonra tekrar iyi insanlardan oluruz."
11. Kur'an, bu konuda da Kitab-ı Mukaddes ve Talmud'dan ayrılır. Bu kitaplara göre, kardeşleri Yusuf'u kendileriyle birlikte göndermesi için Hz. Yakub'a (a.s) ricada bulunmamışlar, bizzat Hz. Yakub (a.s) onlardan kardeşleri Yusuf'u, babalarının sürülerini otlattıkları yer olan Shechem'e götürmelerini istemişti. Apaçıktır ki, hadisenin Kur'an'i versiyonu tamamen gerçekçidir. Zira Hz. Yakub (a.s) sevgili oğlunu onlarla göndermeyi hiçbir şekilde düşünemezdi. Ağabeylerinin Yusuf hakkında iyi duygular beslemediğini çok iyi biliyordu ve onu göz göre göre ölüme atamazdı.
12. Arapça "onlar anlamazlar" ibaresi yaklaşık olarak üç anlama gelebilir:
a) Biz Yusuf'a ihsanda bulunuyorduk fakat kardeşleri ona vahyedilmekte olduğunu anlamıyorlardı.
b) Bilesin ki, onlar bu günahı senin birgün böyle bir duruma ulaşabileceğini hayallerinden bile geçirmedikleri için işlediler.
c) Bugün günahı işliyorlar ama yarın başlarına neyin geleceğini bilmiyorlar. Bu meşakkat döneminde Yusuf'a (a.s) vahyedildiğine dair Kitab-ı Mukaddes ve Talmud'da herhangi bir zikre rastlanmıyor. Aksine Talmud'a göre, Yusuf kuyuya atıldığı zaman bağırmış, ağlamış ve ağabeylerini imdada çağırmıştır. Güya çölden kurtulmanın daha emin yolları yokmuş gibi kuyuya atıldı diye ağlamış, bağırmıştır. Fakat Kur'an'ın bize çizdiği tablo, Yusuf aleyhisselamı, şahsiyetiyle tarihte çok önemli bir rol oynayan kişi olarak resmetmektedir.


 16- Akşam üstü babalarına ağlar vaziyette geldiler.
17- Dediler ki: "Ey Babamız, gerçek şu ki, biz gittik, yarışıyorduk. Yusuf'u da yiyeceklerimizin (veya eşyamızın) yanında bırakmıştık. Fakat onu kurt yemiş. Ama biz doğruyu söyleyenler olsak bile sen bize inanacak değilsin."
18- Ve üzerine yalandan kan (sürülmüş) olan gömleğini getirdiler. "Hayır" dedi. Nefsiniz, sizi yanıltıp (böyle) bir işe sürüklemiş, bundan sonra (bana düşen) güzel bir sabırdır.(13) Sizin bu düzüp-uydurduklarınıza karşı (kendisinden) yardım istenecek olan Allah'tır."(14)
19- Bir yolcu-kafilesi geldi, sucularını (kuyuya su almak için) gönderdiler. O da kovasını sarkıttı. "Hey, müjde.. Bu bir çocuk." dedi. Ve onu (kuyudan çıkarıp) "ticaret konusu bir mal" olarak sakladılar. Oysa Allah, yapmakta olduklarını bilendi.
20- Onu ucuz bir fiyata,(15) sayısı belli (birkaç) dirheme sattılar. Onlar onu pek önemsemediler.

AÇIKLAMA

13. "Sabrun Cemilun" ibaresinin kelime anlamı "güzel sabır"dır. Bu şekil sabır, kişiye, tüm felaket ve meşakkatleri sükunetle, kendine hakim biçimde, ağlanıp sızlanmadan yüce ruhlu insanlara yakışır biçimde göğüsleme gücü verir.
14. Hz. Yakub'un (a.s) Hz. Yusuf'un (a.s) ölüm haberine gösterdiği tepki de Kitab-ı Mukaddes ve Talmud'da zikredilenden farklıdır. Bu kitaplara göre Hz. Yakub (a.s) sözkonusu kötü haber karşısında alt-üst olmuş ve sıradan bir baba gibi davranmıştır. Kitab-ı Mukaddes şöyle diyor: "Ve Yakub elbisesini parçaladı ve çulunu beline doladı. Ve oğlu için yıllarca ağladı." (Tekvin, 37:34) . Talmud ise acıklı haberi aldıktan sonra kendini kederin kucağına koyverdiğini ve yüzünü yerlere çaldığını söyleyerek Hz. Yakub'un işin aslından haberdar oluşunu reddeder. Güya Yakub: "Vahşi bir hayvan Yusuf'u parçaladı ve bir daha onu asla göremeyeceğim" diyerek haykırmış ve "Yıllarca Yusuf için ağlamıştır" (Tehe Talmud, H. Polano, sh. 78. 79) .
Bu tabloyu Kur'an'da zikredilenle karşı karşıya getirdiğimizde, Kur'ani tabloda metanetli ve büyük bir şahsiyetin sergilendiğini görürüz: Hz. Yakub (a.s) sevgili oğlunun acıklı haberi kendisine ulaşınca en azından kendini kaybedecek denli alt-üst olmamış, anında meselenin künhüne vararak düşman ağabeylere şöyle demiştir: "Hikayeniz yalan ve uydurma". Ve bir Rasul'ün Allah'a duyması gereken emniyet hissi içinde "güzel sabır" örneği sergilemiştir.
15. Her ne kadar Hz. Yusuf'un (a.s) kardeşleri tarafından terkedilmesi basit bir mesele idiyse de Kitab-ı Mukaddes hikayeyi iyice dolambaçlı hale getirmiştir. Kardeşlerinin Hz. Yusuf'u kuyuya atarak uzaklaşıp gittikleri ortadadır. Daha sonra oraya bir kervan gelmiş, Hz. Yusuf'u kuyudan çıkarmış ve onu Mısır'a götürerek satmıştır. Fakat Kitab-ı Mukaddes'e göre ağabeyleri onu bir çukura atmış sonra İsmailoğulları'ndan bir grup oraya gelip Hz. Yusuf'u kendilerine satması için ağabeylerini ikna etmişti. (Tekvin, 37:25-28) . Ne var ki Kitab-ı Mukaddes yazarları bu satış anlaşmasını unutmuş, ilerde, 36. ayette Hz. Yusuf'un (a.s) 28. ayette olduğu gibi İsmailoğulları tarafından değil, Mısır'da Medyenliler tarafından satıldığını söylemişlerdi. Fakat hadisenin Talmud versiyonu bundan biraz farklıdır. Talmud derki, "Medyenliler Yusuf'u hendekten çıkarıp beraberlerinde götürdüler. Geçip giderlerken Yakub'un oğulları Yusuf'u onlarla gördü ve onları kölelerini çalmakla suçladı. Bunun üzerine aralarında öfkeli bir tartışma çıktı. Neredeyse tartışma kanlı bir çarpışmaya dönüşecekti. Sonunda anlaşma sağlandı ve Yakub'un oğulları kardeşleri Yusuf'u yirmi gümüş paraya Medyenlilere sattılar. İsmailoğulları kendisini Mısır'a götürdü ve orada sattı". İşe bakın ki Yusuf 'un kardeşleri tarafından satıldığına dair zikredilen Talmud rivayeti müslümanlar arasında hadis mesabesine yükselmiştir. Fakat bu rivayetin Kur'an tarafından teyid edilmediğini belirtmek gerekir.


 21- Onu satın alan bir Mısır'lı(aziz,) (16) karısına:(17) "Onun yerini üstün tut (ona güzel bak) . Umulur ki bize bir yararı dokunur ya da onu evlat ediniriz."(18) dedi. Böylelikle biz, Yusuf'u yeryüzünde (Mısır'da) yerleşik kıldık. Ona sözlerin yorumundan (olan bir bilgiyi) öğrettik.(19) Allah, emrinde galib olandır, ancak insanların çoğu bilmezler.
22- Erginlik çağına erişince, kendisine hüküm ve ilim verdik. (20) İşte biz, iyilik yapanları böyle ödüllendiririz.

AÇIKLAMA

16. Kitab-ı Mukadddes'e göre bu şahsın adı Potifar (Potiphar) dı. Fakat Kur'an onu yalnızca "el-Aziz" ünvanıyla zikreder. Kur'an'ın aynı ünvanı, mevkii yükseldiği zaman Hz. Yusuf (a.s) için de kullandığına bakılırsa, bu ünvanın Mısır'da oldukça yüksek bir resmi makama delalet ettiği ortaya çıkar. Zira "aziz" kelimesi karşı çıkılamayan, itaatsizliğin mümkün olmadığı muktedir şahıslar için kullanılmaktadır. Kitab-ı Mukaddes ve Talmud'un zikrettiğine bakılırsa "Aziz"in, Firavun'un özel muhafızı ve muhafız subayı olması gerekir. İbn Cerir'in zikrettiği Hz. İbn Abbas hadisine göre Aziz, kraliyet hazine memuruydu.
17. Talmud'a göre zevcesinin ismi "Zelıcha" (Zeliha) ydı ve bu kadın müslüman geleneğinde de aynı isimle tanınır. Müslümanlar arasında dolaşan bazı rivayetlere göre Hz. Yusuf (a.s) onunla daha sonra evlenmiştir, lakin bu rivayetin ne Kur'anî ne de İsrailî bir temeli yoktur. Aslına bakarsanız karakteri konusunda kötü bir izlenime sahip olduğu bir kadınla peygamberin evlenmesi onun izzetini zedeler. Bu fikir Kur'an'daki şu genel hükümle teyid edilmektedir: "Kötü karakterli kadınlar öyle erkeklere, kötü karakterli erkekler öyle kadınlara. Temiz karakterli kadınlar, öyle erkeklere temiz karakterli erkekler öyle kadınlara..." (Nur: 26) .
18. Potifar'ın, işin başından beri Hz. Yusuf (a.s) hakkında çok olumlu bir kanaat beslediğini Talmud ve Kitab-ı Mukaddes de teyid eder. Talmud'un zikrettiğine göre o sıralarda Yusuf onsekiz yaşındaydı ve Potifar onun tahammül ve gösterişinden çok etkilenmişti. Bu yüzden onun asil bir aileye mensub olduğu ve sonra zorla köleleştirildiği sonucuna vardı. Nitekim Medyenliler onu huzuruna getirdiklerinde şunları söylemişti: "Bu hiç de köleye benzemiyor. Korkarım, bu çocuk memleketinden, yurdundan çalınmış olsun." Potifar'ın Yusuf'a bir köle gibi davranmayıp aileden biri gibi saymasının nedeni bu olmalıdır. Aynı şekilde Kitab-ı Mukaddes'de şunları zikrediyor: "Ve her işini Yusuf'un eline teslim etti. Biliyordu ki o bu işin altından kalkar, yediği ekmeği muhafaza eder." (Tekvin, 39:6)
19. Bu ayet, Hz. Yusuf'un (a.s) üstlendiği resmi makama ait icraatlar için bir süre özel eğitimden geçirildiğini ima etmektedir. O vakte kadar Hz. Yusuf (a.s) , bir çoban gibi yarı göçebe bir çevre içinde çöl hayatı yaşamıştı. Kuzey Arabistan ve Ken'an'da ne bir yerleşim merkezi vardı ne de kültür ve medeniyette kayda değer bir ilerleme. Zira buraları yerleşik hükümete sahip olmayan türlü türlü bağımsız kabileler tarafından mesken edinilmişti. Demek ki Hz. Yusuf (a.s) göçebe hayatında kazanılan bu temiz karakteri Ken'an'da edinmiş, üstelik bu karater İbrahimî gelenek içindeki iman ve ahlakla da donanmış olmalıydı. Fakat bu nitelikler Mısır'ın hükümet işleri için doğrudan yetmezdi. Çünkü Mısır dönemin dünyaca tanınmış en kültürlü ve medeni ülkesiydi, bu yüzden böyle bir ülkenin işlerini yönetmek için apayrı bir tecrübe ve eğitimden geçmek gerekiyordu. Herşeye Kadir olan Allah bu eğitim için gerekli düzenlemeleri yaparak onu Mısır'ın yüksek kademelerinde görevli bir devlet adamının evine gönderdi ve bu devlet adamı (el-Aziz) gerek evi gerekse mülkü konusunda kendisine tam yetki verdi. Bu durum kendisine kaderini icra etmek için ihtiyaç duyduğu kabiliyetleri geliştirme imkanı verdi ve Mısır krallığının işlerini yıllar boyu güçlü bir şekilde idare edebilmesi için gerekli tecrübeyi kazandırdı.
20. "O'na hüküm ve ilim verdik" gibi sözlerle Kur'an ekseriya "Biz ona peygamberliği ihsan ettik" demek ister. Çünkü Arapçada "Hüküm" kelimesi hem "yargı" hem "otorite" anlamına; "ilim" kelimesi de Allah'ın peygamberlerine doğrudan indirdiği bilgi anlamına kullanılmıştır. Bu durumda metin şu anlama gelir: "Biz ona, halkın işlerinde adaletle hükmetsin diye kudret, iktidar ve bilgi verdik."


 23- Onun evinde kalmakta olduğu kadın, ondan murad almak istedi ve kapıları sımsıkı kapatarak: "İsteklerim senin içindir, gelsene" dedi. Dedi ki: "Allah'a sığınırım. Çünkü o benim efendimdir, yerimi güzel tutmuştur. Gerçek şu ki, zalimler kurtuluşa ermez."(21)
24- Andolsun kadın onu arzulamıştı,(22) -eğer Rabbinin (zinayı yasaklayan) kesin kanıt (burhan) ını görmeseydi -o da onu arzulamıştı. Böylelikle biz ondan kötülüğü ve fuhşu geri çevirmek için (ona delil gönderdik) .(23) Çünkü o, muhlis kullarımızdandı.
25- Kapıya doğru ikisi de koştular. Kadın onun gömleğini arkadan çekip yırttı. (Tam) Kapının yanında kadının efendisiyle karşılaştılar. Kadın dedi ki: "Ailene kötülük isteyenin, zindana atılmaktan veya acıklı bir azabtan başka cezası ne olabilir?"

AÇIKLAMA

21. Mütercim ve müfessirlerin genel görüşü Hz. Yusuf'un (a.s) (rabbî: efendim) sözcüğünü evin efendisi için kullandığı yolundadır. Böyle anlayınca ayet şu anlama gelir: "Efendim bana pek cömert davrandı, evde çok hoş tuttu beni. Bu durumda onun hanımıyla zina etmek gibi yakışıksız ve hayasız bir işi nasıl işler nasıl nankörlük yaparım?" Ne var ki ben bu ayetin bu şekilde tercüme ve tefsirine şiddetle karşıyım. Her ne kadar Arapçada "rabb" kelimesinin bu anlamda kullanılışı cari ise de, iki yeter sebepten dolayı burada başka anlamda kullanılmış olmalıdır. Bir kere,
Allah'tan başkasını dikkate alarak günahtan çekinmesi bir peygamberin izzetine yakışmaz. İkincisi, bir peygamberin Allah'tan başka biri için "rabbim" kelimesini kullanması hakkında Kur'an'da tek bir örnek yoktur. Hz. Yusuf'un (a.s) ilerideki 4l, 42 ve 50. ayetlerde Rabbinin Allah olduğunu söyleyerek mesajını saflaştırdığını ve kendi itikadıyla Mısırlılarınkini birbirinden ayırdığını görüyoruz. Diğer insanlar onların rabbleri olabiliyor iken, Hz. Yusuf'un Rabbi yalnızca Allah'tı. Dolayısıyla ayete başka bir zaviyeden bakmak gerekir. "Rabbî" kelimesi aynı zamanda "Rabb'ım" demek olduğuna göre Hz. Yusuf (a.s) "Allah"ı kastetmiş olmalıdır. Hem sonra neden itikadına ters bir anlamı ihtiva edecek şekilde "efendim" demek istemiş olsun?
22."Rabbının burhanı" demek, Allah'tan gelen ilham demektir ki bu ilham kendisini, bir kadının tahrikine kapılmanın hiçbir kar getiremeyeceği şuuruna erdirmiştir. "Bu burhan neydi?" sorusunun karşılığı da daha önceki ayette zaten geçmektedir: "Rabbim bana karşı bunca ihsanda bulundu. Şu halde ben niye böyle yanlış bir iş yapayım? Zalimler asla felah bulmaz". Şu halde, gençliğine rağmen Hz. Yusuf'u (a.s) bu büyük tahrikten koruyan "ilahi burhan" anlaşılmış olmalıdır.
"Rabbinin burhanını görmeseydi Yusuf da ona meyledecekti" ifadesinin anlamı şudur: Hz. Yusuf (a.s) gibi bir peygamber bile, eğer Allah burhanıyla kendisine doğru yolu göstermezse günahtan korunamayabilir. Şu varki bu ayet peygamberlerin günaha karşı "bağışıklı" tabiatlarını da açığa çıkarmaktadır. Bu demek değildir ki, peygamberler yanılmaz, hatalı iş yapmaz, günah işlemez, yanlışa düşmez. Burada kastedilen şudur: Diğer insanlar gibi peygamber de tutkulara, duygulara ve cinsi isteklere sahip olmasına ve ayrıca günah işleme kabiliyetine sahip bulunmasına rağmen, Hz. Yusuf (a.s) öylesine erdemliydi, öylesine Allah'tan korkmaktaydı ki, kast-ı mahsusla böyle kötü bir niyet asla besleyemezdi; zira kendisine Rabbinden gelen burhan, behimî şehvetinin şuurundan gelen sese galip gelmesini mümkün kılmamıştır.
Ve eğer insanî zaafının hilafına davranmaya güç yetiremeseydi, Allah hemen kendisine vahiy indirir ve onu doğru yola sokardı. Çünkü bu hatasının sonuçları yalnızca şahsını bağlamaz tüm ümmete yansırdı; zira onun önemsiz bir hatası bile başkalarını en korkunç günahlara sevkedebilirdi.
23. "Kendisinden kötülük ve fuhşu uzaklaştıralım diye" ifadesi iki şeyi tazammun eder. Birincisi şudur: "Lütfumuzun nedeni, burhanımızı idrak etsin ve kendisini günahtan sakındırsın diye idi. Çünkü biz kötülük ve fuhşu bu seçilmiş kulunuzdan uzaklaştırmak istedik." İkinci anlamı daha da derindir; zira bu olay ruhi eğitimine bir temel hazırlaması bakımından Yusuf'un hayatında önemli bir yere sahiptir: "Kötülük ve fuhşa karşı bağışıklık kazansın diye onu böyle bir imtihandan geçirmeyi biz istedik. Çünkü bu kışkırtma karşısında takvasının kazandırdığı tüm güçleri kullanarak böyle şeylerin gelecekte kendisine hiç bir kazanç getirmeyeceğini anlayacak ve bu bilinç onda güçlü bir karakter oluşturacaktı." Böyle sıkı bir imtihanın önem ve gerekliliği o dönem Mısır toplumunun manevi-ahlaki şartları gözönünde bulundurulursa, apaçık ortaya çıkmaktadır. 30. ayetten 32. ayete şöyle bir göz atınca görürüz ki, genelde kadınlar ve özelde yüksek sosyete "bayanlar"ı, bugün "medeni" Batı'da ve batılılaşmış Doğu'da olduğu gibi hemen hemen aynı cinsel özgürlüğün sefasını sürmekteydiler. Allah, Hz. Yusuf'a (a.s) efendisinin evinde böyle özel bir eğitimden geçirmenin düzenini kurdu; çünkü, Hz. Yusuf (a.s) baştan çıkmış bir toplumda ilahi misyonunu yerine getirmek, üstelik sıradan bir adam olarak değil bir yönetici olarak görev yapmak durumundaydı. Yüksek sosyete "bayanları"nın davranışlarından anlaşıldığına göre, bu genç ve yakışıklı köleyi kendilerine çekmek için yapamayacakları şey yoktu. Genç kölenin güzelliği karşısında duydukları hayranlığı açıkça utanç duymaksızın belli etmeleri, evin "hanım"ının da onu tahrik için elinden geleni yaptığını ve yapmaya da devam edeceğini çekinmeden utanmadan, itiraf etmesi sosyete bayanlarının durumunu yeterince sergilemektedir. Böylece Allah onu böyle sıkı bir imtihandan geçirmek suretiyle gelecekteki bu tür tahriklere karşı direncini artırmakla kalmadı, aynı zamanda sözkonusu bayanların bu konuda herhangi bir başarı kazanma umutlarını da kırmış oldu. Yani bir köleyi baştan çıkaramayanlar bir yöneticiyi nasıl baştan çıkarabilirler?


 26- (Yusuf) Dedi ki: "Onun kendisi benden murad almak istedi." Kadının yakınlarından bir şahid şahitlik etti:(24) "Eğer onun gömleği ön taraftan yırtılmışsa bu durumda kadın doğruyu söylemiştir, kendisi ise yalan söyleyenlerdendir.
27- Yok eğer onun gömleği arkadan çekilip-yırtılmışsa, bu durumda kadın yalan söylemiştir ve kendisi doğruyu söyleyenlerdendir. (25)
28- Onun gömleğinin arkadan çekilip-yırtıldığını gördüğü zaman (kocası) : "Doğrusu bu, sizin düzeninizden (biri) dir. Gerçekten sizin düzeniniz büyüktür" dedi.
29- "Yusuf, sen bundan yüz çevir. Sende (kadın) günahın dolayısıyla bağışlanma dile. Doğrusu sen günahkârlardan oldun."(25/a)
30- Şehirde (birtakım) kadınlar: "Aziz (Vezir') in karısı kendi uşağının nefsinden murad almak istiyormuş. Öyle ki sevgi onun bağrına sinmiş. Biz doğrusu onu açıkça bir sapıklık içinde görmekteyiz." dedi.
31- (Kadın) Onların düzenlerini işitince, onlara (bir davetçi) yolladı, oturup dayanacakları yerler(26) hazırladı ve her birinin eline (önlerindeki meyveleri soymaları için) bıçak verdi. (Yusuf'a da:) "Çık, onlara (görün) " dedi. Böylece onlar onu (olağanüstü güzellikte) görünce (insanüstü bir varlıkmış gibi gözlerinde) büyüttüler, (şaşkınlıklarından) ellerini kestiler ve: "Allah'ı tenzih ederiz; bu bir beşer değildir. Bu, ancak üstün bir melektir" dediler.

AÇIKLAMA

24. Öyle görünüyor ki, evin efendisi manzarayla karşı karşıya geldiğinde eşinin ev halkından biri kendisine eşlik etmekteydi ve olayı dinlediğinde şu teklifi yapmıştı. "İkisi de birbirini suçluyor ve aralarında ne geçtiğini gören bir şahit de yok. Bu durumda etraftan bir ipucu bularak karar vermeliyiz, Yusuf'un gömleği olayı aydınlatmak için iyi bir ipucudur." Açıktır ki, bu, mesele hakkında hükmedebilmek için zekice bir yoldu ve bu yüzden mucizeye de gerek kalmamıştı. Bazı rivayetlere göre bu şahit, beşikte yatan bir çocuktu ve Allah olayın gerçeğine tanıklık edebilsin, bir delil getirsin diye ona konuşma gücü vermişti. (Bkz. Talmud'dan iktibas, Paul İzak Harşuni Londra, 1880, sh: 256) Fakat bu rivayet herhangi bir hüccet tarafından te'yid edilmemiştir. Bilakis bu rivayet israiliyata dayanmaktadır. Apaçık, sarih ve makul olan dururken, sahih dururken, sahih olmayan rivayetlere dayalı mucizevi bir yoruma gitmek için hiçbir sebep yoktur; şahit, kadının aile efradından akıllı, tecrübeli biriydi. Öyleki görürgörmez olayın gerçeğini hemen kavramıştır. Kendisinin yargıç olma ihtimali sözkonusudur.
25. Öne sürülen delilde şu tazammun ediliyor: "Eğer Yusuf'un gömleği önden yırtılmışsa, saldırgan olan Yusuf'tur ve kadın namusunu korumak için mücadele vermiştir. Yok eğer gömlek arkadan yırtılmışsa, çok açıktır ki, Yusuf kadından kaçmaya çalışmış ve kadın onun arkasından kuvvetlice çekmiştir. "Bu ipucu başka bir şeyi daha tazammun etmektedir. Şahit, efendisinin dikkatini yalnızca Hz. Yusuf'un (a.s) gömleğine çekerken kadının bedeninde ve elbisesinde şiddet kullanıldığına dair herhangi bir emarenin bulunmadığını da göstermek istemiştir. Öyle ya, saldıran Hz. Yusuf olsaydı kadının bedeninde de, elbisesinde de bir takım işaretler bulunması gerekmez miydi?
25/a. Olayın Kur'an, Kitab-ı Mukaddes ve Talmud'ta zikredilişini karşılaştırmalı olarak göstermek faydalı olacaktır.
Kitab-ı Mukaddes şöyle der: "Ve kadın benimle gel, diyerek onun elbisesinden tuttu. (Yusuf) giysisini kadının elinde bırakarak kaçtı, dışarı çıktı. Kadın onun giysisini elinde bırakıp kaçtığını görünce evin hizmetkârlarını çağırarak "bakın" dedi, "kocam bizi eğlendirsin diye bir İbrani getirmişti ya bize, benimle yatmayı teklif etti ve ben ağlayıp çığlık atmaya başladım. Sonra bağırıp ağladığımı görünce giysisini bende bırakarak kaçıp gitti". Ve kadın kocası gelinceye dek (Yusuf'un) giysisini elinde alıkoydu. Daha sonra efendi, karısının "senin kölen bana şunları şunları yaptı" diye anlattıklarını dinledi ve kanı beynine sıçradı. Ve Yusuf'un efendisi onu alıp kralın mahkumlarının bulunduğu zindana tıktırdı. " (Tekvin, 39:12-16, 19-20)
Yukarıdaki rivayetin beceriksizce düzenlendiği ortadadır. Bu rivayete göre Hz. Yusuf'un (a.s) öyle bir elbisesi varmış ki, asılınca hepsi kadının elinde kalıvermiş. Sonra Hz. Yusuf (a.s) elbisesini kadında bırakarak çırılçıplak kaçmış olmalı (!) adeta kendi cürmüne apaçık delil teşkil etsin diye elbisesini kadının ellerinde bırakarak (!) .
Şimdi de Talmud'a dönelim. Şöyle diyor Talmud: "... suçlamaları dinleyen Potifar hemen delikanlının şiddetli şekilde kamçılanmasını emretti. Muhakeme etmeden Yusuf'a yükledi suçu... Yırtık elbisenin kendisine getirilmesini emrettiler ve yaptıkları tahkikat sonunda Yusuf'u "suçsuz" ilan ettiler". (The Talmud Selections, H. Polano, sh: 8l-82) . Besbelli ki bu rivayet de hatalıdır. Çünkü böyle yüksek mevkideki bir kimsenin tutup da kölesinin, karısına tecavüz edip etmediği davasını mahkemeye getirmesi düşünülemez. Görülüyor ki, hikayenin Kur'anî versiyonu, onun sözde oryantalistlerin ileri sürdüğü gibi İsrailî bir kaynaktan alınmadığının, aksine, bu muharref rivayetleri tashih edip dünyaya işin hakikatını anlattığının apaçık bir delilidir.
26. Eski Mısırlılar bu tür şölenlerde misafirlerin yaslanması için yastık ve minderler kullanırlardı. Mısır'da ele geçen arkeolojik bulgular bunu teyid etmektedir.
Bu şölenden Kitab-ı Mukaddes'te hiç söz edilmez; fakat Talmud'da Kur'an'dakinden az bir farkla zikredilmiştir. Kur'an'da anlatılanın tabii, hayata uygun ve ahlaki dersler veren yönünü ayrıca belirtmeye, Talmud'dakinde ise bu özelliklerin bulunmadığını söylemeye gerek yok.


 32- Kadın dedi ki: "Beni hakkında kınadığınız işte budur. Andolsun onun nefsinden ben murad istedim, o ise, (kendini) korudu. Ve andolsun, eğer o kendisine emrettiğimi yapmayacak olursa, mutlaka zindana atılacak ve mutlaka küçük düşürülenlerden olacak."(27)
33- (Yusuf) Dedi ki: "Rabbim, zindan, bunların beni kendisine çağırdıkları şeyden bana daha sevimlidir. Onların kurdukları düzeni benden uzaklaştırmazsan, onlara (korkarım) eğilim gösterir, (böylece) cahillerden olurum."(28)
34- Böylece Rabbi, onun duasını kabul etti ve onların hileli düzenlerini kendisinden uzaklaştırdı.(29) Çünkü O, işitendir, bilendir.

AÇIKLAMA

27. Kadının, ihtirasını ilan edip, gayri ahlaki niyetlerini rahatça açığa vurması Mısır yüksek sosyete sınıfının ahlaken en aşağı derekeye düştüğünü gösterir. Besbelli ki kadının davet ettiği bayanlar da sosyetenin üst mevkilerine mensup olmalıdır. Aşkına mübtela olduğu kimsenin ne kadar genç ve yakışıklı olduğunu göstermek amacıyla sevgilisini hiç çekinmeden misafirlerinin huzuruna çıkarması bu gösteride iştirak edilmeyen hiçbir şeyin olmadığını gösterir. Hoş, davetli bayanlar kadını takdir etmemişlerdir; fakat öyle görünüyor ki kadının yerine kendileri de olsa aynı şeyi yapacaklarmış. Hepsinden öte ev sahibesinin açıkça "Kuşkusuz onu kendime ram etmek istedim ama o benden kurtulmayı başardı. Fakat ondan vazgeçecek değilim. Eğer kendisinden istediğim şeyi yapmazsa onu zindana atacağım ve küçük düşenlerden olacak" sözlerinin hayasızlık ifade ettiğini hissetmemişlerdi bile. Ayrıca bu, moderm Batı toplumunun ve onun batılılaşmış doğulu takipçilerinin kadına "özgürlük" vermekle övünmelerini de haksız çıkarmaktadır. Çünkü bu "ilerleme" yeni bir hadise değildir. Çünkü bu moda bundan binlerce yıl önce Mısır'da tüm haşmetiyle yürürlükteydi.
28. Hz. Yusuf'un (a.s) bu duasının anlamını tamamiyle kavrayabilmek için içinde yaşadığı dönemin şartlarını veren zihni bir tablo çizmemiz gerekecektir. Bu pasajın ışığında tablonun şöyle birşey olması gerekiyor: Çiçeği burnunda, yirmi yaşında yakışıklı bir genç var. Zorla köleleştirilip sürülmek suretiyle Mısır'a getirilmiş. Çöl hayatının kendisine kazandırdığı sağlık ve dinçlikle mücehhez... Talih kendisini, döneminde dünyanın en medeni ülkesinin başkentinde üst tabakadan bir bürokratın evine yerleştiriyor. Gece gündüz içinde yaşamak zorunda olduğu evin hanımı kendisine aşık oluyor ve onu tahrik edip baştan çıkarmaya çalışıyor. Yakışıklılığı kentte dillere destan oluyor ve kentin diğer kadınları da kendisine meylediyorlar. Şimdi, can alıcı durum işte tam buradadır. Her tarafı kendisini ansızın kıskaca alıp yakalayacak yüzlerce cazip tuzakla çevrilidir. İnsanî duygularını galeyana getirip, cezbedecek tüm vasıtalar devreye sokulmuştur. Her gittiği yerde tüm cazibe ve büyüsüyle bir pusu ve pusunun altında yatan günahla karşı karşıyadır. Tüm pusular onu gaflete düşürüp kendi içlerine çekmek için fırsat kollamaktadırlar. Şartlar onu günaha teşvik etmektedir hep. Fakat bu muttaki genç adam başarıyla bu imtihandan geçer, zikre şayan bir nefs murakabesiyle Şeytan'ın iğvasından kurtulur. Fakat zikre şayan olan daha önemli bir durum vardır ki, böylesi kışkırtıcı şartlar altında gösterebildiği takva örneği onda hiçbir gurur hissi uyandırmaz. Diğer taraftan Rabbine kendisini günah tuzaklarından koruması için tam bir teslimiyetle yakarır. Çünkü insanoğlunun bu konudaki ortak zaafını bilmektedir: "Rabbim ben zayıfım, sonunda bu tahriklerin dayanma gücümü aşmasından korkarım. Beni tuzağına çeken bu tür bir günahı işlemektense zindana girmeyi tercih ederim."
Aslında bu, Hz. Yusuf'un (a.s) eğitimi için oldukça kritik ve önemli bir dönemdi; bu sıkı imtihan o zamana dek kendisinin bile farkında olmadığı bilkuvve halindeki erdemleri bilfiil hale getirmişti. Bütün bunlardan sonra anladı ki, Allah kendisine tevazuun, sadakatın,takvanın, izzetin, adaletin, murakabenin ve ruhi dengenin en mükemmel niteliklerini bahşetmiştir ve o da bu niteliklerini Mısır'da iktidarı ele geçirdiğinde tam tekmil kullanmıştır.
29. Allah, kendisine pusu kuran tüm vasıtaları etkisiz hale getirmek suretiyle Hz. Yusuf'u (a.s) onların tuzaklarından uzaklaştırdı. Bu ayetin ihtiva ettiği bir şey daha vardır: Allah onların tuzak ve tahriklerinden Hz. Yusuf'u (a.s) korumak için ona zindan kapılarını açtı.


 35- Sonra onlara (Yusuf'un iffetine ilişkin) delilleri(30) görmelerinin ardından, onu belli bir vakte kadar kaçınılmaz olarak zindana atmak (görüşü) belirdi.
36- Onunla birlikte iki(31) genç de zindana girmişti.(32) Onlardan biri: "Ben (rüyamda) kendimi şarap sıkıyorken gördüm." dedi. Öbürü de: "Ben de kendimi başımın üstünde ekmek taşıyorken gördüm; kuş da ondan yemekteydi" dedi. "Bunun yorumundan bize haber ver. Doğrusu biz seni, iyilik yapanlardan görmekteyiz."(33)

AÇIKLAMA

30. Hz. Yusuf'un (a.s) masumiyeti ve kadınların suçluluğunu açık seçik gördükten sonra bu skandalın ülke çapında yayılmaması için tek alternatifin kaldığı görüşündeydiler: "Bozuntuya vermemek" için Hz. Yusuf'u (a.s) hapsetmek... Fakat sandıkları gibi olmadı; bu hapis gerçekte Yusuf'un manevi zaferi, Mısır'ın yönetici ve ekabiri için manevi yenilgi olmuştu. Zamanın geçmesine rağmen Hz. Yusuf (a.s) unutulmadı; takvası, yakışıklılığı ve sosyete kadınlarının ona aşık oluşu dilden dile dolaştı durdu. Bu yüzden o "çok bilmiş" saraylılar, "hanım"larının yaptıklarını örtbas etmek için Hz. Yusuf'u (a.s) hapsetme planlarını uygulamaya koydular ama, kamuoyu varması gerektiği sonuca varmıştı bir kere; çünkü Hz. Yusuf'un (a.s) temiz, güçlü ve yüksek bir karaktere sahip olduğunu bilmekteydiler. Onun zindanı hakettirecek bir "suç" işlemediği besbelliydi. Hapsedilmişti, çünkü Mısır yöneticileri için hanımlarını kontrol altında tutmanın en kestirme yolu buydu.
Buradan anlaşılıyor ki, hukuka, mahkemeye başvurmadan masum insanları hapsetmek "medeniyet" kadar eskidir. Günümüzün bazı haysiyetsiz yöneticilerinin de binlerce yıl önceki Mısır'ın şerir yöneticilerinden pek bir farkı yoktur. Aralarındaki tek fark eskilerin halkı "çeşitli sloganlar" adına değil, herhangi bir kanuni dayanağa başvurmadan hapsetmeleriydi. Buna mukabil onların modern halefleri bir zulüm işleyecekleri zaman yapmacık dürüstlüğün olmadık biçimlerini sergilemekteler. Kendi kanuni olmayan uygulamalarını haklı göstermek ve kurbanlarını kanuni şekilde hapsetmek için gayri kanuni kanunları yürülüğe koymaktalar. Açıkçasını söylemek gerekirse Mısır'lı yöneticiler numussuzluklarında daha numusluydu; hiç değilse halkı toplumun değil kendilerinin çıkarlarını gözetmek için hapsettiklerini gizlemiyorlardı. Fakat şeytanın bu modern havarileri kendilerinden gelebilecek "tehlike"den çekindikleri için masum halkı zindana tıkıyor, dünya kamuoyuna da kurbanlarının ülke ve toplum için tehlike arzettiğini duyuruyorlar. Kısacası, eskiler yalnızca tirandı fakat şimdiki bazıları aynı zamanda utanmaz yalancıdır da.
31. Hz. Yusuf (a.s) zindana gönderildiği zaman muhtemelen yirmi yaşlarındaydı. Bu Kur'an ve Talmud'daki iki cümleden çıkarılmaktadır. Kur'an (ayet, 42'de) : "Orada yaklaşık on yıl kadar kaldı," demektedir: Talmud ise şöyle der: "Yusuf o izzet ve sadakat makamına yükseltildiğinde otuz yaşındaydı."
32. Kitab-ı Mukaddes'e göre iki mahkumdan biri Mısır hükümdarının aşçıbaşısı, diğeri ise fırıncıbaşısı idi. Talmud'a göre, bir şölen esnasında ekmekte taş, şarapta sinek bulunduğu gerekçesiyle mahkum edilmişlerdi.
33. İki mahkumun Hz. Yusuf'un (a.s) doğruluğunu tasdik etmesi Hz. Yusuf'un (a.s) zindanda yüksek bir saygınlık kazandığını gösterir. Böyle olmasaydı, iki mahkumun rüyalarını yalnızca kendisine yorumlatmak ve ona biat etmek istemeleri için hiçbir neden olamazdı: "Biz senin muhsinlerden olduğun görüşündeyiz" demeleri bunu göstermektedir. Demek ki daha önceki ayetlerde anlatılan olaylar her tarafta duyulmuş; zindanın dışındaki ve içindeki insanlar Hz. Yusuf'un (a.s) herhangi bir suç yahut günah işlemediğini öğrenmişlerdi. Öte yandan, o çetin takva imtihanını başarıyla geçerek ne kadar asil bir ruh taşıdığını da kanıtlamış durumdaydı. Benzeri bir takvaya bütün Mısır'da yaşayan kendi dini liderleri arasında bile rastlamak mümkün değildi. Yalnız mahkumların değil, subay ve gardiyanların bile kendisine izzetli ve emin bir kişi nazarıyla bakmalarının nedeni buydu. Kitab-ı Mukaddes de bunu teyid eder "Ve gardiyan zindanda daha önce tutuklu bulunan tüm mahkumları Yusuf'un eline teslim etti. Böylece ne yaptılarsa, onu Yusuf yapmış oldu. Gardiyanın izlediği hiçbir şey yoktu ki Yusuf'un eli altından çıkmış olmasın." (Tekvin, 39: 22-23) .


 37- Dedi ki: "Size rızıklanacağınız bir yemek gelecek olsa, ben mutlaka size daha gelmeden önce onun ne olduğunu haber veririm. Bu, rabbimin bana öğrettiklerindendir. Doğrusu ben, Allah'a iman etmeyen, ahireti de tanımayanların ta kendileri olan bir topluluğun dinini terkettim."
38- "Atalarım İbrahim'in, İshak'ın ve Yakub'un dinine uydum. Allah'a hiç bir şeyle şirk koşmamız bizim için olacak şey değil. Bu, bize ve insanlara Allah'ın lütuf ve ihsanındandır, ancak insanlardan çoğu şükretmezler."
39- "Ey zindan arkadaşlarım, birbirinden ayrı (bir sürü) Rabler mi daha hayırlıdır, yoksa kahhar (kahredici) olan bir tek Allah mı?"
40- "Sizin Allah'tan başka taptıklarınız, Allah'ın kendileri hakkında hiç bir ispatlayıcı-delil indirmediği, sizin ve atalarınızın ad olarak adlandırdıklarınızdan başkası değildir. Hüküm, yalnızca Allah'ındır. O, kendisinden başkasına kulluk etmemenizi emretmiştir. Dosdoğru olan din işte budur, ancak insanların çoğu bilmezler."
41- "Ey zindan arkadaşlarım, ikinizden biri efendisine şarap içirecek, diğeri ise asılacak, kuş onun başından yiyecek. İşte hakkında fetva istemekte olduğunuz iş (artık) olup bitmiştir."(34)

AÇIKLAMA

34. Kıssanın ruhunu teşkil eden ve bizzat Kur'an'da Tevhid'in en belirli biçimde ifadesini bulduğu bu konuşma ne Kitab-ı Mukaddes'te ne de Talmud'ta hiçbir şekilde yer almaz. Bu kitaplara bağlı olanların Hz. Yusuf'a (a.s) bir peygamber olarak değil, yalnızca hakim ve muttaki bir kişi nazarıyla bakmalarının nedeni budur. İşte bu yüzden, bu ayetlerle ilgili olarak, Papaz Rodwell, Hz. Muhammed'e (s.a) , kendi düşünce ve kanaatlerini Hz. Yusuf'un (a.s) ağzıyla ifade etmek ithamında bulunur. Fakat, Kur'an Hz. Yusuf'un hayatının bu iki yönünü açık bir şekilde gözler önüne sermekle kalmaz, ayrıca kendisini mesajını hapisteyken bile tebliğ eden bir Peygamber olarak bize tanıtır.
Bu konuşmanın telkin ettiği birkaç önemli hususu tek tek ele almak faydadan hali olmayacaktır.
1) Bu, Hz. Yusuf'u (a.s) hakkı tebliğe başlamış gösteren ilk vesiledir. Bundan önce Kur'an, Peygamberi hayatının çeşitli dönemlerinde anarken onu manevi derecesi yüksek biri olarak takdim etmiş fakat mesajı tebliğ ettiğini gösteren hiçbir imada bulunmamıştı. Bundan apaçık çıkan sonuca göre, bu dönemler birer hazırlama dönemiydi ve nübüvvet kendisine zindanda verilmişti; dolayısıyla sözkonusu konuşma bir peygamber sıfatıyla yaptığı ilk konuşmaydı.
2) İlaveten bu konuşma Hz. Yusuf'un (a.s) kimliğini başkalarına ifşa ettiği ilk vesiledir. Bundan önce kendisini başına gelenlere sessizce sabredip Hz. İbrahim (a.s) ve diğer peygamberlerle olan münasebetini ifşa etmeyen biri olarak görmekteyiz. Kervana köle olarak katılıp Mısır'a gittiğinde; el-Aziz'in kendisini satın alıp sonra zindana gönderdiğinde hep sessiz kalmıştır. Oysa Hz. İbrahim, Hz. İshak ve Hz. Yakub'un (a.s) adları çok meşhurdu ve onları itibar kazanmak için kullanabilirdi.
İsmailî ve Medyenli olan kervancılar, ailesine çok yakın idiler. Mısırlı'lar içinse "İbrahim" adı oldukça daniş bir addı. Hatta Hz. Yusuf'un (a.s) bu konuşma içinde adlarını zikrediş biçimi gösteriyor ki, babasının, büyük babasının ve sonraki atasının şöhreti Mısır'a kadar ulaşmıştı. Fakat bu avantajlara rağmen Hz. Yusuf'un (a.s) , kendini içinde bulunduğu çıkmazdan kurtarayım deyip de herhangi bir buhranlı anda onların adlarını zikretmedi. Şu halde Hz. Yusuf (a.s) başına bu gelenlerin kaçınılmaz olduğunu ve Allah tarafından seçilmiş olduğu için görev öncesi eğitilmekte bulunduğunu muhtemelen biliyordu. Şimdi artık kendisi için zaruri olan şeyi yapmalı, görevi uğruna bu gerçeği ifşa etmeli ve bunu da yeni bir din getirmediğini Hz. İbrahim, Hz. İshak ve Hz. Yakub'un (a.s) talim ettiği dini haber verdiğini göstermek için yapmalıydı. Böyle yapmak zorundaydı; çünkü mesaj, yeni, sonradan zuhur etmiş ve bid'atmış (türedi) gibi sunulamazdı. Mesajın özü buna maniydi, çünkü aynı evrensel ve ebedi hakikat daha öncekiler tarafından da daima aynı şekilde intikal ettirilmişti.
3) Bu konuşma bize bir insanın, tıpkı Yusuf peygamber gibi eğer halis niyete ve gerekli bilgeliğe sahipse mesajı tebliğ etmek üzere durumun gerektirdiği bir metodu izleyebileceğini gösterir. İki adam ona itimad ederek kendisinden rüyalarını yorumlamalarını isterler. Buna verdiği cevapta şöyle der: "Rüyalarınızı yorumlayacağım, fakat ilkin size, bana rüyalarını yorumlama gücü veren bilgimin kaynağını haber vereyim." Bu suretle onların taleplerini avantaj olarak kullanarak kendi itikadını onlara vazeder. Bundan öğrendiğimiz şudur: Eğer hakikata kalben ram olmuş bir kişi, bu hakikatı tebliğ etmekte güçlü bir istek duyuyorsa konuşmasının seyrini, nakletmek istediği mesajın yönüne doğru kolaylıkla çekebilir. Buna mukabil bir kişi eğer mesajını nakletmek için güçlü bir arzu duymuyorsa, amacına ulaşmasını sağlayacak yüzlerce fırsatla bile karşılaşsa değerlendirecek tek bir fırsat bile "bulamaz". Yalnız insan, mesajı isteksiz muhatabının kulağını zorla, tıka basa sokmaya çalışan ve bu kaba sunuş tarzından dolayı da sadece dinleyenin zihninde bir tiksinti ve nefret yaratan bilgisiz ve budalaların acemice telkinlerinden, bu işi bir hikmetli kişinin hakkıyla ve edebine uygun bir şekilde yerine getirişi arasındaki farkı ayırabilmek dikkatinde olması gerekir.
4) Bu konuşma bize mesajı sunarken takip edilmesi gereken doğru usulü de öğretir. Hz. Yusuf (a.s) , hemen işin başında imana ilişkin ayrıntıları ve itikadi düzenlemeleri sunmamış, iman edenle etmeyeni, yani Tevhid ile Şirk'i birbirinden ayıran en temel esas üzerinde durmuştur. Daha sonra sağduyu sahibi bir kişiyi iknada başarısızlığa uğramamak için de mesajı gayet akli bir tarzda sunmuş ve ortaya sürdüğü deliller bu iki kölenin zihninde derin tesirler uyandırmıştır. "Hangisi daha iyi. Çeşit çeşit tanrılar mı, yoksa bir tek Kadir-i Mutlak Allah mı?" Köleler, kendi şahsi tecrübelerinden bir tek efendiye hizmet etmenin, bir çoğuna birden hizmet etmekten daha iyi olduğunu bilmekteydi. Dolayısıyla Alemlerin Rabbına hizmet etmek dururken O'nun kullarına hizmet daha iyi olamazdı. Dahası Hz. Yusuf (a.s) onları doğrudan imanı kabule ve itikadlarını redde davet etmemiş; oldukça hikmetli bir yol tutarak önce şuna dikkatlerini çekmişti: "Bizi ve tüm insanlığı kendisinden başkasına köle etmemesi Allah'ın bir lütfudur. Ancak insanların çoğu O'na şükretmez. Yalnızca O'na kulluk etmek yerine kendilerine tanrılar icad ederek onlara taparlar." Zikre şayan birşey daha vardır ki, teklif ettiği imanın mi'yarı hikmeti esas almaktadır, herhangi bir icbar sözkonusu değildir. "Sizin servet tanrısı, sağlık tanrısı, bolluk tanrısı, yağmur tanrısı vs. diye isimlendirdiğiniz tanrılar hiçbir gerçekliğe tekabül etmeyen isimlerden ibarettir sadece. Herşeyin gerçek sahibi, sizin tüm kainatın Rabbi ve yaratıcısı olarak kabul etmeniz gereken Yüce Allah'tır. Allah hiçbirşeye, hiç kimseye uluhiyet adına ne bir yetki vermiş ne de böyle bir şeyi tasdik etmiştir. Aksine, tüm kudretleri, tüm hak ve yetkileri kendine hasretmiş ve emretmiştir: "Yalnız bana kulluk ve itaat edin".
5) Bu konuşmadan çıkarılabilecek bir şey daha var: Hz. Yusuf (a.s) mesajı tebliğ için bu on yıl "fırsat"ını çok iyi değerlendirmiş olmalıdır. Bazıları Hz. Yusuf'un (a.s) mesaja davet için değerlendirdiği zamanın yalnızca o dönem olduğunu düşünür: Oysa bu iki sebepten ötürü yanlıştır. Birincisi, bir peygamberin uzun bir süre görevini ihmal etmesi düşünülemez. İkincisi, iki kişi rüyalarını yorumlatmak üzere kendisine yaklaştığı zaman bu fırsatı değerlendirebilecek durumda olan bir peygamberin, Rabbı tarafından kendisine emanet edilmiş olan mesajdan hiç söz etmeksizin zindanda bir on yıl geçirebileceği düşünülemez.


 42- İkisinden kurtulacağını, sandığı kişiye dedi ki: "Efendinin katında beni hatırla." Fakat şeytan, efendisine hatırlatmayı ona unutturdu, böylece daha nice yıllar (Yusuf) zindanda kaldı.(35)
43- Hükümdar(36) "ben (rüyamda) yedi besili inek görüyorum, onları yedi zayıf inek yiyor; bir de yedi yeşil başak ve diğerleri ise kupkuru. Ey önde gelen (kahin-bilginler,) eğer rüya yorumluyorsanız benim bu rüyamı çözüverin"(37) dedi.
44- Dediler ki: "(Bunlar) Karmakarışık düşlerdir. Biz böyle düşlerin yorumunu bilenler değiliz."
45- O iki kişiden kurtulmuş olanı, nice zaman sonra hatırladı ve: "Ben bunun yorumunu size haber veririm, hemen beni (zindana) (38) gönderin" dedi.

AÇIKLAMA

35. Bazı müfessirler bu ayeti şöyle yorumlar: "Şeytan Hz. Yusuf'a (a.s) Rabbini (Allah'ı) unutturdu. Allah'tan daha çok bir insana güvendi. Köleden efendisine kendisini serbest bırakması için hakkında sözetmesini istedi. Bu yüzden Allah onu, bir süre daha zindanda tutarak cezalandırmış oldu." Aslında böyle bir yorum tümüyle hatalıdır. Allame İbn Kesir, ilk müfessirlerden olan Mücahid, Muhammed İbn İshak ve bir takım müfessirlerin dediklerine göre ayette geçen "ona" (hu) zamiri (Yusuf'a (a.s) değil) , serbest kalacak olan adama racidir. Bu durumda ayetin anlamı şöyle olacaktır: "Şeytan onu (yani serbest kalacak adamı) öylesine ihmale daldırdı ki adam ondan (yani Hz. Yusuf'tan (a.s) ) rabbine (yani efendisi olan krala) bahsetmeyi unuttu." İlk görüşte olan müfessirler, bu türlü yorumlarını teyid etmek için bir de hadise başvururlar. Bu hadise göre Rasulullah (s.a) şöyle buyurmuştur: "Eğer Yusuf peygamber söylediğini söylememiş olsaydı daha yıllarca zindanda kalmayacaktı." Ne var ki Allame İbn Kesir şöyle demektedir: "Bu hadis, kabul edilemez çünkü rivayet zinciri zayıftır. Dahası ravilerden ikisi, Sufyan bin Vakıı ile İbrahim bin Yezid, güvenilir kişiler değildir". Bırakalım rivayetin teknik temelindeki zayıflığı, hadis sağduyuya da aykırıdır. Haksızlığa uğramış böyle bir kimse kurtulmak için birtakım yollara başvuruyorsa bu, onun Allah'ı unutması, O'na dayanmaktan vazgeçmesi demek değildir.
36. Hapis yıllarındaki olayların değerlendirilmesi bırakılarak kıssa, tekrar Hz. Yusuf'un (a.s) dünyevi mertebesini yükseltmeye başladığı zamandan başlatılıyor.
37. Kitab-ı Mukaddes ve Talmud'a göre kral gördüğü rüyalardan ötürü oldukça ürkmüş ve kafası karışmıştı. Bu yüzden ülkesi çapında bir ferman çıkararak tüm bilgin, kahin ve sihirbazları bu rüyaları yorumlamaya çağırmıştı.
38. Kur'an, aşçıbaşının ricasını çok öz olarak anlatmakta, fakat Kitab-ı Mukaddes ve Talmud ayrıntılarıyla vermektedir. Bu iki kitaba göre (ki böyle olması bir nedene dayanmaktadır) aşçıbaşı Hz. Yusuf'un (a.s) hapisteki yaşantısını ve rüyalarını nasıl isabetli biçimde yorumladığını anlatmış ve kendisinden Hz. Yusuf'un (a.s) bu amaçla zindandan çıkarılması için niyazda bulunmuştu. Böylece hapise gidip, Hz. Yusuf'tan (a.s) rüyanın tabirini sormak için müsaade istemişti.


 46- (Zindana gidip:) "Yusuf, ey doğru (sözlü insan) ..(39) Yedi besili ineği yedi zayıf (ineğin) yediği ve yedi yeşil başakla diğerleri kuru olan (rüya) konusunda bize fetva ver. Umarım ki insanlara da (senin söylediklerinle) dönerim, belki onlar (bunun anlamını) öğrenmiş olurlar."(40)
47- Dedi ki: "Siz yedi yıl, önceleri (ektiğiniz) gibi ekin ekin, yediğinizin az bir kısmı dışında (kalanını) biçtiklerinizi başağında bırakın."
48- Sonra bunun arkasından (kuraklığı) zorlu yedi yıl gelecektir, sakladığınız az bir miktar dışında, daha önce biriktirdiğinizi yiyip bitirecektir."
49- Sonra bunun arkasından bir yıl gelecektir ki, insanlar onda bol bol yağmura kavuşturulacak ve onda sıkıp-sağacaklar."(41)
50- Hükümdar dedi ki: "Onu bana getirin." Ona elçi geldiğinde (Yusuf:) (42) "Efendine (Rabbine) dön de ona soruver: "Ellerini kesen o kadınların durumu neydi? Doğrusu benim Rabbim, onların hileli düzenlerini gerçekten bilendir."(43)

AÇIKLAMA

39. Arapça'da "sıddık" kelimesi doğruluk ve gerçeğin kendisinde tecessüm ettiği kimse için kulanılır. Demek ki hizmetkar (aşçıbaşı) Hz. Yusuf'un (a.s) saf karakterinden öylesine derinden etkilenmiş ki yıllar bu izlenimi kalbinden silmeye güç yetirememiş, (Ayetin daha doyurucu anlamı için Nisa suresinin 99. açıklama notuna başvurunuz.)
40. Yani, "Seni haksız yere zindanda bırakmaları konusunda kendi hatalarını kabul edip senin haklı olduğunu anlayabilirler belki ve bakarsın ben de sana zindanda verdiğim sözü yerine getirme fırsatı bulmuş olurum."
4l. "" ifadesinin anlamı "sıkarlar" demektir. Burada yağmurlar ve Nil taşmaları nedeniyle kıtlık yılları ardından gelen bolluk dönemi anlatılmak istenmektedir. Çünkü ülke yağmurlarla sulandığında yağ sıkmak için bol tohum, meyve sıkmak için bol meyve, davarlardan süt sağmak (sıkmak) için bol yem yetişecektir. Şu da belirtilmelidir ki Hz. Yusuf (a.s) yalnız kralın rüyasını yorumlamakla kalmamış aynı zamanda yedi bolluk yılı ardından gelen yedi kıtlık yılında tahıl depolamak gerektiğini söyleyerek yol da göstermiştir. Dahası yedi kıtlık yılı ardından yine bolluk döneminin başlayacağını müjdelemiştir; halbuki kralın rüyasında buna dair hiçbir ima yoktur.
42. Kitab-ı Mukaddes ve Talmud, kıssanın bu en önemli bölümünü zikretmezler. Hz. Yusuf (a.s) hapse maruz kalmış fakat bu, karakterini değiştirmemiştir. Öte yandan Kitab-ı Mukaddes'e göre "Firavun adam gönderip Yusuf'u çağırtmış ve adamlar onu apar topar zindandan çıkarmışlar, Yusuf da traş olmuş üstünü başını düzeltmiş ve Firavun'un huzuruna çıkmış"tır. Talmud ise olayı daha adi seviyeden zikreder: "Kral, Yusuf'un huzuruna getirilmesini emretti. Fakat korkar da rüyayı doğru biçimde yorumlayamaz diye subaylarına delikanlıyı traş etmelerini emretti, ürkütmemeleri için emir verdi. Ve kralın kölesi, Yusuf'u zindanından aldı, sonra onu traş etti, yeni elbiseler giydirdi ve kralın huzuruna çıkardı. Kral tahtında oturuyordu. Tahtı süsleyen mücevherlerin parıltıları Yusuf'un gözlerini kamaştırmaktaydı. Kralın tahtı ile (Hz. Yusuf (a.s) arasındaki mesafe) yedi adım tutmaktaydı ve prenslerin yahut kralla samimiyeti olanların tahta altı adım yaklaşması gibi bir gelenek vardı Mısır'da. Eğer ülkenin önde gelen yahut özel bir yurttaşı huzuruna çağrılmışsa kral üç adım mesafeye kadar tenezzül eder, onunla oradan konuşurdu." (Talmud, H. Polano, sh. 87-88) .
Talmud'da çizilen bu seviyesi düşük tip ile Kur'an'da resmedilen o kendinden emin, yüksek ruhlu ve asil tip arasında yapılacak bir mukayese, bütün tarafsız münekkidleri, Kur'an'da zikredilen şahsın tam bir peygamber olduğu fikrine yöneltecektir. Kaldı ki Talmud'taki tasvir oldukça itiraz götürür bir niteliktedir. Eğer Hz. Yusuf (a.s) önünde yerlere kadar eğildiği tahtın mücevherleriyle gözleri kamaşan korkak ve yılışık bir delikanlı gibi davranmışsa, kral ve maiyyeti Hz. Yusuf'tan (a.s) nasıl ve neden dolayı etkilendiler de şunları söylediler: "Bu İbrani, bilgelik ve maharetini kanıtladı. Dahası ondaki bilgiyle ülkemiz kıtlığın sancılarından kurtulacak." Nasıl oldu da kral onu hiç çekinmeden "yalnızca kendisi bakımından ikinci adam" olacak şekilde ülkenin "vali"si tayin edebildi? Tüm bunlar göstermektedir ki bu zaman zarfında Hz. Yusuf (a.s) akli ve ahlaki meziyetini ispatlamış, haksız yere hapiste yatmasını protesto ederek bu meziyetini daha da yüceltmiştir. Aksi takdirde onlar Mısır gibi ileri ve medeni bir ülkede kendisini en yüksek makama yükseltmezlerdi.
43. Hz. Yusuf (a.s) bu meselenin araştırılmasını, kendi masumiyetinden herhangi bir şüphe duymasından ötürü istiyor değildi. Çünkü bundan kesinlikle emindi: "Rabbim benim tamamiyle masum olduğumu biliyor... onların tuzaklarını da... Fakat sizin rabbiniz (efendiniz) beni niye zindana gönderdiğini araştırmak zorundadır. Zira artık halkın önüne herhangi bir suçlama veya kötü şöhretle çıkmak istemiyorum. Dolayısıyla genel bir soruşturma, benim, zulmün masum bir kurbanı olduğumu ispat edecektir. Bu zulmü işleyenler kendi hanımlarının işlediği günahı örtbas etmek için beni hapse tıkan soylular ve liderlerdir."
Bu isteğin dile geldiği kelimeler açıkça göstermektedir ki kral, el-Aziz'in karısının verdiği şölende neler olup bittiğini bütün ayrıntılarıyla bilmekteydi. Yalnızca tek bir hatırlatmanın yeterli olmasının nedeni buydu.
Bu istekteki zikre değer olan diğer şey, Hz. Yusuf'un (a.s) olayda büyük rolü olan el-Aziz'in hanımıyla ilgili hiçbir imada bulunmamasıdır. Velinimetinin karısını, kendisine kötülük etmiş olmasına rağmen bu işe hiç bulaştırmaması onun asil karakterinin bir diğer delilidir. O sadece parmaklarını kesen kadınları topluca zikretmekle yetinmiştir.


 51- (Hükümdar topladığı o kadınlara:) "Yusuf'un nefsinden murad almak istediğinizde sizin durumunuz neydi?" dedi.(44) Onlar: "Allah için, haşa" dediler. "Biz ondan hiç bir kötülük görmedik." Aziz (Vezir) in de karısı dedi ki: "İşte şu anda gerçek orta yere çıktı; onun nefsinden ben murad almak istemiştim. O ise gerçekten doğruyu söyleyenlerdendir."(45)
52- (Yusuf aracıya şunu söyledi:) (46) "Bu, (itiraf Vezirin) yokluğunda gerçekten kendisine ihanet etmediğimi ve gerçekten Allah'ın ihanet edenlerin hileli-düzenlerini başarıya ulaştırmadığını kendisinin de bilip öğrenmesi içindi."

AÇIKLAMA

44. Soruşturmanın yürütülüş biçimine bakarak kralın kadınları huzuruna çağırtarak sarayındaki güvenilir kimseleri şahid getirmelerini istemiş olduğu söylenebilir.
45. Soruşturma ve delillerin ortaya çıkışı, özellikle soruşturma talebinin Hz. Yusuf'tan (a.s) gelmesi halkın dikkatini onun üzerine yoğunlaştırmış, bu da Hz. Yusuf'un (a.s) ülke çapında isim yapmasına yol açmıştır.
Tüm bilginlerin,kahinlerin ve sihirbazların başarısızlığa uğradığı, aciz kaldığı bir zamanda kralın rüyasını yorumlamıştır. Kralın bizzat kendi huzuruna getirilmesini emretmesine rağmen (yani bu denli ciddi bir durumda) hapse atılmasını protesto etmiş ve hapse atılmasına neden olan hadisenin soruşturulmasını istemiştir. Tabiatıyla bu istek halkı meraka boğmuş ve öfkeyle soruşturmanın sonucunu beklemeye sevketmiştir. Böyle bir durumda tahkik ve araştırma sonuçlarının, Hz. Yusuf'un (a.s) itibarını nasıl yükselttiği tahmin edilebilir.
Öylesine ki, kral ve maiyyeti Hz. Yusuf'u (a.s) yaklaşmakta olan felaketten ülkeyi kurtaran yegane şahıs olarak ilan etmiştir. Hz. Yusuf'un (a.s) artık ülkenin tüm kaynaklarının kendi ellerine, kendi tasarrufuna bırakılması gerektiğini önermesinde ve kralın bu teklifin acilen yürürlüğe konmasını kabul etmesinde şaşılacak bir taraf olmayacaktır. Çünkü, eğer rüyanın yorumu meselesinde vazgeçilmeyecek kişi olmasaydı Hz. Yusuf'un (a.s) koparabileceği en iyi karşılık biraz ödül ve serbest bırakılmaktan öte gitmeyecekti. Aksi takdirde "ülke kaynaklarının tasarrufunu bana devredin" diyemeyecek ve kral bu öneriyi hemen kabul edip iktidarı Hz. Yusuf'a (a.s) vermeyecekti. Nitekim 55 ve 56. ayetlerde bu husus geçecektir. Bu durum değerlendirmesini Kitab-ı Mukaddes ve Talmud da teyid etmektedir.
46. Hz. Yusuf (a.s) bu sözleri zindanda, soruşturma sonucunu öğrendikten sonra söylemiş olmalıdır. Fakat İbn Teymiyye ve İbn Kesir gibi büyük alimler de dahil olmak üzere bazı müfessirler bu cümlenin el-Aziz'in hanımının bir önceki konuşmasının devamı olduğu görüşündedirler. İddialarına göre bu cümle bir öncekiyle hem huduttur; çünkü Aziz'in hanımının "Yusuf kesinlikle haklı" mealindeki sözleriyle hanımının konuşmasının bittiğini ve ardından Hz. Yusuf'un (a.s) konuşmasının başladığını gösteren bir temyiz kelimesi yoktur. Dolayısıyla eğer her iki konuşma da iki ayrı şahıs tarafından yapılmış olsaydı iki cümlenin belirli bir kelime ile ayrılması yahut iki cümlenin ayrı olduğunu gösteren bir ipucunun bulunması gerektiği görüşünde müttefiktirler. Her ikisi de olmadığına göre 52. ayetteki sözcükler 5l. ayetteki konuşmanın bir devamından başka birşey değildir. Ancak ben İbn Teymiyye gibi bir alimin gözünden nasıl olup da bu püf noktasının kaçtığına doğrusu şaşırdım. Çünkü sözkonusu ipucu, konuşmanın içinde açık biçimde geçmektedir. Hanımın 5l ayetteki itirafı onun düşük karakterini yansıtmakta, buna karşılık 52. ayetteki asil ve ağırbaşlı konuşma, hanımı düştüğü seviyeden çıkarmak isteyen bir havadadır. Bu ise yalnızca Hz. Yusuf'un (a.s) asil karakterini yansıtmaktadır. Apaçıktır ki, bu sözler doğru, kerem sahibi, mütevazi ve Allah'tan korkan birinin sözleridir; yoksa "bana gel", "hanımına karşı kötü niyetler besleyen birinin hangi ceza hakkından gelir?" ve "...eğer isteğimi kabullenmezse hapse atılacak" gibi sözler sarfeden bir ağızdan çıkmaz. Öte yandan böyle saf bir konuşma; "Allah beni korusun! Rabbim bana bunca ihsanda bulunmuştur, şimdi nasıl böyle bir kötülüğü işlerim?" ve "Rabbim, zındanı onun beni çağırdığı şeye tercih ederim; eğer onun şeytani vasıtalarını benden uzaklaştırmazsan, onların tuzağına kapılıp gideceğim," diyen birine ait olmalıydı. Bu yüzden bir kimse böyle saf bir konuşmayı tevbe edip imana geldiğine ve yolunu değiştirdiğine dair açık bir ipucu olmaksızın Aziz'in hanımına atfedemez; kaldı ki böyle bir ipucu yoktur. Bu halde konuşmanın Hz. Yusuf (a.s) tarafından yapılmış olduğu gerçeği açıklık kazanmaktadır.


 53- "(Yine de) Ben nefsimi temize çıkaramam. Çünkü gerçekten nefis, -Rabbimin kendisini esirgediği dışında- var gücüyle kötülüğü emredendir. Şüphesiz, benim Rabbim, bağışlayandır, esirgeyendir."
54- Hükümdar dedi ki: "Onu bana getirin, onu kendime bağlı kılayım." Onunla konuştuğunda da (şöyle) dedi: "Sen bugün bizim yanımızda (artık) önemli bir yer sahibisin, güvenilir (bir danışman-yönetici) sin."(47)
55- (Yusuf) Dedi ki: "Beni (bu) yerin (ülkenin) hazineleri üzerinde (bir yönetici) kıl. Çünkü ben, (bunları iyi) bir koruyucuyum, (yönetim işlerini de) bilenim."(47/a)

AÇIKLAMA

47. Şu demek isteniyor: "Hakkında öyle yüksek bir kanaata sahip olduk ki, memleketin en yüksek sorumluluk isteyen memuriyetini sana çekinmeden tevdi edebiliriz."
47/a. Bu ayette bir takım önemli sorular gündeme gelmektedir. Şimdi bunları birer birer tartışalım:
İlk soru şudur: Hz. Yusuf'un (a.s) krala yaptığı teklif bir memuriyet için miydi? Daha önceki açıklama notlarının ışığında vuzuha kavuşmuş olmalıdır ki, mesele hedefine varmasını sağlayacak bir fırsat anını kollayan hırslı bir kişinin başvurusu, yahut bir ricası olmadığı gibi, kralın kendi huzurunda dile getirilen bu teklifi kabul edişi de, (meselenin öncesi yokmuş gibi) aniden olmamıştır. Zira Talmud'a göre, "İbrani kendisini bilge ve uzman bir kimse olarak isbat etmişti"; ayrıca Talmud, Hz. Yusuf'un (a.s) şöyle dediğini nakleder: "Şu kesin ki, benden daha temayüz etmiş biri daha yok: Nihayet ben Allah'ın tüm bilgileri öğrettiği biriyim".
Aziz, nedimleri, şehzadeleri, subayları ve bürokratları, Hz. Yusuf (a.s) huzurdayken artık onun gerçek değerini öğrenmiş durumdaydılar ve başından son on yılda geçen değişiklikler esnasında sergilediği yüksek karakteri bizzat müşahade etmişlerdi. Böylece Hz. Yusuf (a.s) tevazuda, doğrulukta, önsezide, kendini kontrolde, güvenilirlikte, cömertlikte, zeka ve anlayışta eşsiz olduğunu kanıtlamıştı. Bu özellikler karşısında muhatabları bildi ve anladı ki, ülke kaynaklarının nasıl korunacağını, onların nasıl tasarruf edileceğini en iyi bilen, kaynakları geleceğin teminatı olarak mahfuz tutabilecek yegane kişi odur. Bu yüzden Hz. Yusuf (a.s) isteğini belirtir belirtmez bütün kalbleriyle kendisine güvendiler. Hz. Yusuf (a.s) hakkında kralın beslediği olumlu kanaat Kitab-ı Mukaddes'te teyid edilir: Ayrıca Talmud'da da belirtildiği gibi sadece kral değil, etrafında bulunan diğer yöneticilerde Hz. Yusuf'un (a.s) yönetime geçmesini ittifakla kabul etmişlerdir.
Şimdi ikinci soruyu ele alalım: "Hz. Yusuf'a (a.s) güven duyulmasını sağlayan gücün mahiyeti neydi?" Bu önemlidir, çünkü Kur'an'ı kavramada tecrübesi olmayan kimseleri bu ayette geçen "" deyimi ve daha sonra geçen tahıl dağıtım işi yanıltmış; bu yanılgıyla sözkonusu memuriyetin bugünün "Hazine Müsteşarı", "Kıtlık Dönemi Danışmanı" yahut "Maliye Bakanı" türünden bir memuriyet olduğu sonucuna varmışlardır. Aslında memuriyeti bunlardan hiçbiri değildi, zira Kur'an, Kitab-ı Mukaddes ve Talmud'a göre Hz. Yusuf'a (a.s) tüm iktidar tevdi edilmiş ve bir yöneticinin tüm imtiyazı verilmiştir. Tahta oturmasının (ayet, l00) ve kendisine melik denmesinin (ayet, 72) sebebi budur. Bizzat Hz. Yusuf (a.s) Allah'a kendisine melikliği bahşettiği için şükretmiştir (ayet, l00) . Herşeyden öte, bizzat Allah bu olaya tanıktır; mealen: "Böylece Yusuf'a ülkede iktidar verdik. Artık ülkenin her yanına istediği gibi tasarruf etme hakkına sahip olmuştu" (ayet, 56) . Kitab-ı Mukaddes'e baktığımızda şunları okuyoruz: "Ve Firavun Yusuf'a dedi: "Evimi mekanın bileceksin ve halkın senin emrinle yönetilecek. Ben yalnız tahtta senden büyük olacağım. Bak, tüm Mısır ülkesini yönetmeye seni tayin ediyorum. Senden habersiz Mısır ülkesinde hiç kimse ne parmağını kıpırdatabilecek ne de adım atabilecektir. Ve Yusuf'a Zaphnath-paaneah (Dünya Koruyucusu) adını verdi." (Tekvin, 4l: 40-45) . Talmud'a göre ise olay şöyledir: Ağabeyleri Mısır'dan babaları Hz. Yakub'a (a.s) döndüğünde Hz. Yusuf (a.s) hakkında kendisine şunları söylediler: "Mısır meliki, halkı üzerinde öylesine egemen ki ondan üstünü yok. Herkes onun emriyle giriyor, onun emriyle çıkıyor ülkeye. Yöneten onun emirleri... Efendisi Firavun'un nefesini harcamasına gerek bile yok."
Meseleyle ilgili bir diğer soru da şu: Hz. Yusuf'un (a.s) ülkedeki tüm iktidarın kendisine teslimi için yaptığı teklifin hedefi neydi? Hizmetlerini kafir bir devletin kanunlarına güç katmak için mi gerçekleştirdi? Yoksa elinde bulundurduğu hükümetin güçleriyle İslam'ın kültürel, ahlaki ve siyasi sistemlerini mi tesis etmek niyetindeydi? Bu sorulara en iyi cevap Allame Zemahşeri'nin Keşşaf tefsirinde 55. ayete getirdiği yorumda verilmiştir. Şöyle diyor: "Yusuf Aleyhisselam ülkenin kaynaklarını benim tasarrufuma verin şeklindeki teklifinde bulunduğu zaman niyeti Allah'ın hükümlerini yürürlükte kılmak, hak ve adaleti tesis etmek ve tüm rasüller gibi görevini icra etmek üzere iktidar fırsatı kollamaktı. Yoksa tahta geçmeyi, saltanat sevdası için yahut dünyevi arzularını ve hırslarını tatmin için istememişti. Böylece bir talepte bulundu; çünkü bu işi icra edebilecek bir başkasının bulunmadığını gayet iyi biliyordu."
İşin açıkçası yukarıdaki soru en önemli ve temel meseleye götürmektedir: Yusuf Allah Rasulü müydü, değil miydi? Eğer öyle idiyse Kur'an nasıl oluyor da tağuti prensiplerle işleyen bir küfür düzenine hizmet edebilen (sözde Hz. Yusuf (a.s) böyle yapmıştır!) bir peygamber tipinden söz ediyor? Hatta daha da önemli bir soruya varıyoruz: O sadık bir kimse miydi, değil miydi? Eğer öyleyse, nasıl oluyor da hakimiyetin Allah'a değil de, krala ait olduğu teorisini (güya) pratikte uygulayabiliyor, oysa zindandayken "hükmün yalnızca Allah'a ait olduğunu" (ayet, 40) söylememiş miydi? Ve eğer kimilerinin sandığı gibi o başvurusunu krala hizmet için sunmuşsa, bu demektir ki hapisteyken şu söylediklerine ilkece aykırı bir iş yapmış demektir: "Hangisi daha hayırlı, çeşit çeşit tanrıları mı, yoksa tek bir kadir-i mutlak Allah mı?" Madem ki Mısır kralı halkın ittihaz ettiği "tanrılar"dan bir tanrıdır; o halde İslami bir hukukla yönetilen gayri islami bir düzenin yönetim işini üstlenmeyi, bu konuda hizmet vermeyi teklif etmesi Hz. Yusuf (a.s) için Rabbiyle kralı müsavi tutmak olmuyor muydu? Böyle bir durumda sözkonusu yorumcuların Yusuf'a biçtiği yer ne olacaktır?
Doğrusu bu ayeti böyle yorumlayan müslümanların Hz. Yusuf'un (a.s) manevi şahsını olmayacak derekelere düşürmeleri tam bir saçmalıktır. Bu durumlarıyla kendileri, bozulma dönemlerinde Yahudilerin geliştirdikleri zihniyetin bir benzerine saplanmış olmaktadırlar. Ahlak ve maneviyatları çökmeye başladığında Yahudiler kendi düşük karakterlerini haklı göstermek ve daha da alçalmaya mazeret kotarmak için nebi ve velilerini düşük karakterli insanlar olarak resmetmeye başlamışlardı. Aynı şekilde gayri müslim hükumetlerin yönetimi altına giren kimi müslümanlar, bu yönetime hizmet etmek istemişler fakat, İslam'ın talimatı ve müslüman atalarının sergilediği örnekler önlerine dikilmiş ve utanmışlardı. Bu yüzden şuurlarını pasif hale getirmek suretiyle bu ayetin hakiki anlamından sarf-ı nazar ettiler ve peygamberin gayri İslami kanunlarla yönetilen bir ülkenin gayri müslim yöneticisine hizmet etmek azmiyle memuriyet peşine düştüğü şeklinde saptırdılar. Oysa peygamberin kendi kıssası bize öyle bir hisse vermede ki, tek bir müslümanın bile yalnız başına, İslami safvetiyle imanı, aklı ve hikmetiyle tüm bir ülkede İslami bir inkılab oluşturabileceğini; gerçek bir müminin, ahlaki seciyesini gerektiği gibi kullanarak, bütün bir ülkeyi ordusuz, cephanesiz ve donanmasız fethedebileceğini öğretmektedir.


 56- İşte böylece biz yeryüzünde Yusuf'a güç ve imkân verdik. Öyleki, onda (Mısır'da) dilediği yerde konakladı.(48) Biz kime dilersek rahmetimizi nasib ederiz ve iyilik yapanların ecrini kayba uğratmayız.
57- Ahiretin karşılığı ise, iman edenler ve takvada bulunanlar için daha hayırlıdır.(49)
58- (Kuraklık başlayınca) Yusuf'un kardeşleri gelip yanına girdiler,(50) onlar onu tanımadıkları halde kendisi onları hemen tanıdı.(51)
59- Onların erzak yüklerini hazırlayınca dedi ki: "Bana babanızdan olan kardeşinizi getirin. Görmüyor musunuz, ben ölçüyü tam tutarım ve ben konukseverlerin de en hayırlısıyım."

AÇIKLAMA

48. Bu ayette zikredilenler tüm ülkenin tamamiyle onun kontrolüne girdiğini göstermek içindir. Yani ülke ona aitti, herhangi bir bölgesi üzerinde dilediği gibi tasarruf edebilirdi ve avucunun içinde olmayan hiçbir bölge mevcut değildi. İlk müfessirler de bu ayeti şöyle manalandırıyorlar: "Biz Yusuf'u Mısır'daki herşeyin sahibi yaptık. Dünyanın bu bölgesinde dilediğini dilediği yerde yapabilirdi. Zira bu ülkede bütün yetki kendisine verilmişti. Hatta kralı bile devirebilecek bir güce sahipti." Taberi, en alim müfessirlerden addedilen Mücahid'den de bir nakilde bulunarak Mısır kralının Hz. Yusuf (a.s) aracılığıyla müslüman olduğunu da ekliyor.
49. Bu zikredilenler, önceki ayetten, saltanat ve iktidarın, doğruluk ve faziletin nihai mükafatı olduğu sonucuna varanların yanlış yorumuna karşı bir uyarıdır. Çünkü bir müminin arzulayabilceği ve ulaşmak için çabalayabileceği yegane mükafat, Allah'an Ahiret'te müminler üzerine ihsanı ve nimeti olabilir.
50. Hz. Yusuf'un (a.s) iktidara gelmesinden sonraki birkaç yıl içindeki olaylar sözü uzatmamak için zikredilmemiş ve kıssa peygamberin kardeşlerinin Mısır'a gelip, İsrailoğulları'nın bu ülkede yerleşmelerine zemin hazırlamaya çalışmalarıyla başlatılmıştır. Ancak bu olaylara ışık tutmak zikre şayan olacaktır. Yusuf iktidarının ilk yedi yılında, ülkede büyük bir tahıl bolluğu vardı; herşey tıpkı Hz. Yusuf'un (a.s) rüyayı yorumladığı gibi olmuştu. Dolayısıyla Yusuf, bolluk yılları için öngörülecek tüm tedbirleri aldı ve krala bildirdi. Sonra yedi kıtlık yılı başladı ve yalnızca Mısır'ı değil, bütün komşu ülkeleri de etkisi altına aldı. Suriye, Filistin, Ürdün-ötesi ve Kuzey Arabistan yiyecek sıkıntısı çekmeye başladı. Kıtlığa rağmen yalnızca Mısır'da sıkıntı yoktu zira Hz. Yusuf'un (a.s) attığı akıllıca adımlar Mısır'ı emniyete almıştı. Hz. Yusuf'un kardeşlerinin tıpkı diğer komşu ülkeler ahalisi gibi Mısır'a gitmek zorunda kalıp huzuruna çıkmalarına neden olan şartlar bunlardı. Anlaşıldığına göre, Hz. Yusuf (a.s) herşeyi öyle ayarlamıştı ki hiç bir yabancı kendisinden özel izin almadan tahıl satın alamıyordu. Dolayısıyla kardeşleri Mısır'a ulaştığında bu darlık ekonomisinde sabit miktarı satın almak için belirlenmiş özel izni alabilmek üzere Hz. Yusuf'un (a.s) huzuruna çıkmak zorunda kalmış olmalıydılar.
51. Kardeşlerinin Hz. Yusuf'u tanımamalarına şaşacak birşey yoktur; zira kendisini kuyuya attıkları zaman Hz. Yusuf (a.s) topu topu onyedi yaşında bir delikanlıydı. Ve şimdi karşılarında otuz sekiz yaşında yetişkin bir kimse duruyordu. Tabiatiyle bunca yıldır değişmiş olmalıydı. Dahası kuyuya attıkları kardeşlerinin bir gün gelip Mısır hükümdarı olacağını akıllarının uçundan bile geçiremezdiler.


 60- "Eğer onu bana getirmeyecek olursanız, artık benim katımda sizin için bir ölçek (erzak) yoktur ve bana da yaklaşmayın."(52)
61- Dediler ki: "Onu babasından istemeye çalışacağız ve her halde biz bunu yapabileceğiz."
62- Yardımcılarına da dedi ki: "Sermayelerini (erzak bedellerini) yüklerinin içine koyun. İhtimal ki ailelerine döndüklerinde bunun farkına varırlar da belki geri dönerler."
63- Böylelikle babalarına döndükleri zaman, dediler ki: "Ey babamız, ölçek bizden engellendi. Bu durumda kardeşimizi bizimle gönder de erzakı alalım. Onu mutlaka biz koruyacağız."
64- Dedi ki: "Daha önce kardeşi konusunda size güvendiğimden başka (bir şekilde) onun hakkında size güvenir, miyim? Allah en hayırlı koruyucudur ve O, esirgeyenlerin esirgecisidir."
65- Erzak yüklerini açıp da sermayelerinin kendilerine geri verilmiş olduğunu gördüklerinde, dediler ki: "Ey Babamız, daha neyi arıyoruz, işte sermayemiz bize geri verilmiş; (bununla yine) ailemize erzak getiririz, kardeşimizi koruruz ve bir deve yükünü de ilâve ederiz. Bu (aldığımız) az bir ölçektir."

AÇIKLAMA

52. Kur'an'ın bir takım ayrıntıları atlaması yüzünden bir kimse şaşkınlığa düşerek, Hz. Yusuf'un (a.s) ağabeyleriyle konuşurken nasıl olup da sözü Bünyamin'e getirdiğini ve beraberlerinde onu da getirmeleri için niye ısrar ettiğini, üstelik kimliğini kendilerinden gizlediği bir zamanda neden böyle davrandığını bilmek isteyebilir. Çünkü sözkonusu meselenin vahiyle aydınlatılması gereği apaçık(mış gibi görünmektedir) . Fakat azıcık düşünen biri görür ki, Hz. Yusuf (a.s) hiç de onların dikkatini çekmeden yapmıştır bu işi; sözü kolayca ve doğal bir akış içinde Bünyamin'e getirivermiştir. Tahıl satın alımında pek sıkı kurallar cari olduğu için herkes yalnızca sabit bir miktar buğday satın alabilirdi. Çok büyük bir ihtimalle on kardeş babaları ve onbirinci kardeşleri için de tahıl müracatında bulunmuşlardı. İşte bu esnada Hz. Yusuf (a.s) babalarını ve kardeşlerini niye getirmediklerini sormuş olmalıydı. Sonra babalarının ihtiyar ve gözleri görmez oluşunu bir mazeret olarak kabul etmiş fakat kardeşleri hakkında beyan ettikleri, onun üvey kardeşleri olduğu ve babalarının onu kendileriyle göndermek istemediği şeklindeki mazeret konusunda kuşku belirtmiş olmalıydı: "Peki şimdi istediğiniz miktarı bu seferlik vereceğiz, fakat bir dahaki sefere üvey kardeşinizi de getirmelisiniz. Aksı takdirde yanlış beyanınız yüzünden hiç tahıl alamazsınız." Bu tehditle Hz. Yusuf, hem cömert hem de rahat bir tavır sergileyerek onları kazanmak istemişti. Çünkü küçük kardeşini çok özlemişti ve yokluğunda ailesinin ne hale geldiği konusunda endişeliydi.
Meselenin basit ve doğal açıklaması yukarıdaki gibidir. Kitab-ı Mukaddes'te ise kıssanın bu bölümü (Tekvin, 42 ve 43. bölümler) münasebetsiz, abartılı, gerçek dışı ve itibara uygun değildir.


 66- "Bana etrafınızın çepeçevre kuşatılması dışında, onu ne olursa olsun mutlaka bana getireceğinize dair Allah adına kesin bir söz verinceye kadar, onu sizinle asla gönderemem." dedi. Böylelikle Ona onlar kesin bir söz verince dedi ki: "Allah, söylediklerimize karşı vekildir."
67- Ve dedi ki: "Ey çocuklarım, tek bir kapıdan girmeyin,(53) ayrı ayrı kapılardan girin. Ben size Allah'tan hiç bir şeyi sağlayamam (gideremem) . Hüküm yalnızca Allah'ındır. Ben O'na tevekkül ettim. Tevekkül edenler de yalnızca O'na tevekkül etmelidirler."
68- Babalarının kendilerine emrettiği yerden (Mısır'a) girdiklerinde, (bu,) -Yakub'un nefsindeki dileği açığa çıkarması dışında- onlara Allah'tan gelecek olan hiç bir şeyi (gidermeyi) sağlamadı. Gerçekte o, kendisine öğrettiğimiz için bir ilim sahibiydi. Ancak insanların çoğu bilmezler.(54)

AÇIKLAMA

53. Hz. Yakub'un (a.s) oğullarının bu seyahatiyle yakından ilgilenişi, en küçük oğlu Bünyamin'in de onlarla birlikte gitmesi yüzündendi. Onun güvenliğinden endişe duyuyordu zira daha önce oğlu Yusuf hakkında acı bir tecrübe geçirmişti. Tabiatiyle yüreği, sevgili oğlunu bir daha hiç göremeyeceği kuşkusuyla doluydu. Evet, Allah'a güveni sonsuzdu, O'nun iradesine sabırla teslim olurdu; ne ki bir beşer olarak oğullarına bazı ihtiyat tedbirleri almalarını tavsiye etmek durumundaydı. Kente ayrı ayrı kapılardan girmek gibi bir ihtiyat tedbirinin anlamını kavramak için, o dönemin siyasi şartlarına bir göz atmamız gerekecek. İsrailoğulları bağımsız kabileler olarak Mısır'ın doğu sınırında yaşamaktaydılar ve sınır yakınındaki diğer kabileler gibi göz altındaydılar. Bu yüzden Hz. Yakub (a.s) eğer kente grup halinde girerlerse kuşku çeken bir çete olarak değerlendirilebileceklerinden korktu. Hele hele bir kıtlık döneminde cezbedilecek kuşku rahatça tahmin edilebilirdi. Zaten Mısır'da birkaç hadisenin oluşturduğu bir tedirginlik vardı, tutup onları da bir soyguncu çete olarak niçin değerlendirmesinlerdi?
54. "İnsanların çoğu bilmezler...". Bilmedikleri, Hz. Yakub Aleyhisselam'ın "Allah'a tevekkül" ile "ihtiyat tedbiri" arasında nasıl bir denge kurduğudur. Böyledir çünkü Allah kendisine gerçek bilgiyi bahşetmiştir. Sağduyunun gerektirdiği bütün tedbirleri alması bundandır; sağduyunun, derin düşünüş ve tecrübenin gerektirdiği tedbirleri... Böylece Yusuf hakkında aldıkları kötü puanı onlara hatırlatmış, Bünyamin konusunda da aynı hatayı tekrarlamamalarını sağlamak istemiştir. Bu yüzdendir ki, onlardan Allah'ın adıyla sağlam bir taahhüt aldı: Üvey kardeşlerinin emniyeti için ellerinden geleni yapacaklardı. Sonra onları tehlike arzeden siyasi duruma karşı uyardı ve herhangi bir şüphe çekmemeleri için ayrı ayrı kapılardan girmelerini salık verdi. Kısaca beşerin takatınca karşılaşılabilecek her türlü tehlikeye karşı alabileceği tedbirlerin tümünü aldı. Fakat öte taraftan hiçbir beşeri tedbirin Allah'ın iradesini sektirmeye güç yetiremeyeceğini ve gerçek himayenin Allah'ın himayesi olduğunu aklından çıkarmıyordu (ve bunu ifade de etmişti) . Yani insan ancak Allah'ın lütfuyla ihtiyat tedbirlerini hesaba katabilirdi. İşte sözleri ve fiilleri arasında böyle bir denge kurabilen kişi gerçek bilgiye ulaşabilir; dünyevi problemlerini halletsin diye Allah'ın insana bahşettiği beşeri yeteneklerin gereklerini yerine getirmesini bilen ve fakat başarı yahut başarısızlığın yalnızca Allah'tan olduğunu kavramış Hz. Yakub (a.s) gibi kimselerdir sadece. İşte bu yüzden "insanların çoğu bilmezler..." Bir kısmı kendi gayret ve tedbirlerine güvenip Allah'a tevekkülü terkeder, diğer bir kısım da yalnızca "Allah'a tevekkül" edip problemlerini çözmek için herhangi bir pratik çareye başvurmazlar.


 69- Yusuf'un yanına girdikleri zaman, o, kardeşini bağrına bastı: "Ben" dedi. "Senin gerçekten kardeşinim. Artık onların yaptıklarına üzülme."(55)
70- Onların erzak yüklerini kendilerine hazırlayınca da, su kabını kardeşinin yükü içine bıraktı,(56) sonra bir münadi (şöyle) seslendi: "Ey kafile, sizler gerçekten hırsızsınız."(57)
71- Onlara doğru yönelerek "Neyi kaybettiniz?" dediler.
72- Dediler ki: "Hükümdarın su tasını kaybettik, kim onu (bulup) getirirse, (ona armağan olarak) bir deve yükü vardır. Ben de buna kefilim."
73- "Allah adına, hayret" dediler. "Siz de bilmişsiniz ki, biz (bu) yere bozgunculuk çıkarmak amacıyla gelmedik ve biz hırsız değiliz."
74- "Öyleyse" dediler. "Eğer yalan söylüyorsanız (bunun) cezası nedir?"
75- Dediler ki: "Bunun cezası (su tası) yükünde bulunanın kendisidir. İşte biz zulmedenleri böyle cezalandırırız."(58)

AÇIKLAMA

55. Yirmi yıl aradan sonra tekrar bir araya gelmelerinin bütün hikayesi bu kısa cümlede özetlenmektedir. Çok büyük bir ihtimalle Hz. Yusuf (a.s) kardeşine, sonuç olarak kendisini bu mevkiye getiren olayları anlatmış olmalıdır. Buna karşılık Bünyamin'in de kalbsiz üvey ağabeylerinin yaptığı şirretliklerin hikayesini anlatmış olması gerek. Daha sonra Hz. Yusuf (a.s) kardeşine kendisini yanında alakoyacağına, onlarla göndermeyeceğine dair teminat vermişti. Şu da mümkün görünüyor ki, Bünyamin'in Mısır'da kalmasıyla ilgili plan, Hz. Yusuf'un (a.s) kimliğini kardeşine açtıktan sonra düşünülmüş ve kararlaştırılmış olmalıdır.
56. Çok büyük bir ihtimalle Hz. Yusuf (a.s) , kardeşinin yüküne o kabı, kardeşinin bilgisi dahilinde, anlaşmalı olarak koymuştu. Nitekim bu, bir önceki ayetten çıkarılabilir. Hz. Yusuf (a.s) kardeşini zalim üvey kardeşlerinin baskısından kurtarmaya karar vermişti, bu açıktır; ayrıca kardeşi de onlarla dönmek konusunda gönülsüzdü. Fakat bu doğrudan, Hz. Yusuf'un (a.s) kimliğini açığa vurması yoluyla yapılamazdı; mevcut şartlar altında bu hiç de uygun olmazdı. Bu yüzden iki kardeş, diğer kardeşlerini bir süre hırsızlık suçlamasıyla sıkıntıya düşürmek pahasına böyle bir plan tasarlamak durumundaydılar. Ancak bu planı benimsediler zira nasılsa ikisi de sırası gelince meselenin aslını rahatça açıklayabileceklerdi.
57. Bu ve sonraki ayetlerde Hz. Yusuf'un (a.s) memurlarını bu planla ilgili olarak ayarlayıp, 'onlara şöyle şöyle suçlamada bulunun' şeklinde bir emir verdiğine dair hiçbir işaret yoktur. Olayın basit yorumu budur. Kap sessizce ve gizlice yük denginin içine konmuş olmalıdır. Akabinde hizmetçiler kabı yerinde bulamayınca zorunlu olarak onun orada bulunan yabancılar tarafından çalınmış olabileceği sonucuna varmış olmalıydılar.
58. Kervan topluluğunun Hz. İbrahim'in (a.s) soyundan olduğunu hatırdan çıkarmamak gerekir. Dolayısıyla hırsızlarla ilgili yasayı söylemişlerdi: Bir hırsız malını çaldığı kimsenin kölesi yapılır.


 76- Böylece (Yusuf) kardeşinin kabından önce onların kablarını (yoklamaya) başladı, sonra da onu kardeşinin kabından çıkardı. İşte biz Yusuf için böyle bir plan düzenledik.(59) (Yoksa) Hükümdarın dininde (yürürlükteki kanuna göre) kardeşini (yanında) alıkoyamazdı. Ancak Allah'ın dilemesi başka.(60) Biz dilediğimizi derecelerle yükseltiriz. Ve her bilgi sahibinin üstünde daha iyi bir bilen vardır.
77- Dediler ki: "Şayet çalmış bulunuyorsa, bundan önce onun kardeşi de çalmıştı."(61) Yusuf bunu kendi içinde saklı tuttu ve bunu onlara açıklamadı (ve içinden) : "Siz daha kötü bir konumdasınız" dedi. "Sizin düzmekte olduklarınızı Allah daha iyi bilir."

AÇIKLAMA

59. Şimdi şu soruyu düşünelim: Allah, planıyla (keyd) Hz. Yusuf'u (a.s) doğrudan nasıl destekledi? Oysa biliyor ki Bünyamin'in yükündeki kap planı bizzat Hz. Yusuf (a.s) tarafından tasarlanmıştı. Ayrıca memurların yükleri aramalarında olaganüstü birşey yoktu, böyle bir durumda yapmaları gerekeni yapmışlardı. Bu ibarede, Allah tarafından mucizevi bir desteğin olduğuna dair, memurların biraderlere Hz. İbrahim'in (a.s) şeriatında hırsızın cezasının ne olduğunu sormaları ve onların da "köleleştirilmesi gerekir" şeklindeki cevapları dışında olağanüstü bir alamet yoktur. Böylece Hz. Yusuf hem kardeşini alıkoymayı başarmış, hem de onun hapsedilmesini engellemiştir. Dolayısıyla Hz. İbrahim'in şeriatını uygulamıştır.
Bunu takip eden cümle de bu yorumu tediy etmektedir.
60. Allah dileseydi Hz. Yusuf'un (a.s) planındaki boşluğu gidermezdi. Plandaki zayıf nokta şuydu: Yusuf planına göre kardeşlerini yalnızca melikin yasasına göre alıkoyabilirdi. Fakat bir Allah Rasulüne kendi şahsi meselesi için gayri İslami bir yönetimin yasasına başvurmak yakışmazdı. Zira o, siyasi iktidarı tedrici olarak İslami yasayı yürürlüğe koymak için uhdesine almıştı, yoksa melikin yasasını takviye edip yürülükte kalmasını sağlamak için değil. Allah dileseydi, Hz. Yusuf'a (a.s) gayri İslami bir yasaya başvurmaktan başka çıkar yol koymazdı. Fakat bunu dilemedi; zira Rasulü'nün temiz isminin bu şekilde lekelenmesini istemedi. Bu yüzden Hz. Yusuf (a.s) memurlarına emir vererek (alışılmadık) birşeyi öğrenmelerini istedi: Onlar hırsızları nasıl cezalandırıyorlardı? Biraderler de Hz. İbrahim'in (a.s) yasasını söylediler. Bu, plandaki boşluğu gidermekle kalmadı aynı zamanda biraderlerin de Mısırlı olmadıkları dolayısıyla bu ülkenin yasalarıyla yargılanamayacakları şeklinde herhangi bir itiraz beyan etmelerine de mahal bırakmamış oldu.
Daha önce de işaret edildiği gibi bu Allah'ın bir yardımıydı; peşpeşe iki ayette O'nun lütfunun bir alameti, yüce ilminin bir işareti olarak zikredilen yardımı...
Hz. Yusuf'u (a.s) kendi şahsi meselesi için Mısır Melikinin gayr-i İslami yasasına başvurmaktan koruyan Allah'ın lütfuydu. Çünkü insani zaafın baskısı altına bunu yapmaya yeltenebilirdi. Ve Allah'ın bizzat bir kimsenin ahlaki mertebesini korumak üzere düzenlemelerde bulunması kadar o kimse için büyük bir lütuf olamaz.
Ancak şu da belirtilmeli ki, yalnızca sıkı imtihanlardan "alnının akıyla" çıkanlar bu yüksek nişanla taltif edilir.
Hz. Yusuf'un (a.s) planındaki boşluğu gidermek suretiyle Allah, ilminin, kendisine ilim verilmiş olan (Hz. Yusuf gibi) kimselerin ilminden üstün oluduğunu göstermiştir.
Bu bağlamda mütalaa edilmesi gereken bazı meseleler vardır. Onlara kısaca değinelim.
1) Genellikle " " ifadesi şöyle çevrilmektedir: (Yusuf) kardeşini Melik'in yasasına göre alıkoyamazdı. "Yahut:" (Yusuf) kardeşini Melik'in yasasına göre alıkoymaya yetkili değildi. "Diğer bir deyişle çeviri şu anlama gelmektedir: "Bunu yapamazdı zira Melik'in yasasında buna izin yoktu." Fakat Arap dilinde ve Kur'an'da "ma kane" bu şekilde kullanılmamıştır. Nitekim bunun örneklerini Kur'an'da fazlasıyla bulabiliriz; "ma kane limü'minin en yaktule müminen" (Bir mümin bir mümini öldüremez "öldürmesi yakışık almaz") . "ma kane Allahu en yettehize min veled" (Allah bir çocuk edinemez "edinmesi yakışık almaz") . Dolayısıyla Hz. Yusuf hakkında kullanılan "buna gücü yoktu", "bunu yapamazdı", "buna hakkı yoktu" şeklindeki ifadeler anlamsızdır.
Çünkü Hz. Yusuf'un (a.s) kardeşini "bir hırsızdır" diye Melik'in yasasına göre alıkoymaya güç yetirememesi için bir neden yoktu. Bir hırsıza ceza vermek için bir yasaya sahip olmayan bir yönetim düşünülebilir mi? İfadenin gerçek karşılığı şu şekilde olmalıdır: "Kardeşini Melik'in yasasına göre alıkoyamazdı. Çünkü böyle davranmak bir peygambere yakışmazdı".
2) Kur'an'ın kullandığı "din'il-Melik" (Melikin dini) tabirini "Melik'in yasası" şeklinde anlarsak bu, tartışmalı ifadeyi anlamamıza yardım eder. Çünkü çok açık ki, peygamber Allah'ın dinin (nizamının) ikamesi için gönderilmişti. Melik'in gayri İslami sistemini (dinini) yürürlükte kılmak için değil. Bu zaman zarfında Hz. Peygamber (a.s) görevini bir ölçüde başarmıştı, ama yönetim tam anlamıyla Allah'ın dinine göre teşekkül ettirilememişti. Dolayısıyla artık bir peygamberin kendi şahsi bir meselesi için "Kralın sistemini" benimsemesi uygun olmaz, yakışık almazdı. Yani, "Kardeşini Melik'in yasasına göre alıkoymak Yusuf'a yakışmazdı".
3) Dahası, "Melik'in Dini" ibaresini "ülke yasaları" anlamında kullanmak suretiyle Allah, "din" kelimesinin geniş kapsamına işaret etmiş; Risaletin sahasını yalnızca Allah'ın birliğine inanmakla sınırlandırıp, onu kültürel, siyasi, sosyal, hukuki ve hayatın diğer dünyevi cephelerinin dışarda bıraktığına inanan kimselerin din kavramını kökünden kesmektedir. Veyahut böyle tipler dinin saydığımız vechelerle bir ölçüde ilgili olduğunu kabul ederler ama onlara göre bunlar, yapılsa da yapılmasa da olur kabilinden tavsiyelerdir. Güya din, inananları bunları yahut insan-yapısı yasaları benimsemekte serbest bırakmıştır, zira düşüncelerine göre, ikincisini benimsemelerinde bir beis yoktur. Din'in uzun bir süredir müslümanlar arasında yürürlükte olan bu yanlış kavranışı, İslami hayat tarzını hakim kılmak için gerekeni yapmaları yolunda kendilerini ihmalkar hale getirmiştir ve bu yüzden mesul tutulacaklardır. Dinin bu yanlış kavranışının sonucu olarak müslümanlar İslami olmayan hayat tarzıyla uzlaşır hale gelmişlerdir. Hatta bu yanlış kavrayış yüzünden Hz. Yusuf'u (a.s) güya örnek ittihaz ederek bu sistemlerin destekçisi ve uşağı haline gelebilmişlerdir. Oysa bu ayet ifade biçimi olarak bu yanlış kavramayı reddetmekte, "ülke yasaları"nın tıpkı namaz, hacc, oruç ve zekat gibi dinin bir parçası olduğunu bildirmektedir. Dolayısıyla Ali İmran Suresinin 19. ve 85. ayetlerindeki "el-din"in kabulu gereği, yasalar da namaz ve diğer farzlar gibi bu kavramın kapsamına girer. Bu yüzden dinin bu bölümünün herhangi bir sistemden ihracı Allah'ın gazabını celbedecektir.
4) Bunlarla birlikte yukarıdaki yorum, bir itiraza mahal bırakmamaktadır. Hiçbir şey olmasa, bu satırların yazarının bile katıldığı bir gerçek vardır ki, Hz. Yusuf (a.s) ülkenin en yüksek mevkiindeyken Mısır'da gayri İslami bir düzen yürürlükte bulunmaktadır. Dolayısıyla bu durum bizzat peygamberin Melik'in gayri İslami yasalarını uygulamak zorunda olduğunun bir delilidir. Şu halde Hz. Yusuf'un (a.s) kendi özel meselesinde Hz. İbrahim'in (a.s) , şeriatı yerine, uygulamak zorunda kaldığı Melik'in şer'i sistemine göre amel etse ne farkederdi? Kesinlikle farkederdi, zira mesele Hz. Yusuf'un bir peygamber oluşuyla ilgi içindedir. Çünkü o İslami hayat nizamını tesis etmeye çalışmaktaydı ve bu, tedrici olarak başarılabilecek bir işti. Dolayısıyla bu süre içinde Melik'in yasası kaçınılmaz olarak yürürlükte kalacaktı. Aynı şey Hz. Peygamber'in (s.a) Medine'de olduğu sırada Arabistan'da vuku bulmuştu. İslami sistemi bütünüyle ikame etmek dokuz yılı almış ve bu dönemde bir takım gayri İslami yasalar yürürlükte kalmıştı. Sözgelişi içki, faiz, gayri İslami miras ve evlilik geleneği, batıl ticaret şekilleri vs. bir süre daha yürürlükte kalmak durumundaydı. Aynı şekilde İslam'ın medeni ve ceza hukukunun bütün olarak yürürlüğe girmesi de belli bir süreyi gerektirmişti. Dolayısıyla Hz. Yusuf'un (a.s) hükümranlığının ilk dokuz yılında Melik dininin (yasal düzeninin) yürürlükte kalmasında hiçbir tuhaflık bulunmamaktadır. Şu var ki geçiş dönemi esnasında gayri İslami melik yasasının devam etmesi, Allah Rasulü'nün Allah'ın dinini ikame için değil, Melik'in dinini izlemek için gönderildiğine delil teşkil etmez. Melik'in yasasına kendi şahsi davası için başvurmasının Hz. Yusuf'a (a.s) yakışmayacağı meselesine en iyi karşılık yine Rasulullah'ın (s.a) uygulamasında bulunmaktadır. Geçiş dönemi esnasında yani cahili yasaların henüz İslami yasalarla yer değiştirmediği dönemde, kimi müslümanlar daha önce yaptıkları gibi şarap içmeye, faiz yemeye devam ediyorlardı. Ancak Rasulullah (s.a) bu gibi fiilleri asla işlemiyordu. Yine iki kız kardeşle birden evlenmek, muta gibi yasalar uygulanmaktaydı, fakat Rasulullah (s.a) asla böyle bir uygulamada bulunmadı. Böylece açıklığa kavuştu ki, İslami yasaların evrimi döneminde kimi gayri İslami yasaların yürürlükte bırakılmasıyla onların bizzat uygulanması arasında fark vardır. Eğer Hz. Yusuf (a.s) Melik'in yasasını kendi şahsi davası için uygulasaydı bu onun yaptırım gücünü bu yasaya hamlettiği, bu yasayı tasdik ettiği anlamına gelirdi. Oysa bütün cahili şeriatleri ortadan kaldırmak üzere gönderilmiş bir peygamberin, başkalarına ruhsat verilmiş olsa bile bu yasaları izleyemeyeceği açıktır.
6l. Yalnızca, kardeşlerinin yükünden kabın çıkarılışıyla içine düştükleri durumu kurtarmak için bu suçlamada bulunmuşlardı. Kap ortaya çıkmış, kendilerinin hırsız olmadıkları anlaşılmıştı ama anında durumlarını sağlama almak isteyerek Bünyamin'den kopmuşlar ve onu da kardeşi Hz. Yusuf (a.s) gibi hırsız ilan etmişlerdi. Besbelli ki bu, cin fikirli kardeşlerin oracıkta uydurdukları bir yalan, hatta kardeşlerin iki üvey kardeşlerine karşı besledikleri garazı açığa vurdukları bir ruh haliydi. Onların bu halleri aynı zamanda Hz. Yusuf'un(a.s) kardeşini niye yanında alıkoymak istediğinin karşılığıydı.


 78- Dediler ki: "Ey Vezir,(62) gerçek şu ki, bunun yaşlı (ve) büyük bir babası var; onun yerine bizden birisini alıkoy. Doğrusu biz, seni iyilik yapanlardan görmekteyiz."
79- Dedi ki: "Eşyamızı kendisinde bulduğumuzun dışında, birisini alıkoymamızdan Allah'a sığınırız.(63) Yoksa bu durumda kuşkusuz biz zalim oluruz."

AÇIKLAMA

62. Hz. Yusuf (a.s) için bu şekilde "el-Aziz" (izzetli kişi) ünvanının kullanılması, onun, Zeliha'nın kocasının daha önceki mevkiine geçtiği şeklinde bir karışıklığa meydan vermiştir. Bu yanlış anlama daha sonraları müfessirleri başka türlü yorumlar icad etmeye sevketmiştir. Bu yorumlara göre Zeliha bir mucizeyle yeniden gençleşmiş ve Melik tarafından Hz. Yusuf (a.s) ile evlendirilmiştir. Müfessirler bununla da kalmamış, kimileri Hz. Yusuf (a.s) ile Zeliha'nın gerdek gecesi konuşmalarını bile tesbit edebilmişlerdir. Aslında tüm bunlar kurgudur. Zira daha öncede işaret edildiği gibi "aziz" kelimesi, bir Mısır saygı ünvanının Arapça karşılığıydı ve özel bir bürokratik ünvana delalet etmemekteydi. "Aziz" kelimesi sadece "ekselansları" gibi anlamlara gelen ve Mısır'da yüksek mevkilere sahip kimseler için kullanılan bir ünvandı. Sözü edilen evliliğe gelince, bu da Kitab-ı Mukaddes ve Talmud'da Hz. Yusuf'un (a.s) evliliğiyle ilgili olarak anlatılan hikaye üzerine bina edilmiş bir kurgudur. Bu kitaplara göre Hz. Yusuf (a.s) Poti-pherah'ın kızıyla (Asnad) evlenmişti.
Zeliha'nın kocasının adı da Potiphar'dı ve bu iki isim birbirine karışmıştı. Bu hikaye İsrailiyat geleneği içinde o yorumcudan bu yorumcuya el değiştirince Potiphar ile Potip herah isimleri, ses benzerliğinden dolayı aynı şahsa dalalet etmeye başladı. Sonuçta hikayede geçen (Potip herah'ın) kızı, (Potiphar,'ın) "karısı" ile yer değiştirdi. Sonra evliliğin suhuletle tamama ermesi için Potiphar "öldürüldü". Artık geriye tek bir zorluk kalıyordu, yaşların uygunsuzluğu... Bunun için de bir mucizenin yardımına başvuruldu ve ülkenin "yönetici"ne layık bir eş haline getirmek için Zeliha'nın yaşı tamamen gençleştirildi.
63. "Hırsız" kelimesi yerine "malımızı bulduğumuz kimse" deyiminin kullanılmış olması çok anlamlıdır. Hz. Yusuf (a.s) kardeşi hakkında "hırsız" kelimesini kullanmaktan çekinmişti. Çünkü kardeşi gerçekte hırsız değildi. Buna "tevriye" denir. Tevriye bir hakikatı örtmek yahut "gizlemek" demektir. Bu uygulamaya belli şartlar ve sınırlar içinde İslami kurallar izin vermiştir. Fakat şahsi amaçlı bir kazanç için değil bir kötülükten sakınmak yahut bir zalimin elinden bir mazlumu kurtarmak için uygulanabilir. Veya gerçek dışı bir şey söylemekten yahut yanıltıcı bir araca başvurmaktan başka çare kalmadığı durumlarda bu yol geçerli olabilir. Apaçıktır ki, benzer bir durumda sadık bir insan açıkça yalan söylemeyecek ve göz göre göre hileye başvuramayacaktır. Bunları yapmak yerine öyle bir şey söylemek ya da yapmak zorundadır ki, ne tam anlamıyla doğru ne de tam anlamıyla yanlış olsun. Aynı şekilde söylediği açıkça yalan da değildir; yaptığı yalnızca kötülüğü defetmek için gerçeği gizlemek olmalıdır. Böyle bir uygulama hem hukuken hem de ahlaken şer'idir: ancak bir takım şahsi çıkarlar için değil, daha büyük bir kötülüğü çok daha küçüğüyle izale etmek amacı taşımak şartıyla... Demek ki Hz. Yusuf'un (a.s) bu durumda sözkonusu tüm şartlara haiz olduğunu söylemek gerekmektedir. Zira, memurlarına, danışıklı olduğu kardeşinin yükünü aramalarını tembihlemiş, fakat arayıp da hırsızlıkla suçlamalarını istememişti. Daha sonra memurlar kardeşlerini birer zanlı olarak huzuruna getirdikleri zaman hafifçe tahtından kalkarak yüklerini aramaya başlamıştı. Herşey olup bitip kardeşleri, Bünyamin yerine içlerinden birini alıkoymasını kendisinden istirham ettiğinde, Hz. Yusuf (a.s) onlara kendi hükümlerine göre mukabelede bulunup, yalnızca kabın bulunduğu şahsı alıkoyacağı, başkasına dokunmayacağı şeklinde karşılık vermişti.
Bu tür uygulama örneklerine mücadelesi esnasında Rasulullah'ın (s.a) hayatında da rastlanmaktadır. Ve bu uygulamaların herhangi bir hukuk ya da ahlak kuralına göre itiraz götürür yanı olamaz.


 80- Ondan umutlarını kestikleri zaman, (durumu) kendi aralarında görüşmek üzere bir yana çekildiler. Onların büyükleri dedi ki: "Babanızın size karşı Allah adına kesin bir söz aldığını ve daha önce Yusuf konusunda yaptığımız aşırılığı (işlediğimiz suçu) bilmiyor musunuz? Artık (bundan böyle) ben, ya babam bana izin verinceye veya Allah bana ilişkin hüküm verinceye kadar (bu) yerden kesin olarak ayrılamam. O, hüküm verenlerin en hayırlısıdır."
81- "Dönün babanıza ve deyin ki: 'Ey babamız, senin oğlun gerçekten hırsızlık etti. Biz, bildiğimizden başkasına şahitlik etmedik. Biz gaybın kollayıcıları değiliz.' "
82- "İçinde (yaşamakta) olduğumuz şehre sor, hem kendisinde geldiğimiz kervana da. Biz gerçekten doğruyu söyleyenleriz."
83- (Şehre dönüp durumu babalarına aktarınca o:) "Hayır" dedi. "Nefsiniz sizi yanıltıp (böyle) bir işe sürüklemiş.(64) Bundan sonra (bana düşen) güzel bir sabırdır. Umulur ki Allah (pek yakın bir gelecekte) onların tümünü bana getirir. Çünkü O, bilenin, hüküm ve hikmet sahibi olanın kendisidir."
84- Ve onlardan yüz(ünü) çevirdi ve: "Ey Yusuf'a karşı (artan dayanılmaz) kahrım" dedi ve gözleri üzüntüsünden (ağardıkça) ağardı. Ki yutkundukça yutkunuyordu.
85- "Allah adına, hayret" dediler. "Hâlâ Yusuf'u anıp durmaktasın. Sonunda (ya kahrından) hastalanacaksın ya da helake uğrayanlardan olacaksın."
86- Dedi ki: "Ben, dayanılmaz kahrımı ve üzüntümü yalnızca Allah'a şikâyet ediyorum. Ben Allah'tan (bir bilgi olarak) sizin bilmediğinizi de biliyorum."
87- "Oğullarım, gidin de Yusuf ile kardeşinden (duyarlı bir araştırmayla) bir haber getirin ve Allah'ın rahmetinden umut kesmeyin. Çünkü kâfirler topluluğundan başkası Allah'ın rahmetinden umut kesmez."

AÇIKLAMA

64. Yani, "Sizler, benim asil bir karaktere sahip olduğunu bildiğim oğlumun kabı çaldığına hemencecik inandınız. Onun ağabeyi (Yusuf) meselesinde de tıpkı böyle davranmış, onu uzaklarda elden çıkarıp hiç vicdanınız sızlamadan bir kurda kurban gittiği yalanını söylemiştiniz. Şimdi de gelmiş, aynı rahatlıkla diğer kardeşinizin hırsızlık yaptığını söylüyorsunuz bana."


 88- Böylece onun (Yusuf'un) huzuruna girdikleri zaman, dediler ki: "Ey Vezir, bize ve ailemize şiddetli bir darlık dokundu; önemi olmayan bir sermaye ile geldik. Bize artık (yine) ölçeği tam olarak ver ve bize ilave bir bağışta bulun.(65) Şüphesiz Allah, tasaddukta bulunanlara karşılığını verir."
89- (Yusuf) Dedi ki: "Sizler, cahiller iken Yusuf'a ve kardeşine neler yaptığınızı biliyor musunuz?"
90- "Sen gerçekten Yusuf musun, sensin öyle mi?" dediler. "Ben Yusuf'um" dedi. "Ve bu da kardeşimdir. Doğrusu Allah bize lütufta bulundu. Gerçek şu ki, kim sakınır ve sabrederse, şüphesiz Allah, iyilikte bulunanların karşılığını boşa çıkarmaz."
91- Dediler ki: "Allah adına, hayret, Allah seni gerçekten bize karşı tercih edip-seçmiştir ve biz de gerçekten hataya düşenler idik."
92- Dedi ki: "Bugün size karşı sorgulama-kınama yoktur. Sizi Allah bağışlasın. O, merhametlilerin (en) merhametlisidir."
93- "Bu gömleğimle gidin de, babamın yüzüne sürün. Gözü (yine) görür hale gelir. Bütün ailenizi de bana getirin."
94- Kafile (Mısır'dan) ayrılmaya başladığı zaman, babaları dedi ki: "Eğer beni bunamış saymıyorsanız, inanın Yusuf'un kokusunu(66) (burnumda tüter) buluyorum."

AÇIKLAMA

65. Yani, "Eğer bize ihtiyacımızı karşılayacak tahılı verirseniz bu sizin tasaddukunuz olacak, zira tahıl karşılığı elimizde olan para, ihtiyacımız olan tahılı karşılamamaktadır."
66. Bu peygamberlerin sahip oldukları olağanüstü güçlerin bir örneğidir. Hz. Yakub (a.s) kervan Mısır'dan henüz yola çıkmışken Ken'an'a o kadar mesafeden Hz. Yusuf'un (a.s) gömleğinin kokusunu almıştı. Bu, aynı zamanda peygamberlere ait güçlerin doğuştan getirilen şahsi nitelikler olmadığını, aksine Allah'ın muradıyla, O'nun tarafından kendilerine bağışlandığını da gösterir. Hz. Yakub'un (a.s) Mısır'da o kadar kaldığı süre içinde Hz. Yusuf'un (a.s) elbiselerinin kokusunu alamayıp da, Allah'ın dilemesiyle (belli bir zamanda) almasının nedeni budur.
Bu bağlamda Hz. Yakub'u (a.s) bu kadar uzak mesafeden koku alabilen büyük bir peygamber olarak sunan Kur'an'a karşılık Kitab-ı Mukaddes'in onu cahil, sıradan bir baba olarak sunduğunu da belirtmek gerekir. Tekvin (45: 26-27) 'e göre kendisine oğulları tarafından "Yusuf hala yaşıyor, şimdi tüm Mısır ülkesinin hakimi" haberi verildiğinde, onlara inanmadığından ötürü Yakub'un (a.s) kalbini bayıltıcı bir keder kapladı... Ve ne zaman ki Yusuf'u kendisine getiren kervanı gördü, babaları Yakub'un ruhu yeniden canlandı."


 95- "Allah adına, hayret" dediler. "Sen hâlâ geçmişteki yanlışlığındasın."(67)
96- Müjdeci gelip de onu (gömleği) onun yüzüne sürdüğü zaman, gözü görür olarak (sağlığına) dönüverdi. (Yakub) Dedi ki: "Ben, size bilmediğinizi Allah'tan gerçekten biliyorum demedim mi?"
97- (Çocukları da:) "Ey babamız, bizim için günahlarımızın bağışlanmasını dile. Biz gerçekten hataya düşenler idik" dediler.
98- "İlerde sizin için Rabbimden bağışlanma dilerim. Çünkü O, bağışlayandır, esirgeyendir" dedi.
99- Böylece onlar (gelip) Yusuf'un yanına girdikleri zaman,(68) anne ve babasını bağrına bastı ve dedi ki: "Allah'ın dilemesiyle Mısır'a güvenlik içinde giriniz."

AÇIKLAMA

67. Bu emareden anlaşıldığına göre, aile üyeleri arasında Hz. Yusuf (a.s) dışındaki hiç kimse Hz. Yakub'un (a.s) gerçek değerini farkedememiş. Hz. Yakub (a.s) bizzat zihni ve ruhi durumunun iç açıcı olmadığını bilmekteydi. Ve kaderin ne garip bir cilvesidir ki, tarihi meydana getiren büyük şahsiyetlerden çoğu kendi hanelerinde pek az anlaşılmışlardır.
68. Hz. Yakub'un (a.s) aile üyelerinden Mısır'a göç edenlerin toplam sayısını belirlemek kayda değer olacaktır; zira bu noktanın, o tarihten 500 yıl sonra bu ülkeden göçeden İsrailoğulları'nın toplam sayısıyla ilgili ortaya atılan problemle ilgisi vardır. Kitab-ı Mukaddes'e göre aile üyelerinin toplam sayısı Hz. Yusuf (a.s) ve iki oğlu dahil edilip, Yakub'un (a.s) ailesine mensub olmayan gelinler hariçte bırakılırsa 70 idi. Ancak Kitab-ı Mukaddes'te verilen nüfus sayımı rakamlarına göre Mısır ülkesini terketmelerinin ikinci yılında Sina Çölünde sayıldıkları zaman sayıları iki milyon idi. Şimdi problem şudur: Nasıl oluyor da bu kadar ev halkı 500-600 yılda iki milyon nüfus oluşturabiliyor?
Apaçık ki hiçbir aile 500 yılda yalnızca üreyerek böyle büyük bir sayıya ulaşamaz. Şu halde geriye rakamın bu kadar artmasının tek diğer yolu olan din değiştirme kalıyordu. Ayrıca bunun böyle olduğuna inanmamız için birçok sebep vardır. İsrailoğulları peygamber soyuydular. Mısır'a göçmüşlerdi; çünkü Hz. Yusuf'un (a.s) iktidarı bir avantajdı. Ayrıca daha önce görmüştük ki, Hz. Yusuf (a.s) Risalet görevinin gereğini yerine getirmek için her fırsatı tam bir şekilde değerlendirmişti. Dolayısıyla İsrailoğulları'nın Mısır'daki beş asırlık iktidarları esnasında Mısırlıları İslam'a döndürmek için ellerinden geleni yaptıklarını düşünmek akla yatkın olacaktır. Bunun sonucu olarak Mısırlılar müslüman oldular ve yalnızca dinlerini değiştirmekle kalmayıp kendilerini Mısırlılardan farklılaştırıp, İsrailoğulları'na benzetecek derecede kültürlerini de değiştirdiler. Tabiatıyla müslüman olmayan Mısırlılar onları yabancı ilan ettiler, tıpkı bugün Hinduların Hindli müslümanlara yaptıkları gibi... Böylece müslüman Mısırlılar kendilerini bu duruma alıştırdılar ve İsrailoğulları'nın birer üyesi oldular. Akabinde Mısırlı milliyetçiler yabancı İsrailoğulları'na zulmetmeye başladıklarında müslüman Mısırlılar da bu zulmün hedefi haline geldi. Dolayısıyla İsrailoğulları Mısır'dan çıktığı zaman onlar da birlikte ülkelerini terketti ve İsrailoğulları'ndan sayıldı.
Yukarıdaki açıklamayı Kitab-ı Mukaddes de teyid etmektedir. Sözgelişi Kitab-ı Mukaddes, Mısır'ı terkettikleri zamanı şöyle dile getirir: "İsrailoğulları Ramses'ten Succoth'a seyretti... ve kendilerine karışmış bir topluluk da onlarla gitti. " (Çıkış, 12: 37-38) ; "aralarında karışmış, şevk içinde olan bir topluluk" (Sayılar, ll:4) . Giderek müslüman olan bu Mısırlılar "yabancı" olarak adlandırılmaya başlandı: "Hem topluluğunuz hem de sizinle yolculuk eden yabancı (lar) için bir kanun olacak, sonraki tüm nesilleriniz için bir kanun; sizler gibi yabancı (lar) da Rabbin huzurunda olacak, sizin için ve sizinle seyahat eden yabancı (topluluk) için tek bir kanun tek bir düzen olacak". (Sayılar, 15: 15-16) "Ve ben o zamanda, 'kardeşleriniz arasındaki unsurları dinleyin ve her kimse ile kardeşi arasında ve dahi onlarla bulunan yabancı(lar) arasında adaletle hükmedin' diyerek ahkamınızı vazettim". (Tesniye, 1: 16) .
Müslüman olan Mısırlılar için orijinal Kutsal Metinler'de kullanılan ve daha sonra mütercimler tarafından "yabancı" olarak çevrilen terimi şimdi tam olarak bulmak kolay bir iş değildir.


 100- Babasını ve annesini tahta çıkarıp oturttu;(69) onun için secdeye kapandılar.(70) Dedi ki: "Ey Babam, bu, daha önceki rüyamın yorumudur. Doğrusu Rabbim onu gerçek kıldı. Bana iyilik etti, çünkü beni zindandan çıkardı. Şeytan benimle kardeşlerimin arasını açtıktan sonra, (O,) çölden sizi getirdi. Şüphesiz benim Rabbim, dilediğini pek ince düzenleyip tedbir edendir. Gerçekten bilen, hüküm ve hikmet sahibi olan O'dur."
101- "Rabbim, Sen bana mülkten (bir pay ve onu yönetme imkânını) verdin, sözlerin yorumundan da (bir bilgi) öğrettin. Göklerin ve yerin yaratıcısı, dünyada da, ahirette de benim velim Sensin. Müslüman olarak benim hayatıma son ver ve beni salih olanların arasına kat."(71)
102- Bu, sana (ey Muhammed) vahyettiğimiz gayb haberlerindendir. Yoksa onlar, (Yusuf'un kardeşleri) o hileli-düzeni kurarlarken, yapacakları işe topluca karar verdikleri zaman sen yanlarında değildin.

AÇIKLAMA

69. Talmud'a göre "Yusuf babasının, yolda olduğunu öğrenince dostlarını, subaylarını ve gözalıcı elbiselerle donatılmış ülke askerlerini bir araya topladı... Yakub peygamberi yolda karşılamak ve Mısır'a kadar eşlik etmek için büyük bir topluluk teşekkül ettirdi. Müzik ve mutluluk her yanı kaplamıştı; herkes, kadınlar ve çocuklar bu muhteşem gösteriyi izlemek üzere evlerin çatılarına çıkmıştı." (H. Polano, sh. lll) .
70. Bu ayetin tefsirinde ilahi Hidayet'in temellerine karşı olan bir takım ciddi hatalara düşülmüştür. Öylesine ki, bazı kimseler bir saygı nişanesi olarak melik ve azizler huzurunda yerlere kapanmayı şer'i kabul edecek denli ifrata kaçmışlardır. Bir kısmıysa biraz daha sofuca davranıp bu konuda şöyle bir açıklama getirmiştir: "Önceki şeriatlarda, Allah'tan başkasının önünde sadece ibadet secdesi yapmak yasaklanmıştı. İbadet maksadıyla yapılmazsa buna izin verilmişti. Ama şimdi Hz. Muhammed'e (s.a) indirilen şeriatta bu da kesinlikle haram kılınmıştır."
Böyle yanlış anlamalar; bu ayette secde etmek anlamına gelen "succeden" kelimesinin, halihazır İslam fıkhındaki "elleri, dizleri ve alnı zemine değdirerek yere kapanmak" biçiminde dile getirilen teknik (Istılahî) anlamıyla ele alınışı sonucu oluşmuştur. Oysa "succeden" kelimesi secud'un lugat anlamında yani "baş eğerek selamlama" (batı dillerindeki reverans-Çev.) anlamında kullanılmıştır. Hz. Yusuf'un (a.s) ebeveyni ve kardeşleri o devrin insanları arasında yaygın olan eski bir adet uyarınca (ki bu adet hala bazı toplumlarda yaşamaktadır) Huzurda eğilerek selam vermişlerdi. O devrin insanları saygılarını sunmak, nezaket göstermek veya sadece selamlamak istedikleri kimselerin karşısında ellerini göğüsleri üzerine koyarak eğilmek alışkanlığına sahiptiler. Bu durum Kitab-ı Mukaddes'in birçok yerinde zikredilir: "...ve o (Hz. İbrahim) onların (sözkonusu üç adamın) kendisine doğru geldiklerini görünce çadırın kapısından çıkarak onları karşılamaya koştu ve yere doğru eğilerek onları selamladı." (Lütfen Kitab-ı Mukaddes'in Arapça tercümesine müracaat ediniz. Tekvin 18: 2-3) .
Kitab-ı Mukaddes Heth'in oğulları kendisine bir arazi ve Sare'yi defnetmek için bir mezar verdiğinde Hz. İbrahim'in (a.s) onlara çok müteşekkir olduğunu ve "dikilip, Heth'in oğulları dahil, belde halkına eğilerek selam verdiğini zikreder (Tekvin, 23: 7) ve başka bir yerde de (Tekvin, 23:12) aynı türden davranışa değinir. Her iki durumda da "eğilip selam vermek" biçimindeki davranış Kitab-ı Mukaddes'in Arapçasında "secede" (secde etti) kelimesiyle karşılanmıştır.
Kitab-ı Mukaddes'te zikredilen bu ve benzeri durumlar, l00. ayette geçen hadiseyle ilgili olarak Kur'an'ın "secde" kelimesini ıstılahî anlamda değil lugat anlamında kullandığının kesin delilidir.
Öte yandan Allah'tan başkası huzurunda saygı göstermek amacıyla yapılan, şimdiki İslami anlamıyla secde hareketine önceki şeriatlarca izin verildiğini ileri süren müfessirler yanılmışlardır. Bu anlamda secde tüm şeriatlerde daima yasak olmuştur. Sözgelişi İsrailoğulları'nın Babillerin egemenliği altında bulunduğu esnada Kral Aha-Suerus, Haman'ı tüm prenslerin üstündeki mevkiye çıkarmış ve kölelerine secde edip onu selamlamalarını istemişti. Fakat Yahudiler arasında sıdkı ve velayetiyle tanınan Mordecai ne secde etmiş ne de başını eğmişti (Esther, 3: l-2) . Talmud'un aynı konuda söyledikleri gerçekten zikre şayandır:
Kralın köleleri Mordecai'ye şöyle dediler: "Haman'ın huzurunda secde etmeyi, kralın emrini hiçe sayarak niye reddediyorsun ki? Kralın huzurunda eğilip selam durmaz mıyız?" "Aptallar!" diye cevapladı Mordecai, "Bir de sebep istiyorsunuz ha! Dinleyin beni. Toprak olacak birini mi ululayayım? Bir kadından doğma, günleri sayılı birinin önünde mi secde edeyim? Küçük bir çocukken ağlayıp sızlıyan, yaşlanınca ah vah edip duran; günleri öfke ve kızgınlıkla dolu geçen ve sonunda da toprağa dönecek olan böyle bir adama secde etmek, öyle mi? Asla! Ben Ezeli ve Ebedi olan, hiç ölmeyen Allah'ın huzurunda secde ederim. Yalnızca O yüce yaratıcıya, O büyük Melik'e... Başkasına asla!..." (Talmud'tan Seçmeler, Polano,sh. l72) .
Kur'an'ın vahyedilişinden bir yıl önce İsrailoğulları'ndan bir müminin yaptığı bu konuşma, meseleyi sonuçlandırmaktadır. Demek ki, Allah'tan başkası huzurunda "secde"de bulunmak için hiçbir açık kapı yoktur.
7l. Hz. Yusuf'un (a.s) dudaklarından en mutlu anında dökülen bu cümleler, gerçek bir müminin faziletleri en takdire şayan bir örnek halinde seyretmeye imkan vermektedir. Bir zamanlar kardeşlerinin kıskınçlık yüzünden kendisini öldürmeye teşebbüs ettikleri, çölden gelme bir adam... Birçok hadisenin ardından şimdi tahtta oturmakta...
Ailesinin tüm üyeleri kıtlık nedeniyle mecbur kalmış, yardım için huzurunda durmaktadır. Eğer onun yerinde dünya iktidarını ele geçirmeyi başarmış bir başkası olsaydı bunu, gücüyle övünmek, başarısıyla büyüklük taslamak, öfkesini çıkarmak, mağlub ettiği düşmanlarını kaba alaylarına maruz bırakmak için bir fırsat olarak kullanacaktır. Bunun tam aksine, gerçek Allah eri tamamiyle farklı biçimde davranır. Aynı şekilde Hz. Yusuf (a.s) , büyüklük taslayacağı ve kasılacağı yerde kendini böyle iktidar sandalyesine kadar yükselterek ve uzun süredir ayrı kaldığı insanlarla bir araya getirerek lütuf ve inayetini esirgemeyen Rabbine şükretmiştir. Kardeşlerinden intikam almak, onların bu boyun bükmüş halleriyle alay etmek yerine, olanları hatırlatacak tek bir kelime etmemiş hatta tüm suçu kendisiyle kardeşleri arasını bozan Şeytan'a yükleyerek onları savunmuştur. Hatta bunu gizli bir rahmet olarak bile değerlendirmiştir. Allah'ın kendisini tahta dek yükselttiği takdirinin sırlı vesilelerinden biri olarak... Bunları birkaç kısa cümleyle ifade ettikten sonra kendisini zindanda çürütüp bırakmak yerine hüküm ve mülk bağışlayan Rabbine şükranla yönelmiş ve yaşadığı sürece kendisini mümin ve müslüman bir kul olarak bırakmasını ve öldükten sonra da salihler zümresine katmasını niyaz etmiştir. Ne saf ve yüce bir ahlak örneği!
Tuhaftır ki, Hz. Yusuf'un (a.s) bu konuşması ne Talmud'ta ne de Kitab-ı Mukaddes'te yer almaktadır. Bu kitaplar Hz. Yusuf'un (a.s) kıssasıyla digerleri hakkında tutarsız ve önemsiz ayrıntılarla doludur gerçi ama yine de bu kitapların, manevi değerleri talim eden ve peygamberlerin gerçek ahlakı ve görevleri üzerine ışık tutan böyle şeyleri ihtiva etmemesi gerçekten gariptir.
Böylece kıssanın sonuna gelindiğinde, okuyucuya Kur'an'daki Hz. Yusuf (a.s) kıssasının Kitab-ı Mukaddes ve Talmud'ta anlatılandan kesin farklarla ayrıldığı tekrar hatırlatılmış olmaktadır. Bu kitaplar üzerine yapılacak mukayeseli bir araştırma gösterecektir ki, Kur'an'daki kıssa, diğer iki kitapta anlatılandan birçok önemli bölümde ayrılmaktadır.Kur'an bazı durumlarda ilave olaylardan haber vermekte, bazı durumlarda bir takım olayları kasten atlamakta, veya Kitab-ı Mukaddes ve Talmud'da anlatılan
bazı bölümleri nefyetmektedir. Bu yüzden Rasulullah'ın (s.a) bu kıssayı yalnızca Yahudilerden işittiği şekliyle aktardığını iddia etmek için kimseye açık kapı kalmamaktadır.
*Böyle bir mukayese için, okuyucu Malik bin Nebi'nin "Kur'an-Kerim Mucizesi" (Yağmur Yayınları, İstanbul) adlı eserine başvuralabilir. (Çev.)


 103- Sen şiddetle arzu(72) etsen bile, insanların çoğu iman edecek değildir.
104- Oysaki sen buna karşı onlardan bir ücret te istemiyorsun. O, alemler için yalnızca bir 'öğüt ve hatırlatmadır'.(73)
105- Göklerde(74) ve yerde nice ayetler vardır ki, üzerinden geçerler de, onlar ona sırtlarını çevirip giderler.(75)
106- Onların çoğu Allah'a iman etmezler de ancak şirk katıp durmaktalar(76) onlar.

AÇIKLAMA

72. Bu ayetteki uyarının önemini tam anlamıyla kavrayabilmek için bu sure için yazılan girişte zikredilen arka planı gözönünde bulundurmamız gerekir. Kureyş gerçek bir peygamber olup olmadığını güya sınamak için Rasulullah'ı bir toplantıya çağırmıştı. Rasulullah (s.a) oraya vardığında bir ön açıklama getirmeden şu soruyu ortaya attılar: İsrailoğulları Mısır'a niçin gitti? Buna cevaben Rasulullah (s.a) da bu sureyi okudu. Kureyş madem ki bu sorunun çok ani olacağını ve cevap vermek için hazırlık yapılacamayacağını biliyordu; bu durumda verilen cevap karşısında onun Allah Rasulü olduğuna inanması beklenirdi. Fakat o kadar inatçıydılar ki, buna rağmen inanmadılar. Allah onların niyetlerini bildiğinden mealen şöyle diyerek elçisini uyarıyordu: "Her ne kadar seni bizzat tabi tuttukları imtihanı başardıysan da, çoğu
inanmayacak; zira hakikatı bulma endişelerinde samimi değiller. Bu surenin vahyedilişi, Kur'an'ın senin uydurman değil, Allah'ın mesajı olduğunu sonunda ispatlasa bile yine inanmayacaklar. Çünkü gerçek kasıt ve niyetleri öyle veya böyle senin Risaletini reddetmektir. Şimdi küfürleri için başka mazeretler icad edecekler."
73. Bu uyarı Rasulullah'ın (s.a) düçar olduğu bir hatayı düzeltmek amacıyla değil, yalnızca soru soranlara, Allah'ın gerçek niyetlerini bildiğine dair dolaylı bir uyarıdır. Şöyle: "Ey inatçılar güruhu, bu sure sizlere bir ayna olsun diye önünüze kondu. Rasulümüzden Kur'an'ı uydurmadığına dair delil istiyorsunuz. Eğer siz ma'kul ve samimi insanlar olsaydınız, bizzat kendi sınamanızın sonucuna binaen hakikatı kabul ederdiniz. Fakat sizler inatçı insanlarsınız ve hala Kur'an'ı inkar ediyorsunuz?"
74. Hz. Yusuf (a.s) kıssasının sona ermiş bulunduğu esnada Kur'an bu fırsatı değerlendiriyor ve temel mesajı iletiyor; zira bu kitapta kıssalar sırf hikaye anlatmış olmak için zikredilmemektedir. Böylece Rasulullah'ı (s.a) bizzat davet eden ve kıssayı dikkatle dinleyen müşriklere mesajın özü birkaç kısa cümleyle iletilmiş olmaktaydı. (l05-lll. ayetler) .
75. Bu, Allah'ın tüm yeri ve gökleri kaplayan ayetlerini gözardı edip görmezlikten gelenlerin kayıtsızlığına karşı bir uyarıdır ve böylelerine sağlam gözlemler yaparak hakikatı araştırmayı tavsiye etmektedir. Zira eşya (nesneler) yalnızca birer "şey" değil, Hakk'a işarette bulunan birer ayettir de; şu halde araştırmacı, bu ayetlere hayvanlardan farklı biçimde bakmalıdır. Böyle olmalıdır çünkü ağacı, dağı, suyu... bir hayvan da görmektedir, fakat onlar için sadece ağaç, dağ ve su olmaktan ibarettir ve duyuları aracılığıyla onlardan ihtiyaçları yolunda faydalanır. Fakat Allah insana eşya (nesneler) üzerinde derin derin düşünebilsin ve bu ayetleri aracılığıyla hakikatı araştırsın diye, onların maddi ve fiziki görünümlerinin ötesini kavrayabilmesini sağlayacak bir akıl ihsan etmiştir. İnsanların hakikatı keşfedememesinin ve dalalete düşmesinin nedeni eşyayı "ayetler" olarak mütalaa etmemeleri ve eşyanın bu vechesinden yüz çevirmeleridir. Eğer onlar peygamberlerin mesajına bile bile zihinlerini kapamasalardı, bu mesajı kavramaları onu kendilerine rehber edinmeleri hiç de zor olmayacaktı.
76. Başka ilahları Allah'a eş koşmalarının nedeni Allah'ın Sırat-ı Müstakim'e giden yolu gösteren işaret levhaları mesabesindeki ayetlerinden yüz çevirmeleridir. Böylece yoldan sapmakta ve dikenli çalılar arasında yitip gitmektedirler. Gerçi çoğu hakikatı bütünüyle gözden kaçırmamıştır ve Allah'ı bir yaratıcı, bir Rabb olarak inkar etmemekte ancak O'na şirk koşmaktadır. Yani, Allah'ın varlığını inkar etmemekte fakat, O'nun zatına, sıfatlarına, kudret ve haklarına ortak olan başka ilahlara da inanmaktadır. Eğer gökler ve yerdeki ayetleri bu bakış açısıyla müşahade etselerdi hiçbir zaman şirke düşmezlerdi, zira her yer ve şeydeki bu ayetlerin, Allah'ın birliğinin birer delili olduğunu keşfedeceklerdi.


 107- Şimdi bunlar, kendilerine Allah'ın azabından kapsamlı bir bürümenin gelivermesinden veya onların hiç haberleri yokken kıyametin onlara apansız gelmesinden kendilerini güvende mi buldular?(77)
108- De ki: "Bu, benim yolumdur. Bir basiret üzere Allah'a davet ederim; ben ve bana uyanlar da. Ve Allah'ı tenzih ederim,(78) ben müşriklerden değilim."
109- Biz senden önce, şehirler halkına kendilerine vahyettiğimiz kimseler dışında (başkalarını elçi olarak) göndermedik. Hiç yeryüzünde dolaşmıyorlar mı, ki kendilerinden öncekilerin nasıl bir sona uğradıklarını görmüş olsunlar? Korkup-sakınanlar için ahiret yurdu elbette daha hayırlıdır. Siz yine de akıl erdirmeyecek misiniz?(79)

AÇIKLAMA

77. Bu soru, hayat karşısında tavır almada, tehlikelere karşı geçici bir güven hissi ve uzun bir ömür sürüleceği düşüncesiyle oluşan kayıtsızlıktan insanları sakındırmak için ortaya konmuştur. Böyle düşünenlere göre problemler pekala uzak bir "geleceğe" ertelenebilir.
Besbelli ki bu yanlış bir tavırdır; çünkü hiçbir insanın belli bir zamana kadar yaşama garantisi olmadığı gibi, hiç kimse ne zaman, nerede ve ne şekilde öleceğini bilmez. Bu yüzden soru şunu demek istemektedir: "Günlük tecrübeleriniz size bir dakika sonrasında bile ne olacağını söylemezken, geleceğiniz size nasıl gizli olmaz? Dolayısıyla hikmet şunu gerektirir ki, geleceğiniz için şimdi hazırlık yapmalısınız ve bulunduğunuz yolun "doğru yol" olup olmadığını enine boyuna düşünmelisiniz. Gittiğiniz yolun "doğru yol" olduğunu gösterecek herhangi bir sağlam deliliniz var mı? Yerde ve göklerde seçiminizi destekleyecek herhangi bir sağlam deliliniz bulunmakta mı? Sizden önce bulunduğunuz yola koyulmuş insanlar hedeflerine güven içinde ulaşabilmişler mi? Kısaca, bu yolu izlemekle kendi döneminiz ve kültürünüzde ulaştığınız sonuçlar doğru yolda olduğunuzu ispatlamakta mı?"
78. Yani, "Allah onların kendisine izafe ettikleri şeylerden kesinlikle münezzehtir. Şirk'e düşmüşlerin kendisine atfettiği her türlü zaaf ve noksanlıktan, sırf sahip oldukları Tanrı tasavvurunun mantıki sonucu olarak kendisine atfettikleri her türlü kusur, hata ve kötülükten münezzehtir."
79. Çok kapsamlı olan bir konu burada bir kaç cümleye sığdırılmıştır. Bu ifadeyi şöyle açıklamak mümkündür: "Ey Muhammed! Bu insanlar seni dinlemez, çünkü sana bir Allah Rasulü olarak inanmaları onlar için pek kolay bir şey değil, zira sen onların kentinde doğmuş ve aralarında başkaları gibi yaşamış bir beşersin yalnızca. Oysa bunda garipsenecek hiçbir şey yoktur. Bu ilk kez vuku bulmuyor ki? Senden önce gönderilen bütün bepgamberler de beşer idiler ve gönderildiği insanlarla aynı ortamı paylaşmışlardı. Bir kente bir yabancının gelip şöyle dediği duyulmamıştı: "Ben size peygamber olarak gönderildim. Her ne kadar -Musa, İsa, İbrahim, Nuh (aleyhimüsselam) gibi- kavimlerini ıslaha memur peygamberler, kendi beldelerinde doğmuş ve kavimleriyle aynı ortamı paylaşmışlarsa da..." Şu halde mezkur ifade müşriklere doğrudan şunu anlatmak istemektedir: "Şimdi Rasulü kabul mü edeceğinize yoksa böyle mesnedsiz telakkilerle red mi edeceğinize karar vermeli, yolunuzu seçmelisiniz. Seyahat edip durmada ve peygamberleri yalanlayıp hevalarına uyanların akıbetini hep görmektesiniz. İşte, Ad, Semud, Medyen, Lut ve diğer kavimlerin harabeleri yolunuz üzerinde! Size, ahirette onların ne tür acıklı azaba düçar olduklarını, muttakilerin ise nasıl mutlu bir hayat süreceklerini hatırlatmalarına rağmen bunlardan hiç mi ibret almıyorsunuz?"


 110- Öyleki peygamberler, umutlarını kesip de, artık onların gerçekten yalanladıklarını sandıkları bir sırada onlara yardımımız gelmiştir; biz kimi dilersek o kurtulmuştur. Suçlu-günahkârlar topluluğundan zorlu-azabımız kesin olarak geri çevrilmeyecektir.
111- Andolsun, onların kıssalarında temiz akıl sahipleri için ibretler vardır. (Bu Kur'an) düzüp uydurulacak bir söz değildir, ancak kendinden öncekilerin doğrulayıcısı, her şeyin 'çeşitli biçimlerde açıklaması'(80) ve iman edecek bir topluluk için bir hidayet ve rahmettir.

AÇIKLAMA

80. Yani, "İnsanın doğru yolu bulması için gerekli şeyleri tüm ayrıntılarıyla vermektedir." Bazıları "herşeyin ayrıntısı" sözünü dünyada varolan herşeyin ayrıntısı anlamına alıyorlar. Dolayısıyla Kur'an'da matematik, fizik, tıb vs.ye ait ayrıntıları bulamayınca tereddüde kapılıyorlar. Oysa Kur'an yalnızca "hidayet" konusunda gerekli tüm ayrıntıları verdiğini söylemektedir. Çünkü hidayet için gönderilmiştir ve hidayeti asıl itibariyle ilgilendiren herşeyin ayrıntılarını ihtiva etmektedir
YUSUF SURESİNİN SONU


 013 - RA'D SURESİ
GİRİŞ
Adı: Bu sure adını 13. ayette geçen "Er-Rad" (Gökgürültüsü) kelimesinden alır. Bu kelime surenin yalnızca sembolik bir adıdır ve sure, gökgürültüsüyle ilgili bilimsel meseleleri hiçbir surette sözkonusu etmez.
Nüzul zamanı: 27-31. ile 34-48. ayetler bizzat göstermektedir ki, bu sure Resullullah'ın (s.a) Mekke'deki görevinin son döneminde, Yunus ve Hud surelerinin nazil olduğu aynı dönemde vahyedilmiştir. Ayetlerin zikrediliş tarzı, Resulullah'ın (s.a) mesajı iletmeye başlamasından o yana uzun bir zamanın geçtiğini göstermektedir. Bir yandan düşmanları onu ve risaletini yenilgiye uğratmak için farklı araçlara başvururken, öbür yandan ona inananlar müşrikleri doğru yola getirebilecek bir mucizenin gösterilmesini istemektedir.
Allah, cevap olarak inananlara şu gerçeği vurgular; O'nun insanlara hidayet etme yolu bu değildir. Bu yüzden inananlar morallerini bozmamalıdır. Zira Allah'ın inanmayanlara uzatacağı ip, kendilerini asmaya yetecek denli uzun olacaktır. Yoksa Allah, ölüleri mezarlarından çıkarıp konuşturacağı mucizeler gösterebilir (ayet,31) . Ne var ki, inatçı insanlar yine bir mazeret getirip meseleyi geçiştirmek isterler. İşte bu çok açık delil, surenin, Resulullah'ın (s.a) Mekke'deki son döneminde vahyedildiğini açıkça isbat etmektedir.
Ana Fikir:
İlk ayet, bu surenin ana fikrini belirtmektedir: "Hz. Muhammed'in (s.a) ilettiği mesaj Hakk'tır. Fakat insanların çoğu onu inkar ediyorlar." İşte bütün surenin etrafında döndüğü mihver budur.
Mesajın temel unsurları olan Tevhid, ahiret ve Nübüvvetin hak olduğu tezi, işte bu yüzden surede tekrar tekrar vurgulanır. Dolayısıyla bunlara samimiyetle inanmaları kendi ahlaki ve manevi menfaatlerine olacaktır. İnkar etmeleri halinde kendi nefislerine zarar verecekleri, zira küfrün bizatihi ahmaklık ve cehalet olduğu konusunda uyarılar ihtiva eden sure, bunun da ötesinde yalnızca zihinleri tatmin etmekle yetinmemekte iman etmeleri için kalblere de hitap etmektedir. Bu yüzden insanların batıl kavrayışlarına karşı yahut mesajın gerçekliğini ispatlamak amacıyla yalnızca mantıki deliller ileri sürmekle yetinmemekte, uygun fasılalarla sempatik ve gönül çelici bir üsluba başvurarak, küfrün sonuçlarına karşı uyarılarda bulunmak ve imanın mutluluk veren ödüllerini zikretmek suretiyle kalblerini kazanmaya ve onları inatlarından vazgeçirmeye çalışmaktadır.
Bunun ötesinde, düşmanların itirazları da, kendileri zikredilmeksizin bir bir cevaplanmakta; mesajın yolunu tıkamak için Hakkın düşmanları tarafından üretilen bu kuşkular izale edilmektedir. Aynı zamanda, uzun ve yorucu bir imtihandan geçmiş bulunan, bunun sonucu bitkin düşen ve endişe içinde Allah'ın yardımını bekleyen müminler teselli edilmekte, yaratılışta, umut ve cesaretle donatılmaktadırlar.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Mîm, Râ. Bunlar Kitab'ın ayetleridir. Ve sana Rabbinden indirilen haktır. Ancak insanların çoğu iman etmezler.(1)
2- Allah O'dur ki, gökleri dayanak olmaksızın yükseltti; onları görmektesiniz.(2) Sonra arşa istiva etti(3) ve güneş ile aya boyun eğdirdi,(4) her biri adı konulmuş bir süreye kadar akıp gitmektedirler.(5) Her işi evirip düzenler, ayetleri birer birer açıklar.(6) Umulur ki, Rabbinize kavuşacağınıza kesin bilgiyle inanırsınız.(7)

AÇIKLAMA

1. Surenin başlangıcı mahiyetinde olan bu ayet, birkaç kelime içinde tüm surenin maksat ve hedefini beyan etmektedir. Allah bu hakikati, Resulüne (s.a) izafeti içinde dile getirmektedir: "Ey Rasûl, insanların çoğu Kur'an'ın talimatını şu veya bu sebeble (mazeretle) inkar ediyorlar; fakat şu bir gerçek ki, bizim sana indirdiğimiz ayetler insanlar inansın ya da inanmasın Hakk'tır."
Bu kısa girişten sonra hitab, surenin üç temel unsurunu içine alan ana fikrine temas etmektedir. Bu temel unsurların birincisi şudur: "Tüm kainat Allah'ındır, O'nun dışında hiçbir şey ve kimse kulluğa ve tapınmaya layık değildir." İkincisi de şudur: "Bu hayattan sonra başka bir hayat var. Tüm yaptıklarınızın hesabını vereceğiniz bir yer orası." Üçüncüsü ise şu: "Ben Allah'ın bir elçisiyim. Dolayısıyla size ilettiğim her ne varsa kendimden değil, Allah'tandır." İnsanlar inkar ettikleri için, Kur'an, bu üç temel esası inkarcıların zihninden kuşku ve itirazları izale etmek üzere çeşitli şekillerde ve tekrar tekrar vurgulamaktadır.
2. Yani, "Allah uzaydaki sayısız gök cismini görülür ve algılanır herhangi bir destek olmaksızın tutmaktadır." Her ne kadar zahiren bu cisimleri destekleyen hiçbirşey yokmuş gibi görünüyorsa da Allah'ın algılanamayan mutlak kudreti vardır. Bu kudret üzerinde bulunduğumuz yeryüzü de dahil olmak üzere, tüm gök cisimlerini ve felekleri kendileri için tayin edilmiş mekanda tutmakta kalmaz aynı zamanda aralarında herhangi bir çarpışmanın vukuuna da meydan vermez.
3. "Bizzat mülkünün Taht'ına oturmuştur." ayeti hakkında daha fazla ayrıntı için lütfen A'raf Suresinin 41. açıklama notuna müracaat ediniz. Burada bir mananın kavranma gayesi güdülmektedir. Bu hakikat, Kur'an'ın birçok yerinde, Allah'ın yeryüzünü sadece yaratmakla kalmadığı aynı zamanda mülkünü idare de ettiği, yarattığı alemin bazı cahillerin sandığı gibi birçok tanrı tarafından yönetilmediği; aksine yaratıcısı tarafından işletilen ve yönetilen düzenli bir sistem olduğu hakikatini açıklığa kavuşturmak için zikredilmektedir.
4. Şunu belirtmek gerekir ki, bu ayette ileri sürülen tüm tezlerin gerçek olduğunu bizzat ayetin muhatapları da kabul etmekteydi. Bu yüzden Allah'ın göğü direksiz yükseltmesi ve güneşle ay'ı değişmez bir nizamın kanunlarına tabi kılması gereğini ispatlamak için ayrıca delile ihtiyaç yoktu. Bu konular sadece, Allah'ın tek hakim ve kainatın tek yöneticisi olduğunu ispat etmek için zikredilmektedir.
Şimdi şu soruyu düşünelim: Böyle bir delil Allah'ın varlığına hiçbir şekilde inanmayan yahut O'nun kainatın yaratıcısı ve kainat işlerinin yöneticisi olduğunu kabul etmeyen kimseleri nasıl ikna edebilir? Buna verilecek cevap şudur: Kur'an'da Tevhid doktrinini desteklemek üzere ileri sürülen deliller aynı şekilde Allah'ın varlığını kabul etmeyen ateistlere karşı O'nun varlığını ispat için de uygulanabilir. Şöyle: Tüm kainat- yeryüzü, ay, güneş ve diğer sayısız gök cisimleri- aynı güçlü yasanın egemenliği altında işleyen mükemmel bir sistem teşkil eder. Bu, böyle bir sistemin (nizamın) Hakim ve Alim olan Kadir-i Mutlak bir Hükmedici tarafından düzenlendiğinin delilidir. Bu da sonuç olarak hiçbir dengi, eşi ve ortağı olmayan bir Allah'ın varlığını gerektirir. Zira yöneticisi olmayan hiçbir düzen, vazedicisi olmayan hiçbir yasa, hakimi olmayan hiçbir hikmet, bileni olmayan hiçbir bilgi yoktur. Şu halde inatçılar ve kendisinde duyarlık adına birşey kalmamış olanlar dışında hiç kimse halıkı olmayan bir mahluk düşünemez.
5. Bu nizam (sistem) yalnızca kendisini tedbir eden, yöneten Kadir-i Mutlak bir Hükümdar'ın varlığını değil, aynı zamanda kendi altında yatan büyük bir Hikmet'in de varlığını ispat etmekte ve kainattaki hiçbir şeyin sonsuza dek sürmediğine şehadet etmektedir. Kainattaki herşey belli, sabit bir zamana kadar varlığını sürdürmekte ve o süre dolunca sona ermektedir. Bu, nizamın tümü için geçerli olduğu gibi her bölümü için de ayrı ayrı geçerlidir. Kainatın maddi (fiziki) yapısı sonsuz ve ölümsüz hiçbir şeyin bulunmadığını gösteren apaçık bir delildir. Bir bütün olarak kainat düzeninin belli bir sonu, bir eceli olmalıdır ve bu son geldiğinde kainat ecelini yaşar. Şu halde bir öte dünya da olmalıdır. Dolayısıyla Kur'an'da zikredildiği gibi bir dirilişin (ba's) gerçekleşmesi gerekir. Gerekir değil, bu kaçınılmaz biçimde olacaktır; hiçbir kuşkuya yer bırakmayacak biçimde....
6. Allah, Hz.Rasul'un (s.a) kendilerine ilettiği hakikati ortaya koyan bu ayetleri tafsil etmekte, onlara açıklık kazandırmaktadır. Bu ayetler tüm kainata yayılmıştır ve gözlerini açarak bakan herkes bu ayetlerin tanıklık ettiği Kur'ani hakikatleri tasdik edecektir.
7. Önceki ayetler iki şeyi ispat etmek üzere zikredilmişlerdir: a) Alemin tek bir Halıkı, tek bir Müdebbiri vardır. b) Herkesin ilahi mahkemesinde yargılanacağı, mükafat ve mücazat göreceği bir Ahiret hayatı olacaktır. Birincisi gayet açıktır, zaten kevni ayetler fazla düşünülmeye ihtiyaç hissettirmeksizin bu sonuca götürdüğünden burada zikredilmiştir. Oysa ikincisi yani ahiret hayatı burada hassaten zikredilmiştir. Çünkü bu hayat müşahade edilmenin ötesindedir. Bu yüzden şu özellikle vurgulanmıştır ki, bu ayetler "Ahirette Rabbinize mülaki olacağınıza ve bu dünyada yaptıklarınızın hesabını vereceğinize yakınen kanaat edersiniz belki" diye tafsil edilmiş ve bir bir açıklanmışlardır.
Şimdi bu kevni ayetlerin ahiret hayatını nasıl ispat ettiğini mütalaa edelim. Bunlar iki şekilde konuya delil oluştururlar:
1) Güneş gibi, ay gibi büyük gök cisimlerinin tamamiyle Allah'ın iradesine nasıl boyun eğdiklerini düşündükçe kalplerimiz bunları yaratan, hareketlerini düzenleyerek yörüngelerine oturtan Allah'ın, kuşkusuz ki, tüm insanlığı öldükten sonra tekrar diriltmeye kadir olduğunu yakînî biçimde kavrayacaktır.
2) Yeryüzündeki nizam da yaratıcısının hikmet sahibi olduğunu ispatlamaktadır. Bu yüzdendir ki, hikmet sahibi bir yaratıcının insanı yaratıp, onu akıl ve hikmetle donatıp güç ve kuvvet bahşedip sonra onu hiçbir sorumluluk taşımadan, iyi ya da kötü yaptıklarının hesabını vermeden istediğini yapmakta serbest bırakacağı düşünülemez. Çünkü insanın bu dünyada işlediği tüm iş ve amellerin hesabını kesinlikle görecek olması yine O'nun hikmetinin bir gereğidir. Bu ise, O'nun azgınlık edenlere haddini bildirip gadre uğramışların kaybını tazmin etmesini, iyi amellerde bulunanlara mükafat, kötü amellerde bulunanlara ceza verilmesini icap ettirir. Kısaca O'nun hikmeti icabı, herkes hesap vermek üzere huzura çağrılacak ve kendisine şöyle denecektir: "Çeşitli yeryüzü kaynakları ve harika yetenekler ve bu mükemmel vücudun taşıdığı sen; ellerine verilmiş olan emaneti nasıl kullandın?"
Kafasız ve zalim bir dünya yöneticisinin memleket işlerini adamlarına emanet edip sonra hesap sormayı unutması düşünülebilir. Fakat böyle bir şey Hakim ve Alim olan Allah'tan asla beklenemez.
İşte, gök cisimleri üzerinde, bizi ahiret hayatının hem mümkün hem de zaruri olduğuna ikna edecek şekilde düşünmenin ve müşahadelerde bulunmanın yolu ve delili budur.


 3- Ve O, yeri yayıp uzatan onda sarsılmaz-dağlar ve ırmaklar kılandır. Orada ürünlerin her birinden ikişer çift yaratmıştır; geceyi gündüze bürümektedir.(8) Şüphesiz bunlarda düşünen bir topluluk için gerçekten ayetler vardır.
4- Yeryüzünde birbirine yakın-komşu olan kıtalar vardır;(9) üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar da vardır ki, bunlar aynı su ile sulanır;(10) ama ürünlerinde (ki verimde ve lezzette) bazısını bazısına üstün kılıyoruz. Şüphesiz, bunlarda aklını kullanan bir topluluk için gerçekten ayetler vardır.(11)
5- Eğer şaşıracaksan, asıl şaşkınlık konusu onların şöyle söylemeleridir: "Biz toprak iken mi, gerçekten biz mi yeniden yaratılacağız?" İşte onlar Rablerine karşı küfre sapanlar,(12) işte onlar boyunlarına (ateşten) halkalar geçirenler(13) ve işte onlar -içinde ebedi kalacakları- ateşin arkadaşları olanlardır.

AÇIKLAMA

8. Tevhid ve ahiret doktrinini desteklemek için sema ile ilgili bazı ayetler zikredildikten sonra, aynı amaçla arzla ilgili birkaç ayet zikredilmektedir. Tevhid, ölümden sonra diriliş ve hesap ile ilgili deliller kısaca şunlardır.
1) Tevhid: Yeryüzünün, (üzerinde hayatın idamesine yardımcı olan) semavi cisimlerle yakın bir münasebette olduğu ve dağların, ırmakların, hayatın idamesiyle karşılıklı, münasebet içinde bulunduğu gerçeği, mahlukatın ayrı ve farklı tanrılar tarafından yaratılmadığının; bağımsız güç ve yetkilere sahip tanrılar tarafından yönetilmediğinin apaçık delilidir. Eğer birçok tanrılar olsaydı aralarında böyle bir uyum, ahenk, ittifak ve gaye birliği olmayacağı gibi, olsa bile aralarındaki münasebetin uzun süre böyle devam etmesi düşünülemezdi. Zira çok açıktır ki, eğer yalnızca Tek Kadir-i Mutlak ve Hakim Allah olmasaydı ayrı ayrı tanrıların oturup da sayısız nesneleri arasında hiçbir çatışma ve uyumsuzluğun olmadığı böyle bir ahenk içinde bir kainat nizamı geliştiremezlerdi.
2) Ölümden sonra Diriliş: Arz, şu harika gezegen yaratıcısının Kadir-i Mutlak olduğuna ve dolayısıyla bu Kudret Sahibi'nin istediği zaman ölüleri diriltip, haşredeceğine bizzat delil teşkil etmektedir. Çünkü uzayda güneş etrafında yüzmektedir: çünkü üzerinde sabit dağlar vardır ve çünkü yüzeyinde büyük nehirler akmaktadır, böylece üzerinde sayısız meyve ağaçları bitmekte, şaşmaz bir düzen içinde geceyle gündüzü ard arda getirmektedir.
Tüm bu şeyler yaratıcısının gücüne şehadet etmektedir. Artık, böyle Kadir bir Yaratıcı'nın insanoğlunu ölümden sonra dirilteceğinden kuşku duymak açıkça aptallık olmaktadır.
3) Hesab: Tüm harika ve birer gayeye matuf ayetleriyle yeryüzü yaratıcısının hikmet sahibi olduğu gerçeğine apaçık bir delil teşkil eder. Dolayısıyla O'nun insanı, bu en asil mahlukunu hiçbir gaye gütmeden yarattığı düşünülemez. Aynı şekilde O'nun hikmeti yeryüzünün yapısından, dağları, ağaçları, meyveleri, gecesi ve gündüzünden açıkça tezahür etmektedir. Bu durum, insanın yeryüzüne gayesizce yerleştirilmediğini ve kendisine ilişkin gayeyi yerine getirmedikçe bir hiç olacağını göstermektedir. Demek ki insanoğlu bu ilahi gayeyi yerine getirmek konusunda yaratıcısına karşı hesap verecektir.
9. Yani, "Eğer dikkatle müşahade ederseniz, yeryüzünün yapısındaki çeşitliliğin ilahi hikmet ve gayeyi nasıl yansıttığını anlarsınız. Yeryüzündeki sayısız bölge (kıt'a) her ne kadar birbirine bitişik ise de hepsi birbirinden farklı biçimde, renkte, özellikte, verimde, madeni kaynak ve kapasitede farklıdır. Bu çeşitlilik sayısız hikmet ve faydaya mebnidir. Bırakın diğer mahlukatı, eğer insanoğluna sağladığı faydalar açısından kıtaların farklılığı üzerinde düşünmemiz bile, bunun hakim bir yaratıcısının hikmeti üzerine planlandığını teslim etmemize yetecektir. Çünkü bu çeşitlilik insan medeniyetinin gelişmesine öylesine katkıda bulunmaktadır ki, bu durumun sadece bir tesadüf olduğunu ancak bir akılsız düşünebilir.
10. Bazı hurma ağaçları tek kökten çıkmış yalnızca tek gövdeleri varken, bazılarının aynı kökten çift gövdesi bulunmaktadır.
11. Bu ayette zikredilen şeyler Tevhide, Allah'ın herşeyi kuşatan hikmeti ve sınırsız kudretine delalet eden diğer ayetleri ihtiva etmektedir. Bunlardan biri üzerine düşünelim. Toprak bir ve aynıdır, fakat tüm kıtalar birbirinden büyük ölçüde farklıdır. Sonra; su da bir ve aynıdır, fakat birbirinden farklı türden tahıl ve meyvenin yetişmesini sağlar. Meyve ağaçları da birbirine benzer, fakat hepsinde farklı biçimde, farklı hacimde ve farklı özellikte meyveler yetişir. Dahası bazan bir bazan iki olan gövdeleriyle hurmalar biter. Bir kimse bu çeşitliliğin vecheleri üzerinde biraz kafa yorarsa insanoğlunun da tek bir tür olmasına rağmen çeşit çeşit huy, karakter ve eğilime, bu yüzden de farklı farklı davranış biçimlerine sahip olduklarını görecek ve bu çeşitliliğin ilahi hikmetin bir gereği olduğu sonucuna varacaktır. Ayrıca hiç kimsenin bu çeşitlilikten ürkmesine de gerek yoktur; zira Allah, 31. ayette zikredildiği üzere, eğer dileseydi tüm insanlığı doğuştan birbirinin aynı kılar ve hepsine hidayet ederdi. Fakat kainat ve insanın yaradılışındaki hikmet, tek biçimliliği değil, çeşitliliği gerektirmektedir. Aksi takdirde yaradılış anlamsız olurdu.
12. Onlar "rabblerini inkar ettiler". Aslında onlar, Ahireti, Allah'ın Hikmet ve Kudret'ini inkar etmişlerdi. Onlar, öldükten sonra tekrar hayata döndürülmelerinin imkansız olduğunu söylerken demek istedikleri, haşa, 'onların Allah'ı yalnız kudretten değil, hikmetten de yoksun olduğu" biçimindeydi.
13. Boyuna geçirilmiş demir tasma mahpusluk alameti olduğu için "boyunlarında demir laleler" tabiri burada onların cehaletin, inadın, nefislerinin köleleri olduğunu ve atalarını körü körüne izlediklerini göstermek üzere mecazen kullanılmıştır. Yani, düşünceleri önyargıları tarafından etkilendiğinde, inanmayı kaçınılmaz kılan ne kadar sebep olursa olsun, ahiret'e inanmazlar, onu inkar ederler.


 6- Onlar, iyilikten önce kötülüğü çabuklaştırmak istiyorlar;(14) oysaki onlardan önce nice örnekler gelip-geçmiştir. Ve şüphesiz, senin Rabbin, zulümlerine karşılık insanlar için bağışlama sahibidir ve şüphesiz senin Rabbin, cezası çok şiddetli olandır.
7- Küfre sapanlar derler ki: "Ona Rabbinden bir ayet (mucize) indirilseydi ya."(15) Sen, yalnızca bir uyarıcısın ve her topluluk için bir hidayet önderisin.(16)
8- Allah, her dişinin neyi yüklendiğini (neye hamile kaldığını) ve döl yataklarının neyi eksiltip neyi eklediğini bilir.(17) O'nun katında her şey bir miktar (ölçü) iledir.
9- O, gaybı da, müşahede edileni de bilendir. Pek büyüktür, yücedir.
10- Sizden sözü saklı tutan da, onu açığa vuran da, geceleyin gözlenen de ve gündüzün ortalıkta gezen de (O'nun katında bilme bakımından) birdir.

AÇIKLAMA

14. Bu ifade Kureyş'in Rasulullah'tan (s.a) isteğiyle ilgilidir: "Eğer sen Allah Rasulü isen, bize tehdit ettiğin azabı, biz seni yalanlayıp durmaktayken, çabuklaştır da görelim!" Bu tavırlarını farklı şekillerde izhar ettiler. Bazan haşa Allah'ı alaya almaya yeltendiler. "Ey Rabb, hesabımızı şimdi gör de ceza gününe birşey kalmasın!" Bazan şunu demeye cüret ettiler: "Rabbimiz, eğer Muhammed Hakikat'ı söylüyorsa ve Sendense o zaman üzerimize gökten taş yağdır ya da bir azap indir veyahut da üzerimize acıklı bir azab gönder." İşte bu ayette kafirlerin bu arsızca soru ve isteklerine karşılık vermektedir. Böyle saçma sapan taleplerden çekinmeleri, kendilerine tanınan mühleti iyi kullanmaları ve yollarını değiştirmeleri konusunda böylece uyarılmaktadırlar; aksi takdirde isyankar tavrı benimsemeleri yüzünden Allah'ın gazabına maruz kalacaklardır.
15. Bu onların zihniyetlerini gösterir. Bu kafirlere göre, Hz. Muhammed'in (s.a) gerçek bir peygamber olup olmadığını anlamanın yegane kriteri, onun bir mucize gösterip göstermeyeceği idi. Böyleydi çünkü onun mesajını aklî delilerle bir türlü anlayamıyorlardı. Ne onun yüksek karakterinden, ne mesajıyla ashabı arasında gerçekleştirdiği manevi inkılaptan bir ders çıkarabiliyordu. Ayrıca Kur'an'da, cahiliye hurafelerinin ve mensub oldukları şirk dininin ne denli batıl olduğunu göstermek üzere ortaya konan akli delilleri dikkatle müzakere etmeye de niyetleri yoktu.
16. Her ne kadar doğrudan kafirlere değil de Hz. Peygamber'e (s.a) hitap ediyorsa da, bu onların isteklerine verilmiş kısa bir cevaptır. Yani şöyle: "Ey Rasul, ikna etmek için bu kavme gösterebileceğin birkaç mucize için endişelenip durma. Çünkü bu senin görevinin bir parçası değil. Senin görevin insanları yüz çevirmelerinden ötürü ve batıl yollarının kötü sonuçlarından dolayı uyarmaktır: yalnızca uyarmak... Ve bu amaçla biz her kavme bir kılavuz göndermişizdir. Şimdi sen de bu görevi ifa etmelisin. Bu görev onların gözlerini açmak ve mesajının vazettiği hakikatle hükmetmektedir." Bu veciz cevabı verdikten sonra Allah, onların isteklerine daha değinmiyor, fakat müteakip ayetlerde onları şöyle uyarıyor: Analarınızın karnında olduğunuzdan bu yana hakkınızda vukubulan herşeyi bilen ve yaptığınız her şeyi gözeten Alim Allah'tan bir yere kaçamazsınız. Bu yüzden kaderlerinize, neye layıksanız onunla hükmedilecektir; göklerde ve yerde olan hiçbir kudret O'nun son karar ve hükmüne etkide bulunamaz.
17. Bu ayet açıklanırsa, şu anlama gelir: "Allah, anasının rahmine yerleşmiş olan çocuğun adım adım tüm gelişimini bilir. Ve organlarında, kabiliyetinde, kuvvet ve kudretinde ne azalmakta, ne çoğalmakta hepsini yakinen görür.


 11- Onun (insanın) önünden ve arkasından izleyenleri vardır,(18) onu Allah'ın emriyle gözetip-korumaktadırlar. Gerçekten Allah, kendi nefis (öz) lerinde olanı değiştirip bozuncaya kadar, bir toplulukta olanı değiştirip-bozmaz. Allah bir topluluğa kötülük istedi mi, artık onu geri çevirmeye hiç bir (biçimde imkân) yoktur; onlar için O'ndan başka bir veli yoktur.(19)

AÇIKLAMA

18. Yani, "Allah yalnızca her şahsın neler yaptığını gözlemekle, yaptığı şeyleri bütünüyle bilmekle kalmaz aynı zamanda o şahsa her yerde eşlik eden koruyucular (gözetleyiciler, gardiyanlar) tayin ederek amellerinin hepsini kayda geçirtir." Bu ayet, istediklerini yapmakta serbest olduklarını ve bu dünyada yaptıklarının hesabını vermeyecekleri vehmiyle yaşayan sözkonusu insanlara uyarı olması için zikredilmiştir. Uyarı, bu kavmin kendi cezalarının kendileri tarafından davet edildiğini vurgulamaktadır.
19. Bu ayet, bir takım kutsal şahısların, azizlerin veya meleklerin kendilerini İlahi cezadan kurtaracak güce sahip olduğunu sananlara bir uyarıdır. Zira onları Allah'a karşı savunacak hiç kimse yoktur. Onlar istedikleri kadar Din Günü'nde Allah'ın tayin edeceği cezadan kendilerini kurtarırlar, kendilerine şefaat ederler umuduyla rabb ve hami edindikleri kimselere kurbanlar sunsunlar, biatlar etsinler, hiç farketmez.


 12- O size şimşeği korku ve umut olarak gösteren, (yağmur yüklü) ağırlaşmış bulutları (inşa edip) ortaya çıkarandır.
13- Gök gürültüsü O'nu hamd ile,(20) melekler de O'na olan korkularından tesbih ederler..(21) O, yıldırımları gönderip bununla dilediğine çarpar; onlar ise Allah hakkında çekişip-tartışırlar. O, gücü (ve cezası) pek çetin olandır.(22)

AÇIKLAMA

20. Gökgürültüsü, bir şimşek çakmasını izleyen bu yüksek sesin her ne kadar hayvanların da işitebileceği türden bir gürültü olsa da onun hakiki anlamını işitecek kulaklar için bir Tevhid ilanıdır. Zira bu ses, denizlerden bulutlar kaldırıp sonra onları dilediği yere taşıyan ve onları yeryüzü sakinleri için gerekli olan yağmurlara döndüren Allah'ın, kelimelerin en mükemmel anlamıyla, herşeyi bilen ve herşeye gücü yeten olduğunu, hiçbir bakımdan noksanı ve hiçbir şekilde ortağı bulunmadığını haykırmaktadır.
21. Burada meleklerin Rabblerinin korkusuyla dopdolu olduğu ve ettikleri hamdın bu bağlamda özel bir anlamı olduğu zikredilmektedir. Aslında bu ayet, meleklere sürekli ilahlar olarak tapan ve onların uluhiyete ortak olduğuna inanan cahili toplumun şirkini nefyetmektedir. Bu ayete göre melekler Allah'ın ortakları değil, aksine O'nun itaatkar kullarıdır. Bu yüzden O'ndan korktukları için, O'nu hamd ile tesbih ederler.
22. O'nun öylesine ani, öylesine etkili plan ve mekirleri vardır ki, onlardan birini istediği yönden istediği kişiye isabet ettiribilir ve buna maruz kalan kimse katiyyen ne olup bittiğinin farkına varmaz. Bu, Kadir-i Mutlak hakkında saçma sapan laflar eden kimselerin kesinlikle anlamsızlık içine yuvarlandıklarına bir delil teşkil eder.


 14- Hak olan çağrı (dua, ibadet) yalnızca O'na (olan) dır.(23) Onların Allah'tan başka çağırdıkları ise, onlara hiç bir şeyle cevap vermezler. (Onların durumu) yalnızca, ağzına gelsin diye, iki avucunu suya uzatan(ın boşuna beklemesi) gibidir. Oysa ona gelmez. Küfre sapanların duası, sapıklık içinde olmaktan başkası değildir.
15- Göklerde ve yerde her ne varsa- isteyerek de olsa, istemiyerek de olsa- Allah'a secde eder.(24) Sabah akşam gölgeleri de (O'na secde eder) .(25)

AÇIKLAMA

23. "Gerçek çağrı O'nunkidir." Çünkü yardımda bulunacak ve zorlukları bertaraf edecek olan güce ve yetkiye sahiptir.
24. "Göklerde ve yerde her ne (her kim) varsa Allah'a secde eder" ibaresi, her mahlukun her halukarda O'nun fiziki kanunlarına boyun eğip, itaat etmek zorunda oluşu anlamınadır. Bir mümin ile bir kafirin teslimiyeti arasındaki yegane fark, ilkinin kalbi bir şevk ile itaat etmesi, ikincisinin ise bunu arzusu hilafına zorla yapmasıdır; zira bu kanunlara karşı gelmek gücünü aşmaktadır ne de olsa...
25. "Gölgelerin secde etmesi" de onların sabahları Batı'ya doğru akşamları Doğu'ya doğru mütamadiyyen düşüyor olmalarıdır. Bu da onların belli bir kanuna boyun eğdiklerini gösterir.


 16- De ki: "Göklerin ve yerin Rabbi kimdir?" De ki: "Allah'tır."(26) De ki: "Öyleyse, O'nu bırakıp kendilerine bile yarar da, zarar da sağlamaya güç yetiremiyen birtakım veliler mi (tanrılar) edindiniz?" De ki: "Hiç görmeyen (a'ma) ile gören (basiret sahibi) eşit olabilir mi?(27) Veya karanlıklarla nur eşit olabilir mi?"(28) Yoksa Allah'a, O'nun yaratması gibi yaratan ortaklar buldular da, bu yaratma, kendilerince birbirine mi benzeşti?(29) De ki: "Allah, her şeyin yaratıcısıdır ve O, tektir, kahredici olandır."(30)

AÇIKLAMA

26. Her ne kadar "Göklerin ve yerin rabbı kimdir?" sorusu müşriklere sorulmuş idiyse de Allah'ın Resulünden onu bizzat cevaplamasını ve "Allah'tır" demesini istemesi gerçekten vurgulamaya değer bir husus olacaktır. Böyleydi, çünkü müşrikler o veya bu şekilde mezkur soruya cevap vermeye çekiniyorlardı. "Allah değildir" diyemezlerdi, çünkü Allah'ın herşeyin yaratıcısı olduğuna kendileri inanıyorlardı. Diğer taraftan böyle bir soruya açık ifadelerle verilecek bir karşılığı kendileri kabul etmezlerdi. Çünkü o zaman Tevhid doktrinini kabul etmek ve şirkin lehine hiçbir esas bulunmadığını teslim etmek zorunda kalacaklardı. Bu çıkmaz durumlarını farkedince, tabii ki böyle bir soruya cevap vermek istemeyeceklerdi. İşte Allah'ın müşriklere bu tür sorular sormasını Rasulü'nden isteme nedeni buydu: "Göklerin ve yerin Rabbı kim? Kainatın rabbı kim? Hayatınızı idame ettiren şeyleri, rızkı kim sağlıyor size?" Bu sorulara herhangi bir cevap vermedikleri zaman da, Allah, Rasulü'nden cevaben "Allah" demesini istiyor ve peşinden şu delili getiriyor: "Madem Allah'tır niye o zaman ilahlar ittihaz ediyorsunuz?"
27. "Kör," kainatta gözünün önüne saçılmış, yayılmış olmasına rağmen, Allah'ın Birliğine delalet eden sayısız ayetlerin hiçbirini görmeyen kişidir. Öte yandan "gören" kişi, kainatın her zerresinde, bir çimen, bir ağaç yaprağında kendisini yaratanı gösteren ayetleri görendir. Böylece ortaya atılan soru şu anlama gelmiş olur: "Ey inkarcılar, eğer siz ayetler karşısında körseniz, onları görebilen kişi ne diye bir kör gibi davransın, niçin sizler gibi sağa sola toslasın?"
28.Buradaki "nur," Rasulullah (s.a) ve ashabının sahip oldukları hakikat ilminin nuru anlamınadır. Buna mukabil, müşriklerin sayıklamalarında tezahür eden cehaletin "zulmet"i sözkonusuydu. Bu durumda sözkonusu soru şu anlamda sorulmuş olur: "Nur'a sahib olanlar onu söndürüp de, ne diye sizler gibi karanlık içinde sayıklayıp dursunlar? Peki, anladık, nurun değerini bilmiyorsunuz, karanlıkta sayıklamayı tercih edip etmemek sizin bileceğiniz bir iş; fakat nasıl oluyor da nura sahip olmuş, karanlık ile aydınlığın farkını tefrik etmiş ve sanki gün ışığında yürüyormuşcasına doğru yolunu görmekte olan bir kimsenin, aydınlığı bırakıp da karanlıklarda sayıklayabileceğini umabiliyorsunuz?
29. Bu soru, müşriklerin şirk üzere yaşamalarının hiçbir geçerli sebebi olmadığını vurgulamak için zikredilmektedir. İlahlarının kainattaki tek bir zerreyi bile yaratamayacağını ve yaradılışa en küçük, en önemsiz bir katkısı bulunamayacağını bizzat kabul ederlerse bu konudaki zanlarını besleyecek hiçbir temel kalmayacaktır zira geriye. Peki, neden o halde birer vehimden ibaret olan tanrılarını Hakiki Yaratıcı'nın kudret ve haklarına ortak ediyorlar?
30. Arapça "Kahhar" kelimesi lugatta "Kendi hükmüyle herşeye hükmeden ve herşeyi tamamen kendi kontrolü altında bulunduran" anlamına gelir.
O'nun "Vahid'ül-Kahhar" olduğu gerçeği daha önce zikredilen "Herşeyin yaratıcısı yalnızca Allah'tır" gerçeğinden tabiatıyla çıkmaktadır ki, bu gerçek müşrikler tarafından da kabul edilmekte ve hiçbir şekilde inkar edilmemekteydi. Bu böyleydi çünkü, herşeyi yaratanın mantıki olarak tek olması gerekir ve O'ndan masiva (gayri) olan herşey, her varlık zaruri olarak O'nun mahlûku olmalıdır. Dolayısıyla hiçbir şey varlığında, sıfatlarında, kudretinde ve haklarında yaratıcıya denk ve ortak olamaz. Demek ki, yaratıcısının mahlukat üzerinde kesin bir kudrete ve kapsayıcı bir kontrole sahip olması gerekir. Çünkü yaratıcının tamamen kontrol edemediği birşeyi yaratması düşünülemez. Şu halde Allah'ı Yaratıcı olarak kabul eden bir kimsenin yaratıcıdan başka herhangi birşeye tapınması, zorluklarının halledilmesi ve ihtiyaçlarının karşılanması için O'ndan başkasına dua etmesi için hiçbir sebep kalmamaktadır.


 17- (Allah) Gökten bir su indirdi de dereler kendi miktarınca çağlayıp aktı. Sel de yüze vuran bir köpük(31) yüklendi. Bir süs veya bir meta sağlamak için ateşte üzerine yakıp-erittikleri şeyler (madenler) de de bunun gibi bir köpük (artık) vardır.(32) İşte Allah, hak ile batıla böyle örnekler verir. Köpüğe gelince, o atılır gider, insanlara yarar sağlayacak şey ise, yeryüzünde kalır. İşte Allah örnekleri böyle vermektedir.
18- Rablerine icabet edenlere daha güzeli vardır. O'na icabet etmeyenler ise, yeryüzündekileri tümü ve bununla birlikte bir katı daha onların olsa mutlaka (kurtulmak için) bunu fidye olarak verirlerdi.(33) Sorgulamanın en kötüsü(34) onlar içindir. Onların barınma yerleri cehennemdir, ne kötü bir yaratıktır o!..

AÇIKLAMA

31. Bu benzetmede Allah'ın Rasulü'ne gönderdiği vahy, gökten indililen yağmura; müminlerse ırmak ve derelere benzetilmektedir. Yataklarını kapasitelerine göre yağmur suyuyla dolduran ırmaklar nasılsa, Rasulden kabiliyetleri kadarıyla bilgi alan müminler de öyledir. Öte yandan İslami Haraket'in düşmanları tarafından koparılan yaygara, akan suyun yüzeyinde dansetmeye başlayan ve kısa bir süre sonra yok olup giden kabarmış köpüğe benzetilmektedir.
32. Nasıl, madenler saflaştırılmak için ocakta erililirken üzerlerinde bir köpük tabakasının zuhur etmesi gayet tabii bir hadise ise, kötü insanlar da aynı şekilde, saflaşmak üzere zulüm ocaklarından geçirilen iyi insanlar işkence çekerken, onlardan ayrılarak yüzeye çıkarlar ve harici bir unsur haline gelirler.
33. Bu ayet şunu gösterir: Müşrikler öylesine acıklı bir azap içinde olacaklar ki kurtulmak için herşeylerini vermekten tereddüt etmeyeceklerdir.
34. "İşte hesapları kötü (ağır) olanlar bunlardır": Onlar kötü amellerinin tüm sonuçlarına katlanmak zorunda kalacaklardır. Hiç bir günah, hiçbir hata kısaca hiçbir şey unutulmayacak hiç bir kötülük cezasız kalmayacaktır.
Kur'an'dan Allah'a isyan edenlerin sıkı bir hesaba maruz kalacaklarını öğreniyoruz; buna karşlılık inananlar ve Rabb'lerine itaat edenlerin hesapları "hafif" olacaktır. Sadakatleri dikkate alınarak, davaları yumuşak bir edayla yürütülecek ve genelde yaptığı iyilikler hesaba katılarak, kusurlarının çoğu affedilecektir. Bu, Rasülullah'ın (s.a) bir Hadis-i Şerifiyle daha da açıklığa kavuşmuştur. Hz.Aişe rivayet ediyor: "Dedim ki: Ey Allah'ın Rasulü! Kur'an'da korkutucu bir ayet var: Kim bir kötülük yaparsa cezasını görür. (Maide 123) . Allah Resulü cevap verdi: Ey Aişe, Allah'ın mümin ve itaatkar kullarının hesabını nasıl kolay göreceğini bilmiyor musun? Bu dünyada başına gelen musibet bir diken batması bile olsa Allah tarafından günahlarının o veya bu kısmına kefaret olarak kabul edilecektir. Ahiret'te herhangi bir günahın hesabını vermeğe çağrılan herkes onun karşılığını görecektir. Bunun üzerine Hz.Aişe sordu: Şu halde "Amel defteri sağ tarafından verilenler kolay bir hesap verecekler" (İnşikak: 7-8) ayetindeki kolay hesaptan kasıt bu olmalı. Allah Rasulü şöyle cevap verdi: Bu ayet, yalnızca onların tüm amellerinin yani - iyi ve kötü tüm davranışlarının - Allah'ın huzuruna takdim edileceğine işaret etmektedir; yoksa tüm amellerinin hesabını vermek üzere çağrılan bir kimse tamamen helak edilecektir.
Aynı şey bu dünyada bile olmaktadır. Bir efendi kendisine bağlı ve itaatkar hizmetçisine yumuşak davranır, onun küçük kusurlarını hoşgörür ve hatta sadakatle hizmet etmesini gözönünde bulundurarak onun büyük kusurlarını bile affeder. Buna karşlılık eğer bir hizmetçi hain ve dikkafalı ise yaptıkları hizmetlerin hiçbiri gözönünde bulundurulmaz ve hem küçük hem de büyük kusurları cezalandırılır.


 19- Peki, sana Rabbinden indirilenin gerçekten hak olduğunu bilen kişi, o görmeyen (a'ma) gibi midir?(35) Ancak temiz akıl sahipleri öğüt alıp-düşünebilirler.(36)
20- Onlar Allah'ın ahdini yerine getirirler ve verdikleri kesin sözü (misakı) bozmazlar.(37)
21- Ve onlar Allah'ın ulaştırılmasını emrettiği şeyi ulaştırırlar,(38) Rablerinden içleri saygı ile titrer, kötü hesaptan korkarlar.
22- Ve onlar Rablerinin yüzünü (hoşnutluğunu) isteyerek sabrederler,(39) namazı dosdoğru kılarlar, kendilerine rızık olarak verdiklerimizden gizli ve açık infak ederler ve kötülüğü iyilikle savarlar.(40) İşte onlar, bu yurdun (dünyanın güzel) sonucu (ahiret mutluluğu) onlar içindir.

AÇIKLAMA

35. Yani, "İkisinin bu dünyadaki durumları birbirinden nasıl farklı olursa, ahiretteki akıbetleri de aynı şekilde olacak.
36. Yani, "Allah tarafından gönderilen mesajı dinleyen ve O'nun Rasulünü kabul eden kimseler, gerçek anlamda akıllı olan kişilerdir. Onların bu dünyadaki amelleri, mesajın aydınlığı karşısında körleşen aptallarınkinden kesin şekilde farklıdır. Dolayısıyla onların ahiretteki akıbeti müteakip ayetlerdeki gibidir.
37. Bu akit, yaradılışın başlangıcında tüm insanlığın yalnızca kendisine ibadet edeceklerine dair Allah'a yaptıkları ahdin aynısıdır. (Lütfen Araf suresinin 134. ve 135. açıklama notlarına müracaat edin) . Bütün insanlarla yapılan bu ahd insan tabiatına iyice massedilmiştir. Bir insan bu dünyaya geldiği zaman, tabiri caizse, yine aynı ahdi teyid ediyor demektir, zira yaradılışını daha önce ahidde bulunduğu aynı Allah'a borçludur:
O'nun rahmetiyle dünyaya getirilmiş, O'nun Rezzak oluşu yüzünden beslenmiş, büyümüş ve O'nun lütfettiği güç ve melekeleri kullanmıştır, kullanacaktır. Tüm bunlar bizzat varlıklarıyla Rabbi'yle yaptığı anlaşmanın bağlayıcılığı içinde yine O'na bağlar. Şu apaçık bir gerçektir ki akıllı, sadık ve inanmış kimseler ahde vefa gösterirler, bilmeden, istemeden bozmak dışında ona aykırı davranmazlar.
38. Yani, bir toplumun salah ve felahı o toplumdaki ilişkilerin dürüst bir şekilde kurulmasına bağlıdır.
39. "Sabredenler": Kendilerine hakimdirler; tüm arzu ve şehvetlerini kontrol ederler, haddi aşmazlar; bir çıkar temin etmek ve arzularını tatmin etmek için Rabblerine itaatsızlık gibi bir dalalete düşmezler. Allah'a teslim olmanın zorunlu sonucu olan keder ve kayıplara mütevekkil bir cesaret ve metanetle göğüs gererler. Eğer biz bir müminin hayatına bu açıdan bakarsak, yaşadığı tüm hayatın sabır ve tahammülle geçen bir hayat olduğunu görürüz. Çünkü o, Rabbinin rızasını kazanmayı ve Ahiret'in ebedi nimetlerine ulaşmayı umarak, bu dünyadaki en amansız şartlarda bile kendini kontrol altında bulundurur: Bu yüzden o, her günah kışkırtısına karşı sabırla savaşır.
40. Yani "Eğer başkaları onlara kötülük yaparsa, buna karşılık kötülük değil iyilik yaparlar: Şirretliğe karşı şirretlikle değil, erdemle mücadele ederler. Bir zalim kendilerine ne yaparsa yapsın, onlar her halukarda adaletle davranırlar. Aynı şekilde kendilerine yalanlar söyleyen ve alçaklık eden kimselere bile doğru ve dürüst muamelede bulunurlar."
Aynı konuda Rasulullah'ın (s.a) bir hadis-i şerifi vardır: "Başkalarıyla muamelenizde şöyle diyenler gibi olmayın: Bize iyilik edene iyilik ederiz, kötülük edene kötülük. Bu yanlıştır. Siz şu yolu izleyin: Eğer başkaları size iyilik yaparsa siz de onlara iyilik edin. Yok eğer haksız davranırsa siz onlara haksızlık etmeyin."
Şöyle bir hadis daha vardır: "Dokuz şeyi(n aksini) yapmayı Rabb'im bana yasakladı. Bunlardan dördü şunlar: "Hoşnut olayım ya da olmayayım herkese adil davranmak, haklarını çiğneyen kimse için bile hakkı teslim etmek, beni hakkım olan şeyden mahrum ederse bile hakkı olanı ödemek, bana haksız davrananı affetmek". Aynı konuda varid olan bir başka hadis de şudur: "Size ihanet eden kimseye bile hainlik etmeyin. "Bir de Hz.Ömer'in aynı espriye sahip bir sözü vardır: "Sizinle muamelesinde Allah'tan korkmayan kimseyi cezalandırmanın en iyi yolu onunla olan muamelenizde Allah'tan korkmanızdır."


 23- Onlar, Adn cennetlerine girerler. Babalarından, eşlerinden ve soylarından 'salih davranışlarda' bulunanlar da (Adn cennetlerine girer) . Melekler onlara her bir kapıdan girip (şöyle derler:)
24- "Sabrettiğinize karşılık selam size.(41) (Dünya) Yurdun(un) sonu ne güzel."
25- Allah'a verdikleri sözü, onu kesin olarak onayladıktan sonra bozanlar, Allah'ın ulaştırılmasını emrettiği şeyi kesip-koparanlar ve yeryüzünde bozgunculuk çıkaranlar; işte onlar, lanet onlar içindir ve yurdun kötü olanı da onlar içindir.
26- Allah dilediğine rızkı genişletir-yayar ve daraltır da.(42) Onlar ise dünya hayatına sevindiler. Oysaki dünya hayatı, ahirette (ki sınırsız mutluluk yanında geçici) bir metâ'dan başkası değildir.
27- Küfre sapanlar: "Ona Rabbinden bir ayet (mucize) indirilseydi ya!" derler.(43) De ki: "Şüphesiz Allah, dilediğini şaşırtıp-saptırır, kendisine katıksızca yöneleni de dosdoğru yola yöneltip-iletir."(44)

AÇIKLAMA

41.Bu iki şeyi ihtiva eder. Melekler her taraftan çok sayıda onlara gelerek şu müjdeyi verecekler: "Şimdi sizler için barış ve selamet yurdu olan bir yere geldiniz. Burada her türlü keder, felaket, meşakkat, tehlike ve endişeden uzaksınız. (Fazla ayrıntı için bkz. Hicr. an:29)
42. Bu ayet Mekke müşriklerinin (ve tabii dünyanın tüm diğer akılsızlarının) , bir kimsenin Allah'ın lütfuna mazhar olup olmaması konusunda başvurdukları yanlış ölçüyü reddetmektedir. Onların zannınca bir insanın değeri, servet ve mülkiyetle ölçülür, imanı ve salih ameliyle değil. Onlara göre hayatın nimetleriyle zevklenen kimse isterse batıl inançların sahibi ve kötü amellerin faili olsun Allah'ın seçkin kuludur. Buna mukabil yoksul ve yoksun bir kimse doğru bir insan bile olsa Allah'ın lanetine uğramış demektir. Kureyş liderlerinin Rasulullah'ın (s.a) ashabına büyüklük taslamalarına neden olan hükümleri budur. Nitekim şöyle demişlerdi: "Allah'ın Kureyş'in öncüleriyle beraber olduğunu halinize bakarak anlayın işte."
Bu ayetle, Allah onları, insanların dünyevi durumlarına bakıp da haklarında böylesi bir hüküm vermenin kesinlikle yanlış olduğu konusunda uyarmaktadır. Allah rızkını dilediğine hesapsız, dilediğine de belli bir takdire göre verir. Bunun sebepleri ise onların sandığından çok farklıdır ve ne zenginlik ne de yoksulluk insanların değerini ölçmede bir ölçü olamaz. Bir insanın değerini anlamadaki gerçek ölçü onun inanç ve amelleridir. Doğru inanca ve salih amellere sahip bir kimse, yanlış inançlara ve kötü amellere sahip bir kimseden çok çok üstün mevkidedir. Dolayısıyla bir kimsenin kalitesi mülküyle, yoksulluğuyla değil, düşünce ve amelleriyle ölçülür.
43. Bu soruya daha önce cevap verildiğini gözönünde bulundurun. Şimdi de aynı itiraz tekrarlanarak, farklı bir uslupla cevap verilmiştir.
44. Bu onların sorularına cevaptır. Onların dalalete düşmelerinin mucizeyle hiçbir ilgisi yoktur. Eksik olan mucize değil, doğru yolu bulma arzusudur. Çünkü Allah hiç kimseyi -eğer sapmışsa- zorla doğru yola sokmaz. Bırakın, dileyen seçtiği batıl yolda serseriler gibi dolaşıp dursun. O denli ki, böyle kimseler için hakikatı bulmaya vesile olabilecek vasıtalar bile bir sapıtma vasıtası olur. İlkine yol gösteren bir meşale diğerinin gözlerini kamaştırır. İşte Allah'ın bir kimseyi saptırmasından kasıt budur.
Onların mucize taleblerine verilen bu cevap eşsiz bir belagat örneğidir: "Ey akılsızlar, doğru yolu bulmamanızın mucize gösterilip gösterilmemesiyle ilgisi yok, onu bulmak istemeyen sizlersiniz. Etrafınızda her tarafa yayılmış duran sayısız ayetleri görmüyorsunuz; çünkü hidayete ermek gibi en ufak bir derdiniz yok. Bunca ayet size yol göstermiyorken nasıl olur da tek bir ayet (mucize) yardım eder? Ancak Allah'a yol arayanlar bu ayetleri görürler ve onların yardımıyla doğru yolu bulurlar.


 28- Bunlar, iman edenler ve kalpleri Allah'ın zikriyle mutmain olanlardır. Haberiniz olsun; kalbleri yalnızca Allah'ın zikriyle mutmain olur.
29- İman edip salih amellerde bulunanlar, ne mutlu onlara. Varılacak yerin güzel olanı (onlarındır) .
30- Böylece biz seni, kendisinden önce nice ümmetler gelip-geçmiş olan bir ümmete (bu yol üzere(45) peygamber olarak) gönderdik, sana vahyettiklerimizi onlara okursun diye. Oysa onlar Rahman'ı tanımazlık etmektedirler.(46) De ki: "O, benim Rabbimdir, O'ndan başka ilah yoktur. Ben O'na tevekkül ettim ve son dönüş O'nadır."
31- Eğer kendisiyle dağların yürütüldüğü, yerin parçalandığı veya ölülerin konuşturulduğu bir Kur'an olsaydı(47) (yine bu Kur'an olurdu) . Hayır, emrin tümü Allah'ındır.(48) İman edenler hâlâ anlamadılar mı ki, eğer Allah dilemiş olsaydı, insanların tümünü hidayete erdirmiş olurdu.(49) Küfre sapanlar, Allah'ın va'di gelinceye kadar, yaptıkları dolayısıyla ya başlarına çetin bir bela çatacak veya yurtlarının yakınına inecek. Şüphesiz Allah, verdiği sözden dönmez. (Veya miadını şaşırmaz.)

AÇIKLAMA

45. Yani, "yine aynı sebepten ötürü istedikleri mucizeyi sana vermiyoruz."
46. Yani, "Rahman'a kulluk edecekleri yerde, O'na ibadeti terkettiler ve sıfatlarında, kudretinde ve haklarında ona ortaklar koşarak, O'nun lütufları karşılığında başkalarına şükran duydular."
47. Bu ayet müşriklerin taleb ettiği mucizenin bir türlü gösterilmeyişine üzülen müminlere izafe edilmiştir. Onların zannınca böyle bir mucize gösterilse onlar hemen İslam'ı kabul edivereceklerdi. Tabiatıyla hiçbir mucize gösterilmeyince, Rasulün peygamberliği hakkında kuşku besleyenlerin talepleri karşılanmadı diye fazlasıyla üzüldüler. Bu ayette zikredilen soru müslümanların üzüntüsünü bertaraf etmek içindir. Yani şöyle: "Kur'an'ın bir suresiyle şöyle şöyle bir mucize gösterilse hemencecik İslam'a gireceklerini mi sanıyorsunuz? Sanki onlar İslam'ı kabule hazır da iş yalnızca bir mucizenin gösterilmesine mi kaldı? Öyle mi sanıyorsunuz? Kur'an'ın öğretilerinde, kainattaki hadiselerde, Rasul'ün (s.a) tertemiz hayatında, ashabında meydana gelen harikulade değişmelerde hakikatın ışığını göremeyenlerin, dağların yürümesinde, arzın yarılmasında ve ölülerin mezarlarından çıkarılıp konuşturulmasında göreceklerini mi düşünüyorsunuz?
48. "Allah herşeye kadirdir" ve istediği zaman istediği mucizeyi gösterebilir. İnsana hidayet etme sünnetine aykırı düşen herhangi bir mucizeyi ise göstermez. Çünkü asıl mesele Rasul aracılığı ile insana hidayet etmektir ve Allah hiç kimseyi Rasul'ün risaletine zorla inandırmak istemez. Onun istediği insanların hidayeti düşünerek, hikmetle müşahade ederek bulmalarıdır, mucizeler görerek değil.
49. Yani, "eğer mesele tüm insanlara hiçbir şey anlamadıkları, hiçbir şeyi kavramadıkları halde hidayet etmek olsaydı, Allah isterse hepsini mümin yapabilirdi."


 32- Andolsun, senden önceki peygamberlerle de alay edildi, bunun üzerine ben de o küfre sapanlara bir süre tanıdım, sonra onları (kıskıvrak) yakalayıverdim. İşte nasıldı o sonuçlandırma?
33- Her nefsin bütün kazandıkları üzerinde gözetici olana mı(50) (51) (başkaldırılır?) Onlar Allah'a ortaklar koştular. De ki: "Bunları adlandırın (bakalım) . Yoksa siz yeryüzünde bilmeyeceği bir şeyi O'na haber mi veriyorsunuz? Yoksa sözün(52) zahirine (veya boş ve süslü olanına) mı (kanıyorsunuz) ? Hayır, küfre sapanlara kendi hileli(53) düzenleri süslü-çekici gösterilmiştir ve onlar (doğru) yoldan(54) alıkonmuşlardır. Allah, kimi saptırırsa, artık onun için hiç bir yol gösterici yoktur.

AÇIKLAMA

50. Yani, "Onlar öylesine küstahtır ki, herkesin iyi ve kötü bütün amellerini en ince ayrıntılarına kadar bilen ve ilmi herşeyi kuşatmış olan Allah'a ortaklar koştular."
51. Bunlar onların küstahca davranışlarıdır. Allah'a ortak ve denkler izafe ederler. Yaratıklarının bir kısmının O'nun Vücud'unun bir parça veya bölümü olduğuna, onların Allah gibi hak ve sıfatları bulunduğuna inanırlar. Mülkünde yaşıyor olmalarına rağmen, yaptıklarından dolayı hesaba çekilmeyeceklerini zannederler.
52. Yani, "Allah'a nisbet ettiğiniz ortaklara boş(una) isimler veriyorsunuz; haklarında gerçek bir bilgiye sahip değilsiniz ki!" Bu bilgiye ulaşmanızın yegane yolu şu ihtimalleri yoklamaktır:
a) Allah'ın şöyle şöyle tip insanları kendi kudret, sıfat ve haklarına ortak ettiğine dair sahih bir ilmi edinmiş olduğunuzu kabul edelim. Şu halde onların isimlerini ve bu konudaki bilginizin kaynağını lütfen biz de bilelim.
b) İkinci ihtimal Allah'ın birtakım ortakları olduğunu bilmemesidir (haşa) . Dolayısıyla bundan kendisini haberdar edeceksiniz demektir. Diyelim ki öyle, bize durumu o şekilde anlatın ki böyle saçma bir iddiaya inanacak aptalların bulunup bulunmadığına karar verilebilsin.
Yukarıdaki iki varsayım da, açıkça saçmadır. Demek ki geriye tek alternatif kalıyor: "Hiçbir ölçü ve sebebi olmaksızın O'na ortaklar koşuyorsunuz, bilgisizce tutup birini O'na akraba yapıyorsunuz, bir diğerini niyazları işitici, bir başkasını birtakım ihtiyaçları karşılayıcı ve buna yardım edici; belli bir bölgenin hakimi vs. vs." kabul ediyorsunuz.
53. Şirk "tuzak, düzen, hile" (mekr) olarak isimlendirilmiştir. Çünkü meleklerin, ruhların, azizlerin, gök cisimlerinin kısaca kendilerine ilahi sıfatları ve kudreti izafe ettikleri, ilahi haklara sahip addettikleri şeylerden hiç biri bu sıfat ve güçlere sahip olduğunu iddia etmediği gibi, ne bu hakları insanlardan talep etmişler ne de halka istediklerini yapabileceklerini söylemişlerdir. Buna karşılık onlar tutup onların huzurunda birtakım ayinler icra etmekteler. İşin aslı, bazı uyanık kimseler kendi desise ve namussuzluklarını uygulayabilmek maksadıyla, sıradan insanların üzerinde güçlü bir etki uyandırabilmek, onları sömürebilmek ve onları güç bela kazandıkları mallarının bir kısmından yoksun bırakabilmek için bu ilahları ihdas etmişlerdir. Böylece halkı, ihdas ettikleri ilahların safdil izleyicileri haline getirip kendilerini de, bu hilenin gereği, tanrıların para vs. işlerine bakan temsilciler yerine koymuşlardır.
Şirkin "tuzak, düzen, hile" (mekr) olarak zikredilmesinin ikinci sebebi, dünya ehlinin şirke gerçekten inandığından dolayı değil, bu inanç kendisine şehvet ve hırsla yüklü sorumsuz bir hayatın kapılarını açtığı, önüne birtakım ahlaki sınırlamalar koymadığından dolayı bağlanmış olmasıdır.
Üçüncü sebep ise aşağıda, 54. açıklama notunda belirtilmiştir.
54. Şirk, onlara güzel gösterildiği ve böylece onları saptırıp, doğru yola dönmekten alıkoyduğu için de bir "tuzaktır, hiledir". Şöyle: Müşrikler kendi hayat tarzlarına uygun yolları benimsediği zaman, şuurlarını uyuşturacak ve diğer insanları da bulundukları doğru yoldan döndürecek deliller ihdas etmek zorunda kalırlar. Tabiatıyla bu hile (mekr) onları sapıklıklarında sabit kılar ve doğru yoldan saptırılmış olurlar.


 34- Dünya hayatında onlar için bir azab vardır, ahiretin azabı ise daha zorludur. Onları Allah'tan (kurtaracak) hiç bir koruyucu da yoktur.
35- Takva sahiplerine vadedilen cennet; onun altından ırmaklar akar, yemişleri ve gölgelikleri süreklidir. Bu korkup-sakınanların (mutlu) sonudur, küfre sapanların sonu ise ateştir.
36- Kendilerine kitap verdiklerimiz, sana indirilen dolayısıyla sevinirler; fakat (müslümanların aleyhinde birleşen) gruplardan, onun bazısını inkâr edenler vardır. De ki: "Ben, yalnızca Allah'a kulluk etmek ve O'na ortak koşmamakla emrolundum. Ben ancak O'na davet ederim ve son dönüşüm O'nadır."(55)
37- İşte böylece biz onu (Kur'an'ı) Arapça bir hüküm olarak indirdik. Andolsun, sana gelen bu ilimden sonra, onların heva (istek ve tutku) larına uyacak olursan, senin için Allah'tan ne bir yardımcı-dost, ne de bir koruyucu vardır.
38- Andolsun, senden önce de biz peygamberler gönderdik, onlara eşler ve çocuklar verdik.(56) Allah'ın izni olmaksızın (hiç) bir peygambere herhangi bir ayeti (mucizeyi) getirmek olacak iş değildi.(57) Her ecel (tesbit edilmiş süre) için bir kitab (yazı, hüküm, son) vardır.

AÇIKLAMA

55. Bu ayet müşrikler tarafından yükseltilen özel itiraz yaygarasına bir cevaptır. Onlar şöyle demekteydiler: "O, (iddia ettiği gibi) kendisinden önceki peygamberlerin getirdiği mesajın aynısını getirmişse eğer, niye o halde, daha önceki peygamberlerin izinden giden Yahudi ve Hırıstiyanlar öne atılıp onu teşrif etmiyorlar?" Bu ayet bu yaygaraya cevap veriyor ve diyor ki, önceki peygamberlerin gerçek izleyicileri Kur'an'ın bildiklerinden sevinç duyarlar fakat sahteleri küplere biner. Bu yüzden ayette Rasulullah'a bu konudan endişe duymaması söylenmekte: "Ey Rasul! Onların memnun ya da kızgın olmalarını aklına takma. Onlara sarahatle, Kur'an'ın Rabbinden gelen bir Hidayet olduğunu ve ne pahasına olursa olsun onun yolundan gideceğini anlat."
56. Bu ayet bir başka itiraz sorusuna cevaptır: Müşrikler kadınları ve çocukları var diye O'nun Allah Rasulü olamayacağını ileri sürmüşlerdi. Çünkü onlara göre peygamberlerin bu tür dünyevi arzuları olamazdı.
57. Bu ayet de şöyle bir itiraza cevaptır: "Eğer o gerçek bir peygamber olsaydı Musa'nın mucizevi asası ve parlayan eli gibi bir mucize gösterirdi. Yahut İsa gibi körlerin gözünü açar ve cüzzamlıları iyi eder, Hz.Salih'in dişi devesi gibi bir mucize getirirdi." Cevap şudur: Ne daha önceki peygamberlerin bir mucize göstermeye kudreti vardır, ne de bu peygamberin. Allah gerekli olduğunu gördüğü yer ve zamanda bir mucize göstermiştir ve gerekli olduğunu gördüğü yer ve zamanda da gösterecektir. Ve ben kendimde böyle bir kudret olduğunu iddia etmedim ki böyle bir şey benden istensin!"


 39- Allah, dilediğini ortadan kaldırır ve bırakır. Kitabın anası O'nun katındadır.(58)
40- Onlara (azab olarak) va'dettiklerimizden bir kısmını sana göstersek de, senin hayatına son versek de, sana düşen yalnızca tebliğdir ve hesap da bize aittir.(59)
41- Onlar görmüyorlar mı ki, gerçekten biz arza geliyor ve onu çevresinden eksiltiyoruz.(60) Allah hüküm verir. Onun hükmünün peşine düşecek de yoktur. Ve O, hesabı pek çabuk görendir.
42- Onlardan öncekiler de hileli-düzenler kurmuşlardı;(61) fakat düzen kuruculuğun (tedbirlerin, karşılık vermelerin) tümü Allah'a aittir. Her bir nefsin ne kazandığını O bilir. Bu yurdun sonu kimindir, küfre sapanlar pek yakında bileceklerdir.
43- O küfre sapanlar şöyle derler: "Sen gönderilmiş (Allah'ın bir elçisi) değilsin." De ki: "Benimle sizin aranızda şahid olarak Allah yeter ve yanlarında kitabın ilmi bulunanlar da (bu gerçeği bilir) ."(62)

AÇIKLAMA

58. Bu ayet, Kur'an'ın vahyedilişine karşı ileri sürülen bir diğer itiraza cevaptır. Müşrikler şöyle demişti: "Daha önce vahyedilmiş kitaplar dururken bu yeni kitaba ne gerek vardı? Size göre önceki kitaplar tahrif edilmiş bu yüzden Allah onları nesh ve iptal etmiş ardında da bu yeni kitaba uyulmasını emretmiştir. Takındığınız bu tutum yanlış, çünkü bir kimse nasıl olur da Allah'ın kitabını tahrif eder? Bir kimsenin Allah'ın kitabını tahrif etmeye nasıl gücü yeter? Niçin Allah bu kitapları böyle şeylerden korumadı? Siz diyorsunuz ki, bu kitab Tevrat ve İncil'i vahyeden aynı Allah tarafından vahyedildi. O halde nasıl oluyor da sizin şeriatınız Tevrat'ınkinden farklı oluyor? Sizler Tevrat'ın gayri şer'i addettiği şeyleri şer'i kabul ediyorsunuz vs." Bu itirazi sorulara diğer surelerde ayrıntılı cevaplar verilmiştir; ancak bu surede onlara yalnızca veciz ve kapsamlı bir cevap verilmektedir.
Arapça "ümm'ül-kitab" kelimesi lugatte "Ana Kitab" (kitab'ın anası) anlamınadır, yani, vahyedilmiş tüm kitabların kaynak ve kökeni...
59. Bu, Rasulullah'a (s.a) bir tesellidir. Şöyle: "Ey Rasul, müşriklerin hakikati inkar etmeleri son bulsun diye kendini hırpalamana gerek yok. Sen sana tevdi edilen görevi gönül rahatlığı içinde sürdür ve layık oldukları cezayı vermeyi Biz'e bırak". Bu ifade her ne kadar ayette Rasulullah'a (s.a) hitab ediyorsa da, aslında Rasulullah'tan uğratılmakla tehdit edildikleri azabı getirmesini isteyen Hakikat düşmanlarına bir uyarı niteliği taşıdığı apaçıktır.
60. "... Biz ülkede ilerlemekteyiz..." Bu ibare çok ince bir üslupla Hakikat düşmanlarını uyarmaktadır: "Mesajımızın Arabistan'da hızla yayılıyor olduğu gerçeği, aslında şu anlama gelir ki, biz sizlere karşı ülkede hızla ilerliyoruz çünkü biz mesajımızı taşıyanlarla beraberiz.
"... Sınırlarını onlara daraltıyoruz...": "Biz İslamın etkisini ülke içinde hızlandırıyoruz ve böylece İslam düşmanlarının etki sahası gittikçe daralıyor. Bunlar, kendilerine yaklaşan felaketin yeteri kadar habercisi değil mi?"
61. Yani, "Hakikat mesajını altetmek için şimdi tertip düzenler, Hakikat'ın sesini boğmak için şirretlik, düzenbazlık ve işkenceyle benzeri tertipler düzenleyen daha önceki kavimlerden pek farklı bir şey yapmamaktadırlar."
62. Yani "İlahi kitapların bilgisine sahip herkes, benim talimatımın daha önceki peygamberlerle getirilenin aynı olduğu gerçeğine şehadet eder."
RA'D SURESİNİN SONU


 014 - İBRAHİM SURESİ
GİRİŞ
Adı: Sure adını 35. ayette geçen İbrahim Peygamberden (a.s.) alır. Fakat bu, surede İbrahim'in (a.s.) hayat hikayesinin anlatıldığı anlamına gelmez. Bu isim, diğer surelerin, yani İbrahim'den bahsedilen diğer tüm surelerin ismi gibi sadece bir sembol niteliğindedir.
Nüzul zamanı: Surenin üslubundan ve ihtiva ettiği konulardan, onun Mekke döneminin son zamanlarında indirildiği anlaşılmaktadır. Örneğin 13. ayet ("Kafirler peygamberlerine dediler ki: 'ya sizi kendi toprağımızdan süreceğiz, ya da dinimize geri döneceksiniz.!") , surenin indirildiği dönemde müslümanlara yapılan işkencenin çok ağır olduğunu ve Mekkelilerin daha önceden gönderilen peygamberleri inkar eden diğer topluluklar gibi mü'minleri kendi topraklarından sürmek istediklerini açıkça ortaya koymaktadır. Bu nedenle 14. ayette kafirler "Hiç şüphesiz biz, zulme sapanları helak edeceğiz" denilerek uyarılmakta ve mü'minler de, kendilerinden önce inanan diğerleri gibi "Ve onlardan sonra sizi o arza yerleştireceğiz" denmek suretiyle teskin edilmektedirler. Aynı şekilde surenin son bölümünde (43-52) yer alan şiddetli uyarı da, surenin Mekke döneminin son yıllarında nazil olduğunu göstermektedir.
Anafikir ve Amaç:
Bu sure, Peygamberin (s.a) davetini reddeden ve onun görevini başarısızlığa uğratmak için birçok hileler kuran kafirlere bir uyarı ve tavsiye niteliğindedir. Fakat tavsiyede, uyarı, azarlama, kınama ve suçlama hakimdir. Çünkü daha önceki surelerde tavsiyeye çok yer verilmiş, fakat buna rağmen onların düşmanlığı, bağnazlığı, işkence, kin ve nefretleri artmaya devam etmişti.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Râ. Bu bir Kitaptır ki, Rabbinin izniyle insanları karanlıklardan nura, O güçlü ve övgüye layık(1) olanın yoluna çıkarmak için onu sana indirdik.(2)
2- O Allah ki, göklerde ve yerde ne varsa O'nundur. Şiddetli azab dolayısıyla vay küfre sapanlara.
3- Onlar, dünya hayatını ahirete tercih ederler,(3) Allah'ın yolundan alıkoyarlar ve onu çarpıtmak isterler(4) (veya onda çarpıklık ararlar) . İşte onlar, uzak bir sapıklık içindedirler.

AÇIKLAMA

1. "" kelimesi, " " kelimesinden daha geniş anlamlıdır. Bir kişi ancak övüldüğü zaman Mahmud adını alır. Fakat Hamîd olan varlık, başkası tarafından övülse de övülmese de doğal ve sürekli olarak övgüye layıktır. Çünkü hamd ve övgü unsuru onun zatındadır ve onun ayrılmaz bir parçasıdır.
2. Bu, peygamberin (s.a) gönderiliş gayesidir. Ona insanları karanlık yollardan (günahkarlıktan) , Kur'an'ın ışığı ile Allah yoluna çıkarma görevi emanet edilmişti. Çünkü Allah yolunda olmayan herkes, kendisini aydınlanmış ve bilgili sansa da, gerçekte (cehalet) karanlıklar(ı) içindedir. Diğer taraftan Allah yolunu bulan kişi, okuma-yazma bilmese de bilginin aydınlığına ulaşmış demektir.
"Rablerinin izniyle" ifadesi ile de bir İslam davetçisinin (Allah'ın Rasulü bile olsa) yapabileceği tek şeyin Hak yolu göstermek olduğu belirtilmek isteniyor. Hiç kimseyi doğru yola zorla yöneltmeye onun gücü yetmez, çünkü bu ancak Allah'ın yardımı ve izni ile olur. İşte bu nedenle sadece Allah'ın izin verdiği ve yardım ettiği kimse hidayete ulaşabilir. Aksi takdirde peygamber gibi kamil bir tebliğci bile olsa hiç kimseyi hidayete ulaştıramaz. Allah'ın bir kimseyi hidayete ulaştırmak için yardım etmesine neden olan ilahi kanuna gelince, Kur'an'ın, çeşitli bölümlerinden Allah'ın sadece kendisi hidayete ulaşmak isteyen, kendisini önyargı, inatçılık ve dikbaşlılıktan kurtarmış olan, şehvetinin kurbanı ve arzularının kölesi olmayan, açık gözlerle görmeye, açık kulaklarla dinlemeye ve apaçık bir zihinle düşünmeye niyetli olan; ve her akla yatkın şeyi kabul etmeye hazır olan kimselerin hidayete ulaşmasına yardımcı olduğunu öğreniyoruz.
3. Hakkı reddedenler, çıkarları bu dünya hayatı ile sınırlı olan ve ahiret hayatının çıkarlarına önem vermeyen kimselerdir. Ki onlar bu dünyadaki zevk, çıkar ve rahatlık için ahirette her tür cezayı üstlenmeye hazırdırlar; diğer taraftan bu dünyada küçücük bir zevki bile feda etmeye dayanamazlar ve ahirette elde edecekleri zevkler karşılığında, bu dünyada hiçbir tehlike ve meseleye katlanmaya ve hiçbir kayba razı olmaya hazır değildirler. Kısacası bunlar, bu dünya hayatının zevklerini ahiret hayatının zevkleri ile soğukkanlılıkla karşılaştıran ve bu dünya lehinde kararını veren kimselerdir: Bu nedenle onlar ne zaman ikisi arasında bir çatışmaya şahit olsalar, bu dünyaya karşılık ahiret hayatını feda ederler.
4. Yani, "Onlar Allah'ın yoluna uymak istemezler. Fakat Allah'ın yolunu, kendi arzularına uydurmak için çaba harcarlar, bu yol kendisini öyle bir düzenlemeye tabi tutmalıdır ki, onların tüm teorilerini, arzularını kendi içine almalı ve onların yaşama tarzına uymayan tüm inançları dışlamalıdır; onların tüm alışkanlık, adet ve geleneklerini kutsal kabul etmelidir; onlardan istemedikleri hiçbir şey talep etmemeleridir; kısacası Allah'ın hidayeti onlara itaatkâr köleler bulmalı ve onların şeytani şehvetlerinin istediği yönde hareket etmelidir; aynı zamanda onları ne eleştirmeli, ne de Allah'ın emirlerine uymalarını istemelidir. Onların Allah'ın hidayetini kabul etmeleri için öne sürdükleri şart işte budur."


 4- Biz hiç bir peygamberi, kendi kavminin dilinden başkasıyla göndermedik ki, onlara apaçık anlatsın.(5) Böylece Allah, dilediğini şaşırtıp-saptırır, dilediğini hidayete yöneltip-iletir.(6) O, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(7)
5- Andolsun biz Musa'yı: "Kavmini karanlıklardan nura çıkar ve onlara Allah'ın günlerini hatırlat"(8) diye ayetlerimizle göndermiştik. Şüphesiz bunda çokça sabreden ve şükreden(9) herkes için gerçekten ayetler vardır.(10)
6- Hani Musa kavmine şöyle demişti: "Allah'ın üzerinizdeki nimetini hatırlayın; hani O sizi Firavun ailesinden kurtarmıştı, onlar sizi en dayanılmaz işkencelere uğratıyor, kadınlarınızı sağ bırakıp erkek çocuklarınızı boğazlıyorlardı. Bunda sizin için Rabbinizden büyük bir sınav vardır."

AÇIKLAMA

5. Bu ayet iki noktayı ima eder: Birincisi, Allah insanların daveti anlayamama gibi bir bahaneleri olmaması için vahy, peygamberin gönderildiği kavmin diliyle indirilmiştir. İkincisi, bu ayet, mucize olsun diye hiçbir peygamberin başka bir dille kavmine gönderilmediğini göstermektedir. Çünkü Allah, insanların meraklarını gidermekten daha çok davetin anlaşılmasına ve doğru yola ulaşılmasına, ihtimam göstermiştir. Bu amacı gerçekleştirmek için o kavmin dilini bilen peygamber aracılığıyla vahyi insanlara sunmuştur.
6. Yani, "Peygamberler daveti; o kavmin herkes tarafından anlaşılan ana diliyle sunmuş olmalarına rağmen, yine de herkes doğru yola ulaşmamıştır. Bunun nedeni, daveti anlayan herkesin o daveti kabul etmemesidir. Çünkü daveti ile dilediğini hidayete ulaştırmak, dilediğini de saptırmak tamamen Allah'ın elindedir.
7. Allah, Aziz ve çok güçlü olduğu için hiç kimse tek başına doğru yolu bulma veya sapma gücüne sahip değildir. Çünkü hiç kimse sınırsız, bağımsız değil, bilakis Allah'ın kudreti dahilindedir. Fakat Allah hikmet sahibi olduğu için, kudreti, gelişigüzel bir şekilde, hiçbir şeye dayanmaksızın dilediğine hidayet verip dilediğini saptırmakta kullanmaz. O'ndan hidayet alan kişi, bu hidayeti kendi çabası ile kazanmıştır, hidayetten sapan kimse ise sapıklığı kendisi seçtiği için doğru yoldan ayrılmıştır.
8. Arapça " " kelimesi ıstılahta, hatırlanan tarihi olaylar anlamına gelir. Bu nedenle "", geçmişteki büyük şahsiyet ve toplumlara amellerine göre verilen ceza ve mükafatlara değinen insanlık tarihinin önemli olaylarını kasteder.
9. Bu olaylar şu anlamda birer ayettiler. Bu olaylar akıllıca incelendiğinde, bunların sadece bir tek Allah'ın var olduğunu gösteren birer delil oldukları, cezalandırma kanununun evrensel olduğu ve Hak ile batılın, bilgi ile ahlaki uygulamalarındaki farklılıklara dayandığı ve bu kanunun uygulanabilmesi için bir öte dünyaya (Ahiret) ihtiyaç olduğu anlaşılır. Ayrıca bu olaylarda, kişiyi, yanlış inanç ve teoriler üzerine kurulan hayat sistemlerinin kötü sonuçlarına karşı uyaran ve onlardan ders almasını sağlayan ayet ve işaretler vardır.
10. Bu ayetlerin her an gözönünde bulunmasına rağmen, sadece denemeler sırasında sabreden, Allah'ın nimet ve lütuflarını hakkıyla değerlendiren ve O'na şükreden kimseler onlardan ders alabilir. Şükretmeyen insanlar ise bu olayların önemini kavrasalar bile, onlardan ders alamazlar.


 7- "Rabbiniz şöyle buyurmuştu: -Andolsun, eğer şükrederseniz(11) gerçekten size arttırırım ve andolsun, eğer nankörlük ederseniz, şüphesiz, benim azabım pek şiddetlidir."(12)
8- Musa demişti ki: "Eğer siz ve yeryüzündekilerin tümü küfredecek olsanız bile şüphesiz Allah hiç bir şeye muhtaç değildir övülmüştür."(13)

AÇIKLAMA

11. Yani, "Eğer şükreden kimseler iseniz, bizim nimetlerimize değer verip, onları doğru şekilde kullanır ve emirlerimize isyan etmezsiniz. Bilakis bize karşı olan şükrünüzü göstermek için boyun eğer ve itaat edersiniz."
12. TESNİYE (Kitab-ı Mukaddes) 'de bu konuda uzun ve ayrıntılı bir bölüm vardır. Buna göre Musa (a.s.) , ölümün eşiğinde iken İsrailoğullarına tarihindeki tüm önemli olayları hatırlatmış ve Allah'ın onlara kendisi aracılığıyla gönderdiği Tevrat'ın bütün emirlerini tekrarlamıştır. Daha sonra onlara, itaat ederlerse, Allah'tan büyük mükafatlara mazhar olacaklarını anlatan uzun bir konuşma yapmıştır. Fakat eğer isyanı seçerlerse onlara acıklı bir azap vardır. Bu konu 4,6,8,10,11 ve 28-30. bablara serpiştirilmiştir. Bazı pasajlar o denli etkileyici niteliktedir ki bir kısmını buraya aldık:
"Dinle, ey İsrail, Allah'ımız Rab, bir olan Rab'dır ve Allah'ın olan Rabbi bütün yüreğinle, bütün canınla ve bütün kuvvetinle seveceksin. Ve bugün sana emretmekte olduğum bu sözler senin yüreğinde olacaklar. Ve onları oğullarının zihnine iyice koyacaksın ve evinde oturduğun ve yolda yürüdüğün ve yerde yattığın ve kalktığın zaman bunlar hakkında konuşacaksın." (Tesniye, 6:4-7) .
"Ve şimdi, ey İsrail, Allah'ın olan Rabden korkmaktan, onun bütün yollarında yürümekten ve onu sevmekten ve bütün yüreğinle ve bütün canınla Allah'ın Rabbe hizmet etmekten, bugün iyiliğin için sana emretmekte olduğum Rabbin emirlerini ve kanunlarını tutmaktan başka Allah'ın Rab senden ne istiyor? İşte, gökler, göklerin gökleri, yer ve onda olan her şey Allah'ın olan Rabbındır". (Tesniye 10:12-14) .
"Bugün sana emretmekte olduğum Allah'ın olan Rabbin bütün emirlerini tutup yapmak için onun sözünü iyice dinlersen, Allah'ın Rab, dünyanın bütün nimetlerine seni üstün kılacaktır. Ve eğer Allah'ın olan Rabbın sözünü dinlersen, bütün bu bereketler senin üzerine gelecek ve sana erişeceklerdir. Şehirde bereketli olacaksın, kırda da bereketli olacaksın. Sana karşı ayaklanan düşmanlarını, Rab senin önünde kırdıracak... Ambarlarında ve elini attığın her yerde Rab senin üzerine bereketi emredecektir... Rab seni kendisi için mukaddes kavim olarak ikame edecektir.... Yerin bütün kavimleri senin Rabbinin ismiyle çağırmakta olduğunu görecekler ve senden korkacaklar... ve sen çok milletlere ödünç vereceksin ve sen ödünç almayacaksın... Rab seni kuyruk değil baş edecek; ve ancak üstün olacaksın ve alt olmayacaksın." (28: 1-13) .
"Fakat vaki olacak ki, bugün sana emretmekte olduğum Allah'ın olan Rabbin bütün emirlerini ve kanunlarını tutup yapmak üzere onun sözünü dinlemezsen, bütün şu lanetler senin üzerine gelecekler ve sana erişeceklerdir. Şehirde lanetli olacaksın ve kırda lanetli olacaksın... Yapmak için el attığın her işte Rab senin üzerine lanet, şaşkınlık ve tekdir gönderecektir... Rab sana vebayı bela olarak verecek... Ve başının üzerinde olan gökler tunç ve senin altında olan yer demir olacak... Rab seni düşmanlarının önünde kırdıracak, onlara karşı bir yoldan çıkacaksın ve onların önünde yedi yoldan kaçacaksın.. Bir kadınla nişanlanacaksın ve onunla başka bir adam yatacak; ev yapacaksın ve onda oturmayacaksın; bağ dikeceksin ve faydasını görmeyeceksin. Gözünün önünde öküzün boğazlanacak... Rabbin sana karşı göndereceği düşmanlarına, açlıkta, susuzlukta, çıplaklıkta ve her türlü yoklukta kulluk edeceksin; ve o seni helak edinceye kadar boynunun üzerine demir bir boyunduruk vuracaktır... Ve Rab sizi yerin bir ucundan yerin öbür ucuna kadar bütün milletler arasında dağıtacaktır..." (Tesniye 28: 15-65) .
13. Burada Musa (a.s.) ve kavminden bahsedilmesinin nedeni, Mekke'lileri, Allah'ın Hz. Muhammed'i (s.a) kendi aralarından çıkararak onlara yaptığı bu büyük lutfa karşı nankörlük yaptıklarında karşılaşacakları kötü sonuçlara karşı uyarmaktadır. Bu, zamanında yapılmış bir uyarıydı, çünkü o dönemde Mekke'liler kendilerine iletilen mesajı reddederek bu nimete nankörlük yapmaktaydılar. Bu nedenle Mekke'liler burada, İsrailoğullarının Allah'ın nimetlerine nankörlük ve isyan etmelerinin sonucu olan rezil durumlarından ders almaları için uyarılmaktadırlar.
Kureyşliler, İsrailoğullarının isyankar tutumlarının sonuçlarını görebilecekleri için onlara şöyle bir soru yöneltilmektedir: "Size büyük bir nimet olarak gelen mesaja karşı nankörlük gösterip aynı kötü sonu siz de mi yaşamak istiyorsunuz?"
Kureyş'e verilen büyük nimet tabii ki Hz.Muhammed'in (s.a) kendi aralarından çıkmış olmasıdır. O birlikte gönderildiği mesaj konusunda onları sürekli temin etmekteydi: "Bu davetimi kabul edin: o zaman bütün Araplar ve Arap olmayanlar size boyun eğip teslim olacaklardır."


 9- Sizden öncekilerin, Nuh kavminin, Ad ve Semud ile onlardan sonra gelenlerin haberi size gelmedi mi?(14) Ki onları, Allah'tan başkası bilmez. Peygamberleri onlara apaçık delillerle gelmişlerdi de, ellerini ağızlarına götürüp(15) (öfkelerinden ısırdılar) ve dediler ki: "Tartışmasız, biz sizin kendisiyle gönderildiğiniz şeyleri inkâr ettik ve bizi kendisine çağırmakta olduğunuz şeyden de gerçekten kuşku verici bir tereddüt içindeyiz."(16)
10- Peygamberleri dedi ki: "Allah hakkında mı şüphe (etmektesiniz) ?(17) O, gökleri ve yeri yaratandır; O, sizi, günahlarınızı bağışlamak için davet etmekte ve sizi adı konulmuş bir süreye kadar ertelemektedir."(18) Dediler ki: "Siz, bizim benzerimiz olan birer beşerden başkası değilsiniz.(19) Siz bizi, babalarımızın tapmakta olduklarından çevirip-engellemek istemektesiniz, öyleyse bize apaçık olan ispatlayıcı bir delil getirin."(20)
11- Peygamberleri onlara dedi ki: "Doğrusu biz, sizin gibi yalnızca bir beşeriz, ancak Allah kullarından dilediğine lütufta bulunur.(21) Allah'ın izni olmaksızn size bir delil getirmemiz bizim için olacak şey değil. Mü'minler, ancak Allah'a tevekkül etmelidirler."
12- "Bize ne oluyor ki, Allah'a tevekkül etmeyelim? Bize doğru olan yolları O göstermişti. Ve elbette bize yapmakta olduğunuz işkencelere karşı sabredeceğiz. Tevekkül edenler Allah'a tevekkül etmelidirler."

AÇIKLAMA

14. Hz. Musa (a.s.) 'nın konuşması 8. ayetle bitmektedir. Bu ayetten itibaren Mekke'li kafirlere doğrudan hitap edilmektedir.
15. Buradaki metnin Arapça kelimelerinin anlamı konusunda birçok farklı görüş öne sürülmüş ve her müfessir bunlara değişik anlamlar vermiştir. Biz bu kelimelerin, kafirlerin İslam davetine karşı gösterdikleri hoşgörüsüzlük, şaşkınlık ve kızgınlığı ifade ettiği görüşündeyiz. Bu görüş bir sonraki cümle tarafından desteklenmektedir.
16. Onlar İslami davet hakkında "kuşkulu bir şüphe" içindeydiler, çünkü bu davet onların zihinlerindeki huzuru bozmuştu. Mesaja davet her zaman için zihinleri yorar, çünkü onun düşmanları için bile ilk anda onu reddetmek veya gönül rahatlığıyla ona karşı çıkmak imkansızdır. Onlar onun hakkındaki şüphelerinde ne kadar ısrar ederlerse etsinler ve onun gerçekliğini ve akla yakın fikirlerini ne kadar reddederlerse etsinler, onun açıksözlülüğü, samimiyeti ve ifade tarzı, en azılı düşmanlarının zihninde bile karışıklıklara neden olur. Elçinin saf ve kusursuz karakteri ve ona uyanlarda görülen göze çarpan iyi değişiklikler onların zihinlerinde o denli bir birikim etkisi yaratır ki, en azılı düşmanlar bile kendi durumlarından rahatsızlık duyup şüpheye düşerler. Böylece Hakkı savunanların vicdan huzurunu bozmak isteyenler kendi iç huzurlarını bozmuş olurlar.
17. Peygamberlerin, daveti reddedenlere bu soruyu sormalarının nedeni onların, Allah'a karşı takındıkları tavrın saçmalığını göstermek istemeleridir. Çünkü her dönemde müşrikler Allah'ın varlığına, O'nun göklerin ve yerin yaratıcısı olduğuna inanmalarına rağmen, Allah'tan gelen vahyi, bunun mantiki bir sonucu olarak da yalnızca O'na ibadet etmeleri gerektiği gerçeğini reddetmişlerdir. Bu nedenle Peygamberler onlara şöyle bir soru yöneltmişlerdir: "Siz Allah'ın varlığı hakkında herhangi bir şüphe içinde misiniz?."
18. Bireyler söz konusu olduğunda "belirli bir süre" ya kişinin öldüğü zaman, ya da kıyamet günü olabilir. Milletlerin yükseliş ve düşleriyle ilgili "belirlenen süre" ise o toplumdaki kişilerin ortak davranışları ile belirlenir. Örneğin, eğer iyi bir toplum süresi dolmadan bozulmaya uğrarsa, belirlenen süre kısaltılmış ve yürürlükten kaldırılmış olur. Diğer taraftan eğer bozulmuş bir toplum iyiye doğru yönelip değişirse, süresi uzatılır; öyle ki kıyamete kadar bile yaşayabilir. Bu nokta Ra'd suresi 11. ayette şöyle ifade edilmiştir: "Gerçekten Allah, kendi özlerinde olanı değiştirip bozuncaya kadar bir toplulukta olanı değiştirip bozmaz..."
19. Kafirler şöyle demek istiyorlardır: "Siz de her yönüyle bizim gibi insanlarsınız, bizim gibi yiyor, içiyor ve uyuyorsunuz ve bizim gibi evlenip çocuk sahibi oluyorsunuz. Açlık ve susuzluk hissediyor, bizim gibi sıcaktan, soğuktan, hastalık ve kazalardan etkileniyorsunuz. Kısacası siz de bizim gibi bütün insan olmanın gerektirdiği sınırlamalara sahipsiniz ve biz sizde, sizi peygamber olarak kabul etmemize, Allah'ın sizinle iletişim kurduğuna ve size meleklerini gönderdiğine inanmamıza neden olacak fevkalade ve harikulade birşey görmüyoruz."
20. Yani, "Eğer hala peygamber olduğunuzu iddia ediyorsanız, bize sizin Allah tarafından gönderildiğinize ve beraberinizde getirdiğiniz davetin gerçekten O'nun katından olduğuna ikna edecek somut bir delil getirin."
21. Yani, "Şüphesiz biz de sizin gibi insanız, fakat Allah dilediğiyle bizi sizin aranızdan seçti ve bize Hak (gerçek) bilgiyi ve kesin bir basireti lutfetti. Bu Allah'ın dileğidir ve O dilediğine dilediği şeyi lutfetmek kudretine sahiptir. Biz O'ndan bu lutfu size veya başkalarına vermesini isteme durumunda değiliz. Bize gösterilen gerçekleri de reddedemeyiz. "


 13- Küfre sapanlar, peygamberlerine dediler ki: "Hiç tartışmasız sizi kendi toprağımızdan süreceğiz ya da dinimize geri döneceksiniz."(22) Böylelikle Rableri kendilerine vahyetti ki: "Hiç şüphesiz biz, zulmedenleri helak edeceğiz,"
14- "Ve onlardan sonra sizi o arza mutlaka yerleştireceğiz.(23) İşte bu, makamımdan korkana tehdidimden korkana ait (bir ayrıcalıktır) ."
15- (Peygamberler) Fetih istediler, (sonunda) her zorba inatçı bozguna uğrayıp -yok oldu- gitti.(24)
16- (Böylesinin) Önünde cehennem vardır ve (orada) irinli sudan içirilecektir.
17- Yutkunmaya çabalayacak ve boğazından geçirmeyi başaramıyacak, ona her yandan ölüm gelecek, oysa ölmeyecek de. Ardından daha katı bir azab olacak.
18- Rablerine küfredenlerin durumu şudur: Onların yaptıkları, fırtınalı bir günde rüzgârın şiddetle savurduğu bir kül gibidir. Kazandıklarından hiç bir şeye güç yetiremezler.(25) İşte uzak bir sapıklık (içinde olmak) budur.

AÇIKLAMA

22. Bu istekten, peygamberlerin kendilerine ilahi görev verilmeden önce kavimlerinin dinine uydukları sonucunu çıkarmak yanlıştır. Kavimlerinin böyle düşünmelerinin nedeni onların daha önceden sessiz bir hayat yaşamaları ve ne yeni bir dine uyduklarını ne de yürürlükteki dine karşı açıkça karşı çıktıklarını ilan etmemiş olmalarıdır. Bu nedenle kavimleri onların da atalarının dinine uyduklarını düşünmüşler ve onları dinden dönmekle suçlamışlardır. Gerçekte ise onlar hiçbir zaman müşrik atalarının dinine uymamışlardır.
23. Burada peygamberler, kavimlerinin onları vatanlarından sürüp çıkarma tehdidine karşı teselli edilmektedirler. Onlara şöyle deniyor: "Onları oradan çıkaracağız, sizi ve size uyanları oraya yerleştireceğiz."
24. Bu tarihi olayların öneminin kavranabilmesi için, bunların Mekke müşriklerinin peygambere (s.a) yönelttikleri itirazlara cevap olarak zikredildiği gözönünde bulundurulmalıdır. Bu surenin indirildiği dönemde Mekke'nin durumu, daha önceki peygamberlerin kavimlerinin durumunun aynısı olduğu için, bu olaylar Kureyşlileri ve diğer Arap müşriklerini uyarmak üzere anlatılmaktadır: "Daha önceki kafirler peygamberlerine karşı çıktılar, helak oldular ve yerlerine müminler geçti. Aynı şekilde sizin geleceğiniz de tamamen peygamberin (s.a) davetine karşı takınacağınız tavra dayanmaktadır. Eğer bu daveti kabul ederseniz, Arabistan topraklarında kalabilirsiniz, eğer reddederseniz oradan çıkarılırsınız." Bunu takip eden olaylar, bu uyarının onbeş yıl sonra gerçekleştiğini göstermektedir, çünkü onbeş yıl sonra tüm Arabistan'da bir tek müşrik kalmamıştı.
25. Yani,"İlahi davete karşı sadakatsız, inançsız ve isyankar olanlar ve peygamberlerin davet ettikleri yola uymayı kabul etmeyenler, sonunda hayatları boyunca kazandıklarının ve yaptıkları işlerin bir yığın kül kadar değersiz olduğunu göreceklerdir. Uzun yıllar boyunca biriken büyük bir kül tepeciği nasıl fırtınalı bir günde rüzgar tarafından darmadağın ediliyorsa, aynı şekilde onların bütün büyük işlerinin o fırtınalı kıyamet gününde bir yığın külden başka bir şey olmadığı görülecektir. Onların göz kamaştırıcı kültürleri, büyük medeniyetleri, muhteşem krallık ve devletleri, büyük üniversiteleri, bilimleri, edebiyatları ve ikiyüzlüce yapılan ibadetleri, fazilet dedikleri davranışları, dünya hayatında övündükleri yararlı ve ıslah edici hareketleri, o gün bir yığın kül kadar değersiz olacak ve kıyamet gününün "fırtınası" tarafından etrafa saçılacak. O denli ki o gün ilahi teraziye koymaya değecek en ufak bir yararlı iş bile bulamayacaklar."


 19- Allah'ın gökleri ve yeri hak ile yarattığını görmüyor musunuz?(26) Dilerse sizi giderir-yok eder ve yeni bir halk getirir.
20- Bu, Allah'a göre güç değildir.(27)
21- Onların tümü-toplanıp Allah'ın huzuruna (kıyamette) çıktılar da zayıflar (müstaz'aflar) büyüklük taslayanlara (müstekbirlere) dedi ki: "Şüphesiz, biz size tâbi idik; şimdi siz, bizden Allah'ın azabından herhangi bir şeyi önleyebiliyor musunuz?" Dediler ki: "Eğer Allah bize doğru yolu gösterseydi biz de sizlere doğru yolu gösterirdik. Şimdi yakınsak da, sabretsek de farketmez, bizim için kaçacak hiç bir yer yoktur."(29)

AÇIKLAMA

26. Bu, kafirlerin işlerinin kül kadar değersiz olduğunu söyleyen bir önceki cümleyi ispatlamaktadır. Soru şunları ifade etmektedir: "Neden bundan şüphe duyuyorsunuz? Yerlerin ve göklerin büyük sisteminin, batılın değil, Hakk'ın sürekliliğine bağlı olduğunu görmüyor musunuz? Hak ve gerçekliğe değil, gerçek dışı spekülasyon ve tahminlere dayanan herşeyin uzun süre yaşamayacağı gerçeğine herşey şahittir. O halde işlerini batıla dayandıran bir kimsenin düzenleri mutlaka boşa çıkacaktır.
Çünkü böyle bir kimsenin işlerini kum üzerine bina ettiği ve onların uzun sürmesini bekleyemeyeceği açıktır. Aynı şekilde hakkı ve gerçeği bir yana bırakıp, hayatlarını yanlış teori ve fikirlere dayandıranlar da sürekli bir değere sahip olabileceklerini beklememelidirler, çünkü onların tüm kazandıkları değersiz kül yığınları gibi dağılmaya mahkumdur. Bu apaçık bir gerçektir, buna rağmen neden hayat sistemini Allah'tan bağımsız bir şekilde kuran veya (başka tanrı olmadığı halde) bir başkasının ilahlığına dayandıran bir kimsenin bütün kazandıklarının eninde sonunda boşa çıkacağından şüphe duyuyorsunuz? İnsan bu dünyada ne bağımsızdır, ne de Allah'tan başkasının kuludur. Bu gerçeğe rağmen, neden hayatlarını batıla dayandıran bir kimsenin bütün yaptıklarının rüzgar tarafından darmadağın edilmiş kül yığınları gibi değersiz olduğunu anlayacağını düşünemiyor musunuz?"
27. Bu bir önceki ayette yer alan cümlenin ispatından hemen sonra gelen bir tavsiyedir. Bu, aynı zamanda tehditkar cümle ile ilgili ortaya çıkan şüpheleri siler. Şu şekilde bir soru yöneltilebilir: "Eğer yaratılış gerçekten Hakkın devamlılığına dayanıyorsa, neden bir batıla sapan ve yanlış yoldan giden kimse hemen helak edilmiyor?" Bu sorunun cevabı şöyledir: "Ey anlayışsız adam, böyle bir kimseye helak etmenin Allah için zor olduğunu mu sanıyorsunuz? Ya da o kimsenin Allah'la yakın bir ilişkisi olduğu için Allah'ın onu helak etmediğini mi düşünüyorsun? Eğer bu doğru değilse, ki sen bunun doğru olmadığını biliyorsun, batıla uyan ve kötü ameller işleyen bir toplumun her zaman için, yerlerine daha iyi bir toplum getirilmek üzere yok edilme tehlikesiyle karşı karşıya olduklarını anlamalısın. Eğer batıla uyan topluluğa süre tanınmışsa ve yapılan tehdit uygulamada bir şekle bürünmemişse, bu hiçbir tehlikenin varolmadığı anlamına gelmez. Kayıtsız olmak yerine, verilen bu sürenin her dakikasından yararlanmaya çalışmalı ve tabi olduğunuz batıl sistemin sürekli ve dengeli olmadığını anlamalısın. Bu nedenle hayat sistemini daha dayanıklı ve sürekli temeller üzerinde kurmalısın."
28. Arapça "" fiili "ortaya çıkmak" ve "tanınmak" anlamlarına gelir. Bu nedenle biz de "Allah'ın huzuruna toplanıp çıktıklarında" ifadesini kullandık. Gerçekte bütün insanlar her an Allah'ın huzurundadırlar, fakat bunun farkında değildirler. Fakat Hüküm günü "Hakimler Hakimi" Allah'ın önünde toplandıklarında, her an O'nun huzurunda bulunduklarını anlayacaklardır. O denli ki onların yaptıkları her şey, düşündükleri ve istedikleri her şey Allah tarafından bilinmektedir.


 22- İş hükme bağlanıp-bitince, şeytan der ki: "Doğrusu Allah, size gerçek olan va'di va'detti, ben de size vaadde bulundum, fakat size yalan söyledim.(30) Benim size karşı zorlayıcı bir gücüm yoktu, yalnızca sizi çağırdım, siz de bana icabet ettiniz.(31) Öyleyse beni kınamayın, siz kendinizi kınayın. Ben sizi kurtaracak değilim, siz de beni kurtaracak değilsiniz. Doğrusu daha önce beni ortak koşmanızı da tanımamıştım.(32) Gerçek şu ki, zalimlere acıklı bir azab vardır."
23- İman edip salih amellerde bulunanlar, Rablerinın izniyle altından ırmaklar akan, içinde ebedi kalacakları cennetlere konulmuşlardır. Orda birbirlerine olan dirlik-temennileri: "Selam"dır.(33)
24- Görmedin mi ki, Allah nasıl bir örnek vermiştir:(34) Güzel bir söz, güzel bir ağaç gibidir ki, onun kökü sabit, dalı ise göktedir.(35)

AÇIKLAMA

29. Bu ayet başkalarını gözü kapalı takip eden veya "Biz zayıfız" diyerek zalimlere boyun eğip itaat eden herkese bir uyarı niteliğindedir. Böyle kimseler şu şekilde uyarılmaktadırlar: "Sizin bugün körü körüne peşinden gittiğiniz liderler, azizler, yöneticiler ve hakimler sizi asla Allah'ın cezasından kurtaramayacaklardır. O halde bugün sizin peşinden gittiğiniz kimselerin nereye gittiklerini ve sizi neye yönelttiklerini iyi düşünmelisiniz."
30. Günahkarlar şeytanı kendilerini saptırmakla suçladıklarında şeytan suçunu kabul edecek ve şöyle diyecektir: "Siz şimdi, Allah'ın verdiği bütün söz ve vaadlerin gerçek olduğunu ve benim sözlerimin hep boşa çıktığını görüyorsunuz. Ben de size zenginlik hakkında boş vaadlerde bulunduğumu, sizi açgözlülüğe teşvik ettiğimi ve sizi büyük beklentilerle oyaladığımı itiraf ediyorum. Sizi ahiret hayatının olmadığı, eğer varsa bile şu veya bu ulu kişinin şefaatiyle azaptan kurtulacağınız konusunda sizi temin ettim. Sizin yapmak zorunda olduğunuz tekşey, her şeyi onun huzurunda yapmanızdır. Sonra dilediğinizi yapmakta serbestsiniz, çünkü O sizi bütün sonuçlardan muaf tutacaktır. Bütün bunları söylediğimi ve taraftarlarıma da bunları söylemelerini emrettiğimi tekrar ediyorum."
31. Yani, "Siz doğru yola uymak istediğiniz halde benim sizi yanlış yola saptırdığımı söyleyemez ve bunu ispat edemezsiniz. Siz kendiniz bile bunun böyle olmadığını kabul edersiniz. Ben sizi Hakka karşı batıla davet etmekten ve fazilet yerine rezalete yöneltmekten başka birşey yapmadım. Eğer iki yoldan birini seçme özgürlüğüne sahip olduğunuzda doğru yola uymak isteseydiniz, benim sizi yanlış yola uymaya zorlayacak gücüm yoktu. Şimdi ben size yaptığım zavallı çağrının sorumluluğunu yükleniyorum, fakat siz benim davetimi kabul etme sorumluluğunun yükünü üzerinizden atamazsınız, çünkü bunu kendi arzunuzla yaptınız. O halde bütün sonuçlarına da katlanmalısınız."
32. Bu, imanda şirkten ayrı olarak amelde işlenen şirke açık bir örnektir. Şeytan kendi takipçilerinden, kendisini Allah'a ortak kabul etmelerini isteyecektir. Fakat iman sözkonusu olduğunda, şeytanı ilahlıkta ve ibadette Allah'a ortak kabul eden hiç kimse yoktur, bilakis herkes onu kötü amelleri nedeniyle lanetler. Bununla birlikte insanlar ona boyun eğip itaat ederler ve sanki o " tanrı " imiş gibi onu körü körüne izlerler. İşte buna "şirk" denir.
Şimdi de bunun aksi olan görüşü ele alalım. Bazıları bunun, sadece burada değinilen şeytanın sözüne dayanan bir görüş olduğunu söyleyebilirler. Fakat eğer bu dayanıksız olsaydı ilk önce Allah bunu kabul etmezdi. Yanısıra bu, Kur'an'da zikredilen tek şirk örneği değildir. İşte Kur'an'da zikredilen birkaç şirk örneği:
a) Kur'an Yahudi ve Hıristiyanları şirkle suçlar, çünkü onlar rahiplerini, din adamlarını Allah'ın yanısıra "Rab" olarak kabul etmişlerdir. (Tevbe,31)
b) Batıl gelenek ve inançlara uyanlara da müşrik adı verilmiştir. (En'am, 136-139) .
c) Arzu ve şehvetlerine uyanlar da kendi "nefislerini" ilah edinmekle suçlanmışlardır. (Furkan, 43) .
d) Allah'a isyan edenler "Şeytan"a ibadet etmekle suçlanmışlardır. (Yasin, 60) .
e) Allah'ın izni olmaksızın insanların hükümlerine uyanlar, gerçekten Allah'ın izni olmaksızın bu kimseleri Allah'a ortak koşmaktadırlar. (Şura, 21) .
Yukarıdaki örneklerin tümü şirkin sadece, kişinin ibadette Allah'a bir ortak koşması olayını imanın bir şartı olarak kabul etmesi ile sınırlı olmadığını göstermektedir. İlahi bir izin olmaksızın, bilakis ilahi bir yasaklamaya rağmen kişinin Allah'tan başkasına teslim ve tabi olması da şirktir. Böyle bir kişi, tabi olduğu ve peşinden gittiği kimseyi lanetlese bile şirk günahını işlemiş olur. İki tür şirk arasındaki fark işlenen günahın mahiyetinde değil derecesindedir. (Geniş bilgi için En'am suresinin 87, 107 açıklama notları ile, Kaf suresinin 50. açıklama notuna bakınız) .
33. Arapça "" kelimesi sözlükte " uzun bir ömür dilemek" anlamına gelir. Fakat günlük dilde iki insanın karşılaştığında birbirini selamlaması anlamına gelir. O halde (Tahiyye) ifadesi şu anlama gelebilir: " Onlar birbirlerini 'selam üzerine' olsun diye karşılarlar veya böyle karşılanırlar". Selam kelimesinin hem "huzur" için bir dua ve dilek, hem de "huzur" içinde karşılıklı bir tebrikleşme anlamlarını ifade ettiğine dikkat edilmelidir.
34. "" sözlükte "temiz bir söz" anlamına gelmesine rağmen burada "Doğru bir söz ve sağlam bir inanç" anlamındadır. Kur'an'a göre bu "söz" ve "inanç", tevhidi kabul etmek, peygamberlere, vahye ve ahirete inanmaktır. Çünkü tevhid bunları belli başlı doğrular olarak ilan eder.
35. Burada "güzel bir söz"ün ne kadar güçlü ve yaygın olduğu gösterilmektedir. Evrendeki tüm sistem, müminin şehadet ettiği bu "güzel söz"deki gerçekliğe dayandığından, yer ve bütün sistemi onunla işbirliği içindedir ve bütün sistemi ile birlikte gökyüzü onun hizmetindedir. Bu nedenle müminle tabiat kanunu arasında bir çatışma yoktur, herşey tabiatı gereği ona yardım elini uzatır.


 25- Rabbinin izniyle her zaman yemişini verir.(36) Allah insanlar için örnekler verir; umulur ki onlar öğüt alır-düşünürler.
26- Kötü (murdar) söz ise,(37) kötü bir ağaç gibidir: Onun kökü yerin üstünden koparılmış, kararı (yerinde durma, tutunma imkânı) kalmamıştır.(38)
27- Allah, iman edenleri, dünya hayatında ve ahirette sapasağlam sözle sebat içinde kılar.(39) Zalimleri de şaşırtıp-saptırır;(40) Allah dilediğini yapar.
28- Allah'ın nimetini küfre değiştirenleri ve kavimlerini 'yıkım ve azab' yurduna konduranları görmedin mi?
29- (Ki bu) Cehennemdir. Ona yaslanırlar. Ne kötü bir karar (yeridir) o!...
30- O'nun yolundan saptırmak için Allah'a eşler koştular. De ki: "Yararlanın. Çünkü elbette sizin varışınız ateşedir."
31- İman etmiş kullarıma söyle: "Alış-verişin ve dostluğun olmadığı o gün gelmezden evvel, dosdoğru namazı kılsınlar ve kendilerine rızık olarak verdiklerimizden(41) gizli ve açık infak etsinler."(42)

AÇIKLAMA

36. "Güzel bir söz" o denli verimlidir ki, hayat sistemini ona dayandıran herkes (veya her toplum) her an ondan meyvasını alır. Çünkü "güzel söz", düşüncede berraklık, sinirlerde denge, karekterde güç, ahlakta temizlik, ilişkilerde sebat, konuşmada doğruluk, sohbette dolaysız ve doğrudan konuşma, sosyal davranışlarda ölçülü bir tutum, kültürde soyluluk, ekonomide adalet ve eşitlik, politikada onurluluk, savaşta soyluluk, barışta samimiyet ve verilen sözlerde, yapılan anlaşmalarda güven yaratır. Kısacası o, yerinde kullanıldığında herşeyi altına çeviren bir iksirdir.
37. "Kötü bir söz", "güzel bir söz"ün tam tersidir. Gerçek dışı ve yanlış olan herşey için kullanılabilir, fakat burada ateizm, sapıklık, inançsızlık, şirk, putatapıcılık veya peygamber tarafından getirilmemiş hangi "izm" olursa olsun kişinin hayat sistemini dayandırdığı yanlış inanç ve akide anlamında kullanılmaktadır.
38. " Kötü bir söz" (yanlış bir inanç) dayanıklı ve sürekli değildir, çünkü tabiat kurallarına terstir. Bu nedenle evrendeki her şey ona karşı çıkar ve onu reddeder. Sanki toprak onun tohumlarını dışarı atmaya hazırdır ve eğer atılan tohumlardan bazıları büyümeyi ve kötü bir ağaç olmayı başarırsa, o zaman gökyüzü onun dallarına baskı uygular. Gerçekte eğer insana denenmesi için özgürlük ve süre tanınmamış olsa, kötülüğün gelişmesine hiç bir zaman izin verilmezdi. Bu özgürlük nedeniyle bazı insanların hayatlarını "kötü söz"e dayandırmalarına izin verilmiştir. Onun belli bir dereceye kadar büyümesine müsaade edilir, fakat o kötü sonuçlar doğurmaktan başka bir şey üretmez. Kısa bir süre sonra da onun kökü topraktan sökülüp atılır.
"Güzel bir söz" ile "kötü bir söz" arasındaki ayırım o denli açıktır ki, dünyanın kültürel, ahlaki, dini ve entellektüel tarihini eleştirel bir yaklaşımla inceleyen herkes bunu kolayca algılayabilir. Çünkü "güzel söz", tüm insanlık tarihi boyunca bir tek ve aynı kalmıştır ve hiçbir zaman tarihten silinmemiştir. Bunun aksine, tarihte sayılamayacak denli çok "kötü söz" ortaya çıkmış, fakat bunlardan tarih kitaplarındaki isimleri dışında hiçbir iz kalmamıştır. Hatta bunlardan bazıları o denli saçmadır ki, eğer bugün insanlar bunları duysalar insanların bu kadar akıldışı şeylere nasıl inandıklarına şaşırırlar.
İki tür "söz" arasında dikkate değer bir ayrım daha vardır. Ne zaman bir kimse veya toplum "güzel sözü" hayat sistemi olarak kabul ederse, nimet ve lütuflar sadece o kişi ve toplumla sınırlı kalmaz her tarafa yayılır. Bunun aksine ne zaman bir kimse veya toplum, hayatını "kötü söz" üzerine kurarsa, her tarafa kaos ve karışıklık yayılır.
Bu bağlamda, "güzel söz" ve "kötü söz" örneği ile, rüzgarın savurduğu bir yığın kül (18. ayet) "sel köpüğü" ve "eritilmiş madenlerin köpüğü" misallerinde (Ra'd, 17) anlatılmak istenenin aynen anlatıldığı da belirtilmelidir.
39. Yani, "Müminler bu dünya hayatı boyunca sabrederler, çünkü onun dengeli hayat sistemi "güzel bir söz" üzerine kuruludur. Çünkü bu, onlara apaçık bir görüş açısı, anlamlı bir düşünce sistemi ve kapsamlı bir hayat öğretisi sağlar ve bütün kilitlere ve problemlere bir anahtar teşkil eder. Onun yardımıyla müminler, onların hayatın her zorluğu karşısında sabırlı olmalarını sağlayan güçlü bir karekter ve sağlam bir tavır elde ederler. Bu, aynı zamanda onlara, zihin ve gönül huzuru veren ve onları sapmaktan ve kaprislerden koruyan yaşama ilkelerini de sağlar. Herşeyin ötesinde, bu dünya hayatından sonra ahiret hayatına başladıklarında, hiçbir korku ve tedirginlik duymaksızın soğukkanlı olacaklardır. Çünkü, sanki daha önceden her yönünü biliyorlarmış gibi orada herşeyi bekledikleri gibi bulacaklardır. Çünkü onlara ahiret hakkında tam bir bilgi verilmiş ve bu şekilde müminler oradaki her aşama için hazırlanmışlardır. Bu nedenle onlar, dünya hayatlarını "kötü bir söz" üzerine kuran, herşeyi beklentilerinin tersi bir şekilde bulan kafirlerin tersine her aşamadan tam bir soğukkanlılıkla geçeceklerdir."
40. Yani, Allah, "güzel söz"ü bırakıp "kötü söz"e uyan günahkarların, zihinlerini karıştırarak ve çabalarını yanlış yolda harcayarak sapıtmalarına izin verir. Onların doğru düşünce ve davranış şeklini bulamamalarının ve rezalete düşmelerinin nedeni işte budur".
41. Yani, "Müminler, kafirlerin aksine şükrü seçmelidirler (29. ayet) . Şükürlerinin bürünmesi gereken pratik şekil ise, namazı kılmaları ve mallarını Allah yolunda harcamalarıdır."
42. Yani, "O gün kimse ne fidye ne de şefaat ile kurtulamayacaktır."


 32- Allah,(43) gökleri ve yeri yatan ve gökten su indirip onunla size rızık olarak türlü ürünler çıkarandır. Ve onun emriyle gemileri, denizde yüzmeleri için size, emre amade kılandır. Irmakları da sizin için emre amade kılandır.
33- Güneşi ve ayı da hareketlerinde sürekli emrinize amade kılan, geceyi ve gündüzü de emrinize amade kılandır.(44)

AÇIKLAMA

43. Yani, "Verdiği onca nimete rağmen, nimetlerine karşılık olarak nankörlük ve isyan ile cevap verdikleri ve eşler koştukları Allah yine aynı Allah'tır."
44. Metindeki "" ifadesi (32-33 ayetler) , bunları "size kulluk etsinler diye çeviren bazı kimseleri yanlış sonuçlara götürmüştür. Hatta bunlardan bazıları bu ayetleri, insan hayatının tek gayesinin yeri ve gökleri kendi emri altında almak olduğu şeklinde tefsir etmişlerdir. Oysa bunların gerçek anlamı "Sizin için (kanunlara) tabidirler" olmalıdır. Allah bütün bunları, insanlara yararlı olacak kanunlara bağlamıştır. Eğer gel-git (med-cezir) belirli fizik kanunlarına bağlı olmasaydı, denizcilik mümkün olmazdı; bir nehir belli kanunlara bağlı olmasaydı, ondan kanallar açmak imkansız olurdu, aynı şekilde gök cisimler (güneş, ay vs.) yeryüzü, gece ve gündüz belirli sabit kurallara bağlı olmasaydı, değil medeni bir hayat, hayatın idamesi bile söz konusu olamazdı.


 34- Ve size her istediğiniz şeyi verdi.(45) Eğer Allah'ın nimetini saymaya kalkışırsanız, onu sayıp-bitirmeye güç yetiremezsiniz. Gerçek şu ki, insan pek zalimdir, pek nankördür.
35- Hani İbrahim(46) şöyle demişti: "Bu şehri(47) güvenli kıl, beni ve çocuklarımı putlara kulluk etmekten uzak tut."
36- "Rabbim, gerçekten onlar insanlardan birçoğunu şaşırtıp-saptırdı.(48) Bundan böyle kim bana uyarsa, artık o bendendir, kim de bana isyan ederse kuşkusuz Sen, bağışlayansın, esirgeyensin."(49)
37- "Rabbimiz, gerçekten ben, çocuklarımdan bir kısmını Beyt-i Haram yanında ekini olmayan bir vadiye yerleştirdim; Rabbimiz, dosdoğru namazı kılsınlar diye (öyle yaptım) , böylelikle Sen, insanların bir kısmının kalblerini onlara ilgi duyar kıl ve onları birtakım ürünlerden rızıklandır.(50) Umulur ki şükrederler."

AÇIKLAMA

45. "O size bütün istediklerinizi verdi". O size hayatınızı, hayatınızın gelişmesi ve ilerlemesi için gerekli olan herşeyi sağlamıştır.
46. Bundan önceki ayetlerde (32-35) Kureyş'e bütün insanlara verdiği bunca nimete karşılık Allah'a şükretmeleri için bir çağrı yapılmıştır. Fakat bu pasajda aynı çağrı Kureyşlilere verilen özel nimetler hatırlatılarak tekrarlanmaktadır. Onlara İbrahim'in atalarının Kabe yakınlarına yerleştirdiği, Mekke'yi "emin bir belde" yaptığı ve İbrahim'in (a.s.) duasına karşılık Allah'ın Kureyşlilere nimet ve lütuflarını bahşettiği hatırlatılmaktadır. Onlardan bu "nimetleri" hatırlamaları ve doğru yola uymaları istenmektedir.
47. Mekke
48. Bu, putların Allah'ın yolundan sapık yollara döndüren birer araç olduklarını söylemenin mecazi bir anlatımıdır.
49. Doğru yoldan başka yollara uyanlara karşı gösterilen yumuşaklık, İbrahim (a.s.) ın insanlara duyduğu şefkatin bir göstergesidir. İbrahim (a.s.) onların durumunu Allah'ın merhamet ve bağışlamasına bırakmıştır, çünkü onları ilahi azab içinde görmeye dayanamazdı. Sonra onlar için af dilemiş ve rızk konusunda Allah'a şöyle dua etmiştir. "Rabbim, Allah'a ve ahiret gününe inananları ürünlerle rızıklandırır." (Bakara, 126) . Ahiret azabı gelince İbrahim (a.s.) benim yolumda, yürüyemeyenleri cezalandır dememiş ve onlar hakkında 'Yarabbi! Sen bilirsin, sen af edici ve merhametlisin', demiştir. İbrahim (a.s.) in bu merhamet ve şefkat dileği sadece kendi evlatları için değil, bütün bir insan topluluğu içindi. Buna benzer bir başka örnek de Hud suresinde yer almaktadır. Melekler Lut kavminin sapık topluluğunu helak etmek üzere yola çıktıklarında İbrahim (a.s.) onlar için dua etmeye başlamıştır. ".....İbrahim, Lut kavmi konusunda bizimle tartışmalara girişti, çünkü o yumuşak huylu ve merhametli biriydi. (Hud: 74-75) . Aynı şekilde Hz. İsa (a.s.) da çok yumuşak kalpliydi. Hatta Allah ona, kendisine uyanların doğru yoldan saptıklarını gösterdiğinde yine de onlar için dua edip yalvaracaktır. "Eğer onları azaplandırırsan, kuşkusuz onlar senin kullarındır, eğer onları bağışlarsan, kuşkusuz Aziz olan, Hakim olan da sensin". (Maide: 118)
50. Allah İbrahim (a.s.) ın duasını kabul etti. Bu surenin indirildiği dönemde Arabistan'ın her tarafından bir çok insanın hac ve umre için Mekke'ye gitmesinin ve bugün de dünyanın her tarafından insanın orada toplanmasının nedeni bu duadır. Bunun yanısıra o bölgenin tamamen kurak olmasına ve hayvanlar için bile hiç bitki yetişmemesine rağmen, yılın her mevsiminde çeşit çeşit meyve ve sebzelerle doludur.


 38- "Rabbimiz, şüphesiz Sen, bizim saklı tuttuklarımızı da, açığa vurduklarımızı da bilmektesin.(51) Yerde ve gökte hiç bir şey Allah'a gizli kalmaz."(52)
39- "Hamd, Allah'a aittir ki, O, bana ihtiyarlığa rağmen İsmail'i ve İshak'ı armağan etti. Şüphesiz benim Rabbim, gerçekten duayı işitendir."
40- "Rabbim, beni namazı(nda) sürekli olan kıl, soyumdan olanları da. Rabbimiz, duamı kabul buyur."
41- "Rabbimiz, hesabın yapılacağı gün, beni, anne-babamı ve mü'minleri bağışla."(53)

AÇIKLAMA

51. Yani, "Rabbim, sen benim dilimle söylediğimi duyarsın ve şüphesiz bütün düşünce ve duygularımdan da haberdarsın."
52. Burada bir parentez açılarak Hz. İbrahim (a.s.) ın sözü tasdik edilmektedir.
53. Hz. İbrahim (a.s.) duasında müşrik babasını da anmıştı, çünkü ona onun için kendi Rabbine dua edeceğine dair söz vermişti (Meryem, 48) . Fakat sonraları, onun için dua etmemesi gerektiğinin, çünkü onun bir Allah düşmanı olduğunun farkına vardığında verdiği sözden vazgeçmiştir.(Tevbe, 114) .


 42- (Ey Muhammed,) Allah'ı sakın zulmedenlerin yapmakta olduklarından habersiz sanma, onları yalnızca gözlerin dehşetle belireceği bir güne ertelemektedir.
43- Başlarını dikerek koşarlar, gözleri kendilerine dönüp-çevrilmez.(54) Kalbleri de (sanki) bomboştur.
44- Azabın kendilerine geleceği gün (ile) insanları uyarıp-korkut ki, (o gün) zulmedenler, şöyle diyecekler: "Bizi yakın bir süreye kadar ertele ki, Senin çağrına cevap verelim ve peygamberlere uyalım." Oysa daha önce, kendiniz için hiç zeval yoktur diye and içenler sizler değil miydiniz?

AÇIKLAMA

54. Bu manzara günahkarların hesap günündeki acıklı ve korkunç durumunu göstermektedir. Onlar durumlarının farkına vardıklarında o denli şaşırıp korkacaklardır ki, hiçbirşey görmeksizin öyle bakakalacaklardır.


 45- Siz, kendi nefislerine zulmedenlerin yerleştikleri yerlerde oturmuştunuz. Onlara ne yaptığımız size açıklanmıştı ve size örnekler vermiştik.
46- Gerçek şu ki, onlar hileli-düzenler kurdular. Oysa onların düzenleri, dağları yerlerinden oynatacak da olsa, Allah katında onlara hazırlanmış düzen (kötü bir karşılık) vardır.(55)
47- Allah'ı, sakın peygamberlerine verdiği sözden dönen sanma.(56) Gerçekten Allah azizdir, intikam sahibidir.
48- Yerin başka bir yere, göklerin de (başka göklere) dönüştürüldüğü gün,(57) onlar tek olan, kahhar olan Allah'ın huzuruna çıka(rıla) caklardır.
49- O gün suçlu-günahkârların (sıkı) bukağılara vurulduklarını görürsün.
50- Giyimleri katrandandır,(58) yüzlerini de ateş bürümektedir.
51- (Bu azab,) Allah'ın her nefsi kendi kazandığıyla cezalandırması içindir. Hiç şüphesiz Allah, hesabı pek çabuk görendir.
52- İşte bu (Kur'an) uyarılıp-korkutulsunlar, gerçekten O'nun yalnızca bir tek ilah olduğunu bilsinler ve temiz akıl sahipleri iyice öğüt alıp düşünsünler diye bir bildirip-duyurma (bir belağ) dır.

AÇIKLAMA

55. Yani, "Allah'ın kanunlarını bozan ve vahye karşı çıkanların, zulümlerinin sonucunu değiştirmek için büyük planlar yaptıklarını ve tuzaklar kurduklarını, fakat Allah'ın onları bir tek "karşı tuzak" ile helak ettiğini gördünüz. Sizden önceki kavimlerin planları boşa çıktığı halde siz, "güçlü" hesaplamalarınız ve planlarınızla başarıya ulaşacağınızı ümit ederek, hakka davet eden mesaja karşı giriştiğiniz tuzaklardan vazgeçmiyorsunuz."
56. Bu hitab Peygamber (s.a) e yöneltilmiş olmasına rağmen, gerçekte düşmanları kastedilmektedir. Onlar, cezalarının geciktirmesi nedeniyle boş ümitlere kapılmamaları için uyarılmaktadırlar. Allah'ın daha önceki peygamberlere verdiği sözleri tuttuğunu ve onların düşmanlarını helak ettiğini unutmamalıdırlar. Allah, muhakkak Hz. Muhammed'e (s.a) verdiği sözleri de yerine getirecektir.
57. Bu ayetten ve Kur'an'daki diğer bazı işaretlerden, kıyamette yeryüzünün ve göklerin tamamen helak olmayacağı, fakat "birinci sur"a üflendiği anlaşılmaktadır. Bundan sonra, "birinci" ve "sonuncu sur"a üfleniş arasında (bu ikisi arasında ne kadar süre olduğunu ancak Allah bilir) , yeryüzünün ve göklerin bugünkü şekli ve durumu degişecek ve yeni fiziksel kanunlara dayanan yepyeni bir fiziksel sistem meydana gelecektir. İşte bu Ahiret olacaktır. "son sur"a üflendiğinde, Adem'den (a.s.) "ilk sur" üflenmeden önce doğanlara kadar bütün insanlar diriltilecek ve Allah'ın huzuruna getirilecektir. Kur'an, buna "toplamak, bir araya getirmek" anlamına gelen (Haşr) adını verir. Kur'an'da kullanılan kelimelerden ve hadislerde yer alan bazı açık cümlelerden, bu olayın yeryüzünde meydana geleceği açığa çıkmaktadır. "hüküm yeri" ve "mizan" (terazi) yeryüzünde kurulacak ve kararlar burada verilecektir. Kur'an ve hadislerden ahiret hayatının sadece ruhsal hayatın olacağı ve her bireyin cezasını veya mükafatını bu dünyada yaşadığı "şahsiyet" içinde alacağı anlaşılmaktadır.
58. Bazı müfessirler "katran"ın "kükürt" veya "eritilmiş bakır" yerine kullanıldığı görüşündedirler, fakat gerçekte ""ve benzerlerini kastetmektedir.
İBRAHİM SURESİNİN SONU


 015 - HİCR SURESİ
GİRİŞ
Adı: Bu sure adını 80. ayetten alır.
Nüzul Zamanı: Surenin değindiği konulardan ve üslubundan, İbrahim suresi ile aynı dönemde nazil olduğu anlaşılmaktadır. Çünkü arkaplanında belirgin iki öğe vardır. Birincisi, surede arka arkaya tekrarlanan uyarılardan, Peygamberin (s.a) yıllardan beri tebliğ etmesine rağmen, kavminin kabule yanaşmadığı açığa çıkmaktadır. Hatta onlar, küfürde, düşmanlıkta ve yeni dinle alay etmede zaman geçtikçe daha da ileri gidip inatlaşmışlardır. İkincisi, o zaman peygamber artık kendisini küfrü ortadan kaldırmak için sarfettiği çabalardan ve kavminin düşmanlıklarından yorgun ve bezgin hissetmeye başlamıştır. Bu nedenle Allah ona tekrar tekrar cesaret vererek teselli edip, rahatlatmaktadır.
Konular ve Anafikir
Sure şu ana konulardan oluşmaktadır:
a) Peygamberin davetini reddeden, ona karşı çıkan ve peygamberle (s.a) alay edenlerin uyarılması,
b) Peygamberin (s.a) teselli edilmesi ve ona cesaret verilmesi. Fakat bu surede, başka hiçbir emir ve tavsiyenin bulunmadığı anlamına gelmez. Aslında Kur'an hiçbir zaman sadece uyarı, azarlama ve tenkit ile yetinmez, bilakis her uygun olan yerde gerekli emir ve tavsiyelere yer verir. Buna uygun olarak bu surede de bir tarafta Tevhid'le ilgili apaçık deliller, diğer tarafta Adem ve Şeytanın hikayesiyle ilgili uyarılar yer almaktadır.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Râ, Bunlar, kitabın ve apaçık olan Kur'an'ın ayetleridir.(1)
2- O küfredenler müslüman olmayı nice kereler dileyecekler.
3- Onları bırak; yesinler, yararlansınlar ve onları (boş) emel oyalayadursun. İlerde bileceklerdir.
4- Biz, kendisi için bilinen (takdir edilmiş) bir kitap olmaksızın hiç bir ülkeyi yıkıma uğratmadık.(2)
5- Hiç bir ümmet, kendi ecelini ne öne alabilir, ne de onlar ertelenebilirler.
6- Onlar: "Ey kendisine kitap(3) indirilen (Muhammed) . Gerçekten sen cinlenmiş (bir deli) sin," dediler.
7- "Eğer doğruyu söyleyenlerden isen, bizlere melekleri getirmeli değil miydin?"
8- Hak olmaksızın biz melekleri indirmeyiz.(4) O zaman da onlara göz açtırılmaz.(5)

AÇIKLAMA

1. Bu ayet sureye kısa bir giriş niteliğindedir, ve hemen ardından surenin konusu başlar.
"Bunlar apaçık Kur'an'ın ayetleridir": Bunlar anlamı apaçık ve anlaşılır olan Kur'an'ın ayetleridir.
2. Burada, kafirlerin kendilerine bir azap gelmemesi nedeniyle Hz. Muhammed'in (s.a) gerçek bir peygamber olmadığı şeklinde yanlış fikirleri reddedilmektedir. "Biz hiçbir topluluğu küfrü işlediklerinde hemen cezalandırmayız. Biz her topluluğa daveti duyup anlamaları ve hallerini düzeltmeleri için bir süre veririz. O süreye kadar günahlarına ve kötü hareketlerine müsamaha gösteririz, dilediğini yapma özgürlüğü veririz ve o süre bitinceye dek bekleriz. Onların alaylarına ve küfürlerine müsamaha göstermemizin nedeni işte budur." (Daha geniş bilgi için bkz. not 18, İbrahim suresi) .
3. (Zikr) kelimesi sözlükte "hatırlatmak" "uyarmak" ve "tavsiye etmek" anlamlarına gelir. Fakat Kur'an bunu teknik bir terim olarak uyarı niteliğinde bir "öğüt" anlamına kullanır. O halde bütün peygamberlere gönderilen tüm kitaplar birer zikr idi ve Kur'an'da bir zikirdir.
4. Bu, kafirlerin öne sürdükleri alaylı bir iddia idi, çünkü onlar "zikr"in peygambere (s.a) indirildiğine inanmıyorlardı, aksi takdirde ona "cinlenmiş" demezlerdi. Bununla asıl söylemek istedikleri şuydu: "Zikrin" kendine geldiğini iddia eden sen, deli birisin." Buna benzer bir iftira Firavun tarafından Hz.Musa'ya (s.a) da atılmıştı. Sarayındakilere hitap ederek şöyle demişti: "Size gönderilen elçi gerçekten bir delidir." (Şuara, 27) .
5. "Biz melekleri bu şekilde indirmeyiz". Biz melekleri, insanlar istediği için sadece iş olsun diye indirmeyiz. Onlar kafirlere peygamberin kendilerine davet ettiği tüm görünmez şeyleri göstermek ve bütün gerçeği gözler önüne sermek için de gönderilmezler. Melekler ancak günahkar bir topluluk hakkında hüküm verileceği zaman inerler. O zaman, insanlara daveti kabul etmeleri söylenmeksizin hüküm uygulanır, çünkü "gerçek" onların gözü önüne serilir serilmez onların süresi bitmiştir.
".... Onlar hak ile inerler": "Onlar beraberlerinde hakkı getirirler." Yani onlar hakkı ikame edip, batılın kökünü kazımak için gelirler. Yani başka bir deyişle: "Onlar Allah'ın hükmünü uygulamak üzere inerler."


 9- Hiç şüphesiz, zikri (Kur'an'ı) biz indirdik biz; onun koruyucuları da gerçekten biziz.(6)
10- Andolsun, senden önce geçmiş topluluklara da elçiler gönderdik.
11- Onlara herhangi bir peygamber gelmeyegörsün, mutlaka onunla alay ederlerdi.
12- Böylece biz onu (alayı) , suçlu-günahkârların kalblerine sokarız.(7)
13- Onlar ona (indirilen Kitaba) inanmazlar, oysaki evvelkilerin sünneti geçmiştir.
14- Onların üzerlerine gökyüzünden bir kapı açsak da ordan yukarı yükselseler de,
15- Mutlaka: "Gözlerimiz döndürüldü, belki biz büyülenmiş bir topluluğuz" diyeceklerdir.
16- Andolsun, biz gökte burçlar(8) kıldık ve onu gözleyenler için süsledik.(9)

AÇIKLAMA

6. Yani, "O zikri biz indirdik. O halde sizin "deli" dediğiniz elçimiz değil, bilakis bu alaylı ithamınız bizedir. Bunun yanısıra, onun "Bizim zikrimiz" olduğunu ve onu bizim koruduğumuzu bilmelisiniz.
Bu nedenle ona hiçbir zarar veremezsiniz, alaylarınız, iğneli sözleriniz ve düşmanlığınız da onun değerini düşüremez. Ona karşı ne yaparsanız yapın, onun gelişmesini engelleyemezsiniz. Hiç kimse de onu değiştirmeye veya bozmaya güç yetiremeyecektir."
7. Müfessir ve mütercimlerin çoğunluğu 12. ayetteki "onu kablerine soktuk" cümlesindeki "onu" zamirinin 11. ayette geçen "alay" olduğu görüşündedirler. Onlara göre 13. ayetteki "Ona inanmazlar"daki zamir ise 9. ayette geçen "zikr"dir. O zaman 12 ve 13 ayetler şöyle anlaşılır: "Biz o alayı onların kalblerine sokarız ve böylece bu zikre inanmazlar". Gramer bakımından bu görüşte bir yanlışlık olmamasına rağmen, bizim tefsirimiz grametik bakımdan da daha uygun olacaktır. Buna göre 12. ayetin anlamı şöyledir: "Zikr inananların kalblerine girince onlara huzur verir. Fakat aynı şey günahkarların kalbine girince sanki kızgın bir çubuk olur ve onların kalblerini ve zihinlerini yakar."
8. Bundan önceki ayetlerde (14-15.) kafirlerin, Kur'an'a karşı, göğe yükselip ondaki ayetleri görseler bile yine de ona inanmayacak denli sert bir tutumları olduğu bildirilmişti. 16-22. ayetlerde ise Kur'an'ın hak olduğu konusunda onları ikna etmek için bazı ayetler zikredilmektedir.
"Burçlar" (büruç) Allah'ın ayetleridir, çünkü her uzay küresi görünmez sınırlarla çevrildiği için bir gökküreden diğerine geçmek imkansızdır. Bu bağlamda Arapça burç kelimesinin "etrafı surlarla örülmüş bir yer" anlamına geldiği belirtilmelidir. Fakat astronomide teknik bir terim olan burç, güneşin göklerde yaptığı yolculuğun geçiş noktalarını belirten burçlar kuşağının oniki konağından birini kastetmek için kullanılır. Bu, bazı müfessirleri bu ayette de burcun astronomideki anlamıyla kullanıldığını düşünmeye yöneltmiştir. Bazıları da bununla "gezegenler"in kastedildiği görüşündedirler. Fakat eğer bu kelimeyi 19. ayetin kapsamı içinde ele alırsak, "küreler" anlamına geldiği sonucuna varırız.
9. "Biz burçları bakanlar için süsledik." "Bu kürelerden her birine parlak bir yıldız veya gezegen yerleştirdik ve onların güzel görünmelerini sağladık." Başka bir deyişle: "Biz sınırsız olan evreni, sönük, viran ve korkunç yapmadık, bilakis herkes onda hayret verici bir düzen ve ahenk bulur. Ondaki görüntüler o denli çarpıcıdır ki hepsi gönülleri ve zihinleri büyüler. Evrenin bu mükemmel yapısı, onun yaratıcısının sadece büyük ve hikmet sahibi olduğunun değil, aynı zamanda büyük bir sanatkar olduğunun da göstergesi ve delilidir." Kur'an'da yaratıcının bu yönü Secde suresi ayet 7'de belirtilmektedir: " (O Allah ki) yarattığı herşeyi güzel yapandır."


 17- Ve onu her kovulan şeytandan koruduk.(10)
18- Ancak kulak hırsızlığı yapan olursa,(11) onu da parlak bir ateş izler.(12)
19- Yere (gelince,) onu döşeyip-yaydık, onda sarsılmaz-dağlar bıraktık ve onda her şeyden ölçüsü belirlenmiş ürünler bitirdik.(13)
20- Ve orda sizler için ve kendisine rızık vericiler olmadığınız kimseler (varlıklar ve canlılar) için geçimlikler kıldık.

AÇIKLAMA

10. Yani, "Bu küreler o denli korunmuşlardır ki hiçbir şeytan onlara ulaşamaz. Çünkü cinleri de içeren tüm şeytanlar dünyanın içinde bulunduğu küre ile sınırlıdırlar. Onların bu kürede yaşayanların ayrıca diğer kürelere geçme kabiliyetleri yoktur. Bu, çok yaygın olan bir yanlış anlamayı ortadan kaldırmak üzere zikredilmiştir. Sıradan insanlar, eskiden olduğu gibi bugün de şeytan ve arkadaşlarının evrende her yere gidebileceğine inanmaktadırlar. Bunun tam tersine Kur'an, şeytanların belirli bir sınırı aşamayacaklarını ve sınırsız bir güce sahip olmadıklarını bildirmektedir.
11. Bu, gökten haber aldıklarını söyleyen kahinler, büyücüler, münzeviler ve sihirbazların boş iddialarında bir cevap niteliğindedir. Kur'an onların görünmeyen şeyler (gayb) hakkında hiçbir bilgi almaya muktedir olmadıklarını söyler. Şeytanlar yine de kulak hırsızlığı yapmaya çalışırlar. Çünkü onlar yapı itibariyle meleklere insanlardan daha yakındırlar. Fakat gerçekte çok az bir bilgi elde edebilirler.
12. Arapçada (şihab-ı mübin) kelimesi sözlükte "parlak bir ateş şulesi" anlamına gelir. Aynı şey Saffat suresi, 10. ayette (şihab-ı sakib) "karanlığı delip geçen alev" olarak adlandırılmıştır. Bu bir "meteor" olabilir de olmayabilir de. Çünkü bunun "kozmik ışın" gibi herhangi bir ışın veya henüz keşfedilmemiş daha kuvvetli bir ışın türü olabilir. Her ne ise, eğer şeytanları kovalayan "parlak ateş şulesi"ni meteor olarak kabul edersek, sayısız denecek kadar çok miktarda, evrende bizim bulunduğumuz kürenin etrafında koruyucu bir duvar oluşturmaktadırlar. Teleskop yardımıyla yapılan bilimsel gözlemler, uzaydan yerin atmosferine "yağmur" gibi milyarlarca meteorun düştüğünü göstermektedir. Böyle bir manzara Kuzey Amerika'nın doğu bölgelerinde 13 Kasım 1833'de gözlenmiştir. Bu o denli güçlü bir koruyucu duvar teşkil etmektedir ki, şeytanların başka bir küreye geçmesi imkansızlaşmaktadır. (Bakınız. Britanıca Ansiklopedisi, 1946, Cilt: 15, Sahife: 337-339)
Yukarıda anlatılanlar yardımıyla "burçlar"ın hayali bir resmi gözönüne getirilebilir. Her ne kadar bir küreyi diğerinden ayıran gözle görülür "duvarlar" yoksa da Allah her küreyi, birini diğerinden ayıran görünmez "duvarlar"la korumaktadır. Meteor yağmurlarına rağmen "gezegenimizin" hala güvenlikte olmasının nedeni işte budur. Çünkü meteorlar, bizim küremizin koruyucu duvarını aşar aşmaz küle dönüşmektedirler. Fakat bazen uzaydan gelen bir meteor, yaratıcının kudretini yeryüzündekilere hatırlatmak üzere dünyaya düşmektedir. Örneğin, bunların en büyüklerinden birinin ağırlığı 645 pound (292, 830 kg.) dır. Eğer yeryüzü "burçlar"la korunuyor olmasıydı, bu kayan yıldızlar (meteorlar) nedeniyle uzun yıllar önce helak olurdu. Kur'an'ın "büruc" dediği işte bu koruyucu duvarlar (burçlar) dır.
13. Her bitkinin belli bir dereceye kadar büyümesi, Allah'ın kudret ve hikmetini gösteren başka bir ayettir. Çünkü her bitkinin büyüme gücü o kadar büyüktür ki, eğer serbestçe büyümesine izin verilse bir tek çeşit bitki bile bütün dünyanın yüzeyini kaplayabilir. Fakat hikmet sahibi ve herşeye gücü yeten yaratıcı her tür bitkinin dengeli bir miktarda üremesini ve çoğalmasını düzenlemiştir. Bitkisel hayatın başka bir yönü daha vardır. Her tür bitki ancak belirli bir ölçü, boy ve kalınlıkta büyüyebilir. Bu da her bitkinin sayısınca, yapı, yükseklik, genişlik ve şeklinin, yapraklarının ve dallarının bizzat yaratıcı tarafından belirlendiğinin bir ispatıdır. Hiçbir bitki bu belirli sınırların ötesine aşamaz.


 21- Hiç bir şey yoktur ki, hazineleri bizim katımızda olmasın; ancak biz onu belirlenmiş bir miktar olarak indiririz.(14)
22- Ve aşılayıcılar olarak rüzgârları gönderdik, böylece gökten su indirdik de sizleri suladık. Oysa siz onun hazine-koruyucuları değilsiniz.
23- Şüphesiz Biz, gerçekten Biz yaşatır ve öldürürüz ve varis olanlar Biziz.(15)
24- Andolsun, sizden öne (veya önceden) geçenleri bilmişizdir; ve (yine) andolsun, geride kalanları da bilmişizdir.
25- Ve şüphesiz senin Rabbin, O, onları haşredecektir. Gerçekten O, hüküm ve hikmet sahibi olandır, bilendir.(16)
26- Andolsun, insanı kuru bir çamurdan, şekillenmiş bir balçıktan yarattık.(17)
27- Ve Cânn'ı da daha önce 'nüfuz eden kavurucu' ateşten yaratmıştık.(18)

AÇIKLAMA

14. Bu, büyümesi için belirli bir sınır konulan yaratığın sadece bitkiler olmadığını hatırlatmak için burada zikredilmiştir. Aynı şey, hava, su, ışık ısı, maden, bitki, hayvan, güç ve enerji ne olursa olsun varolan herşey için geçerlidir. Kısacası varolan herşey ne artan ne de azalan belirli bir miktarda, sayıda vs. bulunur. İşte bu herşeyde varolan "belirlilik" tüm evrende denge ve düzeni sağlar. Herşey o denli düzenli ve dengelidir ki, insan kendini tüm bunların bir tek hikmet sahibi yaratıcı tarafından yaratıldığı düşüncesinden kendisini alamaz. Çünkü eğer evren sadece tesadüfen meydana gelmiş veya birçok tanrı tarafından yaratılmış olsaydı, herşeyde bu denli denge ve uyumluluk bulmak imkansız olurdu.
15. Burada vurgulanmak istenen nokta şudur: "Dünya hayatınız ve sahip olduğunuz herşey geçici ve fanidir. Kalıcı ve baki olan sadece Allah'tır. Ergeç sonunuz gelecek ve siz herşeyi geride, bu dünyada bırakacaksınız. Onlar sonunda tekrar bizim hazinemize geçecek."
16. "O hüküm ve hikmet sahibidir." Bu nedenle hikmeti, bütün insanları toplayıp onlara amellerine göre ceza veya mükafat vermesini gerektirir. Ve "O Alim'dir": Bu nedenle hiç kimse, kim ve ne olursa olsun, O'ndan kaçamaz. Herkesin herşeyini bildiği için, o herkesi ahirette tekrar diriltme kudretine sahiptir. O halde ahiret hayatını inkar eden bir kimse, Allah'ın hüküm ve hikmetinden cahildir. Her tarafa yayılan insan vücudunun parçalarının tekrara canlı bir şekilde bir araya getirilebileceğine inanmayan kimse ise Allah'ın herşeyi kaplayan ilminden ve kudretinden habersizdir.
17. Arapça "salsal" kelimesi "seramik" gibi ses çıkaran kurutulmuş çamur anlamına gelir.
"Heme", "mayalanmış denebilecek kadar çürümüş siyah balçıktır."
"Mesnun"un iki anlamı vardır: a) "Yağlı hale gelmiş çürümüş balçık" b) "Bir şekle sokulmuş, suretlenmiş bir balçık." Metnin aslından insanın ilk suretinin çürümüş topraktan yapıldığı ve kuruduktan sonra ona ruh üflendiği anlaşılmaktadır. Bu şekilde Kur'an: insanın bir dizi genetik adaptasyonlardan geçtiğini iddia eden Darwin Evrim Teorisini reddetmektedir. Bu nedenle, bazı çağdaşlaşmış tefsircilerin yaptığı gibi, bu teoriyi Kur'an'a dayandırmak saçma olacaktır.
18. "Semum" rüzgar olmadığına göre, "nar-ı semum" "çok sıcak bir alev"dir, "ateş" değil. Bu cinlerin ateşten yaratıldığını bildiren pasajların açıklamasıdır. (Bakınız, Rahman Suresi, 14, 15, 16. notlar)


 28- Hani Rabbin meleklere demişti: "Ben, kuru bir çamurdan, şekillenmiş bir balçıktan bir beşer yaratacağım,"
29- "Ona bir biçim verdiğimde ve ona ruhumdan üfürdüğümde(19) hemen ona secde ederek kapanın."
30- Böylece meleklerin tümü, topluca secde etti;
31- Ancak İblis, secde edenlerle birlikte olmaktan kaçınıp-dayattı.(20)
32- Dedi ki: "Ey İblis, sana ne oluyor, secde edenlerle birlikte olmadın?"
33- Dedi ki: "Ben, kuru bir çamurdan, şekillenmiş bir balçıktan yarattığın beşere secde etmek için var değilim."
34- Dedi ki: "Öyleyse ondan (cennetten) çık, çünkü sen kovulmuş-bulunmaktasın."
35- "Ve şüphesiz, din gününe kadar lanet senin üzerinedir."(21)
36- Dedi ki: "Rabbim, öyleyse onların dirileceği güne kadar bana süre tanı."
37- Dedi ki: "Öyleyse, sen (kendisine) süre tanınanlardansın."
38- "Bilinen günün vaktine kadar."
39- Dedi ki: "Rabbim, beni kışkırttığın şeye karşılık, andolsun, bende yeryüzünde onlara, (sana başkaldırmayı ve dünya tutkularını) süsleyip-çekici göstereceğim(22) ve onların tümünü mutlaka kışkırtıp-saptıracağım."

AÇIKLAMA

19. "... Ona Ruhumdan üflediğim (zaman) ...."
"... Ona ilahi özelliklerimin bir yansımasını verdiğim (zaman) ..." Bu, insan ruhunun hayat, bilgi, kudret, istek, basiret ve ortalama tüm diğer insani özelliklere sahip olduğunu gösterir. Bunlar gerçekte, kurutulmuş balçıktan yaratılan insana ilahi özelliklerin hafif bir yansımasıdır. İnsanı, Allah'ın halifesi olma konumuna yükselten ve onu meleklerin ve bütün dünyevi varlıkların secde edeceği bir yüceliğe eriştiren işte Allah'ın ruhunu insana üflemesi olayıdır.
Her özellik gerçekte ilahi sıfatların şu veya bu şekilde bir yansımasıdır: Bir hadiste Peygamber (s.a) şöyle buyurmuştur: "Allah merhameti yüz parçaya böldü. Doksandokuz parçasını kendisine ayırdı. Geriye kalan bir parçayı da yeryüzüne gönderdi. İşte bu parça nedeniyle yaratıklar birbirlerine merhamet gösteriyorlar. O kadar ki hayvanların yavrularını tepmemelerinin nedeni de bu merhamettir."
Bu bağlamda, ilahi özelliklerden bazılarına sahip olmanın, ilahlığın bir kısmına da sahip olmak anlamına gelmediğine dikkat edilmelidir. Çünkü ilahlık mutlak olarak bütün yaratıklar için erişilmesi sözkonusu olmayan bir makamdır.
20. Bu pasajı (30-43. ayetler) , Bakara: 30-39, Nisa: 117-120 ve A'raf: 11-25 ile ve bu ayetlerle ilgili notlarla karşılaştırınız.
2l. Yani, "Kıyamet gününe kadar lanetli olarak kalacaksın. Sonra Hüküm gününde isyanından dolayı cezalandırılacaksın.
22. Yani, "Sen benden aşağı olan birine secde etmemi isteyerek beni saptırdın. Benim böyle bir emre uymayacağım malumdu. Bu nedenle ben de onları saptıracağım ve sana isyan edeceğim". Başka bir deyişle İblis şöyle demek istiyordu: "Dünya hayatını, onun zevklerini ve geçici faydalarını insanlara o kadar süslü göstereceğim ki, sonunda o Allah'ın halifesi olmasının gerektirdiği sorumlulukları unutacak ve ahirette karşılığını alacak. Onlar seni ya unutacaklar, ya da seni hatırladıklarını söyledikleri halde sana isyan edecekler."


 40- "Ancak onlardan muhlis olan kulların müstesna."
41- (Allah) Dedi ki: "İşte bu, bana göre dosdoğru olan yoldur."(23)
42- "Şüphesiz, kışkırtılıp-saptırılmışlardan sana uyanlar dışında, senin benim kullarım üzerinde zorlayıcı hiç bir gücün yoktur."(24)
43- "Ve hiç şüphe yok, onların tümünün buluşma yeri cehennemdir."(25)
44- Onun yedi kapısı vardır; onlardan her bir kapı için bir grup ayrılmıştır.(26)

AÇIKLAMA

23. Bu ayet (4l) başka bir anlama da gelebilir: "İşte bu doğru yoldur: Ben de bunu koruyacağım."
24. Bu ayet (42) başka bir anlama da gelebilir: "Sen benim kullarımı (sıradan insanlar) bana isyana zorlayacak bir güce sahip değilsin. Bununla birlikte, isteyerek ve seçerek sana tabi olanlara seçme özgürlüğü vereceğiz ve onları eğer sana uymak isterlerse, zorla yollarından döndüremeyeceğiz."
İlk yapılan tefsire göre bu ayetler şu anlama gelir: "Benim halis kullarımın gittiği yol bana ulaşan tek yoldur. Şeytan bu yola uyanlar üzerinde hiçbir güce sahip değildir. Çünkü ben onları kullarım olarak seçtim." Şeytan kendisi de onları zorla yoldan çeviremeyeceğini itiraf etmiştir. Bunun tam tersine şeytan, sadece kendileri isyan yolunu seçmiş olanları saptırabilir. Bundan sonra artık onlar şeytanın aldatmaları ile daha da fazla sapıtırlar.
İkinci tefsire göre, pasajı şu anlama gelir: "Şeytan dünya hayatını güzel göstererek insanları Allah'ın yolundan saptıracağını söylediğinde Allah, onun bu isteğini kabul etti. Fakat ona insanları sadece (safsata ve mugalatalarla) kandırarak saptırabileceğini, onları Hak yoldan döndürmeye zorlayamayacağını söylemiştir. Bunun üzerine Şeytan, Allah'ın kendisine seçtiği kulları kandırıp saptıramayacağını itiraf etmiştir. Bu istisnanın yanlış anlamaya -Allah'ın bazı kullarını Şeytan'ın saptırmasından korumak için kendisine ayırması fikrine- neden olmaması için Allah bu meseleyi şöyle açıklamıştır: "Ancak kendisi Hak yoldan sapan bir kimse sana tabi olacaktır." Bunun tam tersine: "Hak yoldan sapmayan kimse sana uymayacak ve böylece halis (kendimiz için seçtiğimiz bir) kulumuz olacaktır."
25. Adem (a.s) ile Şeytanın hikayesinin burada anlatılış gayesini anlayabilmemiz için, hikayenin ele alındığı çerçeveyi gözönünde bulundurmalıyız. Buraya kadar geçen ayetlerde (l-25) kafirlerin kendilerini felakete sürükleyecek sapık yollara tabi oldukları söylenmişti. Bu hikaye, onlara uydukları yolun, en büyük düşmanları Şeytanın saptırması olduğunu hatırlatmak için ele alınmıştır: "Sizi kandıran kıskançlık ve düşmanlığı nedeniyle sizi alçaklığın en kötüsüne yönelten Şeytana tabi olmanın sonuçlarını düşünmemiz gerekir. Bunun tam tersine bizim peygamberimiz sizi sapıklıktan kurtarmak ve başarının yüceliklerine ulaştırmak için tüm gücüyle çalışıyor. Fakat ne yazık ki siz düşmanınızı (Şeytan) dost, dostunuzu da (Peygamber) düşman olarak kabul ediyorsunuz."
İkincisi, bu hikaye şu noktayı da açıklığa kavuşturmaktadır: "Kurtuluşa ermenin bir tek yolu vardır, o da Allah'a itaat etmektir. "Eğer bu yolu terkederseniz, gittiğiniz tüm diğer yollar, sizi doğruca Cehenneme götürecek olan Şeytanın yollarıdır."
Bu hikaye onlara şu gerçeği hatırlatmak üzere de şurada anlatılmıştır: "'Siz yaptığınız hatalardan kendiniz sorumlusunuz, Şeytan değil. Çünkü onun yapabileceği tek şey sizi Allah'a itaatten vazgeçirmeye çalışmak ve sizi kandırmaktır. Bu nedenle Şeytan'ın aldatmalarına kapılıp kapılmama sorumluluğu size aittir." (Geniş bilgi için İbrahim Suresi 22. ayet ile Haşiye Suresi 3l. ayete bakınız.)
26. Günahkarlar, işledikleri suça göre, Cehennemin kapılarından girmek üzere çeşitli grublara ayrılacaklardır. Örneğin ateistler Cehenneme kendileri için ayrılan kapıdan gireceklerdir. Aynı şekilde münafıklar, müşrikler, nefse tapanlar, zalimler, gösterişliler, küfrün liderleri... vs. hepsi kendileri için ayrılan kapıdan Cehenneme gireceklerdir.


 45- Gerçekten takva sahibi olanlar,(27) cennetlerde ve pınar başlarındadır.
46- Oraya esenlikle ve güvenlikle girin.
47- Onların göğüslerinde kinden (ne varsa tümünü) sıyırıp-çektik,(28) kardeşler olarak tahtlar üzerinde karşı karşıyadırlar.
48- Orda onlara hiç bir yorgunluk dokunmaz ve onlar ordan çıkarılacak değildirler.(29)
49- Haber ver kullarıma; şüphesiz ben, ben bağışlayanım, esirgeyenim.
50- Ve şüphesiz azabım; o acıklı bir azaptır.
51- Onlara İbrahim'in konuklarından da haber ver.(30)
52- Yanına girdiklerinde "Selam" demişlerdi. O da: "Biz sizden korkmaktayız" demişti.(31)
53- Dediler ki: "Korkma, biz sana bilgin bir çocuk müjdelemekteyiz."
54- Dedi ki: "Bana ihtiyarlık gelip-çökmüşken mi müjdeliyorsunuz? Beni ne ile müjdelemektesiniz?"(32)
55- Dediler ki: "Seni gerçekle müjdeledik; öyleyse umut kesenlerden olma."
56- Dedi ki: "Sapıklar dışında Rabbinin rahmetinden kim umut keser?"

AÇIKLAMA

27. Korunanlar (muttakiler) , Şeytan'a uymayan ve Allah'tan korkup, ömrünü O'na itaatle geçiren kimselerdir.
28. Yani, "Eğer muttaki insanlar arasındaki yanlış anlamalar nedeniyle bu dünyada kalplerinde bir üzüntü veya kin belirmişse, Cennete girerlerken bu onların kalbinden silinecek ve onlar birbirlerine karşı hiç bir kötülük duymayacaklardır." (Bkz. El-A'raf: not 32)
29. Bu ayet aşağıdaki hadis tarafından açıklanmaktadır: "Cennetliklere şöyle seslenilir: "Hep sağlıklı ve zinde olacaksınız, hiç hastalanmayacaksınız; şimdi sonsuz bir hayata başlayıp hiç ölmeyeceksiniz; hep genç kalacak ve oradan çıkmak zorunda kalmayacaksınız." Cennetteki hayatı daha da ayrıntılı açıklayan birçok hadisler vardır: "Cennetlikler hayatları ve maişetleri için gerekli olan şeyleri kazanayım diye çalışmak zorunda kalmayacaklar. Herşeyi çalışmadan elde edecekler."
30. İbrahim (a.s) ve Lut (a.s) peygamberlerin kıssasının anlatılmasının nedeni, Mekke'li müşriklere meleklerin nasıl hak ile geldiklerini göstermektir. Bu onların isteğine bir cevap niteliğindedir. "Eğer doğrulardansan, neden bize melekleri getirmiyorsun? (7. ayet) . Bu soruya verilen cevap çok kısadır: "Biz melekleri bir şekilde göndermeyiz. Onlar indikleri zaman hak ile inerler." (8. ayet) . Burada meleklerin geliş sebebi olan iki somut olay anlatılmakta ve sanki kafirlere geliş sebebi olan bu "hak"tan hangisini istedikleri sorulmaktadır: "Meleklerin hangi tür "hakk"ı getirmelerini istediğinize karar verin. İbrahim'e (a.s) gönderilen "hakk"a layık olmadığınız meydanda olduğuna göre, meleklerin Lut kavmine getirdiği "hakk"ı mı istiyorsunuz?"
3l. İbrahim (a.s) hakkındaki bu kıssa ile Hud suresi 69-76'da anlatılan kıssayı karşılaştırınız.
32. "... Bilgin bir oğul": İshak peygamber, İshak'ın (a.s) adı, bu olayla ilgili müjdenin anlatıldığı Hud suresi 7l. ayette geçmektedir.


 57- Dedi ki: "Ey elçiler, (bunun dışında, diğer) işiniz ne?"(33)
58- Dediler ki: "Gerçekten biz, suçlu-günahkâr olan bir topluluğa(34) gönderildik."
59- "Ancak Lut ailesi hariçtir; biz onların tümünü muhakkak kurtaracağız."
60- "Ama karısını (kurtaracaklarımız) dışında tuttuk, o, geride kalanlardandır."
61- Böylelikle elçiler Lut ailesine geldiklerinde,(35)
62- (Lut) Dedi ki: "Sizler gerçekten tanınmamış bir topluluksunuz."(36)
63- "Hayır" dediler, "Biz sana onların hakkında kuşkuya kapıldıkları şeyle geldik."
64- "Sana gerçeği getirdik, biz şüphesiz doğru söyleyenleriz."
65- "Hemen aileni gecenin bir bölümünde yola çıkar, sen de onların ardından git(37) ve sizden hiç kimse arkasına bakmasın;(38) emrolunduğunuz yere gidin."
66- Ve onlara şu emri verdik: "Sabaha çıkarlarken onların arkası mutlaka kesilecekti."

AÇIKLAMA

33. İbrahim'in (a.s) sorusundan, meleklerin sadece olağanüstü ve çok önemli olaylarda insan şeklinde geldikleri açığa çıkmaktadır.
34. Meleklerin Lut kavminin adını anlatmayıp onlardan sadece "günahkar bir topluluk" diye bahsetmeleri, bu insanların, çevresindeki tüm toplulukların durumunu bilen İbrahim (a.s) 'in önünde isimlerinin anılmasına gerek olmayacak kadar kötü şöhrete sahip olduklarını gösterir.
35. Bu bölümü A'raf 80-84 ve Hud: 77-83 ile karşılaştırınız.
36. Bu kıssaya, burada çok kısa bir şekilde değinilmektedir. Fakat Hud suresi 77-83'den Lut (a.s) ın meleklerin ziyaretine çok üzüldüğünü öğrenmekteyiz. Lut (a.s) kendi kendisine: "Bu oldukça zorlu bir gün" demiştir. Onun bu denli kaygılanmasının nedeni, Kur'an'da kapalı bir dille, hadislerde ise açıkça anlatıldığına göre, meleklerin güzel ve genç delikanlılar şeklinde gelmesidir. O, kavminin ne denli sapık ve günahkar olduğunu biliyordu. Misafiri oldukları için onları gönderemezdi, fakat onları bu günahkarlardan nasıl koruyacağını da bilmiyordu.
37. Yani, "Sen geride kalan olup olmadığına bakmak için en arkadan gitmelisin."
38. Bu, Kitab-ı Mukaddes'te ele alındığı gibi "Sakın arkana bakma, yoksa helak olursun" anlamına gelmez. Bu sadece onları uyarmak amacıyla anılmıştır: "Hiç biriniz geride ne olup bittiğini anlamak için dönüp bakmasın. Helak olan insanların çığlıklarını duyup seyretmemeniz için. Çünkü şimdi ne geriye bakıp "eğlenmek", ne de üzüntü gözyaşları dökmek zamanıdır. Helak olan topluluğun bulunduğu bölgede bir dakika bile durursanız, gökten düşen taşlar size de isabet edebilir."


 67- Şehir halkı birbirlerine müjdeler vererek geldi.(39)
68- (Lut onlara) "Bunlar benim konuğumdur, beni utandırıp-dillere düşürmeyin" dedi.
69- "Allah'tan korkup-sakının ve beni küçük düşürmeyin."
70- Dediler ki: "Biz seni 'herkes(in işin) e karışmaktan' alıkoymamış mıydık?"
71- Dedi ki: "Eğer yapmak-istiyorsanız, işte bunlar, benim kızlarım.'(40)
72- Ömrüne andolsun ki, onlar, sarhoşlukları içinde kör-sersemdiler.
73- Derken, tan yerinin ağarma vaktine girdiklerinde onları (o korkunç ve dayanılmaz) çığlık yakalayıverdi.
74- Anında (yurtlarının) üstünü altına çevirdik ve üzerlerine balçıktan pişirilmiş taş yağdırdık.(41)
75- Elbette bunda 'derin bir kavrayışa sahip olanlar' için gerçekten ayetler vardır.
76- O (şehir de) gerçekten bir yol üstünde (hâlâ) durmaktadır.(42)
77- Elbette, bunda iman edenler için gerçekten ayetler vardır.

AÇIKLAMA

39. Bu, o topluluğun ahlaksızlığın en aşırısına saptıklarını göstermektedir. Onlar yakışıklı yabancıların şehre geldiklerini duyar duymaz, sevinçle Lut'un (a.s) evine toplandılar ve ondan zevklerini tatmin etmek için misafirlerini vermesini istediler. Ne yazık ki onların içinden bu ahlaksızca işe ve bu büyük günaha karşı çıkan hiç kimse olmadı. Bu onların, toplum olarak, bütün namus duygularını yitirdiklerini ve böyle ahlaksızca bir isteği açıktan söylemekten hiç bir utanç duymadıklarını göstermektedir. Böyle ahlaksız bir isteği hiç utanmaksızın Allah'tan korkan ve dindar bir adam olan Lut'a teklif edebilmeleri, bu büyük bir günahın onlar arasında hiç kimseyi ayırdetmeyecek denli yaygın olduğunu göstermektedir.
Talmut, Lut kavminin ahlaki bozulması ile ilgili birçok örnekler zikretmektedir. Bir keresinde bir yabancı onların şehrinden geçerken karanlık çökmesi nedeniyle Sodom'da sabahlamak zorunda kalır. Yanında gerekli erzakı bulunduğu için hiç kimseye ihtiyaç duymaksızın geceyi geçirmek üzere bir ağacın dibine yatar. Fakat bir Sodom'lu onu evine davet eder. Geceleyin yabancının eşeğini ve eşyalarını alıp kaçar. Yabancı sabahleyin yardım istediğinde, şehirdekiler oraya gelirler, fakat yardım etmek için değil geri kalan eşyalarını çalmak için.
Bir keresinde Hz. Sara, Lut (a.s) ailesi hakkında haber almak üzere kölesini Sodom'a gönderir. Köle şehre girdiğinde bir Sodom'lunun başka bir yabancıyı dövdüğünü görür. Doğal olarak Hz. Sara'nın kölesi Sodom'lunun ahlaki duygularını canlandırmağa çalışır: "Böyle bir zavallı yabancıya neden kötü davranıyorsun?" der. Fakat bu soruya karşılık topluluk içinde başı yarılır.
Bir seferinde de fakir bir adam Sodom'a uğrar, fakat hiç kimse ona yiyecek vermez. Açlıktan ölmek üzere iken yere düşer. Lut (a.s) 'ın kızlarından biri onu görür ve yemek gönderir. Bunun üzerine Sodom'lular Lut (a.s) ve kızını, böyle "davranış"lardan vazgeçmezlerse şehirden kovmakla tehdid ederler.
Buna benzer birçok olay anlattıktan sonra Talmud, bu topluluğun çok vahşi, merhametsiz ve şerefsiz olduklarını ve hiç bir yolcunun güven içinde onların şehirlerinden geçemediğini ve hiç bir fakirin onlardan yardım veya yiyecek ummadığını bildirir. Böyle bir durumda onlar ölünün elbiselerini soyarlar ve onu çıplak gömerlerdi. Eğer bir yabancı onların şehrine uğrama gafletini göstermişse, onu topluluk içinde soyarlar ve yabancı eğer adaletle davranmalarını isterse, onunla alaya ederlerdi. Orda yetiştirdikleri bahçeler içinde utanmazca açıktan günah işlerlerdi ve onları Lut (a.s) dışında bu günahlara karşı uyaran başka kimse yoktu. Kur'an onların bütün günahkar hayatlarını iki anlamlı cümlede toplamıştır: l) "... Onlar daha önceden çok büyük günahlar işlemekteydiler". (Hud: 78) 2) "Siz erkeklere yaklaşıyor, yolcuları soyuyor ve topluluk içinde büyük günahlar işliyorsunuz".
40. Hud suresi 87. notta Lut (a.s) ın bununla neyi kastettiği açıklanmıştır. Onun gibi takva sahibi bir insan, bu tip sözleri ancak en son mertebede, artık bütün öneri ve uyarılarının, günahkar insanları misafirlerine kötülük etmekten alıkoymağa yetmediği bir anda söyleyebilir.
Lut (a.s) ın Hud Suresinde (78. ayet) söylediği sözlerin önemini burada tekrar açıklamak yararlı olacaktır. O günahkar topluluğa "İşte kızlarım..." diyerek misafirlerine kötülük etmekten alıkoymaya çalıştığında, misafirlerinin yakışıklı delikanlı kılığında melekler olduğundan haberi yoktu. Melekler, ancak, sözkonusu sapıklar üzerlerine gelir, kötülük yapmak istediklerinde ve Lut (a.s) : "Sizi doğru yola sokacak gücüm olsaydı ya da sağlam bir yere sığınabilseydim" diye lanet okuduğunda insan kılığından çıkmışlardır. O zaman melekler, "Biz Rabbin'in gönderdiği elçileriz....demişlerdi. Olaylar dizisi Lut (a.s) 'ın ancak çok çaresiz durumda kaldığında bu "istek" te bulunduğunu açığa çıkarmaktadır.
Bunu gözönünde bulundurmak gereklidir, çünkü bu suredeki olayların sırası ile Hud suresindeki diziliş aynı değildir. Bazıları Lut (as.) konuklarının melek olduğunu ve onların günahkar topluluğa karşı kendilerini savunabileceklerini bildiği halde neden beddua ettiği gibi yanlış bir izlenime kapılabilirler.
Olayların iki farklı dizilişi ise vurgu farkı nedeniyle meydana gelmiştir. Bu surede vurgulanmak istenen meleklerin hak ile gelmiş olmalarıdır. Bu nedenle olayın bu bölümü (6l-66) daha önce ele alınmıştır.
4l. Bu "pişmiş çamurdan taşlar" meteorlar veya onların üzerine akan volkanik lavlar olabilir; ya da bunlar güçlü bir rüzgar tarafından üzerlerine yağdırılan taşlar olabilir.
42. Yani, "O şehrin harabeleri, Hicaz'dan (Arabistan) Suriye ve Mısır'a giden yol üzerindedir". Yolcular, Ölü Deniz (Lut Gölü) 'in güney doğusunda bu harabelerin işaretlerini görebilirler. Coğrafyacılar yeryüzünde bu bölge, özellikle bölgenin güneyi kadar ayrı ve ıssız bir bölge olmadığı görüşündedirler.


 78- Eyke halkı(43) da gerçekten zalim-kimselerdi.
79- Bundan dolayı onlardan intikam aldık; her ikisi de açıkça (gözler) ön(ün) dedir.(44)
80- Andolsun, Hicr halkı(45) da peygamberleri yalanlamışlardı.
81- Onlara ayetlerimizi vermiştik de ondan yüz çevirmişlerdi.
82- Dağlardan güvenli evler yontuyorlardı.
83- Derken, onları sabah vaktine girdiklerinde, o dayanılmaz-çığlık yakalayıverdi.

AÇIKLAMA

43. Eyke halkı Şuayb (a.s) 'ın kavmidir ve başkentleri nedeniyle Medyenliler adını almışlardır. El-Eyke, Tebûk'un eski adı idi ve sözlükte "sık orman" anlamına gelir.
44. Medyen, Hicaz'dan, Filistin ve Suriye'ye giden yol üzerindedir.
45. El-Hicr, Semud kavminin başkentiydi. Kentin harabeleri, Medine'den Tebûk'a giden yol üzerinde, Medine'nin kuzey-batısında yer alan el-Ula şehri yakınlarında bulunmaktadır. Kervanlar yolculukları sırasında orada kalmayı yasaklamıştır.
İbn Batuta, hicri sekizinci yüzyılda Mekke'ye giderken oraya uğradığında: "Kızıl dağlara oyulmuş Semud evlerini gördüm. Resimler o denli parlaktı ki sanki kısa bir süre önce boyanmıştı... Onların içinde bugün bile hala çürümüş insan kemikleri bulunmaktadır" demiştir. (Bkz. not 57, A'raf) .


 84- Buna rağmen kazandıkları şeyler, (uğrayacakları sondan kurtarmaya) onlara yetmedi.(46)
85- Biz, gökleri, yeri ve her ikisinin arasındakileri hakkın dışında (herhangi bir amaçla) yaratmadık.(47) Hiç şüphesiz o saat de yaklaşarak-gelmektedir; öyleyse (onlara karşı) güzel davranışlarla davran.
86- Çünkü Rabbin, yaratan ve bilenin ta kendisidir.(48)
87- Andolsun, sana çiftlerden yediyi(49) ve büyük Kur'an'ı verdik.(50)

AÇIKLAMA

46. Onlar, dağların içinde, dağları keserek yaptıkları evleri de kurtaramamışlardı.
47. Burada, Peygamber (s.a) , Hakk'ı tebliğ ettiği ve bütün evren de hak üzere kurulduğu için muhakkak başarıya ulaşacağı konusunda temin edilmektedir. O dönemde böyle bir destek gerekliydi, çünkü batıl zaferi kazanmış gibi görünüyordu. Burada şöyle denilmek isteniyor: "Ey peygamber, batılın bugünkü kazandığı zafere üzülme, çünkü bu geçicidir. Aynı şekilde hak yoldaki engeller, zorluklar ve sorunlar da sürekli değildir. Cesur ol ve Hakka güven, batıla karşı zafer kazanacaksın, çünkü tüm evren sistem olarak hakka yatkın, batıla düşmandır. Bu nedenle hak kalıcı, batıl yok olucudur. (Bkz. İbrahim suresi, 25, 26, ve 35-39. notlar) .
48. Allah'ın bu sıfatları, peygamberi (s.a) teskin etmek için anılmıştır: "Allah Yaratıcı olduğu için, yaratıkların tümü üzerinde kudret sahibidir ve hiç kimse O'nun cezasından kurtulamaz. Bunun yanısıra o herşeyi bilendir: O senin insanları ıslah etmek için tüm çabanla çalıştığını bilmektedir ve sana karşı kurulan tuzaklardan da haberdardır. Bu nedenle bu meseleye üzülmemen gerekir. Sabırla ve birgün mutlaka onlara adaletle davranılacağına inanarak beklemelisin."
49. Her farz namazda tekrar tekrar okunan bu yedi ayet, FATİHA'nın ayetleridir. Bazıları "el-Mesani"nin, ikiyüz veya daha fazla ayete sahip yedi sureyi, yani Bakara-A'raf ve (Enfal-Tevbe) veya Yunus gibi sureleri kastettiği görüşündedirler. Fakat ilk devir müfessirlerinin çoğunluğu bunun FATİHA olduğunda birleşmişlerdir. İmam Buhari de bunun el-Fatiha olduğunu destekler nitelikte iki sahih hadis rivayet etmiştir.
50. Kur'an'ın büyük bir nimet olarak verildiğinin belirtilmesi, Peygamber (s.a) ve ona uyanlara, kafirlerin dünyevi mallarına özenmemeleri gerektiğini, zira Kur'an gibi büyük bir nimetin yanında onların varlıklarının hiçbir değeri olmadığını hatırlatmak içindir. Bunun önemini tam anlamıyla kavrayabilmek için, o dönemde Peygamber (s.a) ve ona uyanların fakirlikten kıvrandıklarını gözönünde bulundurmak gerekir. Peygamber (s.a) tebliğe başladığında ticari etkinlikleri hemen hemen sona ermişti. Bunun yanısıra Hz. Hatice'nin (r.a) bütün malını da harcamıştı. Sahabenin çoğu ise evlerinden ayrılan ve fakirleşen gençlerdi. Ekonomik boykot, ticaretle uğraşanların işlerini olumsuz yönde etkilemişti. Bunlardan başka, Kureyşlilerin kölesi veya mevlası olan ve hiçbir ekonomik pozisyonu olmayan müminler vardı. Bu ekonomik dertlerin yanısıra, bütün müslümanlar, peygamberle (s.a) birlikte, Mekke ve çevresindekilerden işkence görüyorlardı. Kısacası o kadar çok işkence çekmiş, alay edilmiş ve horlanmışlardı ki, neredeyse hiçbiri maddi veya manevi işkenceden ma'sun kalamamıştı. Diğer tarafta, onlara işkence eden düşmanları olan Kureyş, bu dünyadaki bütün iyi şeyleri alıyor ve lüks içinde bir hayat sürüyorlardı. İşte müminlere yapılan tesellinin arka planı budur: "Neden bu konuda cesaretinizi yitiriyorsunuz? Biz size her türlü zenginliğin ötesinde bir 'servet' verdik. O halde düşmanlarınız sizin bilginizi ve yüce ahlakınızı kıskanmalıdır; siz onların kötü yoldan kazanılmış servetlerini ve günah dolu zevklerini kıskanmamalısınız. Çünkü onlar Rableri katına vardıklarında, orada değeri olan hiçbir servet kazanmadıklarını göreceklerdir."


 88- Sakın onlardan bazılarını yararlandırdığımız şeylere gözünü dikme, onlara karşı hüzne kapılma,(51) mü'minler için de (şefkat) kanatlarını ger.
89- Ve de ki: "Şüphe yok, ben apaçık bir uyarıcıyım."
90- Parça ayırıcılarına indirdiğimiz gibi,
91- Ki onlar Kur'anı parça-parça kıldılar.(52)
92- Rabbine andolsun, onların tümüne (bunu) soracağız.
93- Yapmakta oldukları şeyleri.
94- Öyleyse sen emrolunduğun şeyi açıkça söyle ve müşriklere aldırış etme.
95- Şüphesiz o alay edenlere (karşı) biz sana yeteriz.
96- Ki onlar, Allah ile beraber başka ilahları (ortak) kılmaktadırlar; onlar yakında bilip-öğreneceklerdir.
97- Andolsun, onların söylemekte olduklarına karşı senin göğsünün daraldığını biliyoruz.
98- Sen Rabbini hamd ile tesbih et ve secde edenlerden ol.
99- Ve yakîn sana gelinceye kadar Rabbine ibadet et.(53)

AÇIKLAMA

5l. Yani, "Siz onlar hakkında iyi şeyler dilediğiniz halde, onların sizi düşman kabul etmesine üzülmeyin. Yaptıkları kötülükleri fazilet olarak kabul etmelerine, sadece kendilerini değil başkalarını da sonu felaket olan yola sürüklemelerine üzülmeyin: Hayır, onlar kendilerine barış yolunu gösteren kimsenin ıslah edici davranışlarına nasıl da karşı çıkıyorlar."
52. Bölücüler, dinlerini birçok bölüme ayıran ve onda ayırıcılık yapan Yahudilerdi. Onlar, dinin bir bölümüne inanıyor, bir bölümünü reddediyor, dine bazı şeyleri ekliyor, bazı şeyleri de dinden çıkarıyorlardı. Bu şekilde hepsi birbirine düşman birçok gruplara ayrılmışlardı.
Onların Kur'an'dan muradı Tevrat'tır. Onlara Tevrat nazil olmuştur. Hz. Muhammed (s.a) 'in ümmetine nazil olan Kur'an gibi.
"Onlar Kur'an'larını çeşitli bölümlere ayırdılar." "Onlar kitabın bir kısmına inanıp, bir kısmına inanmazlar." Aynı şey Bakara suresi, 85. ayette de ele alınmıştır: "Siz kitabın bir kısmına inanıp bir kısmını inkar mı ediyorsunuz?"
"Bu, bizim bölücülere (Yahudiler) gönderdiğimiz uyarının aynısıdır." Burada müminler Allah tarafından yapılan uyarıyı dikkate almayan ve işledikleri günahta ısrar eden Yahudilerin durumundan ders almaları için uyarılmaktadırlar: "Yahudilerin düştüğü rezaleti görmektesiniz. Bu uyarıyı dikkate almayarak aynı sonla karşılaşmak ister misiniz?"
53. Yani, "Salat (namaz) ve Rabbinize ibadet etmek sizde Hakkı tebliğ ve insanlığı ıslah etme sırasında karşılaşacağınız zorluk ve engellere karşı gerekli olan dayanıklılık gücünü yaratacaktır. Bu, sizi rahatlatacak, size cesaret verecek ve engeller, alaylar ve zorluklarla dolu ilahi tebliğ görevinizi yerine getirmenizi sağlayacaktır."
HİCR SURESİNİN SONU


 016 - NAHL SURESİ
GİRİŞ
Adı: Bu sureye adını veren "en-Nahl" kelimesi, surenin 68. ayetinden ve sadece sureyi diğerlerinden ayırdetmek için alınmıştır.
Nüzul Zamanı: Aşağıdaki tesbitler surenin, Mekke döneminin sonlarında nazil olduğunu göstermektedir:
1) 41. ayet, işkence nedeniyle birçok müslümanın bu sure nazil olmadan önce Habeşistan'a göç etmek zorunda kaldığını göstermektedir.
2) 106. ayetten, o dönemde müslümanlara yapılan işkencenin doruk noktasına ulaştığı anlaşılmaktadır. Bu nedenle, dayanılmaz şartlar altında, bir kimsenin gerçekten kâfir olmadığı halde inkâr ettiğini söylemek durumunda kalışıyla ilgili bir mesele ortaya çıkmıştı. Bu, eğer bir kişi böyle yaparsa, ona nasıl davranılacağı meselesiydi.
3) 112-114. ayetler, açıkça peygamberliğin gelişinden birkaç yıl sonra başlayan ve Mekke'yi sarsan yedi yıllık kuraklık ve kıtlık döneminin sonuna işaret etmektedir.
4) En'am Suresi, 119. ayette, bu surenin 115. ayetine değinilmekte, bu surenin 118. ayetinde ise En'am Suresi'nin 146. ayetine işaret edilmektedir. Bu da, her iki surenin (En'am ve Nahl) aynı dönemde nazil olduğunu gösteren bir delil niteliğindedir.
Surenin genel üslubu da, Mekke döneminin sonlarında indirildiği tezini desteklemektedir.
Ana Fikir:
Surenin bütün konuları; tebliğin çeşitli yönleri, yani şirkin reddedilmesi, tevhidin ispatı, hakka düşmanlığın, karşı çıkmanın ve onu reddetmenin sonuçlarına karşı uyarılar gibi konular etrafında dönüp dolaşmaktadır.
Ele Alınan Konular:
İlk ayette, daveti açıktan inkâr edenlere açık ve kesin bir uyarıda bulunulmakta ve onlara şöyle denilmektedir: "Sizin daveti reddetmenizle ilgili olarak Allah'ın hükmü gelmiştir. Peki neden ondan hemen tereddüt ediyorsunuz? Neden size verilen süreyi kullanmıyorsunuz?" Bu surenin indirildiği dönemde, Mekkeli müşriklerin ihtiyaç duyduğu şey buydu. Çünkü onlar tekrar tekrar Hz. Peygamber'e (s.a) ihtar ediyorlardı "Bizi tehdit ettiğin azabı neden getirmiyorsun? Çünkü biz sadece senin davetini kabul etmemekle kalmadık, aynı zamanda uzun süredir ona açıktan düşmanlık yapıyoruz." Bu, onların Hz. Muhammed'in (s.a) gerçekten peygamber olmadığının ispatı olarak kabul ettikleri bir teklifti.
Bu uyarıdan hemen sonra onlara şirkten vazgeçmeleri tavsiye edilmektedir. Çünkü bu, ilahi davete giden yolda onları durduran en önemli engeldi. Daha sonra arka arkaya aşağıdaki konular ele alınmaktadır.
1) Tevhidi ispat eden ve şirki çürüten deliller, evrendeki ve insanın kendisindeki apacık işaretlere ve ayetlere dayandırılmaktadır.
2) Kâfirlerin itirazlarına cevap verilmekte, iddiaları çürütülmekte, şüpheleri ortadan kaldırılmakta ve yanlış düşünceleri eleştirilmektedir.
3) Davete düşman olmanın ve bâtıl yollara uymakta direnmenin sonuçları ile ilgili uyarılar sunulmaktadır.
4) Hz. Peygamber'in (s.a) getirdiği mesajın insan hayatında yapmayı amaçladığı değişiklikler göz alıcı bir şekilde apaçık ortaya konulmaktadır. Müşriklere, tasdik ettiklerini söyledikleri Allah inancının, sadece dilin söylemesi ile sınırlı olmadığı ve bu inancın insanın ahlâkî ve pratik hayatında somut bir şekle bürünmesi gerektiği anlatılmaktadır.
5) Hz. Peygamber (s.a) ve sahabeye, kâfirlerin düşmanlığına ve işkencelerine karşı nasıl bir tavır takınmaları gerektiği bildirilmekte ve onlar bu konuda teselli edilmektedirler.


 Rahman Rahim olan Allah’ın adıyla

1- Allah'ın emri geldi,(1) artık onda acele etmeyin. O (Allah) , şirk koştukları şeylerden münezzeh ve yücedir.(2)

AÇIKLAMA

1. Yani, "Son 'Hüküm' günü yaklaşmıştır." Orijinal metinde geçmiş zamanın kullanılması, olayın yakın gelecekte gerçekleşeceğinin kesin olduğunu göstermek veya Kureyş'in isyanının ve kötü amellerinin dayanılmaz bir hal aldığını ve artık azap gününün gelmesini hakettiklerini vurgulamak amacıyla olabilir.
Burda, o "emir"in ne olduğu veya nasıl geldiği gibi bir soru ile karşılaşılabilir. Biz burada "emr" ile Hz. Peygamber'in (s.a) Mekke'den Medine'ye hicret etmesinin kastedildiği görüşündeyiz. (Gerçeği yalnızca Allah bilir) . Çünkü bu ayetin indirilişinden kısa bir süre sonra Hz. Peygamber'e (s.a) hicret etmesi emredilmişti. Kur'an'a göre, bir peygamber ancak kavminin azgınlık ve isyanının doruk noktasına ulaştığı bir zamanda yurdunu terkeder. Daha sonra onların kaderi çizilir, onlar ya Allah'tan gelen bir azapla helâk edilirler, ya da peygamber ve ona inananlar tarafından yok edilirler. Tarihte buna benzer gerçekleşmiş birçok olay vardır. Hz. Peygamber (s.a) Mekke'den hicret edince, Mekkeliler bunu kendileri için zafer saydılar. Fakat bu, kâfirler için hicretten on yıl kadar bir süre sonra, sadece Mekke'den değil tüm Arabistan'dan şirkin ve küfrün silinmesi gibi bir yenilgiyle neticelendi.
2. Birinci ve ikinci cümle arasındaki ilginin anlaşılabilmesi için, olayın arka planı zihinde tutulmalıdır. Kafirlerin Hz. Peygamber'den (s.a) "Allah'ın emrini acele istemeleri" kendi şirk dinlerinin doğru, Hz. Muhammed'in (s.a) sunduğu tevhidin ise yanlış olduğu inancına dayanıyordu. Aksi takdirde, diyorlardı, eğer bu mesajın arkasında Allah olsaydı, isyanlarımız ve küfrümüz nedeniyle ilâhî azap çoktan gelmeliydi. Bu nedenle "Allah'ın emri"nin gelmesinin, yakın olduğu belirtildikten sonra, onların azabın gecikmesi konusundaki yanlış anlamaları ortadan kaldırılmaktadır: "Sizin, gittiğiniz şirk yolu doğru olduğu için azabın gelmeyeceğini sanmanız tamamen yanlıştır. Çünkü Allah şirkten müstağnidir ve O'nun hiç bir ortağı yoktur."


 2- Kullarından dilediklerine, melekleri emrinden olan ruh(3) ile indirir:(4) Benden başka ilah yoktur, şu halde benden korkup-sakının, diye uyarıp-korkutun."(5)
3- Gökleri ve yeri hak ile yarattı: O, şirk koştukları şeylerden yücedir.(6)
4- İnsanı bir damla sudan yarattı, buna ramen o, apaçık bir düşmandır.(7)
5- Ve hayvanları da yarattı; sizin için onlarda ısınma ve yararlar vardır, ve onlardan yemektesiniz.

AÇIKLAMA

3. Bu, "Bir peygamberin hem sözle, hem de amelle görevini yerine getirebilmesi için ona bahşedilen 'peygamberlik ruhu'" anlamına gelir. Kur'an bu "Ruh"tan birçok yerde bahseder. Çünkü insanın ruhu ile fiziksel hayatı arasında nasıl bir ilişki varsa, bu ruhla peygamberin görevi ve onun ahlâkî hayatı arasında da aynı tür bir ilişki vardır. Bu bağlamda hıristiyanlar "ruh" kavramını yanlış yorumlayarak, "teslis" şeklinde sapık bir akide ortaya çıkarmışlardır.
4. Kâfirleri azabın gecikmesi konusunda Hz. Peygamber (s.a) ile alay etmeye teşvik eden noktalardan biri de, onun gerçek bir peygamber olduğuna inanmamalarıydı. Allah, resulünün kendi gönderdiği seçilmiş bir insan ve gerçek bir peygamber olduğu konusunda onları temin etmektedir.
"O, kendi emriyle kullarından kimi dilerse ona ruh ile melekleri indirir." Bu, Kureyş'in ileri gelenlerinin Hz. Peygamber'e (s.a) yönelttikleri itirazlara bir cevap niteliğindedir. "Eğer Allah onlara bir peygamber göndermek dilediyse, Abdullah'ın oğlu Muhammed'den başka bu görevi yapacak kimse yok muydu? Neden Mekke ve Taif'in ileri gelenlerinden birini seçmedi?" Bu tip saçma sorulara ancak böyle cevap verilir. Bu nedenle Kur'an'ın birçok yerinde bu cevap tekrarlanmıştır: "Allah ne yapacağını en iyi bilendir ve sizin tavsiyelerinize ihtiyacı yoktur. O, bu görevi uygun bulduğu kişiye seçip verir."
5. Bu ayet, peygamberlik "ruhu"nun özünü ortaya koymaktadır: İlâhlık sadece Allah'a mahsustur, korkutmaya layık olan da sadece O'dur. Bu yüzden Allah korkusundan başka toplumun ahlâkî sistemini ayakta tutacak bir dayanak noktası yoktur. Çünkü ancak O'nun gazabından ve cezasından veya O'na itaatsizliğin sonuçlarından korkma kişiyi dalâletten kurtarabilir. Bu nedenle insanlara "yalnız benden korkun" diye emredilmiştir.
6. Yani, "bütün yeryüzü ve gökler sistemi, tevhidin doğruluğuna ve şirkin bâtıl olduğuna şahittir. Evrende neye bakarsanız ve sistemi ne yönden ele alırsanız alın, onun birçok değil, sadece bir tek tanrı tarafından idare edildiğini göreceksiniz. Evrende onu destekler nitelikte hiçbir delil bulamadığınız halde nasıl şirke inanabilirsiniz?"
Buna uygun bir şekilde, insanın kendisinden ve evrendeki diğer ayetlerden tevhidi ispatlayan ve şirkin bâtıl olduğunu gösteren deliller ortaya konulmaktadır.
7. Bunun iki anlamı vardır ve burada her iki anlam da kastedilmektedir.
1) Allah insanı bir damla sudan yaratmıştır. Buna rağmen insan iddiasını destekler nitelikte sebepler öne sürme ve tartışma gücüne sahiptir.
2) Böyle önemsiz bir şeyden yaratılan insan, o denli kibirlenmiştir ki yaratıcısını bile inkâr eder olmuştur.
Eğer ifade birinci anlamıyla ele alınırsa, ileriki ayetlerde buna cevap niteliğinde peygamberin getirdiği davetin hak olduğunu ispatlayan bir dizi deliller öne sürülmüştür. (Bkz. an: 115) . Eğer ikinci anlamıyla ele alınırsa, bununla insana, yaratıcısına isyankâr olup azgınca karşı çıkarken kendi kökeninin ne denli basit bir madde olduğunu unutmaması için uyarı yapılmaktadır diyebiliriz. Eğer insan, gelişmesindeki çeşitli dönemleri, doğumunu, büyümesini hatırlayacak olursa, yaratıcısına karşı isyankâr ve kibirli bir tutum takınmadan önce birçok kez düşünme fırsatı bulacaktır.


 6- Akşamları getirir, sabahları götürürken onlarda sizin için bir güzellik vardır.
7- Kendisine ulaşmadan canlarınızın yarısının telef olacağı şehirlere onlar, ağırlıklarınızı da taşımaktadırlar. Şüphesiz sizin Rabbiniz şefkatli ve merhametlidir.
8- Onlara binmeniz ve süs için atları, katırları ve merkebleri (yarattı) . Ve daha sizlerin bilmediğiniz neleri yaratmaktadır?(8)
9- Yolu doğrultmak Allah'a aittir, kimi (yollar) ise eğridir.(9) Eğer o dileseydi, sizin tümünüzü elbette hidayete erdirirdi.(10)
10- Sizin için gökten su indiren O'dur; içecek ondan, ağaç ondandır (ki) hayvanlarınızı onda otlatmaktasınız.
11- Onunla sizin için ekin, zeytin, hurmalıklar, üzümler ve meyvelerin her türlüsünden bitirir. Şüphesiz bunda, düşünebilen bir topluluk için ayetler vardır.
12- Geceyi, gündüzü, güneşi ve ayı sizin emrinize verdi; yıldızlar da O'nun emriyle emre hazır kılınmıştır. Şüphesiz bunda, aklını kullanabilen bir topluluk için ayetler vardır.
13- Yerde sizin için üretip-türettiği çeşitli renklerdekileri de (faydanıza verdi) . Şüphesiz bunda, öğüt alıp düşünen bir topluluk için ayet vardır.
14- Denizi ve sizin emrinize veren O'dur, ondan taze et yemektesiniz ve giyiminizde ondan süs-eşyaları çıkarmaktasınız. Gemilerin onda (suları) yara yara akıp gittiğini görüyorsun. (Bütün bunlar) O'nun fazlından aramanız(11) ve şükretmeniz içindir.

AÇIKLAMA

8. Yani, "insanın iyiliği için çalışan daha nice yaratık vardır, fakat insan bu tür hizmet veren yaratıkların ve onların verdikleri hizmetlerin farkında değildir."
9. Bu, peygamberlikle ilgili bir tartışmayla birlikte tevhidi, Allah'ın merhamet ve inayetini ispatlayan delilleri içermektedir. Bu tartışmanın özü şudur:
İnsanın seçimine açık, pek çok çeşitli düşünce ve eylem yolları vardır. Bütün bu farklı yolların doğru yollar olamayacağı açıktır, çünkü bir tek doğru yol vardır. Bu nedenle bu doğru yol üzerine kurulan bir tek doğru hayat felsefesi ve doğru hayat felsefesine dayanan bir tek doğru hayat tarzı olabilir.
Dolayısıyla doğru hayat tarzını seçmek, insanın en önemli ve vazgeçilmez ihtiyacıdır. Çünkü yanlış bir seçim onu felâkete götürebilir. İnsan, tüm diğer hayvanî ihtiyaçlarını tıpkı hayvanlar gibi karşılayabilir, fakat bu doğru hayat tarzının seçimi, onun insan olmak münasebetiyle en temel ihtiyacıdır ve onsuz insanın hayatı başlı başına bir hata teşkil edebilir.
Şimdi, insanın bedenî yönden duyduğu ihtiyaçları birçok nimetler vererek karşılayan Allah'ın, insanın en önemli ve gerçek ihtiyacını karşılamak için bir düzenleme yapmadığı düşünülemez. Allah onun hayatî ihtiyaçlarını nasıl karşıladıysa, onun en büyük ihtiyacını da gönderdiği Rasûlleri aracılğıyla gidermiştir. Yüzyılların deneyimi, insanoğlu ne zaman kendi kendisine bir hayat tarzı seçti ise budalaca bir iş yaptığını göstermiştir. Çünkü insan aklı ve zihni sınırlıdır ve insan doğru hayat tarzının seçiminde bunlara güvenip dayanamaz. Herşeyin ötesinde, Allah'ın, insanın bu en büyük ihtiyacını karşılamak için tedbirler almadığı söylenemez. Çünkü Allah'ın, insanın bedenî ihtiyaçları için birçok nimetler verip, onu en önemli ve vazgeçilmez ihtiyacını karşılamak için kendi kendine araştırma ve aramaya terk edeceğine inanmak, Allah hakkında yanlış bir düşünce taşımaktır. (Bkz. Rahman. an: 2-3)
10. Burada şöyle bir soru akla gelebilir: "Allah insanlara doğru yolu göstermeyi üzerine aldığı halde, neden bütün insanları doğuştan hidayete erdirmiyor." Allah'ın, diğer hayvanlarda olduğu gibi, insanı da doğuştan bir içgüdü ile yaratabileceği ve bilinçli bir düşünme, öğrenme ve imtihan sürecinden geçmeden ona doğru yolu seçme yetkisi verebileceği mümkündü. Fakat bu O'nun, doğru yolu veya batıl yollardan birini seçip ona uyma, özgürlük, güç ve yetisine sahip bir varlık yaratma dileğine karşıt bir durum olurdu. Bu nedenle insan farklı bilgi araçlarına, bilinçli düşünme, dileme ve karar verme güçlerine sahip kılınmış ve ona kendisindeki güçlerin tümünü ve tüm çevresindekileri kullanma yetkisi verilmiştir. Bunun yanısıra Allah insana ve çevresindeki herşeye onun doğru yolu bulmasına veya sapıtmasına neden olacak faktörler yerleştirmiştir. Eğer Allah, insanı doğuştan doğru yolu bulmuş olarak yaratsaydı, tüm bunlar anlamını kaybederdi ve insan sadece kendisine verilen özgürlüğün doğru kullanılması ile varılabilecek gelişmeleri hiçbir zaman eleyemezdi. Bu nedenle Allah, insanlığın hidayeti -doğru yolu- bulabilmesi için risaleti, yani peygamberliği seçmiştir ve insanı peygamberi kabul veya reddetme konusunda serbest bırakmıştır. Bu sınamayla Allah, insanın kendisine sunulan hidayeti kabul edip etmediği konusunda hüküm verir.
11. Yani "... hayatını helâl yollardan kazanmaya çalış."


 15- Sizi sarsıntıya uğratır diye yerde sarsılmaz dağlar(12) bıraktı, ırmaklar ve yollar(13) da (kıldı) . Umulur ki doğru yolu bulursunuz.
16- Ve (başka) işaretler(14) de (yarattı) ; onlar yıldız(lar) la da doğru yolu bulabilirler.(15)
17- Yaratan, hiç yaratmayan gibi midir?(16) Artık öğüt alıp-düşünmez misiniz?
18- Eğer Allah'ın nimetini saymaya kalkışacak olursanız, onu bir genelleme yaparak bile sayamazsınız. Gerçekten Allah, bağışlayandır, esirgeyendir.(17)
19- Allah, saklı tuttuklarınızı ve açığa vurduklarınızı bilir.(18)

AÇIKLAMA

12. Burada dağların gerçek işlerinin, yeryüzünün devinim ve hızını düzenlemek olduğu gösterilmektedir. Bizim bu sonuca varmamızın nedeni Kur'an'ın birçok yerinde dağların bu yararlılığından açıkça bahsetmiş olmasıdır. Bu nedenle dağların diğer faydaları arızî olarak kabul edilmelidir.
13. Doğal yollar; akarsular, nehirler ve derelerin yataklarının oluşturduğu yollardır. Her ne kadar bu tip yollar ovalarda da büyük öneme sahipse de, özellikle dağlık bölgelerde bu tip yollara daha büyük ihtiyaç duyulur.
14. Bu Allah'ın bir ayetidir: O, çeşitli bölgeleri birbirinden ayırmak için işaretler koyarak arzın tekdüzeliğini ortadan kaldırmıştır. Bunların birçok faydaları vardır, bu faydalardan biri de yolcuların ve denizcilerin yollarını bulmalarına yardımcı olmalarıdır. Özellikle, yol gösteren hiçbir nesnenin olmadığı ve her an kaybolunabilecek olan kumlu bir çölde yolculuk edinilirken bu işaretlerin önem ve değeri daha da iyi anlaşılır. Bu işaretlerin eksikliği en çok deniz yolculuğunda hissedilir. İnsan ancak denizde ve çölde yolculuk yaparken "yıldızlarla varacağı yere ulaşma"nın gerçek önemini anlayabilir.
Bu ayet tevhidle ilgili delilleri, Allah'ın merhamet ve inayeti ve peygamberlikle ilgili işaretleri gözler önüne sermektedir. Çünkü insan ister istemez şöyle bir soru yöneltmektedir: "İnsanın doğru yolu maddi anlamda bulması, yani gideceği yere ulaşabilmesi için bu denli geniş imkânlar hazırlayan Allah'ın onun ahlâkî ve ruhî ihtiyaçlarını görmezlikten gelmesi mümkün müdür?" Bu mümkün değildir, çünkü yanlış bir yöne yöneldiği için karşılaşılan büyük kayıplar, doğru yoldan sapma sonucu karşılaşılan ahlâkî ve ruhî kayıpların yanında hiç kalır. İnsanların karada ve denizde yollarını bulabilmeleri için dağlar, nehirler, yıldızlar ve başka nesneler vareden, Allah'ın insanın ahlâkî ve ruhî ihtiyaçlarını görmezden geldiğini düşünmek, Allah'ın lütuf ve rahmetinden şüphe etmekten başka bir şey değildir. Mantıkî olarak Allah'ın, insanı başarısının kendisine bağlı olduğu doğru hayat tarzına yönelten işaretler göstermiş olması gerekir.
15. Burada insanın dikkatini, kendi yaratılışına, göklerin ve yerin yaratılışına çekmek için bir dizi ayetten (işaretten) bahsedilmektedir. Bu şekilde insan herşeyin, Hz. Peygamber'in (s.a) söylediklerinin doğruluğunu desteklediğini farkedecektir. Bu işaretler yakından incelendiğinde, ateistlerin iddia ettiği gibi olmadığı aksine bunların bir tek yaratıcı ve bir tek varlık tarafından yaratıldığı ve bu konuda onun ortağı olmadığı anlaşılır. Bu konuyu yaradılışın merkezi konusunu oluşturan insan açısından ele alalım. Diliyle konuşabilen ve kendisini onunla savunabilen bu mükemmel varlık önemsiz bir damla sudan bir sperm parçasından yaratılmıştır. Daha sonra tüm hayvanlar onun ihtiyaçlarını karşılamak üzere yaratılmışlardır. Bu yaratıklar onun giyecek, yiyecek gibi ihtiyaçlarını karşılarlar, aynı zamanda onun estetik zevkini de giderirler. Bundan başka insanın ihtiyaçlarını karşılamak üzere yeryüzünde meyveler, tahıllar ve bitkiler yetişmesi için gökten yağmur yağar. Hem yeryüzündeki çeşitli bitkilerin üretimi ile hem de insanın genel menfaatı ile yakından ilgili mevsimler, düzenli geceler ve gündüzler yaratılmıştır. Bundan başka insanın estetik ve fiziksel ihtiyacını karşılayan ve ona ulaşım yolları sağlayan okyanuslar vardır. Aynı şekilde dağlar da insanlara birçok yararlar sağlamak üzere yaratılmışlardır. Yolcuların ve denizcilerin yollarını bulmasını sağlayan gökte yıldızlar ve yerde işaretler de yaratılmıştır. Kısacası, yeryüzünde ve göklerde insanın refahı ile ilgili hayatı için kaçınılmaz işaretler vardır.
Tüm bunlar, bütün evreni bir tek yaratıcının düzenlediği ve bu düzene göre de yarattığını göstermektedir. Bu düzene uygun olarak sürekli yeni şeyler yaratan ve yeryüzünden sonsuz uzaya doğru uzanan bu muhteşem evreni yöneten O'dur. Aptal ve inatçı olanlar dışında kim bütün bunların sadece tesadüfen meydana geldiğini söyleyebilir? Veya kim, mükemmel bir sistem içinde birbirine bağlı ve dengeli bir şekilde işleyen tüm bu farklı yönlerin, farklı tanrılar tarafından yaratıldığını ve farklı hakimlerin kontrolünde olduğunu söyleyebilir?
16. Yani, "Eğer siz, ey Mekkeliler, sizin ve herşeyin yaratıcısının Allah olduğunu kabul ediyor (onlar da diğer müşrikler gibi bunu kabul ediyorlardı) ve ona ortak koştuğunuz şeylerden hiçbirinin evrende hiçbir şey yaratmadığına inanıyorsanız, nasıl oluyor da O'nun yarattığı evrende, yaratıcının sıfatlarından birini veya benzerini yaratıklardan birine atfedebiliyorsunuz? Nasıl olur da Allah'ın yarattığı bir evrende yaratıkların hakları ve güçleri yaratıcının hak ve güçlerine eşit olur? Nasıl olur da yaratıcının ve yaratılanların aynı özellik ve niteliklere sahip oldukları veya baba ve oğul ilişkisi içinde oldukları söylenebilir?
17. Burada belirtilen Allah'ın "el-Gafur" ve "er-Rahim" sıfatlarının bir önceki ayetle olan ilgisi çok açıktır, bu nedenle değinilmemiştir. "Allah insanlara sayısız nimetler ve lütuflar ihsan eder, buna rağmen insanlar O'na karşı nankör, inançsız ve isyankâr bir tavır takınırlar. O insanları hemen cezalandırmaz, aksine onlara mühlet verir, çünkü (O Rahimdir, Halimdir.) " Bu, hem bireyler hem de toplumlar için geçerlidir. Allah'ın varlığını bile inkâr eden nice insan vardır ki, yine de Allah onlara nimetlerini vermeye devam eder. Bir de sıfatlarında güç ve haklarında O'na ortak koşan, nimetleri nedeniyle O'na değil başkalarına şükreden insanlar vardır, Allah bunlara da nimetlerini bağışlamaya devam eder. O'nu yaratıcıları olarak kabul ettikleri halde O'na isyan eden kimseler de vardır. Fakat Allah tüm bunlara rağmen sayısız nimetlerini fertlere ve toplumlara asırlarca vermeye devam eder.
18. Allah'ın, kendisini inkâr eden ve ona ortak koşanlara neden hâlâ nimetlerini vermeye devam ettiği konusunda bir yanlış anlama ortaya çıkabilir. Bazı bilgisiz kimseler, O'nun böyle kimselere nimetlerini vermeye devam ettiği, çünkü onların yaptıklarından haberdar olmadığı gibi yanlış bir düşünceye kapılabilirler. Kur'an bu konuyu şu şekilde açıklığa kavuşturur: "Gizli ve açık yapılan herşeyi Allah bilir. Buna rağmen nimetlerini günahkârlardan esirgemez, çünkü O merhametlidir; bağışlayandır. O halde, ey akılsızlar, bu yanlış düşünceyi bırakın ve durumunuzu düzeltin."


 20- Allah'tan başka yakardıkları hiç bir şeyi yaratamazlar, üstelik onlar yaratılıp durmaktadırlar.
21- Ölüdürler, diri değildirler; ne zaman dirileceklerini şuuruna da varamazlar.(19)
22- Sizin ilahınız tek bir ilahtır. Ahirete inanmayanların kalpleri ise inkârcıdır ve onlar müstekbir (büyüklenmekte) olanlardır.(20)
23- Şüphesiz ki, Allah, onların saklı tuttuklarını ve açığa vurduklarını bilir; gerçekten O, müstekbirleri sevmez.
24- Onlara(21) Rabbiniz ne indirdi?" dendiğinde, "Eskilerin masalları" dediler.(22)
25- Kıyamet gününde kendi günahlarının tümünü ve bilgisizce saptırdıklarının günahlarının bir kısmını yüklenmeleri için. Bak, ne kötü yük yükleniyorlar.

AÇIKLAMA

19. Burada insanların koştukları ortakları reddederken kullanılan kelimeler, bunların melekler, cinler, şeytan veya putlar değil, ölmüş peygamberler, azizler, şehitler, ulu ve olağanüstü insanlar olduklarını göstermektedir. Melekler ve şeytanlar diridirler, o halde "onlar ölüdürler, diri değil" ifadesi onlar için geçerli değildir. "Onlar ne zaman diriltileceklerini de bilmezler." İfadesinin taştan, tahtadan putlar için kullanılmış olması da sözkonusu değildir. İslâm öncesi Arabistan'da bu tür soyut ilâh kavramlarının olmadığı gibi bu tür bir itiraz, itaraz eden kişinin o dönem konusunda tarihî bilgisinin eksikliğini gösterir. O dönemde Arabistan'da peygamberlere, azizlere kutsiyet atfeden Yahudi ve Hıristiyanların bulunduğu bilinmektedir. Arap müşriklerinin yaptığı ilâhların çoğunun insan olduğu ve öldükten sonra putlarının yapıldığı da bir gerçektir. İbn Abbas'tan rivayet edilen bir hadise göre "Ved, Suva, Yeğus, Yeuk ve Nasr büyük insanlardır, kendilerinden sonra gelen insanlar onları ilâh edindi". Hz. Aişe'den rivayet edilen diğer bir hadise göre ise Asâf ve Naile adlı putlar birer insandı. Lât, Menat ve Uzza ile ilgili de buna benzer hadisler vardır. O denli ki müşriklerin inancına göre Lât ve Uzza Allah'ın maşuku (sevgilisi) idiler ve O, kışı Lât ile, yazı da Uzza ile geçirirdi. Fakat "Allah onların isnad ettikleri bu bâtıl şeylerden uzaktır."
20. Yani, "Ahiret hayatına inanmayanlar, o denli sorumsuz, başıboş ve bu dünya hayatı ile o denli sarhoş oldular ki herhangi bir gerçeği inkâr etmekte, hakka hiçbir değer vermemek ve onu önemsememekte bir an bile tereddüt etmez hale geldiler. Bu nedenle onlar kendilerine herhangi bir ahlâkî sınırlama uygulamaya hazır değildirler ve uydukları yolun doğru mu yanlış mı olduğunu araştırmaya hiçbir ihtiyaç duymazlar."
21. Bir önceki ayette (23) , vahyi reddeden kibirli insanlar, Allah'ın, "onların bütün yaptıklarını" bildiği söylenerek uyarılmaktadırlar. Burada ise yani 24. ayetten itibaren Kur'an, bu amelleri birer birer saymakta ve onların Hz. Peygamber'e (s.a) yönelttikleri eleştirilere, onu kabul etmemek için öne sürdükleri özürlere cevap vermekte, onlara ikaz ve nasihat etmektedir.
22. Onların en hileli oyunlarından biri de Kur'an hakkında şüpheler yaratmaktı. Mekke'ye dışarıdan yabancılar geldiğinde doğal olarak Hz. Peygamber'in (s.a) Allah'tan geldiğini ilân ettiği Kur'an hakkında araştırma yapmaya başlıyorlardı. Kâfirler ise, onlara Kur'an'ın sadece "eskilerin masalları" olduğunu söylüyorlardı. Böylece yabancıların, Hz. Peygamber'in (s.a) mesajına ilgi duymasını engellemek istiyorlardı.


 26- Onlardan öncekiler, hileli düzenler kurmuşlardı da, Allah(ın azab emri) onların kurdukları yapıların temellerine geldi, böylece üstlerindeki tavan tepelerine çöktü; azab onlara şuurunda olmadıkları yerden gelmişti.
27- Sonra (Allah) kıyamet günü onları aşağılık kılacak ve diyecek ki: "Haklarında (mü'minlere karşı) düşman kesildiğiniz ortaklarım hani nerede?" Kendilerine(23) ilim verilenler, dediler ki: "Bugün, gerçekten aşağılanma ve kötülük kâfirlerin üstünedir."
28- (24) Ki melekler, kendi nefislerinin zalimleri olarak onların canlarını aldıklarında,(25) "Biz hiç bir kötülük yapmıyorduk" diye teslim olurlar. Hayır, şüphesiz Allah, sizin neler yaptığınızı bilendir.
29- Öyleyse içinde ebedi kalıcılar olarak cehennemin kapılarından girin.(26) Büyüklük taslayanların konaklama yeri ne kötüdür.
30- (Allah'tan) Sakınanlara: "Rabbiniz ne indirdi?" denildiğinde, "Hayır" dediler.(27) Bu dünyada güzel davranışlarda bulunanlara güzellik vardır; ahiret yurdu ise daha hayırlıdır. Takva sahiplerinin yurdu ne güzeldir.

AÇIKLAMA

23. Bu cevap ile biraz önce geçen ve cevabı okuyucuya bırakılan soru arasında bir ilişki vardır. Allah "Şimdi benim ortaklarım nerede?" diye sorduğunda, kıyamet günü mahşer alanında toplanacak olan tüm insanlar ölüm sessizliği içine gireceklerdir. O zaman kâfirlerin ve müşriklerin dili tutulacaktır çünkü, bu soruya bir cevap bulamayacaklardır. İşte o zaman kendilerine ilim verilenler: "Bugün kâfirler için kötü bir gündür" diyerek onların durumunu teyid edeceklerdir.
24. Bu, biraz önce kendilerine ilim verilenlerin söyledikleri söze Allah'ın yaptığı ilavedir, onların sözünün devamı değildir. Burayı bir önceki cümlenin devamı olarak kabul eden tefsirciler bu görüşlerini destekler nitelikte bir delil öne sürememişlerdir.
25. Yani, "Ölüm anında Allah onların canlarını aldığında...."
26. Bu ayet (28) , 32. ayet ve Kur'an'da diğer birçok ayetler ölümden hemen sonra, ruhların Berzah'ta azap veya selameti yaşadığını açıkça göstermektedir. Hadislerde "kabir" (mezar) kelimesi ruhun bu durumu için mecazi anlamda kullanılmaktadır. Bu, ruhun ölümünden hemen sonra başlayan ve kıyamet gününe kadar süren bir hayattır. Hadisleri inkâr edenler, ölümden sonra ruhun kıyamet gününe kadar askıda kalacağını azap veya mükafatla karşılaşmayacağını ve hiç bir şeyin de farkında olmayacağını söylerler. Bunun yanlış bir görüş olduğu açıktır. Çünkü 28. ayete göre öldükten hemen sonra kâfirler kötü ve yanlış bir hayat yaşadıklarını farkedince, melekleri hiç bir kötülük yapmadıklarına inandırmaya çalışacaklardır. Melekler onların bu "cesaret"ine karşı çıkıp azarlayacak ve onlara cehenneme gideceklerini söyleyeceklerdir. Diğer taraftan 32. ayete göre melekler ölümden hemen sonra muttaki insanları selamlayacak ve onları Cennet'le müjdeleyeceklerdir.
Bu ayetlerin yanısıra 97. ayette, Medine'ye hicret etmeyen müslümanlarla -ölümlerinden sonra- meleklerle aralarında geçen bir konuşmaya değinilmektedir. Bunların dışında Mümin: 45-46'da, Firavun ve halkının şedid bir azap içinde oldukları ifade edilmektedir. Yani her sabah ve her akşam Cehennem ateşi onlara gösterilmektedir. Bu, onların kıyamet gününden sonra ebedî azaba çarptırılmalarına dek böyle devam edecek ve sonra ateşe atılacaklardır.
Hem Kur'an, hem de hadisler ruhun, ölümden sonra kıyamet gününe dek bu durumda olacağını vurgular. Ölüm sadece ruh ile bedeni birbirinden ayırır. Ruh, ölümden sonra dünyada iken beden ile birlikte geçirdiği deneyimler, edindiği ahlâkî tutumlar ve yaptığı zihni faaliyetler sonucu oluşan kişiliğin aynısı içinde yaşamaya devam eder. Bu bekleme süresince ruhun deneyimleri, gözlemleri, düşünce ve bilinci aynen bir rüyadaki duruma benzetilebilir. Nasıl ölüm cezasına çarptırılan bir mahkum idam öncesinde vicdanen eziyet çekerse, aynı şekilde melekler de suçluya, sanki bir rüyada imiş gibi sonsuz azabı önceden tatması için azap eder ve onu cehenneme götürürler. Bunun tersine mümin bir ruhu melekler "hoş geldin" diyerek karşılarlar, onu "cennet" ile müjdelerler, onun güzel koku ve meltemini ona ulaştırır ve sadık bir hizmetçinin ödülünü almak üzere efendisinin yanına çağrıldığı an gibi onun mutlu olmasını sağlarlar. Fakat Berzah'taki bu "hayat", Sur'a ikinci kez üflenişiyle son bulacaktır. Günahkâr ruhlar tekrar eski bedenlerine iade edilince mahşerde "Yazıklar olsun bize, bizi uykumuzdan kim uyandırdı?" diye bağıracaklar. Fakat gerçek müminler tam bir huzur içinde: "Bu, Rahman'ın vadettiğidir, Peygamberler de doğruyu söylemişlerdir." (Yasin-52) diyeceklerdir.
Bu olay Rum Suresi'nde daha açık bir şekilde ele alınmıştır.
Günahkârlar, ölümden sonra kabirde bir veya iki satten fazla yaşamadıklarını ve hemen oradan kaldırıldıklarını sanırlar. Kendilerine İlim ve İman verilenler ise: "Andolsun, siz Allah'ın kitabında yazılı süre boyunca, öldükten sonra dirilme gününe kadar yaşadınız. İşte bu da dirilme günüdür. Ancak siz bunu bilmiyordunuz." (Rum: 55-56) derler.
27. Kâfirlerin aksine (24. ayet) , Allah'tan korkan ve doğru sözlü olan insanlar Mekke dışından gelenlere Hz. Peygamber'i (s.a) ve Kur'an'da anlatılanları övüyorlardı. Onlar ne kâfirler gibi insanları kandırıyor, ne de onların kafalarını karıştırıyorlardı. Bu insanlar Hz. Peygamber hakkında doğruyu söylüyorlardı.


 31- Adn cennetleri; ona girerler, onun altından ırmaklar akar, içinde onların her diledikleri şey vardır.(28) İşte Allah, takva sahiplerini böyle ödüllendirir.
32- Ki melekler, güzellikle canlarını aldıklarında: "Selam size" derler. "Yaptıklarınıza karşılık olmak üzere cennete girin."
33- (Küfre sapanlar) Kendilerine meleklerin gelmesinden veya Rabbinin emrinin gelmesinden başka bir şey mi gözlüyorlar?(29) Onlardan öncekiler de öyle yapmıştı. Allah onlara zulmetmedi, fakat onlar kendi nefislerine zulmediyorlardı.
34- Böylece işledikleri kötülükleri kendilerine isabet etti ve alaya aldıkları şey, kendilerini sarıp-kuşatıverdi.
35- Şirk koşmakta olanlar dediler ki: "Eğer Allah dileseydi, O'nun dışında hiç bir şeye kulluk etmezdik, biz de, atalarımız da; ve O'nsuz hiç bir şeyi haram da kılmazdık."(30) Onlardan öncekiler de böyle yapmıştı.(31) Şu halde peygamberlere düşen apaçık bir tebliğden başkası mı?

AÇIKLAMA

28. Bu cennet nimetlerinin en güzelidir. Cennet ehli orada her istediğini ve dilediğini elde edecek ve orada onlara hiç bir üzüntü olmayacaktır. Bu, bu dünyadaki en zengin insanın bile ulaşamayacağı bir nimettir. Cennete giren herkes bu nimetten yararlanacaktır, çünkü o herşeyi istediği ve dilediği gibi bulacak ve her dileğinin, her arzusunun yerine getirildiğini görecektir.
29. Burada kâfirler uyarılmaktadır: "Niçin onlar hâlâ, çok basit ve açık olan daveti kabul etmekte tereddüt ediyorlar? Biz, Hakk'ın her yönünü ortaya koymak için her metodu denedik ve buna evrenin her tarafından şahitler getirdik; akıllı ve düşünebilen insanlar için şirke sapmaya neden olacak hiçbir boşluk bırakmadık. Şimdi onların bekledikleri şey ölüm meleğinin gelmesinden başka bir şey değil; işte o zaman son nefeslerinde daveti kabul ederler. Yoksa onlar kendilerini helak edip daveti kabul etmelerine neden olacak Allah'ın azabını mı bekliyorlar?"
30. Bu noktanın öneminin kavranabilmesi için okuyucu En'am Suresi 148-150. ayetlere ve 124-126. açıklama notlarına bakmalıdır. Çünkü bu konu orada ele alınmıştır.
31. Yani, "Sizin itirazınız" yeni değil, sizden önceki sapık kimseler de aynı şeyi öne sürerlerdi. Bugün siz de, onlar gibi, sapıklığınıza ve yanlış hareketlerinize "Allah'ın dilediği bu" diye özür gösteriyorsunuz. Bunun kendinizi aldatmak ve nasihattan kaçmak için uydurduğunuz yalan bir özür olduğunu biliyorsunuz."
Bu cevap, aynı zamanda, Kur'an'ın sadece "eskilerin masalları" olduğunu söyleyen kâfirlere de imalı bir cevap niteliğindedir. (ayet 24) Onlar Hz. Peygamber'in (s.a) yeni bir şey sunmadığını söylemek istiyorlardı. Yani o, Nuh Peygamber'den beri tekrar edilegelen aynı eski hikayeleri anlatıyordu. Bu itiraza verilen cevap şöyledir: "Eğer Hz. Peygamber (s.a) yeni bir şey söylemiyor ve eskilerin masallarını tekrarlıyorsa, siz de kötü amelleriniz için yeni bir özür öne sürmüyor ve sizden öncekilerin öne sürdükleri özürleri tekrarlıyorsunuz."


 36- Andolsun, biz her ümmete: "Allah'a kulluk edin ve tağuttan kaçının" (diye tebliğ etmesi için) bir peygamber gönderdik.(32) Böylelikle, onlardan kimine Allah hidayet verdi, onlardan kiminin üzerine de sapıklık hak oldu.(33) Artık, yeryüzünde dolaşın da yalanlayanların uğradıkları sonucu görün.(34)

AÇIKLAMA

32. Yani, "Siz işlediğiniz günahlara 'Allah'ın dileği böyle' diye özür öne sürerek kurtulamazsınız, çünkü biz her ümmete 'Benden başkasına kulluk etmeyin, tağuta uyup, ona itaat etmeyin' diye tebliğ eden bir peygamber gönderdik. Bunun yanısıra sizi, daha önceden amellerinizi ve sapıklıklarınızı kabul etmediğimiz konusunda uyarmıştık. O halde neden sapıklıklarınız için özürler bulmaya çalışıyorsunuz? Yoksa size gönderdiğimiz rasûllerin size dini tebliğ etmek yerine, sizi zorlaması gerektiğini mi söylemek istiyorsunuz?" (Allah'ın "dileği" ile Allah'ın "kabul"ü arasındaki fark için bkz. En'am. an: 80, Zümer. an: 20)
33. Yani, "Ne zaman bir ümmete bir peygamber gelse onlar iki grup olurlar."
(1) Daveti kabul edenler (Eğer Allah'ın dilemesi olmasa bu da imkansız olur.)
(2) Daveti reddeden ve sapık yola bağlananlar. (Daha geniş açıklama için bkz. En'am. an: 28.)
34. Yani, siz insanlık tarihinden kendinize ders çıkarabilirsiniz. Sözgelimi Hz. Musa (a.s) ve İsrailoğulları mı Allah'ın azabına çarptırılmıştır yoksa Firavun ve kavmi mi? Yine azab, Hz. Salih, Hz. Hud, Hz. Nuh ve diğer peygamberlere inanan kimselere mi, yoksa onları reddedenlere mi gelmiştir? Bu tarihi misallerden, kafir toplumlara bir mühlet tanınmış olduğu ortaya çıkmıyor mu? Allah onlara inkar ve isyan etmelerine rağmen, yine de mühlet vermiştir. Ancak kendilerine yapılan tebliğ ve nasihata rağmen, bir toplum dalâlet üzerinde ısrar eder ve haddi aşarsa, onlara verilen mühlet sona erer ve Allah o toplumu helâk eder.


 37- Sen, onların hidayet bulmalarını ne kadar tutkuyla istesen de, Allah, şüphesiz saptırdığına hidayet vermez, onlar için yardım edecek yoktur.
38- Olanca yeminleriyle: "Öleni Allah diriltmez" diye yemin ettiler. Hayır; bu, O'nun üzerinde hak olan bir vaidtir, ancak insanların çoğu bilmezler.
39- Hakkında ihtilafa düştükleri şeyi onlara açıklaması ve küfre sapanların kendilerinin yalancı olduklarını bilmesi için (diriltecektir) (35)
40- Onu istediğimizde herhangi bir şey için sözümüz, ona yalnızca "Ol" demekten ibarettir; o da hemen oluverir.(36)
41- Zulme uğratıldıktan sonra, Allah yolunda hicret edenleri dünyada şüphesiz güzel bir biçimde yerleştireceğiz; ahiret karşılığı ise daha büyüktür.(37) Bilmiş olsalardı.

AÇIKLAMA

35. Burada mantıki olarak kıyametin ve öldükten sonra dirilmenin gerekliliğini gösteren iki şey belirtilmektedir: 1) Gerçeği gözler önüne sermek. 2) Bu dünyadaki doğru ve yanlış amelleri nedeniyle insanları cezalandırmak veya mükafatlandırmak. İnsanın yeryüzünde yaratılışından beri gerçeğin; aileler, milletler ve ırklar arasında anlaşmazlıklara neden olacak biçimde değişik şekillerde algılandığı bilinen bir noktadır. Bu değişik algılamalar farklı teorilere dayalı bir çok farklı toplum, kültür ve inançların doğmasına neden olmuştur. Her çağda bu teorilerin milyonlarca taraftarları, kendi teorilerini yaymak için hayatlarını, mal ve şereflerini bu yola harcamışlardır. Her grup diğerini yok etmek için büyük bir çaba sarfetmiştir. Durum bu olunca, her aklı başında olan insan bu uzlaşmaz farklılıkların mutlaka bir gün çözümlenmesi ve neyin doğru neyin yanlış olduğunun ortaya çıkması gerektiği sonucuna varacaktır. Gerçek perdesinin bu dünyada iken açılamayacağı ve her şeyin ortaya serilemeyeceği meydandadır. Çünkü bu dünyanın üzerine kurulduğu sistem buna izin vermez. Bu nedenle bu ihtiyacın karşılanması için başka bir dünyaya gerek vardır.
Bu sadece aklın ve mantığın değil, ahlâk duygusunun da gerektirdiği bir ihtiyaçtır. Ahlâk duygusu herkesin adaletli davranıp davranmadığına, doğru iş yapıp yapmadığına göre mükafatlandırılmasını veya cezalandırılmasını gerektirir. Çünkü, bazı insanlar, diğerlerine zulmetmiş, bazıları zulme uğramış, bazıları fedakârlık etmiş, bazıları da onların fedakârlıklarını istismar etmiştir. Böylece herkes, milyonlarca insanı iyi veya kötü yönden etkileyen ahlâkî veya gayri ahlâkî felsefeler ortaya atmış ve uygulamışlardır. Ahlâk duygusu, ahlâkî sonuçların gerçek yerini bulacağı ceza ve mükafatın verileceği bir zamanın olmasını gerektirir. Bu amaç bu dünyada gerçekleştirelemeyeceği için başka bir dünya olmalıdır.
36. Bu, ölülerin diriltilmesini ve değişik zamanlarda ölen tüm insanların bir anda diriltilmesini çok zor bir iş olarak kabul edenlere bir cevap niteliğindedir. Burada onlara, sadece "ol" emri ile dilediği her şeyi yapmaya kadir olan Allah için, bunun çok kolay bir iş olduğu söylenmektedir. Çünkü Allah bunun için hiç bir yardıma, araca ve uygun ortama ihtiyaç duymayacak denli bunlardan yücedir. Onun sadece "ol" demesi, gelmesi için yeterlidir. Bu dünya O'nun "ol" emri ile yaratılmıştır. Aynı şekilde ahiret de sadece O'nun "ol" emri ile yaratılacaktır.
37. Burada, kâfirlerin işkenceleri nedeniyle yurtlarını terketmek zorunda kalan ve Mekke'den Habeşistan'a hicret eden muhacir müslümanlar teselli edilmektedir. Burada kâfirlerden hemen sonra muhacirlere değinilmesi kâfirlere imalı bir uyarı niteliği taşımaktadır. Onlara, müslümanlara yaptıkları eziyetlerin cezasız kalacağını düşünerek kendilerini aldatmamaları söylenmektedir: "Ey zalimler! Zulme uğrayan müminlerin adalet bulmayacaklarını mı sanıyorsunuz?"


 42- Onlar sabredenler ve Rablerine tevekkül edenlerdir.
43- Biz senden evvel kendilerine vahyettiğimiz erkeklerden başka (peygamberler) göndermedik.(38) Eğer bilmiyorsanız, zikir(39) ehline sorun.
44- (Onları) Apaçık deliller ve kitaplarla (gönderdik) . Sana da zikri (Kur'an'ı) indirdik ki, insanlara kendileri için indirileni açıklayasın(40) ve onlar da iyice düşünsünler, diye.
45- Artık 'kötülüğü örgütleyip düzenleyenler', Allah'ın, kendilerini yerin dibine geçirmeyeceğinden veya şuuruna varamayacakları yerden azabın gelmeyeceğinden emin midirler?
46- Ya da onlar, dönüp-dolaşmaktalarken, onları yakalayıvermesinden (mi emindirler?) Ki onlar (bu konuda Allah'ı) aciz bırakacak değildirler.
47- Veya onları bir korku üzerinde yakalayıvermesinden (mi emindirler) ? Öyleyse Rabbin, gerçekten şefkatli ve merhamet sahibidir.

AÇIKLAMA

38. Bu, Mekkeli müşriklerin, kendileri gibi bir insan olduğu için Hz. Muhammed'i (s.a) peygamber olarak kabul etmeyeceklerini söyleyerek yaptıkları (ve burada belirtilmeyen) itiraza bir cevap niteliğindedir. Onlara, daha önce gönderilen peygamberlere de aynı itiraz ile karşı çıkıldığı söylenmektedir.
39. "Zikr ehli..." Yani Ehl-i Kitab'ın alimleri, tamamen olmasa da diğer semavi kitaplara vakıf olanlar ve daha önceki peygamberlerin kıssalarını bilenler.
40. Bu bağlamda, "Kendilerine indirileni insanlara açıklama..." görevinin peygamber tarafından sadece dil ile değil, aynı zamanda uygulamada da yerine getirilmesi gerektiğini belirtmekte yarar var. Hz. Peygamber'in (s.a) kendi önderliğinde bir İslâm toplumu kurması ve onu Kitab'ın ilkeleri doğrultusunda yönetmesi gerekir. Hz. Peygamber'in (s.a) bu görevi, bu arada özellikle bir insan göndermenin hikmetini göstermek üzere anılmıştır. Aksi takdirde kitap bir melek aracılığıyla gönderilebilir veya yazılıp ayrı ayrı her insanın eline verilebilirdi. Fakat bu durumda, Allah'ın insalara bir kitap göndermedeki dileği, Hikmeti, Rahmet ve Nimeti yerine gelmiş olmazdı. Çünkü Allah'ın bir kitap göndermeden amacı; onun bir insan tarafından parça parça sunulması, anlamlarının açıklanması, şüphe ve karışıklıkların o insan tarafından açığa kavuşturulması, yapılan itirazlara cevap verilmesi vs. ve her şeyin ötesinde o insanın kendisini reddeden ve kendisine karşı çıkanlara, ancak Kitab'ı getiren birine layık bir tavır takınmasıdır. Diğer taraftan Peygamber, Kitab'a inananlara, hayatın her yönünde rehberlik etmeli ve kendi mükemmel hayat tarzını onların gözü önüne sermeli. Sonra da onları bütün insanlara model teşkil edecek örnek bir toplum haline sokmak için, gerek fert fert gerekse toplu olarak Kitab'ın ilke ve öğretileri konusunda eğitmelidir.
Şimdi bu ayeti (43) diğer bir yönden ele alalım. Bu ayet hem Peygamber olarak bir insanın gönderilmesi inancını reddedenlerin öne sürdükleri itirazları hem de Peygamber'in açıklamasına gerek kalmaksızın sadece Kitab'ın kabul edilmesi gerektiğini söyleyenlerin görüşünü (hadisi inkar edenler) çürütür. Bu ikinci görüş, taraftarları her neyi önü sürerlerse sürsünler bu ayete aykırıdır. Sadece Kitab'ın kabul edilmesi gerektiğini söyleyenler şu görüşleri öne sürerler:
(a) Peygamber tebliğ ettiği kitap ile ilgili hiç bir açıklama yapmamıştır.
(b) Sadece Kitap kabul edilmelidir, peygamber tarafından yapılan "açıklama" değil.
(c) Bugün için bize sadece Kitap gereklidir. Çünkü Peygamberin "açıklama"sı yararını yitirmiştir.
(d) Şimdi sadece Kitab'a güvenilebilir; çünkü Hz. Peygamber'in (s.a) "açıklama"ları bugüne ulaşmamıştır, veya ulaşsa bile güvenilir değildir.
Kur'an'ın mezkur ayeti bu dört görüşü de reddeder.
Eğer (a) görüşünü kabul edecek olurlarsa, bu Hz. Peygamber'in (s.a) Kitab'ın tebliğcisi olarak, seçildiği amacı yerine getirmediği anlamına gelir; aksi takdirde Allah, Kitab'ı melek aracılığıyla veya doğrudan her insana gönderebilirdi.
Eğer (b) veya (c) görüşünü kabul edecek olurlarsa, Allah'ı yazılı Kur'an nüshalarını doğrudan insanlara gönderebileceği halde, Kitab'ı bir peygamber aracılığıyla göndererek lüzumsuz bir iş yapmakla suçlamış olurlar. (Allah korusun) .
(d) görüşünü kabul ettikleri halde ise, gerçekte hem Kur'an'ı hem de Hz. Muhammed'in (s.a) "peygamberliği"ni inkar etmiş olurlar. O zaman onlara kalan tek akıllıca yol, yeni bir peygamber ve yeni bir vahiy gelmesi gerektiğine inananların görüşünü kabul etmek olacaktır. Oysa Allah, Hz. Peygamber'in (s.a) Kitab'ı açıklamasını temel bir nokta olarak kabul etmekte ve bunu Peygamber gönderilmesinin nedeni olarak bildirmektedir. Eğer Hadisi reddedenlerin öne sürdükleri, Hz. Peygamber'in (s.a) açıklamalarının sona erdiği görüşünü kabul edecek olursak iki sonuç kaçınılmaz olmaktadır: Birincisi, Hz. Muhammed'in (s.a) peygamberliğinin bir yol olarak bizim için sona erdiği ve onunla aramızdaki ilişkinin sadece daha önceki peygamberlerle (örneğin Hud, Salih, Şuayb) (Allah'ın selamı onların üzerine olsun) olan ilişkimiz gibi olduğu sonucudur. Yani, biz sadece onların eski peygamberler olduğuna şehadet etmeliyiz, fakat onların sünnetine uymak zorunda değiliz. Bu görüş hemen bizi yeni bir peygambere ihtiyaç vardır fikrine götürecektir. Çünkü böylece Hatemu'n-Nebiyyin ilkesi reddedilmiş olmaktadır. İkinci kaçınılmaz sonuç ise, yeni bir Kitab'a ihtiyaç olduğudur, çünkü bu durumda Kur'an, tek başına yeterli olamaz. Bu ayetin ışığında Kur'an'ın kendi kendisini açıklayabileceği görüşünü ispatlayacak tek bir fikre bile yer kalmamaktadır. O halde bu son görüşe göre mutlaka yeni bir kitap gönderilmelidir. Hadisi ve sünneti inkar edenler İslâm'a kökünden darbe vurmaktadırlar.


 48- Allah'ın herhangi bir şeyden yarattığına bakmıyorlar mı? Onun gölgeleri bakmıyorlar mı? Onun gölgeleri küçülerek sağdan ve soldan Allah'a secde eder vaziyette döner.(41)
49- Göklerde ve yerde olan ne varsa, canlılar ve melekler Allah'a secde ederler (42) ve onlar büyüklük taslamazlar.
50- Üstlerinden (her an bir azab göndermeğe kadir olan) Rablerinden korkarlar ve emrolundukları şeyi yaparlar.

AÇIKLAMA

41. Her şeyin -bir insan, bir hayvan, bir ağaç veya bir dağ-gölgesini yayması onun maddi varlığının bir delilidir; maddeden yapılmış olan her şey de Allah'ın bir yaratığıdır ve evrensel bir kurala, bir kanuna tabidir. Buradaki "kanun", maddi varlığa sahip olan her şeyin gölgesinin yerde sürünmesidir. Bu, kulluklarının sembolik bir ifadesidir ve hiç bir şekilde ilâhlığa ortak olamazlar.
42. Yani, "Sadece yeryüzündeki varlıklar değil, göklerde bulunan, insanların ilah olarak kabul ettiği ve Allah'a yakın saydığı bütün varlıklar da Allah'a secde ederler ve hiçbir şekilde ilâhlıkta O'na ortak değildirler.
Bu ayet aynı zamanda bize sadece yeryüzünde değil, göklerde, yani gezegenlerde de canlı yaratıkların olduğunu bildirmektedir. (Bkz. Şura: 29)


 51- Allah dedi ki: "İki ilah edinmeyin;(43) O, ancak tek bir ilahtır. Öyleyse benden, yalnızca benden korkun."
52- Göklerde ve yerde ne varsa O'nundur, itaat-kulluk da (din de) sürekli olarak O'nundur.(44) Böyleyken Allah'tan başkasından mı korkup-sakınıyorsunuz?(45)
53- Nimet olarak size ulaşan ne varsa, Allah'tandır, sonra size bir zarar dokunduğunda (yine) ancak O'na yalvarmaktasınız.(46)
54- Sonra sizden zararı kaldırdığında, sizden bir grup (hemen) (47) Rablerine şirk koşarlar;
55- Kendilerine verdiklerimize karşı nankörlük etmek için. Öyleyse yararlanın, ilerde bileceksiniz.
56- Kendilerine rızık olarak verdiklerimizden, hiç bir şey bilmeyenlere paylar ayırıyorlar.(48) (49) Andolsun Allah'a karşı düzmekte olduklarınızdan dolayı mutlaka sorguya çekileceksiniz.
57- Ve Allah'a kızlar isnad ediyorlar,(50) (haşa) O yücedir. Hoşlandıkları (erkek çocuklar) da kendilerinindir.(51)
58- Onlardan birine dişi (çocuk) müjdelendiği zaman içi öfkeyle-taşarak yüzü simsiyah kesilir.
59- Kendisine verilen müjdenin kötülüğünden dolayı topluluktan gizlenir; onu aşağılanarak tutacak mı, yoksa toprağa gömecek mi? Bak, verdikleri hüküm ne kötüdür?(52)

AÇIKLAMA

43. İki tanrının varlığının reddedilmesi, ikiden fazla tanrının varlığının da reddedilmesi anlamına gelir.
44. Başka bir deyişle tüm evren O'na itaat üzerine kaimdir.
45. Yani, "Böyle olduğu halde siz hayat düzeninizi Allah'tan başka bir ilâhtan korku üzerine mi kuruyorsunuz?"
46. "Sıkıntıya düştüğünüzde başkasına değil Allah'a yalvarmanız O'nun birliğinin bir ispatıdır; O sizin kalplerinizde yer etmiştir. Edindiğiniz tanrılar tarafından baskı altına alınan gerçek tabiatınız sıkıntı zamanlarında elinizde olmadan yüzeye çıkar ve Allah'a yalvarır. Çünkü o, gerçek kuvvete sahip başka tanrı, rab ve mabud tanımaz. (Daha geniş ayrıntılar için bkz. En'am. an: 29-41, Yunus. an: 31)
47. Yani, "Sıkıntıdan kurtulup Allah'a şükrünü ifa edeceği sırada, Allah'ın bu lütfuna aracılık ettikleri için bazı tanrılara ve azizlere de şükür sunmaya başlar. Çünkü onların aracılığı olmaksızın Allah'ın bu sıkıntıyı gideremeyeceğini sanır."
48. Allah'ın ortağı edinmediği, ilâhlık vasıflarından bazısını vermediği ve kendilerini mülkünde hakim kılmadığı varlıklara, bu konuda yeterli bilgileri olmadığı halde; Allah'ın mülkünden pay ayırmaktadırlar.
49. Yani, "Gelirlerinin toprak ürünlerinin bir kısmını şükürlerinin göstergesi olarak yüce kabul ettikleri varlıklara sunarlar.
50. Burada Arapların eski bir geleneğine işaret edilmektedir. Araplar tanrıça ve melekleri Allah'ın kızları olarak kabul ederlerdi.
51. Yani, "Oğullar."
52. Kızları hor görme tutumu, burada, onların Allah'a karşı cehalet, küstahlık ve akılsızlıkta ne kadar aşırı gittiklerini göstermek üzere anılmıştır. Bu cehalet ve küstahlık nedeniyle onlar, kız çocuğuna sahip olmayı kendileri için aşağılık bir durum olarak kabul etmelerine rağmen Allah'a kızlar isnad etmekte tereddüt etmemişlerdir. Bunun yanısıra bu isnad, onların koştukları şirk nedeniyle Allah'a ne kadar az bir değer verdiklerini de göstermektedir. Bu nedenle onlar, her şeyden müstağni ve yüce olan Allah'a böyle saçma ve komik şeyler isnat etmekten sakınmamışlardır.


 60- Ahirete inanmayanların kötü örnekleri vardır, en yüce örnekler ise Allah'a aittir. O, güç sahibi olandır, hüküm ve hikmet sahibidir.
61- Eğer Allah, insanları zulümleri nedeniyle sorguya çekecek olsaydı, onun üstün (yeryüzünde) canlılardan hiç bir şey bırakmazdı; ancak onları adı konulmuş bir süreye kadar ertelemektedir. Onların ecelleri gelince ne bir saat ertelenebilirler, ne de öne alınabilirler.
62- Onlar, Allah'a, hoşlarına gitmeyen şeyleri uygun görürler, dilleri de yalan olarak en güzel olanın 'kendilerinin olduğunu' düzmektedir. Hiç şüphesiz ateş onlar içindir ve hiç şüphesiz onlar, (cehennemde) öncülerdir.
63- Andolsun Allah'a, senden önceki ümmetlere de (peygamberler) gönderdik, fakat şeytan onlara yapıp ettiklerini süslü-göstermiştir; bugün de onların velisi odur ve onlar için acıklı bir azab vardır.
64- Biz Kitab'ı ancak, hakkında ihtilafa düştükleri şeyi onlara açıklaman ve inanan bir kavime rahmet ve hidayet olması dışında (başka bir amaçla) indirmedik.(53)
65- Allah gökten su indirdi, ölümünden sonra yeri onunla diriltti; işitebilen bir topluluk için bunda gerçekten bir ayet vardır.(53/a)

AÇIKLAMA

53. Yani, "Bu kitap onlara, babalarının ve atalarının bâtıl inançlarının neden olduğu ve onları bir çok gruba bölen ihtilafları çözmeleri için bir fırsat vermiştir. Onlar Kur'an tarafından sunulan Hak üzerinde birleşebilirler, fakat bu akılsız insanlar, kendilerine nimet geldikten sonra da daha önceki durumlarını tercih ederek azap ve cezaya uğrayacaklardır. Diğer taraftan sadece bu Kitab'a inananlar doğru yolu bulacak ve Allah'ın lütuf ve nimetine mazhar olacaklardır."
53/a. Yani, "Eğer Hz. Peygamber'in (s.a) davetini dinleyip bu ayetleri dikkatlice gözleseydiniz tüm kalbinizle: 'Bu ayetler onun davetini destekliyor.' diye bağırırdınız. Her yıl durmadan bu ayetlere şahit oluyorsunuz. Önünüzde kupkuru, hiç bir hayat belirtisi -bir parça çim, çiçek, tomurcuk veya bir böcek- bulunmayan bir toprak var. Sonra yağmur yağıyor. Birdenbire aynı toprak parçasını hayat kaplıyor. Orada binbir çeşit böcek beliriyor. Bu önce hayat, sonra ölüm, tekrar hayat, tekrar ölüm sürecini her yıl izliyorsunuz. Yine de Hz. Peygamber (s.a) size tüm insanların öldükten sonra diriltileceğini söylediğinde şüpheye düşüyorsunuz, çünkü siz bu ayetlere Allah'ın her şeyin altında yatan hikmetini düşünmeyen hayvanlar gibi bakıyorsunuz. Aksi takdirde bu ayetlerin, Hz. Peygamber'in (s.a) davetini desteklediğini görürdünüz."


 66- Sizin için hayvanlarda da elbette ibretler vardır, size onların karınlarındaki fers (yarı sindirilmiş gıdalar) ile kan arasından,(54) içenlerin boğazından kolaylıkla kayan dupduru bir süt içirmekteyiz.
67- Hurmalıkların ve üzümlüklerin meyvelerinden kurdukları çardaklarda hem sarhoşluk verici içki, hem güzel bir rızık(55) edinmektesiniz. Şüphesiz aklını kullanabilen bir topluluk için, gerçekten bunda bir ayet vardır.
68- Rabbin bal arısına(56) vahyetti: Dağlarda, ağaçlarda ve onların kurdukları çardaklarda kendine evler edin.

AÇIKLAMA

54. "..... fışkı ile kan arasından...." Burada dişi sağmal hayvanların göğüslerinde sütün nasıl mükemmel bir şekilde oluştuğuna işaret edilmektedir. Bu hayvanların yedikleri yem; kan, fışkı ve bu her ikisinden gerek yapı, gerek renk ve gerekse kullanım bakımından farklı olan süte dönüşür. Bazı hayvanların sütü o denli çok olur ki, yavruları doyduktan sonra insanların beslenmesi için de büyük bir miktar süt kalır.
55. Burada meyve, hurma ve üzüm sularının iki özelliğe sahip olduğu belirtilmektedir. Birisi insan için temiz bir rızık olma, diğeri ise mayalanınca alkole dönüşme özelliği. Fakat bu nimetten temiz ve sağlığa uygun rızık almak ile kendisine zevk verecek ve onu sarhoş edecek içkiyi içmek arasındaki seçim insana bırakılmıştır. Bu, aynı zamanda şarabın haram olacağına da işarettir.
56. Arapça "vahy" kelimesinin sözlük anlamı, sadece konuşanla dinleyenin anlayabileceği bir tür gizli işarettir. Aynı bağlamda "ilkâ" (bir şeyin kalbe doğması) ve "ilham" (gizli mesaj ve telkin) anlamında kullanılır. Allah mahlukatını böylece vahy yoluyla terbiye eder. Terbiye olunan (mahlukat) ile terbiye edici (rabbul-alemin) arasındaki bu eğitim ilişkisi bir başkası tarafından görülemez. İşte bu olay Kur'an'da vahy, ilham ve ilkâ kelimeleriyle ifade edilmiştir. Ancak bu kelimeler ayrı olayları ifade etmede kullanılır olmuştur.Örneğin "vahy" peygamberlere, "ilham" velilere ve Allah'ın has kullarına, "ilkâ" ise herkese mahsus olmak üzere kullanılmaktadır. Fakat Kur'an, bu kavramların kullanılmasında, aralarında bir ayırım gözetmez.
"Allah emriyle semaya vahyetti ve onlar buna uygun olarak hareket etmeye başladılar." (Fussilet: 12)
"O emriyle arza vahyedecek ve arzda haberlerini anlatacaktır." (Zilzal: 4-5)
"Rabbin meleklere vahyediyordu ki..."
O, balarısına da vahyeder ve onu tüm görevini mükemmel ve içgüdüsel bir şekilde yerine getirmesini sağlayacak özelliklerle donatır. (68. ayet) . Uçmayı öğrenen bir kuş, yüzmeyi öğrenen balık ve emmeyi öğrenen yeni doğmuş bir bebek için de aynı şey geçerlidir. Allah'ın bir insana birdenbire bir fikir ilham etmesi de vahiydir. (Kasas: 7) Bütün büyük keşifler, icatlar, büyük edebiyat ve sanat eserleri için de durum aynıdır; vahiy olmasa bunların hiçbirisi söz konusu olamaz. Gerçekte her insan şu veya bu zamanda zihni ve ruhi etkisini bir fikir, bir düşünce veya bir rüya şeklinde duyumsar ve daha sonra yaşanan bir tecrübeyle bunun görülmeyen bir vahiy olduğu ispatlanır.
Bir de sadece nebi ve rasûllerin ayırıcı vasfı olan vahiy vardır. Bu vahiy şekli kendine özgü özellikleri ile diğer vahiy türlerinden ayrılır. Peygamber kesin olarak kendisine Allah tarafından ilham edildiğini bilir ve bunun farkındadır. Bu tür bir vahiy, insanlığın hidayeti için inanç ilkeleri, emirler, kanun ve düzenlemeleri içerir.


 69- Sonra meyvelerin tümünden ye, böylece Rabbinin sana kolaylaştırdığı yollarda yürü-uçuver.(57) Onların karınlarından türlü renklerde şerbetler çıkar, onda insanlar için bir şifa vardır.(58) Şüphesiz düşünen bir topluluk için gerçekten bunda bir ayet vardır.(59)
70- Allah sizi yarattı, sonra sizi öldürüyor,(60) sizden kimi de, bildikten sonra bir şey bilmesin diye,(61) ömrün en aşağı ucuna (yaşlılığa) geri çevrilir. Şüphe yok, Allah bilendir, her şeye güç yetirendir.

AÇIKLAMA

57. "... Rabbinin gösterdiği düz yollardan git." "... hayatının kolayca akıp gitmesi için sana Allah'ın vahyi tarafından öğretilen metodlara uygun bir şekilde çalış." Arılara, yumurtalar için ayrı, bitki özünü bala çevirmek ve yiyecek depolamak için ayrı peteklerden, yani hayatın her yönü için ayrı bir petekten oluşan o mükemmel fabrikayı ve kovan içindeki düzeni sağlamalarını öğreten şey Allah'ın vahyidir. Arılara bu "fabrikayı" düzen içinde yürütmeyi, bir kral ve çeşitli işlerle görevli binlerce işçiden oluşan bir topluluk kurmayı öğreten de Allah'ın vahyidir. Onlara vahiy yoluyla o denli açıklık getirilmiştir ki arılar bunu düşünmeye bile ihtiyaç duymazlar. Onlar bu düzeni yüzyıllardan beri toplu çabalarıyla tam bir uyum içinde sürdürmektedirler.
58. Bal hem lezzetli bir besin kaynağıdır, hem de tıbbi yönden yararlıdır. Birinci özelliği herkes tarafından bilindiği için burada özellikle ikinci niteliğine değinilmiştir. Bal, bir çok hastalığın tedavisinde kullanılır, çünkü çiçek ve meyvelerin suyunun ve glikozunun en güzel bir şekilde birleşiminden oluşmuştur. Bunun yanısıra bal çürüyüp bozulmadığı için diğer ilaçların hazırlanmasında ve korunmasında da kullanılır.
Başka şeylerin çürüyüp bozulmasını da engeller. Bu nedenle yüzyıllardan beri bal, alkolün yerine kullanılmaktadır. Eğer arı-kovanı şifalı bitkilerin bol olduğu bir yerde ise, o kovanın balı sadece bal değil aynı zamanda o şifalı bitkilerin de bir özü olur. Eğer arılar bilinçli bir şekilde bitkilerden öz elde etmek için kullanılsalar, büyük bir ihtimalle elde edilen bu öz, labaratuarlarda elde edilen özden çok daha iyi olur.
59. Bu pasajda (48-69. ayetler) tevhid ve öldükten sonra dirilme hakkında deliller yer almaktadır. Bu delillere yer vermek gerekliydi, çünkü kafirler ve müşrikler Hz. Peygamber'e (s.a) özellikle bu iki nokta nedeniyle karşı çıkıyorlardı. Birinci ilkeyi, yani tevhidi kabul etmek, şirk ve inkara dayanan tüm hayat tarzını yıkmaktaydı, çünkü yardımcı, Veli ve Rızık veren olarak Allah'ı kabul etmek başka bir tanrı veya puta yer bırakmıyordu. Tevhidin ispatı sağmal hayvanların, arıların, hurma ağacının ve üzümün yapısının ve bunların insanlar için olan faydalarının gözlenmesine dayandırılmaktadır. Bunlar gözlendiğinde insanın aklına doğal olarak şöyle bir soru gelir: Bunları bu şekilde ve bu amaçla düzenleyen kim?" Tek açık ve doğru cevap, tüm bunları hikmet sahibi ve merhametli olan Allah'ın insanlara yiyecek sağlamak için bu kadar mükemmel yarattığıdır. O halde Hz. Peygamber (s.a) haklı olarak şöyle demektedir: "Size süt, bal, hurma, üzümler ve daha nicelerini veren Allah olduğunu kabul ettiğinize göre, ki bunu kabul etmek zorundasınız; sadece O'nun ibadete, şükre, övülmeye ve bağlanmaya layık olduğunu da kabul etmelisiniz. Neden hâlâ kendi yaptığınız ilâh ve putlara ibadet etmeye devam ediyorsunuz?"
Kafirlerin en çok itiraz ettikleri ikinci konu da öldükten sonra dirilme konusu idi. Onlar bu ilkeye karşı çıkıyorlardı, çünkü eğer bunu kabul ederlerse tüm ahlâk sistemlerini değiştirmeleri gerekiyordu ve onlar da bu ahlâksız hayat tarzını değiştirmeye hazır değillerdi. Onların karşı çıkmalarının tek dayanağı, bir kimseyi öldükten sonra diriltmenin imkansız olduğunu sanmalarıydı.
Onlara bir zamanlar kupkuru olan bir toprağın, yağmurun yağmasıyla nasıl birdenbire tekrar canlandığını gözlemeleri istenmekte ve bu döngüyü her yıl izlemekte oldukları söylenmektedir. Ölü bir toprağı canlandırıp bitkilerle donatan Allah aynı şekilde hiç bir zorluk çekmeksizin ölü bir insanı da tekrar diriltebilir.
60. Burada vurgulanan nokta şudur: Allah sadece (önceki ayetlerde belirtildiği gibi) sizin hayati ihtiyaçlarınızı sağlamakla kalmaz, aynı zamanda O sizin hayat ve ölümünüz hakkında tek söz sahibi ve Hakim olandır. O'ndan başka hiç kimse öldürme veya diriltme kudretine sahip değildir.
61. Bu nokta, müşriklere ve kafirlere, insanı yeryüzündeki diğer yaratıklardan üstün kılan bilginin Allah tarafından verildiğini bildirmek için vurgulanmıştır: Bir zamanlar bilgiye sahip olan insanın yaşlanınca bir et yığını gibi kaldığını görürsünüz. Bir zamanlar başkalarına bilgi öğreten bu adam tüm duygularını yitirir ve kendisine bile bakamayacak hale gelir.


 71- Allah rızıkta kiminizi kiminize üstün kıldı; üstün kılınanlar, rızıklarını ellerinin altında bulunanlara onda eşit olacak şekilde çevirip-verici değildirler. Şimdi Allah'ın nimetini inkâr mı ediyorlar?(62)
72- Allah size kendi nefislerinizden eşler yarattı ve size eşlerinizden de çocuklar ve torunlar yarattı ve sizi güzel şeylerden rızıklandırdı. Şimdi onlar, batıla(63) mı inanıyorlar ve Allah'ın nimetini inkâr mı ediyorlar?(64)
73- Allah'ın dışında, kendileri için göklerden ve yerden hiç bir rızıka, hiç bir şeye malik olmayan ve buna güçleri yetmeyen şeylere mi tapıyorlar?

AÇIKLAMA

62. Bu ayetin anlamı hakkında derinlemesine düşünmek yararlı olacaktır, çünkü bazı çağdaş tefsirciler bu ayete dayanarak garip ekonomik teoriler icat etmektedirler. Onlar bu yoruma, İslam ekonomisinde yeni bir felsefe ve görünüm kazandırmak için ayetleri sunuldukları çerçeveden ayırıp tek bir bütün imiş gibi ele alarak ulaşırlar. Ayeti böyle tefsir edenlere göre ayetin anlamı şudur:
Allah'ın kendilerine nimet verdiği kimseler bu nimetleri hizmetçileri ve köleleri ile eşit olarak paylaşmalıdırlar, aksi takdirde Allah'ın kendilerine verdiği nimetlere karşılık O'na nankörlük etmiş olurlar. Ayetin bu şekilde tefsir edilmesi yanlıştır ve çok uzak bir ihtimaldir. Çünkü ayetin ele alındığı çerçeve içinde kesinlikle hiç bir ekonomik kural söz konusu değildir. Bu ayeti de içine alan tüm pasaj, tevhidin ispatlanması ve şirkin reddedilmesini konu alır. Bu pasajı takip eden ayetlerde de aynı konuya devam edilmektedir. Burada ekonomik bir kuraldan bahsedilmesinin hiç bir gereği yoktur ve bahsedilmiş olması en azından anlamsız olacaktır. Bunun aksine eğer ayet sunulduğu çerçeve içinde ele alınırsa, ayetin tüm pasajda ele alınan konunun aynısını ifade ettiği anlaşılır. Bu şekilde ele alındığında ayet şu anlama gelir: "Siz servetinizde -bu nimeti size Allah verdiği halde- kölelerinizi ve hizmetçilerinizi kendinize ortak kılmazken, Allah'ın size verdiği nimete şükürde nasıl olur da başka ilâhları O'na ortak koşarsınız? Siz bu ilâhların hiç kimse üzerinde hiç bir hakka sahip olmadıklarını ve bu nedenle de sizin Allah'a olan ibadetinizde de hiç bir hakka sahip olmadıklarını biliyorsunuz, çünkü en sonunda onlar Allah'ın kulları ve köleleridir."
Ayetin bu şekilde tefsir edilmesi gerektiği görüşü Rum Suresi 28. ayet tarafından da desteklenmektedir: "Allah size kendi nefislerinizden bir örnek verir: Size rızık olarak verdiğimiz şeylerde sağ ellerinizin malik olduğu kölelerinizden sizinle eşit olanlar var mı? Ve siz birbirinizden korktuğunuz gibi onlardan da korkar mısınız? İşte biz aklını kullanabilen bir toplum için ayetleri böyle birer birer açıklarız." Bu iki ayet karşılaştırıldığında, her ikisininde müşriklere kendilerini köleleri ile servet ve statü bakımından eşit tutmadıkları halde, yaratıklarından birini Allah'a ortak koşacak kadar aptalca bir iş yaptıklarını bildirmek için indirildiği sonucuna ulaşılır.
Yanlış sonuca ulaşan tefsirin ise şu cümle ile desteklendiği ortaya çıkmaktadır: "O halde bunlar Allah'ın nimetini bilerek inkar mı ediyorlar?" Bu ayet, zengin insanlar ve köleler örneğinin hemen arkasından geldiği için bazıları, servetlerini, daha az serveti olanlarla eşit olarak paylaşmayanların nankörlük etmiş olacakları sonucuna varmaktadırlar. Gerçekte, Kur'an'ı yakından inceleyen herkes, Allah'a karşı nankörlüğün O'nun verdiği nimetlere karşı şükürde O'na ortaklar koşmak anlamına geldiğini bilir.
Bu yorumun yanlış olduğu o denli ortadadır ki, Kur'an'ı yakından inceleyen ve Kur'an ilimlerini bilen hiç kimse bu konuda yanılgıya düşemez. Bu ve buna benzer ayetler sadece Kur'an hakkında yüzeysel bir bilgiye sahip olan kimseleri yanıltabilir.
Şimdi Allah'a karşı gösterilen nankörlüğün önemi açığa çıktığına göre, ayetin asıl anlamının aşağıdaki gibi olacağını söyleyebiliriz: "Müşrikler, efendi ve köle arasındaki ayırımın önemini anladıkları ve kendi hayatlarında bu ayrımı gözledikleri halde neden yaratıcı ve yaratıklar arasındaki büyük farkı gözardı etmekte inat ediyorlar ve kendilerine Allah tarafından verilen nimetlere karşılık neden şükürde O'na yaratılanları ortak koşuyorlar?"
63. "..... onlar bâtıla inanıyorlar....." Onlar, kaderlerini belirleme, isteklerini karşılama, dualarına cevap verme, onlara çocuklar ihsan etme, hastalıklarını iyileştirme ve onların davalarda kazanmalarına yardım etme güçlerine sahip olan cinler, belirli tanrı ve tanrıçalar ve ölü veya diri azizlerin var olduğu konusunda bâtıl ve asılsız bir inanç besliyorlar.
64. ".... Allah'ın nimetini inkar ediyorlar." Allah'ın verdiği nimetlere karşılık şükürde, bu nimetleri vermekle hiç bir ilgisi olmayan tanrı ve putları O'na ortak koşarak O'nun nimetini inkâr ediyorlar. Kur'an bu tür şirki Allah'ın nimetlerini inkâr etmek olarak adlandırıyor. Burada şu temel prensip ortaya konulmaktadır: Nimet vermeyen birisine karşı şükürde bulunmak veya o nimeti gerçek verenin kendi isteğiyle değil de, şu veya bu kimsenin aracılığı, isteği veya şefkati ile verdiğine inanmak o nimeti gerçek veren varlığa nankörlük etmek anlamına gelir.
Biraz düşünen insan, yukarıda değinilen şeylerin mutlak olarak adil ve mantıkî olduğu sonucuna varır. Olayı örneklemek için A'nın, ihtiyacı olan B'ye karşılıksız yardım ettiğini, fakat B'nin A'nın karşısına geçip olayla hiç ilgisi olmayan başka bir kimseye teşekkür ettiğini, ona şükran gösterdiğini farzedelim. Çok cömert bir insan olan A, B'nin bu yersiz karşılığına dikkat etmeyip ona yardım etmeye devam bile edebilir. Fakat B'yi düşük karakterli ve nankör bir zavallı olarak görür. Daha sonra B'nin diğer kimselere, A'nın kendisine iyilik etmesinde aracılık ettikleri için şükran gösterdiği açığa çıkar. Doğal olarak A bunu kabul etmeyecektir, çünkü B'nin kanaati kesinlikle yanlıştır. Ayrıca A bunu kendisine hakaret olarak kabul edecektir, çünkü bu B'nin kendisi hakkında cömert ve ikram sahibi diye bir düşünceye sahip olmadığı ve sadece arkadaşlarını memnun etmek için yardım ettiği kanaatinde olduğu anlamına gelir. Bu A'nın ihtiyacı olan bir kimseye ancak dostlarının aracılığıyla yardım ettiği, aksi takdirde hiç kimsenin ondan hiç bir şey beklememesi gerektiği anlamına gelir.


 74- Artık Allah'a benzerler aramağa kalkışmayın;(65) çünkü Allah bilir, siz ise bilmezsiniz.
75- Allah, hiç bir şeye gücü yetmeyen ve başkasının mülkünde olan ile, tarafımızdan kendisine güzel bir rızık verdiğimiz, böylelikle ondan gizli ve açık infak eden kimseyi örnek olarak gösterdi;(66) bunlar hiç eşit olur mu? Hamd Allah'ındır;(67) fakat onların çoğu bilmezler.(68)
76- Allah şu örneği de verdir: İki kişi; bunlardan birisi dilsiz, hiç bir şeye gücü yetmez ve her şeyiyle efendisinin üstünde (bir yük) , o, onu hangi yöne gönderse bir hayır getirmez; şimdi bu, adaletle emreden ve dosdoğru yol üzerinde bulunanla eşit olabilir mi?(69)

AÇIKLAMA

65. "Allah'a benzerler koşup durmayın." Allah'ı başkaları ile karşılaştırmayın ve O'nu, kendilerine hizmetçiler, kapıcılar olmaksızın ulaşılmayan dünya kralları ve yöneticileri gibi kabul etmeyin. Allah, melekler, veliler, seçilmiş kimseler, vs. ile çevrili olmadığı için herkes hiç bir aracıya ihtiyaç duymaksızın doğrudan O'na yönelebilir.
66. Bir önceki ayette müşriklere, hiç bir şey O'na benzemediği için Allah'la O'nun yaratıkları arasında benzerlikler koşmaya çalışmamaları söylenmektedir. Bu benzetmelerin temeli yanlış olduğu için, sonuçları da yanıltıcıdır. Bu ayetle onları gerçeğe ulaştırmak için uygun örnekler ve doğru benzerlikler anlatılmaktadır.
67. Son soru ile "Hamd Allah'a mahsustur" cümlesi arasında, bu cümle yardımı ile doldurulması gereken bir boşluk vardır. Ayetteki soru yöneltildiğinde müşrikler elbette iki insanın eşit olduğu cevabını veremeyeceklerdir. Bu nedenle bazıları bu ikisinin eşit olamayacağını söyleyecekler, bazıları ise bunu kabul ettiklerinde, şirki reddetmek zorunda kalacaklarını düşünerek susacaklardır. Bu nedenle "Hamd Allah'a mahsustur" sözü Peygamber tarafından her iki gruba da yöneltilecek bir cevaptır. Birinci gruba yöneltildiğinde: "Elhamdülillah! Hiç olmazsa bu kadarını kabul ettiniz", anlamına gelir. İkinci gruba yöneltildiğinde: "Elhamdülillah! Tüm inatçılığınıza rağmen sesinizi çıkarmadınız ve her ikisinin eşit olduğunu söyleyecek cüreti ve küstahlığı göstermediniz," anlamına gelir.
68. "İnsanların çoğu (bu basit gerçeği) anlamazlar." Güç sahibi olanlar ve olmayanlar arasındaki farkı hissettikleri ve dikkatle gözettikleri halde, yaratıcı ile yaratılanlar arasındaki büyük farkı ne hissedip ne de gözetiyorlar. Bu nedenle sıfat ve güçlerinde yaratıkları Yaratıcı'ya ortak koşuyorlar ve sadece Yaratıcı'nın hakkı olan bağlılığı yaratıklara gösteriyorlar. Ne yazık ki günlük hayatlarında bir ricada bulunacakları zaman evin hizmetçisine değil efendisine başvuruyorlar, fakat bunun aksine ihtiyaçları için Allah'a değil, O'nun kullarına yalvarıyorlar.
69. Birinci örnekte belli güçlere sahip olma veya olmama konusunda Allah ile diğer bâtıl ilâhlar arasındaki fark açığa çıkarılmıştı. İkincisinde ise bu güçlerin kullanılması vurgulanmaktadır. Allah sadece herşeye kadir olan değil, aynı zamanda duaları işiten ve ihtiyaçları giderendir, oysa bir kulun bunlara gücü yetmez. O yakarışları işitmez, işitemez; ne onlara cevap verebilir ne de bir şey yapmaya gücü yeter. Kul tamamen efendisine bağlıdır ve yalnız başına bir şey yapamaz. Diğer taraftan efendi, herşeye gücü yetendir. Hüküm ve hikmet sahibidir. O dünyada adaleti uygular: O'nun her yaptığı doğru ve kesindir. Onlara sor: "O halde bu efendi ile kulu eşit görmenin bir anlamı var mı?"


 77- Göklerin ve yerin gaybı Allah'a aittir.(70) (Kıyamet) Saatin(in) emri de yalnızca (süratli) bir göz çarpması gibidir, veya daha yakındır.(71) Şüphe yok, Allah her şeye güç yetirendir.

AÇIKLAMA

70. Bir sonraki ayet bunun Mekkeliler tarafından Peygambere (s.a) sık sık yöneltilen bir soruya cevap niteliğinde olduğunu göstermektedir. Burada değinilmeyen soru şudur: "Eğer sık sık adından söz ettiğin "kıyamet" gerçekten gelecekse, ne zaman geleceğini bize haber ver."
71. Yani, "kıyamet"in yavaş yavaş gelip, uzun zaman alacağını sanarak kendi kendinizi aldatmayın: Ne onun gelişini belli bir uzaklıkta görebilecek, ne ona karşı korunabilecek ve ne de onun gelişine hazırlık yapabileceksiniz. Çünkü o, önceden hiç bir belirti olmaksızın aniden bir göz açıp kapayıncaya dek veya bundan daha az bir sürede gelecek. Bu nedenle şimdi meseleyi ciddi olarak düşünme ve ona karşı tutumunuzu belirleme zamanıdır. Kıyamet'in gelmesine daha çok zaman olduğu ve onun gelişini görünce Allah'a karşı vazifeleri yapmak gibi boş ümide dayanmayın."
Tevhid'in anlatıldığı bu bölümde kıyamet'ten bahsedilmesi, insanlara tevhid veya şirki tercih etmenin sadece teorik bir mesele olmadığını anlatmak amacıyla olabilir. Çünkü bu seçim kişilerin kıyamet gününde hesap sorulacakları değişik hayat tarzlarının doğmasına neden olur. Onlara kıyamet'in bilinmeyen bir zamanda aniden geleceği de bildirilmektedir. Bu nedenle onlar o gün kurtuluş veya hezimete uğramalarına neden olacak doğru seçimi yapmalıdırlar.


 78- Allah sizi annelerinizin karnından siz hiç bir şey bilmez halde iken çıkardı. Size, şükredesiniz diye kulaklar, gözler ve gönüller (düşünen kafalar) (72) verdi. Ta ki şükredesiniz.(73)
79- Göğün boşluğunda boyun eğdirilmiş (musahhar kılınmış) kuşları görmüyorlar mı? Onları (böyle boşlukta) Allah'tan başkası tutmuyor. Şüphesiz, iman eden bir topluluk için bunda ayetler vardır.

AÇIKLAMA

72. Burada onlara doğduklarında bir hayvan yavrusundan daha cahil ve muhtaç bir halde oldukları, fakat Allah'ın onlara işitecek kulaklar, görecek gözler ve düşünen akıllar verdiği hatırlatılmaktadır. Bu nimetler onların dünyevi işlerini mükemmel bir şekilde yürütmelerine yarayan bilgileri elde etmelerini sağlamıştır. O denli ki bu duyu organları insanın dünyadaki her şeye hükmetmesini sağlayan yegane araçlardır.
73. Yani, "size bu gibi nimetleri veren Allah'a şükretmelisiniz. Eğer siz kulaklarınızla Allah Kelamı dışındaki her şeyi işitir, gözlerinizle Allah'ın ayetleri dışındaki herşeyi görür ve size bu nimetleri veren hariç her konuda iyi düşünürseniz, bu sizin nankörlüğünüzdür."


 80- Allah, size evlerinizi (içinde) "güvenlik ve huzur bulacağınız yerler" kıldı; ve size hayvan derilerinden hem göç gününde, hem de yerleşme gününde(74) kolaylıkla taşıyabileceğiniz evler;(75) yünlerinden, yapağılarından ve kıllarından bir zamana kadar giyimlikler-döşemelikler ve (ticaret için) bir meta kıldı.
81- Allah, sizin için yarattığı şeylerden gölgeler kıldı. Dağlarda da sizin için barınaklar-siperler kıldı, sizi sıcaktan koruyacak elbiseler,(76) sizi savaşınızda (zorluklara karşı) koruyacak giyimlikler(77) de var etti. İşte O, üzerinizdeki nimetini böyle tamamlamaktadır,(78) umulur ki teslim olursunuz.
82- Fakat onlar yüz çevirirlerse, sana düşen yalnızca apaçık bir tebliğdir.
83- Onlar, Allah'ın nimetini bilmektedirler, sonra da inkâr etmektedirler;(79) onların çoğu küfre sapanlardır.
84- Her ümmetten bir şahid(80) göndereceğimiz gün; (artık ondan) sonra ne küfredenlere (özür dilemeleri için) izin verilecek,(81) ne de (Allah'tan) hoşnutluk dilekleri kabul edilecek.(82)
85- O zulmedenler, azabı gördüklerinde, ne (azab) onlara hafifletilecek, ne de onlara süre tanınacak.

AÇIKLAMA

74. Evler: Arabistan'da çok kullanılan deriden çadırlar.
75. Yani, "Yolculuğa çıkmak istediğinizde kolayca çadır bozup onları taşıyabilirsiniz. Kısa bir mola vermek istediğinizde hemen çadırlarınızı kurup onları dinlenme ve gölgelenme yeri olarak kullanabilirsiniz."
76. Kur'an şu iki sebep yüzünden soğuktan korunmaya değinmemiştir:
(1) Yaz mevsiminde giyeceklerin kullanılması, yüksek bir kültür seviyesine işaret eder ve daha aşağı kültür seviyelerinin burada anılmasına gerek yoktur.
(2) Sıcak ülkelerde elbisenin kullanılması özellikle anılmıştır. Çünkü bu tür ülkelerde giyecekler, sıcak ve şiddetli rüzgardan korunmak için giyilir. Bu nedenle kişi sıcak rüzgardan korunmak için başını, boynunu, kulaklarını ve tüm vücudunu örtmek zorundadır; aksi takdirde bu sıcak rüzgar insanı öldürebilir.
77. Yani, "Zırh",
78. "Allah üzerinizdeki nimetini böylece tamamlıyor.": Allah insanın hayatının her yönüyle ilgili en ufak ihtiyaçlarını ve gerekli olan şeylerini karşılar. Sözgelimi insan vücudunun dış etkilerden korunmasını ele alalım. Allah'ın bu konuda, geniş bir kitap yazılacak kadar çok düzenlemeler yaptığını görüyoruz. Bu düzenlemeler giyinme ve barınma gibi nimetlerde mükemmele ulaşır. Yiyecekleri ele alırsak, bunların da her ihtiyacı karşılayacak kadar çok çeşitli olduğunu görürüz.
Bunun da ötesinde Allah'ın insanların yiyecek ihtiyacını karşılamak için ihsan ettiği araçlar o denli çoktur ki bu çeşitlerin listesi ve değişik yiyecek türlerinin isimlerini yazabilmek için ciltler dolusu kitaba ihtiyaç vardır. Bu yiyecek nimetinin tamamlanmasıdır. Aynı şekilde insan, Allah'ın, insan hayatının her yönü ve her ihtiyacı için verdiği tüm nimetlerin mükemmele eriştiğini ve tamamlandığını görebilir.
79. Burada Allah'ın nimetlerinin inkâr edilmesi ile Mekkeli kâfirlerin pratik hayatlarındaki nimetleri inkâr etmeleri kastedilmektedir. Çünkü onlar tüm bu nimetlerin Allah katından olduğunu inkâr etmiyorlar, fakat bunun yanısıra meleklerin, azizlerin ve ilâhların bunda katkısı olduğuna inanıyorlardı. Bu nedenle de Allah'ın nimetlerine karşı şükürde bu aracıları da ortak yapıyorlardı. Bilakis onlara, Allah'tan daha çok şükran gösteriyorlardı. Allah, onların bu ortak koşmasını, Allah'ın nimetlerini inkâr etme, nankörlük ve O'nun nimetlerini unutma diye nitelemektedir.
80. "Şahit", o ümmetin peygamberi veya o topluluğu tevhide ve Allah'a ibadete çağıran ve onları şirk, bâtıl inanç ve geleneklerin sonuçlarına karşı ikaz eden ve kıyamet günündeki hesap ile uyaran, Peygamber'in takipçilerinden biri olacaktır. O, topluluğa doğru mesajı verdiği, fakat onların bilerek ve isteyerek o günahları işlediği konusunda şahitlik edecektir.
81. Bu, suçluların kendilerini temize çıkarmaya hiç bir fırsatları kalmayacağı anlamına gelmez, fakat onların suçlarının güçlü belgelerle ıspatlanacağı ve onların mazeret öne sürmeye fırsatları kalmayacağı anlamına gelir.
82. Yani, "Onlara, işledikleri günahlar nedeniyle Rablerinden özür dileme fırsatı verilmeyecektir. Çünkü o gün hüküm günü olacak ve özür dileme ve tevbe etme zamanı çoktan sona ermiş olacaktır." Kur'an ve hadisler, tevbe etme ve özür dileme yerinin ahiret değil, bu dünya olduğunu açıkça ortaya koymaktadır. Bu dünyada bile, ölüm alametleri görülür görülmez bu fırsat sona ermektedir. Çünkü kişi ölümün yaklaştığını anladığında, tevbe etmenin ve özür dilemenin bir anlamı olmaz. Günahlarına tevbe zamanı, kişi ölüm sınırına girer girmez sona erer, ondan sonra artık sadece ceza veya mükafat hükmü kalır.


 86- O şirk koşanlar, şirk koştuklarını gördükleri zaman: "Rabbimiz, seni bırakıp bizim tapmakta olduğumuz ortaklarımız bunlardır" diyecekler. (Onlar da bunlara:) "Siz gerçekten yalan söyleyenlersiniz"(83) diye sözü (geri çevirip) fırlatacaklar.
87- O gün (artık) Allah'a teslim olmuşlardır ve uydurdukları (yalancı ilahlar) da onlardan çekilip-uzaklaşmıştır.(84)
88- Küfre sapıp da Allah'ın yolundan alıkoyanlar; biz, işledikleri bozgunculuğa karşılık, onlara azab üstüne azab ilâve ettik.(85)
89- Her ümmet içinde kendi nefislerinden onların üzerine bir şahid getirdiğimiz gün, seni de onlar üzerinde bir şahid olarak getireceğiz. Biz Kitabı sana, her şeyin açıklayıcısı,(86) müslümanlara da bir hidayet, bir rahmet ve bir müjde olarak indirdik.(87)

AÇIKLAMA

83. Bu, onların, müşriklerin kendilerinden yardım dileyip, yalvardıkları şeyleri reddetmeleri anlamına gelmez. Onlar müşrikleri yalancılıkla suçlarlar ve onların izin almaksızın kendilerini put ve ilâh edindiklerini söylerler: "Biz size Allah'ı bırakıp da bizden yardım dileyin, bize yalvarın demedik. Aslında biz bunu asla kabul etmedik, hatta bizden yardım dilediğinizde ve bize yalvardığınızda haberimiz bile yoktu. Bizim dualarınızı işitebileceğimizi, onlara cevap verebileceğimizi ve zorluklardan sizi kurtaracağımızı sanmanız çok asılsız. Bu şirkten siz sorumlu olduğunuza göre, neden bunun sonuçlarını bize yüklemek istiyorsunuz?"
84. Yani, onların dayandıkları herşey bâtıl ve asılsız olacaktır, çünkü onlar yalvarışlarını duyacak ve zorluklarını giderecek hiç kimse bulamayacaklardır. Ortaya çıkıp: 'Bunlar bana bağlı olan kimselerdir, onlara bir şey yapılmasın,' diyecek kimse de olmayacaktır.
85. Çifte azap: Birincisi kendi inkarları için, diğeri ise başkalarını Allah yolundan alıkoydukları için.
86. Kur'an hidayet veya dalaletin, kurtuluş veya azabın dayandığı her şeyi açıkça ortaya koymuştur ki, hakla bâtılı birbirinden ayıran bu bilgi doğru yola ulaşmak için zaruridir.
Bu bağlamda, Kur'an da bu ve buna benzer cümlelerde, "her şey" ile bütün ilimler ve sanatlar kastedildiğini savunan ve bu yorumun doğruluğunu ispatlamak için Kur'an'ın gerçek anlamını değiştiren bazı kimselerin düştüğü hataya düşmemeye dikkat etmek gerekmektedir.
87. Bu Kitap, kendisine ilâhî bir kitap olarak teslim olan ve onu hayatın her yönünde takip edenler için bir yol göstericidir. Daha sonra bu Kitap onlara Allah'ın nimet ve lütuflarını ihsan eder ve onlara hüküm gününde Allah'ın mahkemesinden başarı ile çıkacaklarını müjdeler: Bunun aksine onu inkar edenler, sadece onun hidayetinden ve nimetlerinden mahrum olmakla kalmayacaklar, aynı zamanda kıyamet gününde Allah'ın Rasûlü onlara karşı şahitlik ettiğinde bu Kitabı da kendi aleyhlerinde bir şahit olarak bulacaklardır. Bu Kitap onlar aleyhinde çok kuvvetli bir delil olacaktır, çünkü Allah Rasûlü (s.a) onun hak ile bâtılı birbirinden ayıran mesajını onlara ilettiğini söyleyecektir.


 90- Şüphe yok Allah, adaleti, ihsanı, yakınlara vermeyi(88) emreder; çirkin utanmazlıklardan (fahşâdan) , kötülüklerden ve zorbalıklardan sakındırır.(89) Size öğüt vermektedir, umulur ki öğüt alıp-düşünürsünüz.

AÇIKLAMA

88. Bu kısa cümlede Allah, dengeli ve sağlıklı bir toplumun dayanağını teşkil eden üç önemli şey emretmektedir:
Bunlardan birincisi iki farklı yöne sahip olan adalettir.
ADALET: Sınırlama olmaksızın herkesin sahip olduğu hakları elde etmesi için gerekli olan düzenlemeleri yapmaktır. Bununla birlikte adalet, hakların eşit olarak dağıtılması anlamına gelmez, çünkü bu çok gayrı tabii olur. Gerçekte adalet, hakların, bazı zamanlar da eşitlik denebilecek şekilde haktanır ölçülerde dağıtılmasıdır. Örneğin, bütün vatandaşlar, vatandaşlık hakları bakımından eşit olmalıdırlar, fakat diğer durumlarda hakların eşit olması adalet dışıdır. Mesela çocuklar ve anne-babanın toplumsal konum ve haklar bakımından eşit olması tabii ki yanlıştır. Aynı şekilde daha yüksek veya daha alçak bir iş dalında hizmet verenler ücret ve gelirde eşit olamazlar. Allah'ın emrettiği şey, herkese ahlâkî, sosyal, ekonomik, kanunî veya siyasî olan tüm haklarının, hakettiği ölçüde verilmesidir.
İHSAN: Emredilen ikinci nokta, "İhsan"dır. Bu kelime iyi, cömert, hoş görülü, affeden, merhametli, nazik olma, bencil olmama... vs. anlamlarına gelir. Toplumsal hayatta bu adaletten daha önemlidir, çünkü adalet sağlıklı ve dengeli bir toplumun temeli ise ihsan onun mükemmele erişmesidir. Bir taraftan adalet, toplumun haklarını çiğnenmekten ve zulümden korurken, diğer taraftan ihsan, toplumu zevkli yaşamaya değer bir hale sokar. Eğer bir toplumda birey kendi isteklerini yerine getirmekte inat ederse, o toplumun gelişemeyeceği açıktır, en iyi ihtimalle bu toplum çatışmadan uzak olabilir; fakat böyle bir toplumda, sevgi, şükran, cömertlik, fedekârlık, samimiyet, sempati gibi yaşama zevkini geliştiren ve yüce değerlerin oluşmasını sağlayan insanî nitelikler oluşamaz.
SILA-I RAHİME: Emredilen üçüncü nokta İhsan'ın özel bir uygulaması olan sıla-ı rahime iyilik etmektir. Bu, kişinin akrabalarına sadece iyi davranması, onların acılarını ve mutluluklarını paylaşması ve onlara kanuni sınırlar içinde yardım etmesi anlamına gelmez. Aynı zamanda kişi servetini de imkanları dahilinde ve akrabalarının ihtiyaçlarına göre onlarla paylaşmalıdır. Burada, gerekli imkanlara sahip herkesin, kendi ailesinin haklarının yanısıra akrabalarının payının da gerçek ve kanunî olduğunu kabul etmesi gerektiği emredilmektedir. İlâhî Kanun ailede zengin olan her bireyi, fakir akrabaların ihtiyaçlarını karşılamakla sorumlu tutar. İslâm, akrabaları açlıktan kıvranırken zevk ve sefahat içinde yaşamayı büyük bir günah olarak tanımlar. İslâm, aileyi toplumun önemli unsurlarından biri olarak kabul ettiği için, fakir bireylerin hakkı ilk önce ailedeki zenginler, daha sonra da diğer zenginler üzerindedir. Hz. Peygamber (s.a) bu noktayı bir çok hadiste vurgulamıştır: Bir kimsenin, akrabalıkta yakınlık sırasına göre, anne-babasına, karısına, çocuklarına, kız ve erkek kardeşlerine ve diğer akrabalarına karşı görevleri vardır. Bu ana ilkeye dayanan Hz. Ömer, hilafeti döneminde bir yetime birinci dereceden kuzeninin kefil olmasını emretmiştir. Bir başka yetim konusunda da birinci dereceden kuzeni olmadığı için uzak akrabalarını yetime bakmakla görevlendirmiştir. Her bölümün kendi içindeki fakir bireyleri desteklediği bir toplum düşünün! Elbette böyle bir toplum hem ekonomik, hem sosyal, hem de ahlâkî yönden yüce ve saf bir toplum olacaktır.
89. Yukarıdaki değinilen üç iyi özelliğe karşılık Allah, hem bireyi hem de tüm toplumu bozan üç kötülüğü yasaklamaktadır.
1) FAHŞA: Arapça fahşa kelimesi, gayrı ahlâkî, müstehcen, kötü, çirkin, adi, terbiyesiz; her şeye veya genel beğeni ve edep kurallarına uymadığı için duyulması ve görülmesi uygun kaçmayan şeyleri; zina, fuhuş, homoseksüellik, çıplaklık, açıklık, hırsızlık, soygun, içki içme, kumar oynama, dilencilik, terbiyesizce konuşma ve benzeri şeyleri içerir. Aynı şekilde bu ahlâksızlıkları toplumsallaştırmak ve yaymak da, örneğin yanlış propaganda, iftira, suçların açıktan işlenmesi, ahlâksız hikayeler, bu türden tiyatrolar, filmler, çıplak resimler, kadınların açık saçık ortalıkta dolaşması, karşı cinslerin gruplar halinde karışık halde dolaşması, dansetmesi vs. aynı şekilde fahşanın içine girer.
2) MÜNKER: Genelde insanlar arasında kötü kabul edilen ve tüm diğer ilâhi şeriatlar tarafından yasaklanan her şey demektir.
3) BAĞY: Genel ahlâk kurallarını aşan ve Yaratıcı olsun yaratıklar olsun, diğerlerinin haklarını çiğneyen her tür kötü davranıştır.


 91- Ahidleştiğiniz zaman, Allah'ın ahdini yerine getirin, pekiştirdikten sonra yeminleri bozmayın; çünkü Allah'ı üzerinize kefil kılmışsınızdır. Şüphe yok Allah, yapmakta olduklarınızı bilir.
92- Bir ümmet diğer bir ümmetten (sayıca ve malca) daha gelişkindir diye, yeminlerinizi kendi aranızda bir bozuculuk unsuru yaparak, ipini kuvvetle eğirdikten sonra bozup-çözen (kadın) gibi olmayın.(90) Şüphesiz Allah, sizi bununla imtihan etmektedir.(91) Kıyamet günü hakkında ihtilafa düştüğünüz şeyi size muhakkak açıklayacaktır.(92)

AÇIKLAMA

90. Bu ayette Allah, önem sırasına göre dizilmiş üç tür anlaşmadan (ahid) bahsetmektedir. Bunlardan birincisi, hepsinden önemli olan Allah'la insan arasındaki ahid, yani bağdır. Önem sırasında ikinci olan, bir insanla bir insan arasında veya bir grup insan arasında Allah şahit tutularak veya Allah'ın adı anılarak yapılan ahidleşme veya anlaşmadır. Üçüncü tür ahid ise, Allah'ın adı anılmadan yapılan ahiddir. Her ne kadar bu önem sırasına göre üçüncü ise de, bu ahidin yerine getirilmesi de ilk ikisi kadar önemlidir ve bozulması yasaklanmıştır.
91. Bu bağlamda, Allah'ın, anlaşmaları bozanları çok şiddetli bir şekilde azarladığına dikkat edilmelidir ki bu yeryüzündeki karışıklık ve düzensizliklerin en büyük sebebidir. Ne yazık ki "büyük" insanlar bile, ekonomik, politik ve dinî anlaşmazlıklarda kendi toplulukları lehinde avantaj elde etmek için yapılan anlaşmaları bozmayı büyük bir hüner kabul etmektedirler. Bir ülkenin önderi, bir seferinde kendi halkının yararına başka bir ülke ile anlaşma yapar, fakat bir başka sefer, yine aynı önder o anlaşmayı halkının çıkarları için açıktan veya gizliden bozar. Özel hayatlarında şerefli bir şekilde yaşayan insanların bile bu tür davranışlarda bulunmaları bir tezattır. Bunun yanısıra ne yazık ki halk da onların bu davranışını protesto etmez, hatta bu utanç verici diplomasi oyunları nedeniyle onları över. Bu nedenle Allah, bu tür anlaşmalardan hepsinin, anlaşmaya girenler ve onların halkı için birer imtihan konusu olduğunu bildirmektedir. Onlar bu şekilde, yani anlaşmayı bozarak halkla belirli bir yarar sağlayabilirler, fakat hüküm gününde bunun sonuçlarından kaçamazlar.
92. Burada anlaşmazlıklara neden olan fikir ayrılıkları ve ihtilafların çözümünün kıyamet gününde olacağı bildirilmektedir. Bu nedenle bu ihtilaflar, anlaşmaları bozmak için bir özür teşkil etmemelidir. Taraflardan biri tamamen haklı, karşı taraf ise tamamen haksız olsa bile, haklı olanın anlaşmayı bozması, yanlış propaganda yapması veya diğerini mahvetmek için başka kötü yollar kullanması doğru değildir. Eğer haklı olan taraf böyle yaparsa, yaptığını kıyamet günü kendi aleyhinde bulacaktır. Çünkü doğruluk ve adalet, kişinin sadece teorilerinde ve amaçlarında doğru olmasını değil, aynı zamanda doğru metodlar ve araçlar kullanmasını da gerektirir. Bu uyarı özellikle, kendileri Allah yolunda oldukları ve düşmanları Allah'a asi olduğu için düşmanları ile savaşma hakkına sahip olduklarını, bu nedenle de düşmanla yaptıkları anlaşmalara uyma zorunlulukları olmadığını düşünen dini grupları hedef almaktadır. Bu, Arap Yahudilerinin uyguladığı bir yöntemdi. Onlar şöyle derlerdi: "Bizim putperest Araplara karşı hiç bir yükümlülüğümüz yok. Bizim için avantajlı ve Yahudi olmayanlar için kötü olan her konuda onları kandırmaya ve aldatmaya hakkımız var."


 93- Eğer Allah dileseydi, sizi tek bir ümmet kılardı;(93) ancak dilediğini saptırır, dilediğini hidayete erdirir.(94) Yapmakta olduklarınızdan muhakkak sorulacaksınız.
94- Yeminlerinizi kendi aranızda bir bozuculuk unsuru edinmeyin; sonra sapasağlam basan ayak kayar(95) ve Allah'ın yolundan alıkoyduğunuz için kötülüğü tadarsınız. (Ayrıca) Büyük azab da sizin içindir.
95- Allah'ın ahdini(96) ucuz bir değere karşılık satmayın. (97) Eğer bilirseniz, Allah katında olan sizin için daha hayırlıdır.
96- Sizin yanınızda olan tükenir, Allah'ın katında olan ise kalıcıdır. Sabredenlerin(98) karşılığını yaptıklarının en güzeliyle biz muhakkak vereceğiz.

AÇIKLAMA

93. Bu da bir önceki uyarıyı destekler niteliktedir. Allah'ın dinini savunan bir kimsenin, kendi dinini (bunun Allah'ın dini olduğunu farzedelim,) yaymak için doğru, yanlış diye ayırmaksızın her türlü metodu kullanmaya ve karşı dinleri yok etmeye haklı olduğunu sanması yanlıştır. Çünkü bu açıkça Allah'ın "muradı"na ters olacaktır: Eğer Allah dinî farklılıkların olmamasını dileseydi, insana seçme özgürlüğünü vermeyebilirdi. Bu durumda Allah'ın, dinini kötü yollarla yaymaya çalışan, dinin savunucularına da ihtiyacı kalmazdı. Allah, insanlardan günah işleme ve küfre sapma güç ve özgürlüğünü alarak insanların hepsini doğuştan mümin ve itaatkar kullar olarak yaratabilirdi. Bu durumda iman ve itaatten sapma gibi bir şey söz konusu olamazdı.
94. Burada Allah'ın kendisinin, insanlara bir çok yoldan birine uyma güç ve özgürlüğünü verdiği belirtilmektedir. Bu nedenle Allah doğru yola uymaya niyetlenenlerin hidayete ulaşmasını kolaylaştırır ve sapmak isteyenleri de saptıkları yolda bırakır.
95. Yani, "Daha önceden İslâm'a inanan bir insan, sizin kötü davranışlarınızı görüp hayal kırıklığına uğrar ve müminlere katılmaktan vazgeçebilir." Çünkü o şöyle bir düşünce içinde olur:" Ahlâk ve davranış yönünden bu müslümanların kafirlerden pek farkı olmadığına göre onlara katılmam için hiç bir sebep yok."
96. Yani, "O'nun dininin bir temsilcisi olarak Allah adına yaptığınız ahidleşme",
97. Bu, Allah'a verilen sözün yüksek pahaya satılması gerektiği anlamına gelmez. Burada anlatılmak istenen, dünyevi bir kazanç ne kadar büyük olursa olsun Allah'a verilen sözün değeri ile karşılaştırıldığında hiçbir öneminin olmayacağıdır. Bu nedenle Allah'a verilen söz ile sonunda geçici olan herhangi dünyevi bir kazancı değişmek kârsız bir alışveriştir.
98. "Sabredenler", bir tarafta doğru ve hakkın, diğer tarafta da açgözlülük ve nefsin bulunduğu savaşta daima sebat gösterenlerdir. Onlar, doğruluk uğruna her kaybı göğüsleyip haram yollarla elde edebilecekleri her tür kazancı reddederler. Onlar yaptıkları iyi amellerin karşılığını ahirette almak için sabırla beklerler.


 97- Erkek olsun, kadın olsun, bir mü'min olarak kim salih bir amelde bulunursa, hiç şüphesiz biz onu güzel bir hayatla yaşatırız(99) ve onların karşılığını, yaptıklarının en güzeliyle muhakkak veririz.(100)
98- Öyleyse Kur'an okuduğun zaman, kovulmuş şeytandan Allah'a sığın.(101)
99- Gerçek şu ki, iman edenler ve Rablerine tevekkül edenler üzerinde onun hiç bir zorlayıcı-gücü yoktur.
100- Onun zorlayıcı-gücü ancak onu veli edinenlerle onunla O'na (Allah'a) ortak koşanlar üzerindedir.

AÇIKLAMA

99. Bu ayet, adil, doğru ve şerefli bir tutum içinde olanların ahirette kazançlı çıkmalarına rağmen bu dünyada daima kaybedeceği gibi yanlış bir fikre kapılan müminlerin ve kafirlerin bu düşüncesinin doğru olmadığını ortaya koymaktadır. Allah bu yanlış anlamayı ortadan kaldırır ve şöyle der: "Sizin bu kanaatiniz yanlıştır. Doğru davranış, sadece ahirette mutlu bir hayat değil, aynı zamanda Allah'ın lütfuyla bu dünyada da temiz ve mutlu bir hayat sağlar."
Şu bir gerçektir ki davranışlarında samimi, doğru, şerefli, adil ve temiz olanlar bu dünyada çok daha iyi bir hayat yaşarlar. Çünkü onlar, kusursuz kişilikleri ile, bu özelliklere sahip olmayanların yaşamadığı saygı, şeref ve güven içinde yaşarlar. Başarı kazanmak için pis ve kötü yollar deneyenlerin elde edemediği temiz ve göze çarpan bir başarı kazanırlar. Her şeyin ötesinde, kulübede yaşasalar bile, saraylarda ve köşklerde oturan günahkârların yaşamadığı bir vicdanî huzuru ve tatmini yaşarlar.
100. Yani, "Onların ahiretteki derecesi, işledikleri en iyi amellere göre belirlenecektir." Başka bir deyişle; "Eğer bir kimse hem büyük hem de küçük iyilikler yapmışsa, işlediği en büyük iyiliklere göre değerlendirilip yüksek derecelere ulaşacaktır.
101. Bu, sadece Arapça "Euzubillahimineşşeytanirracim" (Kovulmuş şeytandan Allah'a sığınırım) kelimelerini tekrarlamak gerektiği anlamına gelmez. Kişi Kur'an okurken şeytanın vesveselerinden korunmak için elinden geleni yapmalı, bunu içten dilemeli ve kalbine anlamsız ve yanlış şüphelerin gelmesine izin vermemelidir. Kur'an'da var olan her şeyi gerçek şekliyle görmeli ve anlamını Allah'ın dileği dışında bir anlama sokacak şekilde ondaki fikirleri kendi şahsî görüş ve fikirleriyle karıştırmamalıdır. Bundan başka kişi, şeytanın en büyük ve en gizli düzeninin, okuyucunun Kur'an'dan hidayet almaması olduğunu da unutmamalıdır. Şeytan okuyucuyu saptırmak, onun Kur'an'dan hidayet almasını engellemek ve onu yanlış düşünme yollarına sevketmek için elinden geleni yapar. Bu nedenle okuyucu şeytana karşı korunmuş olmak ve şeytanın kendisini Kur'an hidayetinden alıkoymaması için Allah'tan yardım isteyip O'na sığınmalıdır. Çünkü bu kaynaktan hidayet alamayan, başka hiç bir yerden hidayet bulamayacaktır. Bunun da ötesinde bu kitapla dalâlete düşmek isteyen kimse o denli sapacaktır ki düştüğü kısır döngüden çıkamayacaktır.
Bu ayetin yer aldığı bölüm, Mekkeli müşriklerin Kur'an aleyhinde yönelttikleri sorulara verilen cevaplara giriş niteliğindedir. Onlara, Kur'an aleyhinde sorular yönelterek değil, ancak, şeytanın saptırmalarına karşı Allah'a sınığınarak Kur'an'ı gerçek şekliyle görmeye çalışırlarsa O'nun nimetlerinden yararlanabilecekleri söylenmektedir. Aksi takdirde şeytan bir kimsenin Kur'an'ı ve öğrettiklerini anlamasına izin vermez.


 101- Biz bir ayeti, bir (başka) ayetin yeriyle değiştirdiğimiz zaman, -Allah neyi indirdiğini daha iyi bilmektedir- "Sen yalnızca iftira edicisin"(102) dediler. Hayır, onların çoğu bilmezler.

AÇIKLAMA

102. Bu ayet şu anlama da gelebilir: "Kur'an'da emirler parça parça indirildiği için bir emri açıklayan başka bir emir indirdiğimiz zaman." örneğin; "içki yasağı ve zina ile ilgili emirler, yıllarca birbiri ardınca gelen emirlerden oluşmaktadır. Fakat biz bu tefsiri kabul etmekte tereddüt ediyoruz, çünkü Nahl Suresi Mekki bir suredir ve bildiğimiz kadarıyla Mekke'de emirlerin böyle derece derece gönderildiğini gösteren bir örnek yoktur. Bu nedenle biz diğer tefsiri kabul ediyoruz. Kur'an bir konuya farklı yerlerde ayrıntılar ekler ve aynı konuyu farklı yerlerde farklı örneklerle açıklar. Aynı şekilde Kur'an, aynı hikayeyi farklı yerlerde farklı kelimelerle anlatır ve değişik yerlerde farklı yön ve ayrıntılarını sunar. Aynı konuyu ispatlamak için bir yerde bir fikir, başka yerde başka bir fikir öne sürer. Bir yerde bir konuyu kısaca, başka bir yerde ayrıntılarıyla ele alır. Mekkelilerin Kur'an'ı Hz. Muhammed'in (s.a) uydurduğunu söylemelerinin nedeni budur. Müşrikler şöyle diyorlardı: "Eğer Kur'an Allah kelamı olsaydı belirli bir yerde belirli bir konunun tümüne değinirdi, çünkü Allah'ın bilgisi eksik değildir. O, bir konunun ayrıntılarını derece derece düşünmek ve aynı şeyi anlatmak için farklı yaklaşımlar kullanmak zorunda değildir. Bunun aksine insan bilgisi sınırlıdır. İnsan Kur'an'da da olduğu gibi merhale merhale düşünmek zorundadır. Bu da Kur'an'ı senin uydurduğunun bir delilidir."


 102- De ki: "İnananları sağlamlaştırmak (103) ve müslümanlara yol gösterici (104) ve müjde olmak üzere (105) onu (Kur'an'ı) Ruh'ül Kudüs, Rabbinden hak gereğince indirdi." (106)
103- Andolsun ki biz, onların: "Bunu ancak kendisine bir beşer öğretmektedir" dediklerini biliyoruz.(107) Saparak kendisine yöneldikleri (kimse) nin dili a'cemidir, bu ise açıkça Arapça olan bir dildir.
104- Allah'ın ayetlerine inanmayanları Allah hidayete ulaştırmaz ve onlar için acıklı bir azab vardır.
105- Yalanı, yalnızca Allah'ın ayetlerine inanmayanlar uydurur.(108) İşte yalancıların asıl kendileri de onlardır.

AÇIKLAMA

103. Yani "Allah'ın vahyini parça parça göndermesi, sizin sandığınız gibi O'nun ilim ve hikmetinin eksik olduğunu göstermez. Allah vahyini parça parça gönderir, çünkü insan aklı ve kavrama kapasitesi sınırlı ve eksiktir ve onun meseleyi bir anda bir kerede anlayıp kavramasını engeller. Bu nedenle Allah Hikmeti ile Vahyini Ruhü'l Kudüs (Cebrail) aracılığıyla parça parça göndermiştir. O, insanların bir konuyu kabiliyet ve istidatlarına göre kavrayıp bilgi ve imanlarında sağlam olabilmeleri için onu safha safha indirir, yavaş yavaş ayrıntılarına iner ve onu insanlara açıklamak için bir çok değişik yol ve metodlar izler."
104. Kur'an'ın parça parça gönderilmesinin ikinci hikmeti de, ona tabi olan müslümanların İslam'ın tebliği için gerekli talimatı alabilmeleri ve ihtiyaç duyduklarında O'nun tam zamanında çözümler sunmasıdır. Eğer bu emirler ve talimatlar zamanından önce veya sonra gönderilseydi yararlı olmazdı.
105. Kur'an'ın bir seferde bir bütün olarak gönderilmemesinin üçüncü hikmeti de, işkence çeken ve büyük engellerle karşılaşan müminlere, tekrar tekrar ihtiyaç duydukları cesaret ve müjdenin verilmesidir. Bu nedenle Kur'an'da kendilerine görevlerini yürütecek güç ve ümit vermek üzere tekrar tekrar ahiret mutluluğu müjdelenmektedir.
106. Ruhü'l Kudüs: "Cibril burada vahyi getiren meleğin yerine, vahyi getiren meleğin insanlarda bulunan zaaflardan uzak olduğunu kafirlere anlatmak üzere bu ünvanı almıştır. O, ne getirdiği mesaja birşeyler ekleyecek veya ondan bir şeyler çıkaracak kadar şereften yoksun, ne de Allah adına bir şey uyduracak kadar yalancıdır. O, günah işlemesine neden olacak insani eksikliğe de sahip değildir. O, tamamen temiz ve kutsaldır ve Allah kelamını eksiksiz bir şekilde iletir."
107. Bu bağlamda, hadisler, Mekkelilerin Hz. Peygamber (s.a) ile ilgisi olduğunu düşündükleri bir çok şahsın adını verir, bunlardan biri Ceber'dir (Amr bin el Hadrami'nin Rum kölesi) . Fakat bu şahısların tek ortak özelliği hepsinin de Arap olmayan köleler olmalarıdır. Kim olursa olsun, Tevrat ve İncil'i okuyan ve Peygamber'le de (s.a) bir yakınlığı olan herkes, Mekkelilere Kur'an'ın gerçek yazarının bu şahıs olduğu, fakat Hz. Muhammed'in (s.a) onun Allah kelamı olduğunu iddia ederek yalan söylediğini düşünme ve buna inanma fırsatı sağlıyordu. Bu, sadece Hz. Peygamber'in (s.a) düşmanlarının onun aleyhinde iftiralar uyduracak denli küstah olduğunu değil, aynı zamanda genelde halkın çağdaşlarını değerlendirmede adil olmadığını göstermektedir. Onlar tarihte eşsiz olan o büyük şahsiyete işte böyle kötü davranıyorlardı. Düşmanlıklarının kendi gözlerini körelttiği bu insanlar, saf Arapça olan Kur'an'ı, Tevrat ve İncil'le ilgili yüzeysel bir bilgiye sahip olan bir yabancıya isnat ediyorlardı. Bir doğruluk timsali olan Hz. Peygamber'in (s.a) söylediğini kabul etmek yerine, Kur'an'ı hiç bir önemi olmayan yabancı bir köleye isnat ediyorlardı.
108. Bu ayet şöyle de yorumlanabilir: "Bir peygamber yalan uydurmaz, fakat Allah'ın ayetlerine inanmayanlar yalan uydururlar."


 106- Kim imanından sonra Allah'a (karşı) küfre-sapıp da, -kalbi imanla tatmin bulmuş olduğu halde baskı altında zorlanan hariç- küfre göğüs açarsa, işte onların üstünde Allah'tan bir gazab vardır ve büyük azab onlarındır.(109)
107- Bu, onların dünya hayatını ahirete göre daha sevimli bulmalarından ve şüphesiz Allah'ın da küfre sapan bir topluluğu hidayete ulaştırmaması nedeniyledir.
108- Onlar, Allah'ın, kalplerini, kulaklarını ve gözlerini mühürlediği kimselerdir. Gafil olanlar da onların ta kendileridir.
109- Hiç şüphe yok, onlar ahirette ziyana uğrayanlardır.(110)
110- Sonra gerçekten Rabbin, işkenceye uğratıldıktan sonra hicret edenlerin, ardından cihad edip sabredenlerin (destekçisidir) . Hiç şüphesiz senin Rabbin, bundan sonra da gerçekten bağışlayandır, esirgeyendir.(111)

AÇIKLAMA

109. Bu ayet, imanlarından vazgeçirilmek üzere dayanılmaz işkencelere ve acılara maruz bırakılan müminlerle ilgilidir. Onlara, eğer hayatlarına karşılık küfrü kabul etmeye zorlanırlarsa, kalpleri iman bakımından sağlam olmak şartıyla küfür sözlerini kabul etmelerinde bir beis olmadığı, böyle yaptıklarında affedilecekleri söylenmektedir. Diğer taraftan eğer küfrü gönülden kabul ederlerse, hayatlarını kurtarsalar bile Allah'ın azabından kurtulamayacaklardır.
Fakat bu, kişinin hayatını kurtarmak için küfrü söz ile kabul etmesi gerektiği anlamına gelmez. Bu sadece bir ruhsattır ve mümin için ideal bir durum değildir. Bu ruhsata göre eğer kişi o sözleri (küfrü kabul ettiğini) söylerse, bundan hesaba çekilmeyecektir. Gerçekte bir mümin için ideal olan vücudu parça parça doğransa bile haktan başka birşey söylememektir. Hz. Peygamber'in (s.a) döneminde bazılarının ideale göre davrandığını, bazılarının ise kendilerine verilen izinden faydalandıklarını gösteren örnekler vardır. Örneğin Habbab bin Eret (r.a) eriyen yağları ateşi söndürünceye dek kor üzerinde yatmaya zorlanmış, fakat imanında sebat göstermiştir. Bilal-i Habeşi de (r.a) demirden bir zırh içinde kavurucu sıcağın ortasında bırakılmıştır. Daha sonra kızgın kum üzerinde sürüklenmiş, fakat yine de "Allah birdir" demeye devam etmiştir. Habib bin Zeyd bin Asım (r.a) adındaki müminin ise yalancı peygamber Müseylime'nin emriyle uzuvları birer birer kesilmiştir. Her uzuvu kesilişinde ona bu yalancıyı peygamber olarak kabul etmesi söylenmiş fakat o son nefesini verinceye dek her seferinde onun peygamberliğini reddetmiştir. Diğer taraftan anne ve babası gözleri önünde işkence ile öldürülen Ammar bin Yasir (r.a) örneği vardır. Anne-babasından sonra ona da işkence yapmaya başlamışlar, fakat o hayatını kurtarmak için onların söylediği küfür sözlerini tekrarlamak zorunda kalmıştır. Daha sonra ağlayarak Hz. Peygamber'e (s.a) gelmiş ve: "Ey Allah'ın Rasülü! Beni senin hakkında kötü konuşmadan ve kendi ilâhlarını övmeden bırakmadılar" demişti. Hz. Peygamber (s.a) ona "Peki bu sırada gönlünde iman sabit miydi?" diye sorduğunda samimiyetle "Kalbim imanla doluydu." diye cevap vermişti. Hz. Peygamber (s.a) bunun üzerine: "Eğer aynı işkenceye maruz kalırsan yine aynı şeyi yap." demişti.
110. Bu sözler, Hak Yolu'nun sıkıntılarına katlanamayacaklarını anlayıp imandan dönen ve tekrar müşrik topluluğa katılan kimseler hakkındadır.
111. Bunlar, Habeşistan'a hicret eden kimselerdi.


 111- O gün, herkes kendi nefsi adına mücadele eder ve herkese yaptığının karşılığı eksiksiz ödenir. Onlar zulme uğratılmazlar.
112- Allah bir şehri örnek verdi: (Halkı) Güvenlik ve huzur içindeydi, rızkı da her yerden bol bol gelmekteydi; fakat Allah'ın nimetlerine nankörlük etti, böylece Allah yaptıklarına karşılık olarak, ona açlık ve korku elbisesini tattırdı.
113- Andolsun, onlara kendi içlerinden bir peygamber gelmişti, fakat onu yalanladılar; böylece onlar, zulümlerine devam etmektelerken azab onları yakalayıverdi.(112)
114- O halde, ey insanlar, Allah'ın size verdiği rızıktan helal (ve) hoş olarak yeyin ve Allah'ın nimetine şükredin; (113) eğer ona kulluk ediyorsanız. (114)
115- O, size ancak ölüyü, kanı, domuz etini ve Allah'tan başkası adına kesilmiş olan (hayvan) ı haram kıldı. Fakat kim mecbur kalırsa, saldırmamak ve sınırı taşmamak üzere (yiyebilir) . Çünkü gerçekten Allah, bağışlayandır, esirgeyendir.(115)
116- Dillerinizin yalan yere nitelendirmesi dolayısıyla: "Şuna helal buna haram"(116) demeyin. Çünkü Allah'a karşı yalan uydurmuş olursunuz. Şüphesiz Allah'a karşı yalan uyduranlar kurtuluşa eremezler.

AÇIKLAMA

112. Zikredilen memleket burada belirtilmemiştir, tefsirciler de bu yerin neresi olduğuna işaret etmemişlerdir. Bununla birlikte İbn Abbas'ın bu yerin Mekke olduğu konusunda (doğruya yakın) bir sözü vardır. Bu durumda "açlık ve korku", Hz. Muhammed'in (s.a) peygamber olduğu dönemde, Mekke halkını sarsan kıtlık olacaktır.
113. Bundan, bu sürenin kıtlıktan sonra nazil olduğu anlaşılmaktadır.
114. Burada helâl ve harama niyet etmek Allah'a ibadetin ölçüsü olarak sunulmuştur. Allah'ın kulları olduklarını söyleyenler temiz ve helâl olanı yerler. O'na şükrederler, haram ve pis şeylerden kaçınırlar.
115. Bkz. Bakara: 173, Maide: 3 ve En'am: 145.
116. Bu ayet açıkça, haram ve helâli belirleme hakkının sadece Allah'a ait olduğunu gösterir. Veya başka bir deyişle, kurallar koyma yetkisi sadece Allah'ındır. Bu nedenle helâl ve haramı belirlemeye yeltenen herkes O'nun haklarına tecavüz etmiş olur. Elbette ilâhî emri nihai otorite olarak kabul eden bir kimse, belirli bir şeyin veya hareketin haram mı yoksa helal mi olduğunu bundan çıkarabilir.
Haramı ve helâli belirleme yetkisini haksız yere üstlenmek iki nedenden ötürü Allah'a karşı yalan uydurmak olur:
1) Böyle bir kimse, Kitab'ı gözönüne almaksızın, kendisinin helâl ve haram dediklerinin Allah tarafından helâl ve haram kılındığını söyler veya:
2) Allah'ın helâli ve haramı belirleme yetkisinden vazgeçtiğini ve insanları hayatlarıyla ilgili hükümler koymada serbest bıraktığını söylemek ister. Tabii ki bu iddiaların her biri Allah'a karşı uydurulmuş bir "yalan" ve bir iftiradır.


 117- (Bu dünyada olup-biten) Pek az bir metadır. Onlara ise acıklı bir azab vardır.
118- Yahudi olanlara da,(117) bundan önce sana aktardıklarımızı haram kıldık.(118) Biz onlara zulmetmedik, ancak onlar kendi nefislerine zulmediyorlardı.

AÇIKLAMA

117. Bu paragrafta (118-124) , Mekke'li müşriklerin, daha önceki ayetlerde (114-117) verilen emirlere karşı yaptıkları itirazlara cevap verilmektedir. Birinci itirazları şöyleydi: "Sizin haram diye saydıklarınızın yanısıra, Yahudilerde haram olan, fakat sizin helâl saydığınız bir çok şey var. Eğer onlarınki de sizinki de Allah'tan geliyorsa, niçin aranızda farklılıklar var?" İkinci itirazları ise şuydu: "Siz cumartesi (sebt) gününün kutsiyetini ortadan kaldırdınız. Bunu kendi kendinize mi yoksa Allah'ın emri ile mi yaptınız? Eğer Allah emrettiyse, o zaman iki kanun arasında apaçık bir çelişki olacaktır. Yoksa Allah birbirine karşıt iki emir mi verdi?"
118. Burada: "Yahudi olanlara da her tırnaklı hayvanı haram kıldık..." (En'am: 146) ayeti kastedilmektedir. Bu ayette (117) Allah bu belirtilen şeylerin, Yahudilerin zulümleri nedeniyle haram kılındığını bildirmektedir.
Burada şöyle bir soru akla gelmektedir: En'am Suresi mi yoksa Nahl Suresi mi önce indirilmiştir? Çünkü Nahl Suresi 118. ayette, En'am Suresi 146. ayete bir gönderme; En'am Suresi 119. ayette de: "Ne oluyor ki size, kaçınılmaz bir ihtiyaçla karşı karşıya kalmanız dışında, O size haram kıldıklarını ayrı ayrı açıklamışken, üzerinde Allah'ın ismi anılan şeyleri yemiyorsunuz?..." şeklinde Nahl Suresi 115. ayete bir gönderme vardır. Çünkü, Mekkî sureler içinde haram olanların ayrıntısıyla açıklandığı tek yer bu iki suredir. Biz Nahl Suresi'nin En'am'dan önce nazil olduğu görüşündeyiz. Çünkü En'am Suresi 119. ayette, Nahl Suresi'nin daha önceki bir ayetine (115. ayete) gönderme vardır. En'am Suresi'nin nazil olmasından sonra kafirlerin Nahl Suresi'ndeki bu konuyla ilgili ayetlere itiraz ettikleri açığa çıkmaktadır. Daha sonra bunlara En'am-146'da değinilmiş ve burada bir çok şey özellikle Yahudilere haram kılınmıştır. Nahl Suresi'ndeki cevaba, yani 118. ayete gelince, bu ayet En'am'dan sonra nazil olduğu halde, Nahl Suresi'ne yerleştirilmiştir.


 119- Sonra gerçekten Rabbin, cehalet sonucu kötülük işleyen, sonra bunun ardından tevbe eden ve ıslah olanlar (la beraberdir) . Şüphe yok, senin Rabbin bundan sonra bağışlayandır, esirgeyendir.
120- Gerçek şu ki, İbrahim (tek başına) bir ümmetti;(119) Allah'a gönülden yönelip itaat eden bir muvahhidti ve o müşriklerden değildi.
121- O'nun nimetlerine şükrediciydi. (Allah) Onu seçti ve doğru yola iletti.
122- Ve biz ona dünyada bir güzellik verdik; şüphesiz o, ahirette de salih olanlardandır.
123- Sonra sana vahyettik: "Hanif (muvahhid) olan İbrahim'in dinine uy. O müşriklerden değildi."(120)
124- Cumartesi, ancak onda ihtilafa düşenlere (farz) kılındı.(121) Şüphesiz senin Rabbin, onların ihtilaf ettikleri şeyler hakkında kıyamet günü aralarında hükmedecektir.

AÇIKLAMA

119. "İbrahim başlı başına bir ümmetti." Çünkü o dönemde dünyada İslam sancağını taşıyan tek müslümandı. Dünyanın geri kalanı ise küfür sancağını taşıyordu. Allah'ın bu kulu, normalde bir topluluk tarafından yürütülen bir görevi yürüttüğü için bir tek kişi değil başlı başına bir topluluk, bir ümmetti.
120. Bu, kafirlerin birinci itirazına (an:117) verilen bir cevap niteliğindedir ve iki kısma ayrılır:
1) Sizin Yahudilik ve İslâm kuralları arasında yüzeyde gördüğünüz farklılıklardan ötürü düşündüğünüz gibi ilâhî kanunda bir çelişki yoktur. İsyanlarından ötürü sadece bir kaç şey Yahudilere haram kılınmıştır. Bu nedenle başkalarının bu temiz şeylerden yararlanmaması için bir sebep yok.
2) Hz. Muhammed'e (s.a) , Yahudilerin yoluna değil, Hz. İbrahim'in (a.s) yoluna uyması emredilmiştir. Onlar da bu belirtilenlerin Hz. İbrahim (a.s) hukukunda haram olmadığını bilmektedirler. Örneğin Yahudiler deve etini yemezler, oysa bu Hz. İbrahim'in şeriatına göre helaldir. Aynı şekilde deve kuşu, yabani tavşan, ördek vs. Yahudilerde haramdı, fakat bunlar Hz. İbrahim'e (a.s) hiç bir bağları ve ilişkileri olmadığı konusunda uyarılmaktadırlar. Çünkü Hz. İbrahim (a.s) müşrik değildi, oysa Yahudiler ve Mekkeliler şirk içindeydiler. Hz. Muhammed (s.a) ve onun yanında olanlar Hz. İbrahim'in (a.s) tek gerçek takipçileridirler. Çünkü onların inançlarında ve uygulamalarında şirkin zerresi bile yoktur.
121. Bu, ikinci itiraza verilen cevaptır. Sebt (cumartesi günü) ile ilgili kısıtlamaların sadece Yahudilerle ilgili olduğu Hz. İbrahim'in (a.s) dini ile hiç bir ilgisi olmadığını söylemeye gerek yoktu, çünkü onlar da bunu biliyorlardı. Bu kısıtlamalar, Yahudiler sürekli kanunlara ve emirlere karşı geldiği için konmuştur. Bunun tam anlamıyla kavranabilmesi için Kitab-ı Mukaddes'teki Sebt günü ile ilgili emirlere bakılmasında fayda vardır: Örneğin Çıkış 20:8-11, 23:12-13, 31: 1-17, 35: 23 ve Sayılar 15: 32-36. Bunun yanısıra Sebt gününü tecavüz ile ilgili bölümlere bakmakta da yarar vardır. Bkz. Yeremya: 17: 21-27 ve Hezkiel 20: 12-24.


 125- Rabbinin yoluna hikmetle ve güzel öğütle(122) çağır ve onlarla en güzel bir biçimde mücadele et.(123) Şüphesiz senin Rabbin yolundan sapanı bilendir ve hidayete ereni de bilendir.
126- Eğer ceza verecekseniz, size verilen cezanın misliyle ceza verin ve eğer sabrederseniz, andolsun bu, sabredenler için daha hayırlıdır.
127- Sabret; senin sabrın ancak Allah(ın yardımı) iledir. Onlar için hüzne kapılma ve kurmakta oldukları hileli-düzenlerden dolayı da sıkıntıya düşme.
128- Şüphe yok Allah, korkup sakınanlarla ve iyilik edenlerle beraberdir.(124)

AÇIKLAMA

122. Bu emir, İslâm'ın tebliği ile ilgilenenler için çok önemlidir. Onlar şu iki şeyi de gözönünde bulundurmalıdırlar: "Hikmet" ve "güzel öğüt" Hikmet; kişinin tebliği sırasında dikkatli ve basiretli olması, bunu körükörüne yapmamasıdır. Hikmet, hitabedilen kişinin zihin, yetenek ve şartlarının gözönünde bulundurulmasını ve Mesaj'ın bunlara uygun bir şekilde iletilmesini gerektirir. Bundan başka aynı metod herkese veya her gruba uygulanmamalı, aksine önce muhatabın hastalığı teşhis edilmeli, ona göre zihin ve kalbi uyarılarak tedavi edilmelidir.
"Güzel öğüt" iki noktayı vurgulamak ister:
1) Kişi muhatabını sadece mantıki ikna metodlarıyla değil aynı zamanda duygularını cezbederek de inandırmaya çalışmalıdır. Aynı şekilde kişi sadece sapıklık ve kötülüklerin yasak olduğu konusu üzerinde durmamalı, aynı zamanda insan doğasında varolan kötülük aleyhtarı tutumu, karşısındaki insanda da uyandırmaya çalışmalıdır. Bu kötülüklerin sonuçlarıyla da muhatabını uyarmalıdır. Bunun yanısıra kişi karşısındakine hidayetin ve iyi amellerin mükemmel ve doğru olduğunu mantıken kabul ettirmeye çalışmakla kalmayıp aynı zamanda onu sevdirmeye de çalışmalıdır.
2) Öğüt, karşıdakinin mutluluğu ve refahını düşündüğünü gösterir bir tarzda olmalıdır. Öğüt verenin karşısındakini küçük gördüğünü veya kendi üstünlüğü ile övündüğünü gösterecek hiç bir davranışı olmamalıdır. Aksine karşıdaki kimse, öğüt verenin kendisini düzeltmeye ve mutluluğa ulaştırmaya çabaladığını hissetmelidir.
123. "En güzel şekilde mücadele et" emri, kişinin tatlı bir dile sahip olması, soylu bir davranış göstermesi, akli ve cezbedici fikirler öne sürmesi ve polemik, tartışma ve karşıtlıklar içine düşmemesi gerektiğini ifade etmektedir. Başkalarıyla en güzel şekilde mücadele eden kimse, suçlamalara, çarpık fikir ve iğneli sözlere yönelmez; karşısındakini matetmek ve tartışmada kendi üstünlüğünün alkışlanması için onunla alay da etmez. Çünkü bu tür davranışlar inatçılık ve dikbaşlılığa neden olur. Bunun tam tersine öğüt veren kişi karşısındakini alçak gönüllü ve basit bir şekilde ikna etmeye çalışır ve karşısındakinin çarpık fikir ve kısır döngülere girdiğini gördüğü zaman onun daha çok sapıtmaması için tartışmayı bırakır.
124. "Allah kendisinden korkanlarla beraberdir." Çünkü onlar kötü yollardan sakınırlar ve daima doğru bir davranış içinde olurlar. Onlar eylem ve davranışlarının, kendilerine yaptıkları kötülükler tarafından değil, kendi doğruluk duygularından kaynaklandığını bilirler. Bu nedenle kötülüğe iyilikle karşılık verirler.
NAHL SURESİNİN SONU


 017 - İSRA SURESİ
GİRİŞ
Adı: Bu sure adını 1. ayetten alır.
Nuzül zamanı: Surenin ilk ayeti, bu surenin Miraç (Göğe yükseliş) olayı sırasında indirildiğini göstermektedir. Hadislere ve Hz. Peygamber'in (s.a) hayatını anlatan eserlere göre bu olay Hicret'ten bir yıl önce meydana gelmiştir. O halde bu sure Mekke döneminde indirilen son surelerden biridir.
Surenin Arka-planı:
Hz. Peygamber (s.a) on iki yıldan beri tevhidi tebliğ ediyor ve düşmanları da bu tebliği başarısızlığa uğratmak için ellerinden geleni yapıyorlardı. Fakat onların tüm çabalarına rağmen, İslâm Arabistan'ın her köşesine yayılmıştı ve onun davetinden etkilenmeyen bir kabile neredeyse yoktu. Mekke'de de gerçek müminler küçük bir toplum oluşturmuşlar ve İslâm'ı zafere ulaştırmak için her türlü tehlikeye karşı durmaya hazır bir hale gelmişlerdi. Onların yanısıra Evs ve Hazreç'in (Medine'de iki büyük ve etkili kabile) büyük bir çoğunluğu da müslüman olmuştu. Bu nedenle Hz. Peygamber'in (s.a) Mekke'den Medine'ye hicret edip orada bütün Müslümanları toplama ve İslâm ilkelerine dayalı bir devlet kurma zamanı gelmişti.
Mirac geldiğinde durum buydu ve dönüşünde Hz. Peygamber (s.a) bu surede yer alan mesajı getirdi.
Ana Fikir Ve Konular:
Bu sure, uyarı, öğüt ve buyruğun mükemmel bir bileşimidir; surede bu üç unsur da dengeli bir şekilde yer almıştır.
Mekkeli müşrikler, İsrailoğulları'nın ve diğer toplulukların kötü sonlarından ders almaları ve Allah tarafından kendilerine verilen ve bitmek üzere olan süre içinde kendilerini düzeltmeleri konusunda uyarılmaktadırlar. O halde onlar Hz. Muhammed (s.a) tarafından iletilen daveti ve Kur'an'ı kabul etmelidirler; aksi takdirde onlar helâk edilecek ve yerlerine başka bir topluluk getirilecektir. Yakın gelecekte Medine'de İslam'ın doğrudan kendilerine tebliğ edileceği İsrailoğulları da, kendilerini felakete sürükleyen deneyimlerden ders almaları konusunda uyarılmaktadırlar. "Hz. Muhammed'in (s.a) peygamberliğinden yararlanın, çünkü bu size verilen son fırsattır. Eğer şimdi de eskiden davrandığınız gibi davranmaya devam ederseniz, acıklı bir azapla karşılaşacaksınız."
İnsanlığın eğitilmesine gelince, insanın başarı veya başarısızlığının, kazanç veya kaybının, tevhidi, öldükten sonra dirilmeyi ve peygamberliği iyi anlayıp anlamamasına bağlı olduğu belirtilmektedir. Buna uygun olarak Kur'an'ın Allah kitabı olduğunu ispatlayan ikna edici fikirler öne sürülmekte, kafirlerin bu gerçekler hakkındaki şüpheleri ortadan kaldırılmakta ve uygun yerlerde kafirler cahillikleri nedeniyle azarlanmakta ve uyarılmaktadırlar.
Bu bağlamda İslâmî hayat tarzının dayandırılması amaçlanan temel ahlâk ve medeniyet ilkeleri ortaya konulmaktadır. O halde bu, fiili kuruluşunun bir yıl öncesinde haber verilen İslâm Devletinin bir manifestosu niteliğindedir. Burada, bunun Hz. Muhammed'in (s.a) kendi memleketinde ve dışarıda kurmayı amaçladığı hayat tarzı oldukça açık bir biçimde ifade edilmektedir.
Bunların yanısıra Hz. Peygamber'e (s.a) , çektiği sıkıntı ve zorluklara aldırmaksızın görevinde sebat etmesi ve hiçbir şekilde kafirlere taviz vermeyi aklından geçirmemesi emredilmektedir. İşkence, alay ve acılarla karşılaştıklarında bazen sabırsızlık ve dayanıksızlık belirtileri gösteren müslümanlara da bu kötü şartlara sabır ve dayanıklılıkla karşı koymaları, duygu ve arzularını kontrol etmeleri emredilmektedir. Bundan başka "Salat" (namaz) nefislerini temizlemeleri ve yüceltmeleri için bir araç olarak sunulmaktadır: "Bu, sizde, Hak yolunda savaşmaya niyet eden herkeste bulunması gereken niteliklerin oluşmasını sağlayacaktır." Hadislerden, belirli zamanlarda kılınan beş vakit namazın ilk olarak Mi'rac'da farz kılındığını öğreniyoruz.


 Rahman Rahim olan Allah’ın adıyla

1- Bir kısım ayetlerimizi kendisine göstermek için, kulunu bir gece Mescid-i Haram'dan, çevresini bereketlendirdiğimiz Mescid-i Aksa'ya götüren O (Allah yücedir.(1) Gerçekten O, işitendir görendir.

AÇIKLAMA

1. Bu ayette değinilen olay, "Mi'rac" ve "İsra" olarak bilinmektedir. Sahih hadislere göre bu olay Hicret'ten bir yıl önce meydana gelmiştir. Hadis ve diğer siyer kitaplarında çok sayıda (25) Sahabeden bu konunun ayrıntılarını anlatan rivayetler nakledilmektedir. Enes bin Malik, Malik bin Se'se'e, Ebu Zer Gıfari ve Ebu Hureyre (Allah hepsinden razı olsun) olayın ayrıntılarını rivayet etmişlerdir. Bunların yanısıra Hz. Ömer, Hz. Ali, İbn Abbas, Ebu Said el-Hudri, Huzeyfe bin Yeman, Hz. Aişe vs. (Allah hepsinden razı olsun) olayın bazı bölümlerini nakletmişlerdir.
Bu ayette Kur'an, yolculuğun sadece bir bölümünü, Mescid-i Haram'dan Kudüs'teki Mescid-i Aksa'ya gidişi anmaktadır. Burada anlatıldığı üzere bu yolculuğun gayesi Allah'ın kuluna bazı ayetlerini göstermek istemesidir. Kur'an bundan başka ayrıntılara değinmez, fakat biz diğer ayrıntıları hadislerden öğrenmekteyiz:
Bir gece Cebrail (a.s) , Hz. Peygamberi (s.a) Burak üzerinde, Mescid-i Haram'dan Mescid-i Aksa'ya götürdü. Hz. Peygamber (s.a) orada diğer peygamberlerle birlikte namaz kıldı. Daha sonra göğün çeşitli tabakalarına yükselen peygamberimiz orada bazı büyük peygamberlerle karşılaştı. En sonunda göğün en yüksek tabakasına ulaştı ve Allah'ın huzuruna çıktı. Başka önemli emirlerin yanısıra beş vakit namaz da işte burada emredildi. Daha sonra Peygamber (s.a) Mescid-i Haram'a geldi. Bir çok hadise göre bu yolculuk sırasında ona (s.a) cennet ve cehennem de gösterilmiştir. Güvenilir hadislerden öğrendiğimize göre Hz. Peygamber (s.a) ertesi gün bu olayı anlattığında Mekkeli müşrikler onunla alay ettiler ve müminlerden bazıları da bunda şüpheye düştüler.
Yukarıda belirtilen hadislere dayanan ayrıntılar Kur'an'da verilen ayrıntılara yapılan eklemelerdir. Bu nedenle hadislerde değinilen ayrıntılar, Kur'an'a ters olduğu gerekçesi ile reddedilemez. Bununla birlikte, bir kimse eğer hadislerde belirtilen ayrıntıları reddederse o kafir olmaz. Ancak Kur'an'daki ayrıntıları reddederse kafir olur.
Bu yolculuk (Mi'rac) hakkında bir çok farklı görüşler vardır. Bazıları bunun rüyada meydana geldiği görüşündedirler; Bazıları ise olay sırasında Hz. Peygamber'in (s.a) tamamen uyanık olduğu ve bedeni ile birlikte yolculuk ettiğini söylerler; bazıları ise bunun sadece Hz. Peygamber'e (s.a) gösterilmiş mistik bir görüntüden öte bir şey olmadığını söylerler. Fakat bu ayetin başlangıç sözleri: "Kulunu... götüren o (Allah) yücedir", bunun Allah'ın sınırsız gücü ile meydana gelmiş olan doğa-üstü bir olay olduğunu göstermektedir. Eğer olay sadece mistik bir görüntüden ibaret olsaydı ayet, bu olayı meydana getiren varlığın her tür zayıflık ve eksiklikten uzak olduğunu gösteren "subhane" ifadesi ile başlamazdı. Yine "Kulunu bir gece... götüren" sözleri, bunun sadece bir görüntü veya rüya olmadığını, bilakis Allah'ın Peygamberi'ne (s.a) ayetlerini gösterdiği fiziksel ve bedensel bir yolculuk olduğunu göstermektedir. Bu nedenle herkes, bunun sadece ruhsal bir deneyim olmayıp, Allah'ın Peygamber'i (s.a) için hazırladığı fiziksel bir yolculuk ve bir gözlem olduğunu kabul etmelidir.
Bazı kimselerin bu olayı imkansızmış gibi görmeleri çok gariptir. İnsanın sınırlı -hem de çok sınırlı- güçleri ile Aya ulaşmayı başardığı bir zamanda, Allah'ın sonsuz ve sınırsız gücü ve kudreti ile Rasûlü'ne (s.a) kısa bir zaman içinde bu yolculuğu yaptırabileceğini inkar etmek çok saçmadır.
Herşeyin ötesinde, bir şeyin mümkün olup olmadığı konusundaki soru sadece sınırlı güçlere sahip olan insan hakkında geçerli olur. Fakat her şeye kadir olan Allah söz konusu olduğunda bu tür sorular sorulamaz. Sadece Allah'ın her şeye kadir olduğuna inanmayan bir kimse, Allah kendisi, kulunu Mescid-i Haram'dan Mescid-i Aksa'ya götürdüğünü söylediği halde bu olağanüstü olaya itiraz edip inkar edebilir. Aynı şekilde, hadislerde geçen ayrıntılara yöneltilen itirazlar da, ikisi dışında, çok basit ve saçmadır:
Birinci itiraz şudur: Eğer hadislerdeki ayrıntıları kabul edecek olursak o zaman Allah'ın belirli bir yer ile sınırlı olduğunu kabul etmemiz gerekecektir; aksi takdirde bu amaçla kulun belli bir yerden başka bir yere götürülmesine gerek olmazdı. Bunun yanısıra hadislerin bildirdiğine göre Hz. Peygamber (s.a) bu yolculuğunda cennet ve cehennemi, orada azap çeken insanları görmüştür. Buna yöneltilen itiraz da şöyledir: Neden bazı insanlar kıyametten sonra kurulacak mahkemeden önce azap çekmekte veya mükafat görmektedirler?
Birinci itirazı ele alırsak, elbette Allah sınırsız ve sonsuzdur. Fakat O, kullarıyla münasebet kurduğunda, kullarının eksik ve zayıf yaratılışlarına uygun araçlar kullanır. Bu O'nun kendi eksikliği nedeniyle değil, kullarının zayıflık ve eksiklikleri sebebiyledir. Örneğin O, yarattıklarından herhangi biriyle konuştuğu zaman, kendisinin konuşmasında sınırlama söz konusu olmamasına rağmen kulunun anlayacağı sınırlı konuşma şeklini kullanır. Aynı şekilde O, kuluna mülkünün muhteşem ayetlerinden bazılarını göstermek istediğinde, onu ayetlerin bulunduğu mekana götürür. Elbette kul, Allah gibi evrende var olan ayetlerin tümünü görmeye güç yetiremez. Çünkü Allah'ın bir şeyleri görmek için bir yere gitme gibi bir ihtiyacı yoktur, fakat kul bunu yapmak zorundadır. Aynı şey kulun Allah'ın huzuruna çıkması için de geçerlidir. Gerçi Allah herhangi bir mekanla sınırlı değildir, fakat kul, O'nun huzuruna çıkmak için, O'nun ayetlerinin çok yoğun olduğu bir yere gitmelidir. Çünkü kul, sınırlı güçleri ile O'nun sonsuz ve sınırsız huzuruna varamaz.
İkinci itiraza gelince, bu da Hz. Peygamber'e (s.a) gösterilen bir çok ayetin sembolik olduğu konusunu anlamamaktan kaynaklanmaktadır. Örneğin bir çukurdan şişman bir öküzün çıkması, fakat tekrar içeri girememesi fitnenin somutlaştırılmış bir halidir. Aynı şekilde zina yapanlar, Hz. Peygamber'e (s.a) önlerinde taze et olduğu halde, çürük ve kokmuş et yerken gösterilmişlerdir. Buna benzer bir şekilde kötülüklere verilen cezalar da ona ahirette verilecek olan cezaları önceden görebilmesi için sembolik bir şekilde gösterilmiştir.
Mi'rac'la ilgili olarak, Allah'ın Peygamberi'nden her birine derecelerine göre yerdeki ve gökteki ayetlerini gösterdiği gözönünde bulundurulmalıdır. Bu amaçla tüm maddi perdeler kaydırılmış ve onlar insanları davet edecekleri gaybi gerçekleri çıplak gözle görmüşlerdir.
Bu, Peygamberlerin gözleriyle gördükleri şeyleri tam bir "ayne'l-yakin" içinde başkalarına anlatabilmesi içindir. Çünkü bu deneyim onları, tüm teorilerini zanna dayandıran ve iddia ettiklerini müşahade edemeyen filozoflardan ayırır. Filozofların aksine Peygamberler insanlara sundukları şeyler konusunda şehadet edebilirler, çünkü onları kendi gözleriyle görmüşlerdir.


 2- Musa'ya kitap verdik(2) ve "Benden başka vekil edinmeyin"(3) diye onu İsrailoğulları için kılavuz kıldık.
3- (Ey) Nuh ile birlikte taşıdıklarımızın çocukları!(4) Şüphesiz o, şükreden bir kuldu.
4- Kitapta(5) İsrailoğullarına şu hükmü verdik: "Muhakkak siz yer (yüzün) de iki defa bozgunculuk çıkaracaksınız ve oldukça 'kibirli bir yükselişle' muhakkak 'kibirlenip-yükseleceksiniz'.(6)
5- Nitekim o ikiden ilk-vaid geldiği zaman, oldukça zorlu olan kullarımızı üzerinize gönderdik de (sizi) evlerin aralarına kadar girip araştırdılar. Bu yerine getirilmesi gereken bir sözdü.(7)

AÇIKLAMA

2. Bu ayetin görünürde Mi'rac olayıyla hiç bir ilgisi yoktur. Bu nedenle yüzeysel bir okuyucuya her iki ayetten birinin yerlerinin karıştırılmış olabileceği hissini verebilir. Fakat meseleyi tüm surede sunulan ana fikir çerçevesinde ele alırsak bu ikisi arasındaki ilgiyi hemen anlayabiliriz. Bu surenin en büyük gayesi Mekkeli müşrikleri uyarmaktır. Bu nedenle Mi'rac olayı surenin hemen başında yer almıştır. Sanki şöyle demek ister: "Sizin sahtekâr diye şüphe ettiğiniz ve kendisine gönderilen kitabı reddediğiniz kimse, çıplak gözleriyle Allah'ın ayetlerini görmüştür. Bu nedenle, Allah'ın kitabını bir kenara atan ve bu yüzden acıklı bir azaba uğratılan İsrailoğulları'nın tarihinden bir ders almalısınız."
3. Arapça "vekil" kelimesi, güvenliir, kişinin işlerinde güvenip dayanabileceği yardım ve korunma istenilebilecek bir kimse anlamına gelir.
4. Yani, "Siz Hz. Nuh ve ashabının torunlarısınız. Bu nedenle onlara yaraşır bir şekilde davranmalısınız. Sadece Allah'ı vekil (dost, yardımcı) edinmelisiniz; çünkü atalarınız, sadece Allah'ı vekil edindikleri için Tufan'dan kurtuldular."
5. Burada "kitap" kelimesi, Tevrat için değil, bütün ilâhî kitaplar için kullanılmıştır.
6. Bu tür uyarılar Kitab-ı Mukaddes'in çeşitli bölümlerinde yer almıştır. İlk fitneleri ve bunun kötü sonuçları ile ilgili olarak İsrailoğulları Mezmurlar, İşaya Yeremya ve Hezekiel'de uyarılmakta ve onlar ikinci sapıklıkları ve bunun sonucu çektikleri ceza ise Matta ve Luka İncilinde yer almaktadır. Aşağıya Kur'an'ın bu ifadesini destekleyen bölümler alınmıştır.
İsrailoğulları'nı sapıklık ve fesat çıkarmaları nedeniyle ilk uyaran kişi Mezmurlarda bu uyarısını yapan Hz. Davud'dur. (a.s) :
"Rabbin onlara emrettiğine uyup kavimleri helak etmediler. Fakat o milletlerle karıştılar ve onların işlerini öğrendiler. Onların putlarına kulluk ettiler. Onlar da kendilerine tuzak oldular. Oğullarını ve kızlarını şeytanlara kurban ettiler. Oğullarının ve kızlarının kanına varıncaya dek bir çok kan döktüler............... Rabbin öfkesi kavmine karşı tutuştu ve mirasından tiksindi. Rabb onları o milletlerin eline teslim etti" (Mezmurlar: 106, 34-38, 40, 41)
Yukarıdaki olaylar sanki gerçekten olmuş gibi geçmiş zaman kipiyle anlatılmaktadır. Kutsal Kitaplar önceden haber verilen şeylerin önemini vurgulamak için bu tür bir ifade kullanırlar.
Bu kötülükler meydana geldiğinde İşaya peygamber bunların kötü sonuçlarıyla İsrailoğulları'nı uyardı: "Ah, ey suçlu millet, haksızlığı yüklenmiş olan kavim, kötülük işleyenlerin zürriyeti, baştan çıkmış çocuklar! Rabbi bıraktılar, İsrail'in Kudüsü'nü hor gördüler, yabancılaştılar ve gerilediler. Niçin sapıklığı artırarak yine vurulmak istiyorsunuz? Sadık şehir nasıl fahişe oldu! O şehir ki hakla dolu idi, onda adalet yer tutmuştu, şimdi ise adam öldürenler. Sizin reisleriniz asi, hırsız da onların ortakları. Her biri rüşvet seviyor ve hediyeler peşinde koşuyor. Öksüzün hakkını vermiyorlar ve dul kadının davası onların önüne gelmiyor. Bundan dolayıdır ki Rab, orduların Rabbi, İsrail'in Kadir'i diyor ki: Oh, hasımlarından rahat bulacağım ve düşmanlarından öç alacağım: Onlar şarktan gelen şeylerle dolu, onlar da Filistinliler gibi müzeccim ve ecnebilerin çocukları ile el ele veriyorlar ve onların memleketi putlarla dolu, kendi parmakları ile yaptıklarına, ellerinin işine tapıyorlar. Ve Rab dedi ki: Madem ki Sion kızları kibirlidir ve boyunlarını ileri uzatarak göz edip yürüyorlar, gezerken kırıtıyorlar ve ayaklarının halkalarını şıngırdatıyorlar; bundan ötürü Rab, Sion kızlarının tepesini kil ile vuracak ve Rab onların gizli yerlerini açacak, erkekleri kılıçla ve yiğitleri cenkte düşecekler.
Ve Sion kapıları ah çekip yas tutacak ve kimsesiz kalıp toprakla oturacak. Bunun için işte Rab, ırmağın bol ve kuvvetli sularını Aşur kralını ve onun bütün izzetini onların üzerine çıkarıyor. Fırat nehri bütün yataklarından yükselecek ve bütün kıyıları üzerine taşacak. Çünkü o asi bir kavim, yalancı oğullar, Rabbin şeriatini duymak istemeyenler oğullardır. Onlar ki görenlere: "Görmeyin" ve Peygamberlere de "Bize doğru şeyler bildirmeyin, bize yumuşak şeyler söyleyin, hileli yollar öğretin" derler. Bundan dolayı İsrail'in Kuddüs'ü şöyle diyor: Madem ki bu sözü hor görüyorsunuz ve gaddarlığa ve sapıklığa güveniyorsunuz ve onlara dayanıyorsunuz, o halde bu fesat, sizin üzerinize düşmek üzere olan çatlak bir duvar gibi olacaktır. Ve çömlekçi kabı nasıl kırılırsa onu esirgemeden parçalayıp, öyle kıracak ve parçaları arasında ocaktan ateş getirmek, yahut sarnıçtan su almak için bir parça kalmayacak." (İşaya Bap 1: 4-5; 21-24: Bap 2: 6, 8 Bap 3: 16-17; 25-26; Bap 8-7; Bap 30: 9-10, 12-14)
Bundan sonra sapıklık ve fesat her şeyi önüne katıp sürüklemeye başladığında Yeremya Peygamber sesini yükseltti.
"Rab şöyle diyor: Atalarınız bende ne haksızlık buldular da benden uzaklaştılar ve boşluk ardınca gidip boş oldular? Meyvasını ve iyi şeyleri yiyesiniz diye sizi verimli bir diyara getirdim; ve mirasımı kerih bir şey yaptınız. Çünkü boyunduruğunu eski zamandan kırdın ve bağlarını kopardın. "Kulluk etmem" dedin ve her yeşil ağacın altında fahişelik ederek yattın. Hırsız tutulunca nasıl utanırsa, İsrail evi de kendileri, kralları ve kahinleri ile peygamberleri öyle utanıyorlar. Onlar ki ağaca: Babamsın; taşa: Beni sen doğurdun derler. Çünkü bana yüzlerini değil sırtlarını döndürdüler. Fakat onlara bela gelince: Kalk ta bizi kurtar diyecekler. Ya kendi icat ettiğin ilahların nerede? Başına bela geldiği vakit seni kurtarabilirlerse kalksınlar, çünkü senin ilâhların, şehirlerinin sayısına göredir, ey Yahuda. Ve Kral Yaşiya'nın günlerinde Rab bana dedi: Dönek İsrail'in yaptığı şeyi gördün mü? Her yüksek dağın üzerine ve her yeşil ağacın altına gidip orada fahişelik etti. Hain kızkardeşi Yahuda da bunu gördü. Ve gördüm ki dönek İsrail zina etmiş olduğundan ötürü, onu boşayarak kendisine boş kağıdı verdiğim zaman hain kızkardeşi Yahuda yine kovmadı ve gidip o da fahişelik etti. Ve vaki oldu ki zinasının velvelesi ile diyar murdar oldu, taşlarla ve ağaçlarla zina etti. Yeruşalim'in (Kudüs) sokaklarını dolaşın ve şimdi bakın, anlayın ve meydanlarında arayın eğer bir adam bulursanız. Eğer hakkı ifade eden hakikatı arayan varsa ben de ona bağışlarım. Sana nasıl bağışlayayım? Oğullarla and ettiler. Ben onlara duyurunca zina ettiler ve fahişelerin evine bölük bölük koşuştular. Başı boş besili aygır oldular, her biri komşusunun karısına kişniyor. Ben bunlardan ötürü yoklamaz mıyım? Rab diyor: Nefsim böyle bir milletten öç almaz mı? İşte ey İsrail evi uzaktan üzerinize bir millet getireceğim.
O, zorlu bir millet, eski bir millettir. Bir millet ki sen onun dilini bilmez ve ne dediklerini anlamazsın. Onların ok kılıfı açık bir kabirdir, hepsi yiğitlerdir. Güvenmekte olduğun duvarlı şehirlerini kılıçla vurup yakacaklar. Ve kavmin leşleri yerin canavarlarına ve göklerin kuşlarına yem olacak ve onları korkutan olmayacak. Ve Yahuda şehirlerinden ve Yeruşalim (Kudüs) sokaklarından, meserret sesini, sevinç sesini ve gelin ile güveyin sesini sona erdireceğim, çünkü diyar harap olacak. Ve vaki olacak sana nereye çıkalım dedikleri zaman onlara diyeceksin: Rab şöyle diyor: Ölüm için olan ölüme; kılıç için olan kılıca, kıtlık için olan kıtlığa ve sürgün için olan sürgüne. Ve onların üzerine dört çeşit dini koyacağım: Öldürmek için kılıcı, parçalamak için köpekleri, yiyip bitirmek ve helak etmek için göklerin kuşlarını ve yerin canavarlarını." (Yeremya, Bap: 2: 5-7, 20, 26-28; Bap 3: 6-9; Bap 5: 1, 7-9, 15-17; Bap 7: 33, 34; Bap 15: 2, 3.)
Hezekiel peygamber onları uyarmak için tam zamanında tebliğine başladı. Kudüs'e hitaben şöyle dedi:
"Ey vakti gelsin diye kendi içinde kan döken şehir ve kendisini murdar etmek için kendi aleyhine putlar yapan şehir! İşte her biri elinden geldiği kadar kan dökmek için İsrail beyleri senin içinde idiler. Sende babayı ve anayı hiçe saydılar; senin içinde misafire karşı zorbalık ettiler, sende öksüze ve dul kadına haksızlık ettiler. Mukaddes şeylerini hor gördün ve semtlerimi bozdun. Kan dökmek için iftiracı adamlar senin içinde idiler; sende hayasızlık ettiler. Babalarının çıplaklığını sende açtılar, kadın kirli iken sende ona tecavüz ettiler. Kimi komşusunun karısı ile mekruh iş etti, kimi hayasızlıkla gelinini kirletti, kimi sende kızkardeşini, babasının kızını alçalttı. Senin içinde kan dökmek için rüşvet aldılar. Faiz ve murabaha kârı aldın ve zorbalıkla komşularından haksız kazançlar aldın. Beni unuttun, peki seninle işe girişeceğim günlerde yüreğin dayanabilecek mi, ellerin kuvvetli olabilecek mi? Seni milletler arasında dağıtacağım ve seni memleketler arasına saçacağım ve murdarlığını senden gidereceğim. Milletlerin gözü önünde sen kendiliğinden bozulacaksın; ve bileceksin ki Ben Rabbim." (Hezekiel Bap 22: 3, 6-12, 14-16)
İsrailoğulları'nın ilk sapıklıkları sırasında onlara yapılan yukarıda değinilen uyarıların yanısıra, ikinci sapıklıkları sırasında bunun sonuçları ve kötü akibetine karşı Hz. İsa (a.s) tarafından uyarılmışlardır. Hz. İsa (a.s) çok sert bir hitapla onların bozulmalarını şöyle eleştirmiştir:
"Ey Kudüs, peygamberleri öldüren ve kendisine gönderilenleri taşlayan Kudüs! Tavuk, yavrularını kanatları altına nasıl toplarsa, ben de senin çocuklarını kaç kere öyle toplamak istedim, fakat siz istemediniz. İşte eviniz size ıssız bırakılacak. Doğrusu size derim ki, burada taş üstünde yıkılmadık taş bırakılmayacak." (Matta Bap 23: 37, 38; Bap 24: 2)
Romalı yöneticiler Hz. İsa'yı (a.s) çarmıha germek için götürürken, O, ağlayıp yas tutan kadın ve erkeklerden oluşan topluluğa hitap etmiş ve son uyarısını yapmıştır.
"İsa onlara dönüp dedi: "Ey Yeruşalim (Kudüs) kızları benim için ağlamayın, fakat kendiniz ve çocuklarınız için ağlayın. Çünkü işte günler geliyor ki, o günlerde: Ne mutlu kısırlara, doğurmamış rahimlere ve emzirmemiş memelere! diyecekler. O zaman dağlara; üzerimize düşün ve tepelere: Bizi örtün! demeye başlayacaklar." (Luka Bap 23: 28-30)
7. Burada Asurluların ve Babillerin İsrailoğulları'nı helak etmesi kastedilmektedir. Bunun tarihi arka planını sadece yukarıda zikredilen "Peygamberlerin sahifelerinden anlamak mümkün değildir. Allah'ın vahyolunan Kitabına inandıklarını iddia eden bu kavmi insanların önderi seviyesinden indirip en zelil ve hakir bir kavim haline getirmesine neden olan durum ve şartların tam anlaşılabilmesi için İsrailoğulları'nın tarihini özetle zikretmekte fayda vardır.
Hz. Musa'nın (a.s) ölümünden sonra İsrailoğulları, Filistin'e girdiklerinde Filistin'de, Hittiler, Kenanlılar, Perizziler, Filistinliler, Yebusiler, Hiviler, Amoriler vardı. Bu topluluklar putperestliğin en kötü şekillerini benimsemişlerdi. En büyük ilâhları, tüm ilâhların babası olarak kabul ettikleri ve boğa-heykelleri ile temsil edilen "Ayl" idi. Onun eşi "Aşera" idi ve bu ikisinden türemiş yetmişe yakın tanrı ve tanrıça vardı. Bunların arasında en güçlü tanrı olarak Baal kabul ediliyordu ve onun yağmur ve büyüme ilâhı ve göklerin ve yerlerin rabbi olduğuna inanılıyordu. Onun karısına kuzey bölgelerinde Anathotu, Filistinde ise Ashtaroth deniliyordu. Bu ikisi aşk ve üreme tanrıçalarıydı. Bunların yanısıra, ölüm tanrısı, hastalık ve kıtlık tanrısı ve sağlık tanrıçası gibi tabii olay ve dünyevi güçlere atfedilen bir sürü tanrı ve tanrıça vardı. Bu insanlar tanrı ve tanrıçalarına o denli aşağılık ve pis özellikler atfettiler ki en ahlâksız kimse bile böyle bilinmekten kaçınır. Tapınma ve dayanma açısından böyle tanrılar edinen bir topluluğun ahlâkî yönden en kötü dejenerasyonlardan uzak kalamayacağı açıktır; çağımızda yapılan arkeolojik kazılar da bunu göstermektedir.
Çocukların kurban edilmesi onlar arasında çok yaygın bir gelenekti. Onların ibadet yerleri sanki geneleve dönüşmüştü. İbadet yerlerinde kadınlar dini fahişeler olarak yer alıyor ve onlarla ilişki kurmak ibadet ve tapınmanın bir parçası olarak kabul ediliyordu.
Tevrat'ta verilen emirlerde İsrailoğulları'na açıka bu toplulukları yok etmeleri, Filistini onlardan almaları, bu insanlarla karışmaktan kaçınmaları ve ahlâkî ve ideolojik zayıflıklardan kaçınmaları emredilmekteydi.
Fakat İsrailoğulları Filistin'e girer girmez bu hidayeti (yol göstermeyi) bir kenara attılar. Sadece birleşik bir krallık kurmayı becerememekle kalmadılar aynı zamanda kavmiyetçiliğin dar görüşlülüğü içine hapsolundular. Her kabile fethedilen topraklardan bir kısmını ele geçirip bağımsız bir devlet kurmak istiyordu. Aralarındaki bu birlik eksikliği hiç bir kabilenin topraklarından putperestleri atmasını sağlayacak güce sahip olamamasını sağladı. Böylece hepsi de putperestlere kendi topraklarında yaşama izni vermek zorunda kaldılar. Bunun yanısıra fethedilen topraklar içinde İsrailoğulları'nın başa çıkamadığı bazı putperest şehir devletleri de kalmıştı. Yukarıda an: 6'da Mezmurlar'dan yapılan alıntıda değinilen nokta işte budur.
Bu putperest topluluklarla karışmanın birinci sonucu İsrailoğulları'nın putperest olmaları ve yavaş yavaş başka kötülüklere de alışmalarıdır. Bu noktaya Hakimler'de şöyle değinilmektedir; "İsrailoğulları Rabbin gözünde kötü olanı yaptılar ve Baallara kulluk ettiler. Kendilerini Mısır diyarından çıkaran, atalarının ilâhı olan Rabbi bıraktılar ve etraflarında olan milletlerin ilâhlarından olan başka ilâhların ardınca yürüdüler ve onlara eğildiler. Rabbi öfkelendirdiler. Rabbi bırakıp Baala ve Astartilere kulluk ettiler." (Hakimler 2: 11-13)
İsrailoğulları'na isabet eden ikinci akibet ise, fethetmedikleri şehir devletlerinin ve topraklarına hiç dokunmadıkları Filistinlerin birleşip arka arkaya yaptıkları saldırılarla Filistinin büyük bir bölümü ele geçirmeleri ve sonunda Kutsal Tabut'u da elde etmeleridir. En sonunda İsrailoğulları bir kralın yönetiminde birleşmeleri gerektiği sonucuna vardılar ve Samuel peygamber onların isteği üzerine M.Ö. 1020'de Talut'u onlara kral tayin etti. (Ayrıntılar için bkz. Bakara: 246-248 ve an: 268-270)
Birleşik krallık üç kral tarafından yönetildi: Talut (M.Ö. 1020-M.Ö. 1004) , Davud Peygamber (M.Ö. 1004-M.Ö. 965) , Süleyman Peygamber (M.Ö. 965-M.Ö.926) . Bu krallar Hz. Musa'nın (a.s) ölümünden sonra İsrailoğulları'nın yarım bıraktığı görevi tamamladılar. Kuzeydeki Finike devleti ve güney kıyıdaki Filistin devleti dışındaki tüm devletleri ele geçirdiler, bu iki devleti de haraca bağladılar.
Hz. Süleyman'ın (a.s) ölümünden sonra İsrailoğulları tekrar sapıttılar ve kendi aralarında çarpışıp biri başkenti "Samaria" olan Kuzey Filistin ve Ürdün'de İsrail krallığı, diğeri başkenti Kudüs olan güney Filistin ve Edom'da Yuda krıllağı olmak üzere iki krallığa ayrıldılar. Bu iki krallık da başlangıçtan beri didişme üzerine kurulmuşlardı ve sonuna dek de böyle devam etti.
Komşu toplulukların ideolojik ve ahlâkî zayıflıklarından ilk önce etkilenen İsrail krallığının yöneticileri ve halkı oldu. Özellikle kral Ahab'ın putperest Zidon prensesi Yezebel ile evlenmesinden sonra, putperestlik ve diğer kötülükler devletin önderliğinde kontrolsüzce yayılmaya başladı. İlyas ve Elişa peygamberler bu tufanı durdurmak için ellerinden geleni yaptılar, fakat hızla bozulan ve sapıtılan İsrailoğulları onları dinlemediler. En sonunda Allah'ın İsrailoğulları'na bir gazabı olarak Asurlular M.Ö. 900 yılından itibaren Filistin'e sayısız saldırılar düzenlediler. Bu dönemde Amos (M.Ö. 787-747) ve Hoşça (M.Ö. 747-735) peygamberler çıktılar ve İsrailoğulları'nı tekrar tekrar uyardılar. Fakat bu sapık topluluk onların uyarılarını dinlemedi ve tüm sınırları çiğnedi. Amos Peygamber, İsrail kralı tarafından Samaia'dan sürgün edildi ve ülkede davetini yayması yasaklandı. Bundan çok kısa bir süre sonra İsrail krallığı ve topluluğu üstüne Allah'ın gazabı indi. Asur kralı Sargon M.Ö. 71'de Samaria'ı aldı ve bu kuzey krallığına bir son verdi. İsrailoğulları'ndan binlercesi kılıçtan geçirildi; ileri gelenlerinden 27 bini de anayurtlarından çıkarılıp Asur imparatorluğunun doğu sınırları tarafına dağıtıldı ve imparatorluğun diğer bölgelerinden gelen gruplarla değiştirildi. Kendi memleketlerinde kalan İsrailoğulları'ndan bir grup ise yabancılarla karıştıkları için yavaş yavaş ulusal ve kültürel kimliklerini kaybettiler.
İsrailoğulları'nın güney Filistin'de kurdukları Yuda Krallığı dedikleri diğer krallıkta Hz. Süleyman'ın (a.s) ölümünden sonra küfre saptı. Fakat bunların ahlâkî bozulmaları diğer krallığa göre daha yavaş gerçekleşti. Bu nedenle tarih sahnesinde daha uzun kalabildi. Daha sonra, aynen İsrail krallığı gibi sürekli saldırılara uğradı, şehirleri harap edildi, başkenti kuşatıldı. Fakat bu krallık Asurlular tarafından tamamen yok edilmedi, sadece haraca bağlandı. Daha sonraları İşaya ve Yeremya peygamberlerin tüm çabalarına rağmen Yuda halkı putatapıcılıktan ve diğer kötülüklerden vazgeçmeyince Babil Kralı Nebukadnazar M.Ö. 598'de Kudüs dahil tüm Yuda krallığını ele geçirdi ve Yuda kralını da esir aldı. O zaman bile İsrailoğulları yola gelmediler ve Yeremya Peygamberin sözlerine ve uyarılarına kulak asmadılar. Durumlarını düzeltecekleri yerde Babillilere isyan edip yönetimi ele geçirmeyi planladılar. En sonunda Nebukadnazar M.Ö. 587'de Yuda'yı istila edip tüm önemli şehirleri yerle bir ederek onları ağır bir şekilde cezalandırdı. Kudüs'ü ve Hz. Süleyman'ın mabedini yerle bir etti ve taş üstünde taş bırakmadı. İsrailoğulları'nın çoğunu oradan çıkardı ve onları çevre ülkelere dağıttı. Geride kalan topluluk, çevre topluluklar tarafından lanetlendi ve her tür kötülüklere maruz kaldı.
Bu, İsrailoğulları'na uyarı olarak verilen ilk felaket ve bunun sonucu çektikleri ilk ceza idi.
HARİTA -1-
Hz. Musa'dan sonra Filistin
Açıklama:
Hz. Musa'nın (a.s.) ölümünden sonra İsrailoğulları Yeşu'nun önderliğinde bütün Filistin'i ele geçirdiler, fakat birleşik bir krallık kurmak yerine bütün toprakları miras olarak aralarında paylaştırlar.
Bu harita Filisitin'in nasıl parçalandığını ve İsrailoğullarının 12 kabilesi tarafından nasıl alındığını gösterir. Bu 12 kabile şunlardı: Yuda, Simeon, Dan, Benjamin, Efraim, Reuben, Gad, Manasseh, İssacher, Zebulun, Haftali, Aşer.
Zayıf ve parçalanmış oldukları için Tevratın, putperest Kenarlıları Filistin'den çıkarma emrine yerine getiremediler. Kenanlılar onların aralarında yaşamaya devam etti ve güçlü şehir devletleri kurdular. Kitab-ı Mukaddes Talut'un zamanına kadar Sidon, Tyre, Dor, Meggiddo, Beth-Shaan, Gezer, Kudüs, ... vs. gibi şehirlerin Kenanlıların elinde kaldığını ve onların putperest kültürününü İsrailoğulları'nı etkilediğini söyler.
Bunun da ötesinde İsrail sınırları çevresinde hala güçlü devletler vardır. Filistiler, Edomiler, Moabiler ve Ammoniler daha sonralara İsrail'e sürekli saldırılar düzenlemişler ve topraklarından büyük bir bölümünü ele geçirmişlerdir. Eğer Allah'ın rahmeti olmasa ve Talup zamanında birleşmiş olmasalar İsrailoğulları Filistin'den bile sürülebilirdi.
HARİTA - II -
Süleyman ve Davut Peygamberlerin Krallığı


 6- Sonra onlara karşı size tekrar 'güç ve kuvvet verdik', size mallar ve çocuklarla yardım ettik ve topluluk olarak da sizi sayıca çok kıldık.(8)
7- Eğer iyilik ederseniz kendi nefsinize iyilik etmiş olursunuz ve eğer kötülük ederseniz o da (kendinizin) aleyhindedir. Sonuncu vaad geldiği zaman, (yine öyle kullar göndeririz ki) yüzlerinizi 'kötü duruma soksunlar', birincisinde ona girdikleri gibi mescid (Kudüs) e girsinler ve ele geçirdiklerini 'darmadağın edip mahvetsinler'(9)

AÇIKLAMA

8. Burada, Babililere esaretten kurtulduktan sonra İsrailoğulları'na (yani Yuda halkına) verilen mühlet kastedilmektedir. İsrail ve Samaria halkı ahlâkî yönden bir kez çöktükten sonra tekrar düzelemediler. Fakat Yuda halkı arasında hâlâ hakka uyan ve diğer insanları da doğru yola çağıran insanlar vardı. Bunlar Yuda'da kalanları doğru yola çağırma görevlerine devam ettiler ve Babil'e ve diğer memleketlere sürülenleri de pişman olup tevbe etmeye davet ettiler. En sonunda Allah'ın rahmeti yardıma geldi. Babil'in çöküşü başladı. Pers Krali Hüsrev M.Ö. 529'da Babil'i aldı ve ertesi yıl İsrailoğulları'na anayurtlarına dönme izni veren bir kanun çıkarttı. İsrailoğulları kafileler halinde vatanlarına dönmeye başladılar ve bu manzara uzun bir süre devam etti. Hüsrev İsrailoğulları'na Süleyman'ın Mabed'ini tekrar yapma izni de verdi, fakat orada yerleşik bulunan komşu topluluklar buna karşı çıktı. En sonunda Darius Ison Yuda kralının torunlarından biri olan Zerubbabel'i M.Ö. 522'de Yuda'nın yöneticisi olarak atadı. O da Yeşu ve Zekeriya ve Haggay peygamberlerin gözetiminde Mabedi tekrar inşa ettirdi. M.Ö. 458'de Ezra bir grup sürgün vatandaşıyla Yuda'ya vardı ve Pers Kralı Artahşaşta ona şöyle bir ferman yazdı:
HARİTA - III -
İsrail ve Yuda'nın Beni İsrail Krallığı
HARİTA - IV-
Makkabilerin yönetimindeki Filistin
"Ve sen Ezra, nezdindeki Allah'ın hikmetine göre amirler ve hakimler koy; ta ki ırmağın öte tarafında olan bütün kavme, senin ilâhının şeriatını bilenlerin hepsine hükmetsinler ve bilmeyene öğretin.
Ve her kim senin ilâhının şeriatını ve kralın emirlerini yapmazsa gerek ölüm, gerek sürgün, gerek mal müsaderesi, gerekse hapis için hemen hüküm icra olsun."
(Ezra 8: 25-26)
Bu fermandan yararlanan Ezra, Hz. Musa'nın (a.s) dinini tekrar ikame etmek için uğraştı. İsrailoğulları'ndan tüm doğru ve iyi insanları topladı ve güçlü bir organizasyon kurdu. Tevrat'ı içeren Pentateuch'u (Kitab-ı Mukaddes'te Eski Ahid'in ilk beş kitabı-çev.) derledi ve dağıttı. İsrailoğulları'nın dini eğitimi için düzenlemeler yaptı, kanun uyguladı ve başka topluluklarla karışma sonucu yerleşen ahlâkî ve ideolojik zayıflıkları yavaş yavaş ortadan kaldırmaya başladı. Yahudileri, evlendikleri putperest kadınları boşamaya zorladı ve onlardan sadece bir tek Allah'a ibadet edecekleri ve sadece O'nun kanununa uyacakları konusunda söz aldı.
M.Ö. 445 Nehemya önderliğinde bir sürgün grubu Yuda'ya geldi. Pers Kralı Nehemya'yı Kudüs'ün yöneticisi tayin etti ve ona şehrin çevresine bir duvar yapmayı emretti. Böylece 150 yıl sonra Kutsal şehir tamamen inşa edilmiş ve Yahudi din ve kültürünün merkezi haline gelmişti. Fakat Kuzey Filistin ve Samaria'da yaşayan İsrailoğulları Ezra'nın yaptığı ıslahattan faydalanamamışlardır. Bu nedenle Kudüs'e karşılık Ceriz dağında bir tapınak inşa etmişler ve bunu Kitab Ehlinin dini merkezi yapmaya çalışmışlardı. Bu Yahudilerle, Samaria'lıları ayıran son nokta olmuştu.
Pers İmparatorluğu'nun çöküşü, Büyük İskender'in fetihleri ve Yunanlıların yükselişi ile Yahudiler biraz geriledi. İskender'in ölümünden sonra onun krallığı üçe bölündü. Suriye, Antakya başkent olmak üzere Seleucide imparatorluğuna düştü. Kral 3. Antakyus M.Ö. 198'de Filistin'i kendi topraklarına kattı. Putperest olan bu Yunanlı istilacılar, Yahudi din ve kültüründen çok rahatsız oldular. Bu nedenle ekonomik ve siyasi baskı ile Yunan hayat tarzı ve kültürünü empoze etmeye çalıştılar. İsrailoğulları'ndan büyük bir bölümünü, kendilerine yardım etmek üzere taraflarına kazandılar. Bu dışarıdan yapılan müdahale Yahudi milletini parçaladı. Aralarından bir grup hemen Yunan kıyafetlerini, Yunan dilini, Yunan hayat tarzını ve Yunan sporlarını benimsedi, fakat kendi kültür ve hayat tarzlarına bağlı kalanlar da oldu.
M.Ö. 175'te 4. Antakyus (kendisine tanrının tezahürü anlamına gelen Epiphanes denirdi) tahta geçtiğinde Yahudi din ve kültürünü ortadan kaldırmak için elinden geleni yaptı. Kudüs'teki Kutsal Mabed'e putlar koydu ve Yahudileri bunlara secde etmeye zorladı. Onların ibadet şekillerini ve sunakta kurban kesmelerini yasakladı ve bunun yerine Yahudilerin putlara kurban kesmelerini emretti. Evlerinde Tevrat bulunduranlara, cumartesi (sebt) yasağına uyanlara veya çocuklarını vaftiz edenlere ölüm cezası uyguladı. Fakat Yahudiler bu baskılara boyun eğmediler ve tarihte Makkabi İsyanı diye bilinen bir isyan başlattılar. Yunanlılardan etkilenen diğer Yahudiler, Yunan tarafına sempati duyuyor ve Makkabi İsyanını bastırmak için Antakya'daki despotlarla işbirliği yapıyorlardı. Fakat hala Ezra'nın günlerindeki havaya sahip olan sıradan Yahudiler Makkabilerle birlik oldular ve Yunanlıları yenip M.Ö. 67'ye kadar gücünü koruyan bağımsız bir din devleti kurmayı başardılar. Bu devlet zamanla genişledi ve bir zamanlar Yuda ve İsrail krallıklarına ait olan tüm toprakları ele geçirdi. Hatta Hz. Davud (a.s) ve Hz. Süleyman (a.s) zamanında bile fethedilemeyen Filistiye'nin bir bölümünü de ele geçirdiler.
İşte bu ayetin tarihsel arka planı budur.
9. İkinci çöküş ve bunun cezası da şöyledir:
Makkabilerin başlattığı ateşli dinî ve ahlâkî hava yavaş yavaş etkisini kaybetti ve bunun yerine dünya sevgisi ve dış görünüşe verilen önem artmaya başladı. Aralarında ayrılıklar çıktı ve Roma generali Pompey'i kendileri Filistin'e davet ettiler. Pompey M.Ö. 63'de dikkatini bu topraklara yöneltti ve Kudüs'ü alarak Yahudilerin siyasi özgürlüğüne bir son verdi. Fakat Romalı fatihler bu toprakları doğrudan yönetim yerine yerel liderler aracılığıyla yönetmeyi tercih ediyorlardı. Bu nedenle Filistin'de yerel bir yönetim kuruldu. Bu görev M.Ö. 40 yılında akıllı bir Yahudi olan Herod'un eline geçti. Bu yönetici büyük Herod olarak bilinir. Herod M.Ö. 40'tan, M.Ö.4'e dek Filistin Ve Ürdün'ün tümünü yönetti. Herod bir taraftan Yahudileri memnun etmek için dinî liderleri koruyor, bir taraftan da Roma imparatorluğuna bağlılığını göstererek Sezar'ı memnun ediyor ve Roma kültürünü yaymaya çalışıyordu. Onun yönetimi döneminde Yahudiler çok dejenere oldular ve ahlâksızlığın en kötü seviyelerine düştüler.
Herod'un ölümünden sonra krallığı üçe ayrıldı. Oğlu Archelaus, Samaria, Yuda ve kuzey Edom'un yöneticisi oldu. Fakat M.S. 6'da Sezar Agüstüs, onu yöneticilikten aldı ve yerine Romalı bir yönetici getirdi. Bu durum M.S. 41'e kadar devam etti. İşte bu sıralarda Hz. İsa (a.s) İsrailoğulları'nı islah etmek için ortaya çıkmıştı, fakat Yahudi liderleri onu kabule yanaşmıyordu, hatta onun Roma yöneticisi Pontus Pilate tarafından ölüm cezasına çarptırılması için ellerinden geleni yapmışlardı.
Herod'un ikinci oğlu Herod Antipas, kuzey Filistin'de Galile ve Ürdün'ün yöneticisi oldu. Bir dansözün isteği üzerine Hz. Yahya'nın (a.s) başını kestiren işte bu kraldır.
Herod'un üçüncü oğlu Philip, bir tarafta Yermuk nehri, diğer tarafta Hermon dağı tarafından çevrelenen bölgeyi devraldı. Philip Yunan ve Roma kültüründen, hem babasından, hem de kardeşlerinden çok daha fazla etkilenmişti. Bu nedenle hakkın tebliğ edilmesi, Filistin'in diğer bölgelerindeki etkinin çok az bir bölümünü bile burada gösteremezdi.
M.S. 41'de Romalılar, Herod'un torunu Herod Agripa'yı bir zamanlar Herod tarafından yönetilen toprakların yöneticisi tayin ettiler. Yönetime geçtikten sonra bu adam Hz. İsa'ya (a.s) tabi olanlara elinden gelen işkenceyi yaptı. Havarilerin önderliğinde insanlar arasında Allah korkusunu ve güzel ahlâkı yaymak için girişilen hareketin başını ezmek için tüm gücünü kullandı.
Yahudilerin genelinin ve dini liderlerinin ne durumda olduklarını anlayabilmek için Hz. İsa'nın (s.a) dört İncil'de yer alan vaazlarında onlara yönelttiği eleştirilere bir göz atılmalıdır. Yahya (a.s) gibi bir din adamı onların gözü önünde öldürülmüş fakat bu barbarlığa karşı hiç kimse sesini çıkarmamıştır. Daha sonra topluluğun dini liderlerinin hepsi sözbirliği ile Hz. İsa'nın (a.s) ölüm cezasına çarptırılmasını istemişlerdir. Bu azgınlığa yas tutacak sadece bir kaç doğru insan vardı. Bunun da ötesinde Pontius Pilate; "Âdet üzere Fısıh Bayramı nedeniyle hangi mahkumu serbest bırakalım: İsa'yı mı yoksa hırsız Barabbas'ı mı?" diye sorduğunda hep bir ağızdan "Barabbas" diye bağırdılar. Bu Allah'ın İsrailoğulları'na verdiği son şanstı, artık bundan sonra onların kaderi mühürlendi.
Bundan kısa bir süre sonra Yahudilerle Romalılar arasında bir anlaşmazlık çıktı ve bu Yahudilerin M.S. 64-66 yıllarında açık bir isyan başlatmalarına neden oldu. Ne II. Herod Agrippa, ne de Roma maliye memuru Floris bu isyanı bastırmayı başaramadılar. En sonunda Romalılar büyük bir askeri güçle saldırdılar ve M.S. 70'te Titus, Küdüs'ü zor kullanarak aldı. Yaklaşık 133.000 kişi kılıçtan geçirildi, 67 bin kişi esir alındı ve binlercesi Mısır madenlerinde ve başka ülkelerde çalıştırılmak üzere götürüldü. Bunlar ya arenalarda vahşi hayvanlara yem oluyor, ya da kılıçla çalışan savaşçıların hedef tahtası olarak kullanılıyorlardı. Bütün uzun boylu ve güzel kızlar fetih ordusu tarafından alındı. Kutsal Kudüs şehri ve Kutsal Mabet yerle bir edildi. Bundan sonra Filistin'de Yahudi etkisi o denli zayıfladı ki Yahudiler iki bin yıldır güç kazanamadılar ve Kutsal Mabet hiç bir zaman tekrar inşa edilemedi. Daha sonraları Roma imparatoru Hadrian Kudüs'ü inşa ettirdi, fakat adını değiştirerek "Aielia" koydu. Fakat Yahudiler yüzyıllarca Kudüs'e giremediler. Bu, Yahudilerin ikinci kez sapmaları nedeniyle çektikleri cezaydı.
HARİTA - V -
Büyük Herot Krallığı
HARİTA - VI -
Hz. İsa zamanındaki Filistin


 8- Umulur ki, Rabbiniz size merhamet eder, fakat siz (bozgunculuğa) dönerseniz biz de (sizi aşağılık kılmaya ve cezalandırmaya) döneriz. Biz, cehennemi kâfirler için bir kuşatma yeri kıldık.(10)
9- Şüphe yok ki, bu Kur'an, en doğru yola iletir ve salih amellerde bulunan mü'minlere, onlar için gerçekten büyük bir ecir olduğunu müjde verir.
10- Ve şüphesiz, ahirete inanmayanlar, için de acıklı bir azab hazırlamışızdır.(11)
11- İnsan hayra dua ettiği gibi, şerre de dua etmektedir. İnsan, pek acelecidir.(12)
12- Biz geceyi ve gündüzü iki ayet kıldık; gece ayetini sildik ve Rabbinizden bir fazl aramanız, yılların sayısını ve hesabı öğrenmeniz için gündüzün ayetini aydınlatıcı kıldık. Biz her şeyi yeterince açıkladık.(13)

AÇIKLAMA

10. Her ne kadar bu uyarı, İsrailoğulları'na yapılan hitabın sonunda parantez içi olarak yer almışsa da bunun Yahudilere hitap etmediği ve sadece baştaki bölümünün onlara hitap ettiği söylenemez. Aslında tüm hitap Mekkeli müşriklere yöneliktir. Fakat burada onlara doğrudan hitap edilmemiş, onları uyarmak için İsrailoğulları'nın tarihinden önemli olaylar sunulmuştur.
11. Burada, Kur'an'ın İsrailoğulları'nın uğradığı akibeti yaşamaya hazır olmaları konusundaki uyarılarından ders almayan kişi, topluluk ve milletler korkutulup uyarılmaktadır.
12. Bu, Mekkeli kafirlerin saçma isteklerine, Hz. Peygamber'den (s.a) bahsettiği azabı hemen indirmesi isteklerine verilen cevaptır. Bu bir önceki ayetle de yakından ilgilidir. Sanki şöyle denmek istenir: "Ey akılsız insanlar topluluğu, iyilik isteyeceğinize, azap istiyorsunuz. Allah'ın azabının uğradığı topluluğun çektiklerini görmüyor musunuz?"
Burada, kendilerine yaptıkları işkenceler ve daveti inatlarından ötürü reddetmeleri nedeniyle kafirlerin helâk olması için dua eden müminlere de gizli bir uyarı vardır. Bu topluluğun içinde sonradan müslüman olan ve İslâm'ın en kuvvetli temsilcileri haline gelen bir çok kimse vardı. İşte bu nedenle Allah: "İnsan pek acelecidir." demektedir. İnsan Allah'a sadece anlık acil ihtiyaçları için dua eder. Oysa daha sonra yaşanan tecrübe gösterir ki eğer Allah onun duasını kabul etmiş olsaydı, bu kendisi için daha kötü olurdu.
13. Allah insanı evrendeki çeşitliliğin altında yatan hikmeti araştırmaya davet eder ve monoton bir aynılık beklememesini bildirir. Gerçekte tüm sistem çeşitlilik, farklılık ve her şeyin birbirinden ayrı olması kuralına dayanır. Bu olayı daha da açıklığa kavuşturmak için gece ve gündüzün ayetlerini ele alalım: "Siz bu iki birbirine zıt olayı günlük hayatınızda her gün gözlemektesiniz. Eğer bunun altında yatan hikmeti bir an düşünürseniz, böyle bir çeşitlilik olmasa, yeryüzünde hiç bir etkinliğin olmayacağı sonucuna varırsınız. Aynı şekilde insanların farklı tabiatı, düşünce ve eğilimlere sahip olarak yaratılmalarının altında da bir hikmet yatar. Eğer Allah bütün insanları doğuştan doğru yaratsaydı ve sadece itaat edenleri ve müminleri bırakıp tüm isyankar ve kafirleri helâk etseydi, insanın yaratılış gayesi yerine getirilmemiş olurdu. Bu nedenle sadece gündüzün olmasını ve hiç gecenin olmamasını istemek doğru değildir. En doğru şey hidayet ışığına sahip olanların, ellerinden geldiğince sapıklığın karanlığını yok etmeye çalışmalarıdır. Eğer gecenin karanlığı gibi bir karanlık bulurlarsa, hidayet ışığının güneş gibi tekrar meydana çıkması için beklemeleri onların görevidir."


 13- Biz, her insanın kuşunu (işlediklerini, yaptıklarını) kendi boynuna doladık,(14) kıyamet gününde onun için açılmış olarak önüne konacak bir kitap çıkarırız.
14- "Kendi kitabını oku; bugün nefsin hesap sorucu olarak sana yeter."
15- Kim hidayete ererse, kendi nefsi için hidayete erer; kim de saparsa kendi aleyhine sapar.(15) Hiç bir günahkâr, bir başkasının günah yükünü yüklenmez.(16) Biz, bir peygamber gönderinceye kadar (hiç bir topluma) azab edecek değiliz.(17)

AÇIKLAMA

14. "Biz herkesin kaderini (kısmetini) kendi boynuna doladık." "İyi şans veya kötü kaderin sebep ve sonuçları kişinin kendisindedir. İyi davranışları nedeniyle iyi bir şansa sahip olur ve bunların eksiklikleri nedeniyle de kötü olaylarla karşılaşır." Bu konuyu açığa kavuşturmak zorunluydu, çünkü kaderleri kendi iyi veya kötü amellerine bağlı olduğu halde akılsız insanlar talihsizliklerini hep dış güçlere bağlamışlardır. Eğer sebeplere inerlerse, talihlerinin kendi iyi veya kötü nitelik ve yargılarına bağlı olduğunu görürler.
15. Burada, "Eğer bir kimse doğru yola uyarsa, ne Allah'a ne Peygamber'e ve ne de başka bir kimseye iyiliği dokunmaz, bu sadece kendi yararınadır" gerçeği vurgulanmaktadır. Diğer taraftan eğer bir kimse doğru yoldan saparsa, ne Allah'a ne Peygamber'e ve ne de insanları islah eden kimseye hiç bir zarar veremez. Çünkü bunlar insanları yanlış yollardan alıkoyup doğru yola yöneltmeyi dilerler ve hiç bir kişisel çıkarları yoktur. Bu nedenle akıllı bir insanın yapması gereken şey kendisine neyin doğru neyin yanlış olduğu açıklandıktan sonra doğru yola uymasıdır. Bunun aksine eğer çıkarlarına ve önyargılarına ters geldiği için Hak'tan yüz çevirirse, bunlar kendisinin dostu değil düşmanı olacaktır.
16. Kur'an bir çok yerde kişisel sorumluluk ilkesini sık sık vurgulamıştır. Çünkü hiç kimse ifade ettiklerini tam anlamaksızın körü körüne doğru yola tabi olamaz. Herkes sadece kendi ahlâkî tutumundan sorumludur ve Allah'a karşı kendisi hesap verecektir, başka hiç kimse onun yükünü paylaşmayacaktır. Örnek olarak bir nesil, bir toplum veya çok sayıda insanın ortak olduğu belirli bir davranış veya tutumu ele alalım. Hüküm gününde tüm insanlar Allah'ın önünde toplandıklarında bu toplu hareket, o davranış veya tutuma katkıda bulunan herkese katkıda bulunduğu ölçüde sorumluluk yükleyecek ve ona göre ceza veya mükafaata hak kazandıracak şekilde çözümlenecektir. Ne bir kimse başkasının yaptığı katkı nedeniyle cezalandırılacak ne de bir kimsenin günahı başka bir kimseye yüklenecektir. Bu ilke, akıllı bir insanın başka insanları taklit ederek hareket etmemesi veya kendi davranışlarını başkalarının aynı tür davranışları ile haklı göstermeye çalışmaması için tekrar tekrar ifade edilmektedir. Eğer bir kimse kendi kişisel sorumluluğunu hissedebilirse, diğerleri ne yaparsa yapsın hüküm gününden başarıyla çıkmasını sağlayacak davranışlarda bulunur.
17. Bu, Kur'an tarafından zihinlere farklı şekillerde işlenen diğer bir ilkedir. Burada ilâhî adaletin uygulanmasında elçinin önemi vurgulanmaktadır. Çünkü ceza veya mükafaat elçinin getirdiği mesaja göre belirlenmektedir. Bu mesaj ilgili kişilerin lehinde veya aleyhinde bir delil olarak kullanılacaktır. Aksi takdirde insanların cezalandırılması adil olmaz. Çünkü bu durumda insanlar, doğru yola uymalarını gerektiren bilginin kendilerine ulaşmadığı, bu nedenle de cezalandırılmamaları gerektiği özrünü öne sürebilirler. Fakat elçinin daveti belirli bir topluluğa ulaştıktan ve onlar bu daveti reddettikten sonra onlar için hiç bir özür imkanı kalmayacaktır.
Bazıları kendilerine sunulan daveti kabul etmek yerine, bu gibi ayetleri okuyarak sapıtırlar ve şöyle saçma sorular öne sürerler: "Hiç bir peygamberin tebliğini duymamış olanlar ne yapacaklar?" Bu tür insanlara verilecek en akıllıca cevap hüküm gününde kendilerinin ne halde olacağı sorusudur. Çünkü onlara elçinin tebliği ulaşmıştır. Diğer insanlara gelince, kimin daveti duyduğunu ve belirli bir kişinin ona karşı ne zaman, nasıl, ne dereceye kadar hangi tutumu takındığını en iyi Allah bilir. Kısacası bir kimsenin cezalandırılması için gerekli şartları hazırlayacak şekilde bir tebliğden haberdar olup olmadığını ancak Allah bilebilir.


 16- Biz, bir ülkeyi helak etmek istediğimiz zaman, onun 'varlık ve güç sahibi önde gelenlerine' emrederiz, böylelikle onlar onda bozgunculuk çıkarırlar. Artık onun üzerine söz hak olur da, onu kökünden darmadağın ederiz.(18)

AÇIKLAMA

18. Burada bir topluluğun Allah tarafından nasıl helâk edileceğinin bir planı yer almaktadır. Bir bölgenin zenginleri isyankar oldular mı, o topluluk mutlaka helâk olur. Devam edegelen isyanları ve haddi aşmalarından sonra, zenginler isyanda o denli direnirler ki vicdanın iç güdüsel duygularını bile yok saymaya başlarlar. Aynı olaya 16. ayette de değinilmektedir: "Biz bir ülkeyi helâk etmek istediğimiz vakit, onun varlıklılarına emrederiz ve orada itaattan çıkarlar." Bunun nedeni Allah'ın, insanın hidayeti için vicdanı yaratmış olmasıdır. Bu nedenle vicdanın söyledikleri gerçekte Allah'ın emirleridir. Bu nedenle "Biz bir ülkeyi helâk etmek istediğimiz zaman..." ayeti Allah'ın sebepsiz yere bir topluluğu helâk etmek istediği anlamına gelmez. O ülke helâk edilir, çünkü isyanlarından sonra "artık o memlekete azap hak olmuştur. Biz onu tamamen mahvederiz." Bu ülke helâk olmayı hak eder, çünkü sıradan insanlar, topluluğun önderleri ve topluluğun çökmesinin gerçek sorumluları olan zenginlere uyarlar. İlk önceleri zenginler, isyan, fesat, zulüm ve kötülükler işlerler, daha sonra da halk onlara uyar ve Allah'ın azabını üzerine çekerler. Bu, aynı zamanda her toplumun önderlerini ve yöneticilerini seçmede çok dikkatli ve titiz olması gerektiği konusunda da bir uyarıdır. Çünkü eğer önderler günahkâr ve isyânkar olurlarsa, kaçınılmaz olarak toplumu da felakete sürüklerler.


 17- Biz, Nuh'tan sonra nice kuşakları yıkıma uğrattık. Kullarının günahlarını haber alıcı, görücü olarak Rabbin yeter.
18- Kim çarçabuk olanı (geçici dünya arzularını) isterse,(19) orada istediğimiz kimseye dilediğimizi çabuklaştırırız, sonra da ona cehennemi (yurt) kılarız; ona, kınanmış ve kovulmuş olarak gider.(20)
19- Kim de ahireti ister ve bir mü'min olarak ciddi bir çaba göstererek ona çalışırsa, işte böylelerinin çabası şükre şayandır.(21)
20- Hepsine, onlara da bunlara da Rabbinin ihsanından 'artırarak veririz'. Rabbinin ihsanı kesilmiş değildir.(22)
21- Onlardan bir kısmını bir kısmına nasıl üstün tuttuğumuzu gör. Muhakkak ahiret dereceler bakımından da daha büyüktür, üstünlük bakımından da daha büyüktür.(23)
22- Allah ile beraber başka ilahlar edinme,(24) yoksa kınanmış ve kendi başına (yapayalnız ve yardımcısız) bırakılmış olursun.

AÇIKLAMA

19. Arapça ""kelimesi sözlükte "hemen sahip olunabilen şey" anlamına gelir; fakat Kur'an bu kelimeyi sadece dünyevi hayatta yararlanılabilen fayda ve sonuçlara sahip olan "bu dünya" için kullanır. Bunun karşıt anlamlısı olan "ahiret" ise ölümden sonraki öte dünyada yararlanılabilen fayda ve sonuçlara sahiptir.
20. Ahirete inanmayan kimse cehennemi hak eder, çünkü sadece bu dünyanın geçici fayda ve çıkarları için çalışır ve onun çabaları sadece maddi nesnelerle sınırlıdır. Bu nedenle böyle bir kimse sadece bu dünyaya tapar ve yanlış bir tutum içinde yaşar. Çünkü onda kişisel sorumluluk duygusu ve Allah'a hesap verme inancı yoktur. Bu yüzden en sonunda cehennem azabını hak eder.
21. "Öylelerinin çalışmalarının karşılığı verilir." Ahirette kurtuluşa ermek için harcanan tüm çabaların karşılığı verilir.
22. Allah bu dünya nimetlerini hem bu dünyayı isteyenlere, hem de ahiret için çalışanlara verir. Fakat bu sadece Allah'ın bir lütfudur, başkalarının değil. Ne bu dünyayı isteyenler, ahiret için çalışanları bu nimetlerden mahrum bırakabilir, ne de ahiret için çalışanların dünyayı isteyenlerden bu nimetleri almaya güçleri vardır.
23. Bu, ahiret için çalışanların, bu dünyada da, dünya hayatını isteyenlerden daha üstün bir seviyede olduklarını göstermektedir. Fakat bu üstünlük, dünyevi şeyler (iyi yemek, iyi giyecek, saray gibi evler, taşıtlar.... vs.) gibi zenginlik göstergesi şeyler bakımından daha iyi bir derecede olmak demek değildir. Onlar, zalimlerin ve zenginlerin sahip olmadığı gerçek şeref, sevgi ve iyi niyeti yaşarlar. Çünkü ahiret için çalışanlar bu dünyada ne kazanırlarsa şerefli ve doğru bir şekilde kazanırlar, oysa sadece dünya için çalışanlar haksız yollardan servet biriktirirler. Sonra ahiret için çalışanlar kazandıklarını doğru ve iyi yollara harcarlar, başkalarına karşı yükümlü oldukları görevleri yerine getirirler. Onlar paralarını Allah yolunda, Allah'ın rızasını kazanmak için fakir ve muhtaçlara harcarlar. Bunların aksine dünyaya tapanlar, servetlerini lüks tüketime, günah amellerine, fesada ve diğer kötülükleri yaymaya harcarlar. Bu, ilk bahsettiklerimizi Allah'a ibadetin ve her yönden temiz ve saf olmanın timsalleri haline getirir ve onları dünyaya tapanlardan o denli açık bir şekilde ayırır ki diğerlerinden daha yüksek seviyede oldukları hemen anlaşılır. Bunlar açıkça gösterir ki, ahiret için çalışanların dereceleri öte dünyada daha yüksek olacaktır ve onlar dünyaya tapanlardan çok daha üstün bir konumda olacaklardır.
24. Bu cümle şöyle de ifade edilebilir: "Allah'ın yanısıra başka bir tanrı icat etme." veya "Bir başkasını Allah'ın yanısıra tanrı edinme."


 23- Rabbin,(25) O'ndan başkasına kulluk etmemenizi(26) ve anne-babaya iyilikle-davranmayı emretti. Şayet onlardan biri veya ikisi senin yanında yaşlılığa ulaşırsa, onlara: "Öf" bile deme ve onları azarlama; onlara güzel söz söyle.
24- Onlara acıyarak alçakgönüllülük kanadını ger ve de ki: "Rabbim, onlar beni küçükken nasıl terbiye ettilerse Sen de onları esirge."
25- Rabbiniz, sizin içinizdekini daha iyi bilir. Eğer siz salih olursanız, şüphesiz O da, (kendisine) yönelip dönenleri bağışlayıcıdır.(27)
26- Akrabaya hakkını ver, yoksula ve yolda kalmışa da. İsraf ederek saçıp-savurma.
27- Çünkü saçıp-savuranlar, şeytanın kardeşleri olmuşlardır; şeytan ise Rabbine karşı nankördür.

AÇIKLAMA

25. Buradan itibaren yer alan ayetlerde, İslâm'ın insan hayatının tüm yapısını üzerine dayandırmayı amaçladığı ana ilkeler ortaya konulmaktadır. Bunlar, Hz. Peygamber (s.a) tarafından Mekke döneminin sona erdiği ve Medine döneminin başlayacağı sıralarda ilan edilen, tabir yerindeyse, Hz. Peygamber'in (s.a) davetinin bir manifestosunu oluşturmaktadırlar. Böylece herkes İslâm toplumunun ve devletinin hangi ideolojik, ahlâkî, kültürel, ekonomik ve hukukî ilkeler üzerine kurulacağını bilecektir. (Bkz. En'am Suresi 151-153 ayetler ve bunlarla ilgili açıklamalar.)
26. Bu emir çok geniş kapsamlıdır. Sadece Allah'tan başka bir ilâha tapmayı yasaklamakla kalmaz, aynı zamanda kişinin hiç tereddütsüz Allah'a ibadet ve itaat edip ona boyun eğmesi gerektiği anlamına da gelir. Sadece O'nun emirleri ve kanunları itaat edilmeye layık ve O'nun otoritesinin her şeyin üstünde olduğu kabul edilmelidir. Bu, sadece dini inanç ve kişisel uygulama ile sınırlı bir emir değildi, aynı zamanda Hz. Peygamber (s.a) tarafından Medine'de uygulanarak ortaya konulan ahlâkî, kültürel ve siyasal sistemin de temelini teşkil eden bir ilkeydi. Bu kurulan sistemin ilk ve en önemli dayanağı, ancak Allah'ın mabud, kanun koyucu ve hakim olarak kabul edilmesi ilkesiydi.
27. Bu ayet, insan üzerinde Allah'tan sonra en büyük hak sahibi olan kimselerin anne-baba olduğunu bildirmektedir. O halde çocuklar anne ve babalarına itaat etmeli, saygı göstermeli ve hizmet etmelidirler. Toplumdaki kollektif ahlâk, çocukların anne-babalarına müteşekkir ve saygılı olmalarını zorunlu kılmalıdır. Anne-baba nasıl çocukluklarında onları besleyip büyüttülerse, çocuklar da onlara aynı şekilde hizmet etmelidirler. Her şeyin ötesinde bu ayet sadece ahlâkî bir emir veya tavsiye değil, aynı zamanda ayrıntılarını hadis ve fıkıh kitaplarında bulabileceğimiz anne-babanın hak ve yetkilerinin dayanağı niteliğindedir. Bundan başka anne-babanın haklarını gözetme, onlara itaat ve saygılı davranış, İslâm toplum ve medeniyetinde maddi öğretimin ve ahlâkî eğitimin en önemli ögesini oluşturmaktadır. Tüm bunlar, İslâm devletinin aile hayatını kanunlar, hukukî düzenlemeler ve eğitim politikaları ile dengeli ve sağlıklı bir biçimde devam ettirmesi ve ailenin parçalanmasını engellemesi ilkesinin oluşmasını sağlayan emirlerdir.
İslâm manifestosunun bu maddeleri sadece ahlâkî öğretilerle sınırlı kalmamış, zekatla ve sadaka ile ilgili emirlerin temelini de oluşturmuştur. Miras, vasiyet ve hibe ile ilgili hükümler bu maddelere dayanmaktadır. Yetimlerin hakları bunlarla belirlenmiş ve her beldenin bir yolcuyu en az üç gün bedava ağırlaması zorunlu kılınmıştır. Sonuç olarak tüm ahlâkî sistem, sevgi, cömertlik ve birlik duyguları yaratmak üzere şekillendirilmiştir. O denli ki, insanlar ne kanunla zorlanabilecek ne de emredilebilecek bu ahlâkî hakları, kendilerinden yerine getirmeye ve bunların önemini kavramaya başlamışlardır.


 28- Eğer Rabbinden ummakta olduğun bir rahmeti beklerken (darlıkta olduğundan) onlara sırt çevirecek olursan, bu durumda onlara yumuşak söz söyle.(28)
29- Elini boynunda bağlanmış olarak kılma, büsbütün de açık tutma. Sonra kınanır, hasret (pişmanlık) içinde kalakalırsın.(29)
30- Şüphesiz senin Rabbin, rızkı dilediğine-genişletir-yarar ve daraltır. Gerçekten O, kullarından haberi olandır, görendir.(30)

AÇIKLAMA

28. Bu üç madde (3-5) kişinin kazanç ve servetini sadece kendisine harcaması için ayırmaması gerektiğini vurgulamaktadır. Kendi ihtiyaçlarını normal bir şekilde karşılamak ve akrabalarının, komşularının ve diğer muhtaç insanların haklarını vermek için elinden geleni yapmalıdır. Bu tür davranışlar, İslâm'ın toplumsal hayatında birlik, sevgi, ve adalet ruhunun doğmasına yardımcı olacaktır. Böylece her akraba diğeriyle birlik olacak, her zengin yakınındaki fakirlere yardım edecek ve her yolcu kendisini cömert ev sahipleri arasında şerefli bir misafir olarak bulabilecektir. Hak kavramı o denli geniş kapsamlıdır ki, her birey tüm diğer insanların kendisi ve serveti üzerinde hakları olduğunu kabul etmeli ve onlara iyilik yapmadığı, bilakis haklarını verdiği gibi bir duygu içinde yardım etmelidir. Bu durumda eğer bir kimse yardım edebilecek durumda değilse karşısındakinden özür dileyecek ve Allah'a, O'nun kullarına yardım edebilmesini sağlayacak, servet vermesi için dua edecektir.
29. "Elini boynuna bağlı olarak asma" diye kelimesi kelimesine tercüme edilen cümle "cimri olma" anlamına gelir. "Onu büsbütün de açıp saçma" ise, "Savurgan ve müsrif olma" anlamına gelir. Eğer 27 ve 29. ayetler birlikte okunursa Kur'an'ın insanlardan orta yolu takip etmelerini, yani ne servetin dönüşümünü ve dağılımını engelleyecek denli cimri, ne de kendi ekonomik durumlarını çökertecek denli savurgan olmamalarını istediği anlışılır. Bunun aksine onlar dengeli bir biçimde davranmayı öğrenmeli; parayı harcaması gereken yere harcamalı ve kendilerini felakete sürükleyecek savurganlıktan sakınmalıdırlar. Gerçekte parayı insanın gerçek ihtiyaçlarından olmayan, faydasız yerlere, yani gösteriş, lüks, günah fiiller ve buna benzer yerlere harcamak, Allah'ın verdiği nimete karşı nankörlük etmektir. Bu nedenle bu tür yerlere para harcayanlar şeytanın kardeşleridir.
Bu iki cümle de sadece bireye yapılan ahlâkî tavsiye ve emirden ibaret değildir. Bu emirler, İslâm toplumunu ahlâkî eğitim, sosyal baskı ve hukukî sınırlamalarla savurganlıktan korumaya yöneliktir. Buna uygun bir şekilde Medine İslâm Devleti'nde toplumu savurganlıktan korumak için bazı önlemler alınmıştı. Birincisi, savurganlık ve lüksün bir çok çeşidi kanunen yasaktır; yani haramdı. İkincisi bunlara karşı hukukî önlemler alınmıştı. Üçüncüsü, israfı içeren gelenekleri ortadan kaldırıcı sosyal düzenlemeler yapılmıştı. Devletin, bireylerin açıktan yaptıkları israfı engelleme hakkı vardır. Her şeyin ötesinde zekat ve sadaka, pintiliği ve para biriktirme arzusunu ortadan kaldırmaya yardımcı oluyordu. Bu önlemlerin yanısıra insanların savurganlıkla cimriliği, cömertlikle hasisliği birbirinden ayırmasını sağlayan genel bir toplumsal sağduyu yaratılmıştı. Öyle ki cimri insanlar aşağı görülüyor, cömert insanlar şerefli kabul ediliyordu. Bu zihni ve ahlâkî tavır İslâm toplumunun bir parçası olmuştu. Bugün de İslâm toplumunda cimri ve savurgan insanlar aşağı görülmekte, cömert insanlara ise her yerde saygı gösterilmektedir.
30. Yani, "İnsan, insanlar arasında servet bakımından var olan eşitsizliğin hikmetini anlayamaz." Bu nedenle suni araçlarla doğal servet dağılımını değiştirmeye çalışmamalıdır. Doğal eşitsizliği ortadan kaldırmak veya onu adaletsiz bir hale sokmak için suni araçlar kullanmak doğru değildir. Her iki aşırı uç da yanlıştır. En iyi ekonomik sistem, servetin ilâhî kanuna uygun bir şekilde dağıtılmasına dayanan sistemdir.
Ekonomik eşitsizliğin hikmetini anladıktan sonra, bu farklılığı kendiliğinden kötü saymak ve sınıfsız bir toplum yaratmaya çalışmak gibi problemler söz konusu olmaz. Böyle bir problemin doğmamasının yanısıra, insan doğasına daha yakın olan ve bu ilâhî kurallar üzerine kurulan Medine toplumunda ekonomik farklılıklara suni araçlarla müdahale edilmiyordu. Fakat ahlâkî ve hukuki düzenlemelerle bunlar, adaletsizlik yerine bir çok ahlâkî, ruhi ve kültürel fayda ve güzelliğin doğmasında rol oynamışlardır. Böylece evrenin yaratıcısı tarafından yaratılan ekonomik farklılıkların hikmeti Medine'de gözler önüne serilmiştir.


 31- Yoksulluk endişesiyle çocuklarınızı öldürmeyin; onlara da, size de biz rızık veririz. Şüphe yok, onları öldürmek büyük bir hata (suç ve günah) dır.(31)
32- Zinaya yaklaşmayın, şüphe yok o, 'çirkin bir hayasızlık' ve kötü bir yoldur.(32)
33- Haklı bir neden olmaksızın Allah'ın haram kıldığı(33) bir kimseyi öldürmeyin.(34) Kim mazlum olarak öldürülürse onun velisine yetki vermişizdir;(35) o da öldürmede ölçüyü taşırmasın.(36) Çünkü, o gerçekten yardım görmüştür.(37)
34- Erginlik çağına erişinceye kadar, -o da en güzel bir tarz olması- dışında yetimin malına yaklaşmayın.(38) Ahde vefa edin. Çünkü ahid bir sorumluluktur.(39)

AÇIKLAMA

31. Bu ayet, eski çağlardan günümüze dek süregelen doğum kontrolü hareketini kökten yasaklamaktadır. İnsanları, çocuklarını öldürmeye veya düşük yaparak yok etmeye yönelten dürtü açlık korkusuydu. Çağımızda buna yeni bir metod daha eklenmiştir: Kürtaj, İslâmî tebliğin bu maddesi insanların suni metodlarla çoğalmayı engellemesini yasaklamakta ve Allah tarafından emredilen doğal metodlarla üremeyi, çoğaltmaya teşvik etmektedir.
Bu maddeye göre, açlık ve kaynakların azlığına doğum oranını kontrol etmek gibi bir çözümü öne sürmeleri, insanların en büyük hatasıdır. Bu nedenle bu ayette insana şöyle bir uyarı yapılmaktadır: "Ey insan, yiyeceklerle ilgili düzenlemeleri yapan sen değilsin, fakat seni yeryüzüne yerleştiren, sana nimetler veren ve senden sonra geleceklere de nimetler verecek olan Allah'tır." Tarih bize, bir bölgenin nüfusu ile beslenme kaynaklarının aynı oranda arttığını hatta besin kaynaklarının daha da hızla arttığını söylemektedir. Bu nedenle insanın Allah'ın işine ve düzenlemesine karışması aptallıktır.
Bu öğretinin bir sonucu olarak Kur'an'ın indirilişinden bu yana müslümanlar arasında ne bir doğum kontrol hareketi başlamış, ne de çocuk öldürmeye doğru bir eğilim ortaya çıkmıştır.
32. "Zinaya yaklaşmayın." Bu emir hem bireye hem de bir bütün olarak topluma hitap etmektedir. Bu emir kişiyi sadece zinaya ve fuhşa karşı uyarmakla kalmaz, aynı zamanda ona yönelten veya sebep olan her şeye karşı da uyarır. Topluma gelince, ayet, toplumun zinayı önleyici ve ona yönelten sebep ve araçları ortadan kaldırıcı önlemler almasını emretmektedir. Bu nedenle toplum, zinayı ortadan kaldırıcı bir çevre oluşturmak için tüm eğitsel ve hukukî araçları kullanmalıdır.
En son olarak bu madde, İslâmî hayat tarzının kanun ve düzenlemelerinin temelini oluşturmaktadır. Bu maddenin ifade ettiklerinin uygulanabilmesi için zina ve zina iftirası hukuki suçlar olarak belirlenmiş: "Hicap" ile ilgili düzenlemeler yapılmıştır. Müstehcen neşriyat ve fuhuş şiddetle yasaklanmış, sarhoş edici içkilerin içilmesi haram kılınmıştır. Zinaya teşvik eden müzik, oyun ve resimler de yasaklanmıştır. Daha sonra da evliliği kolaylaştırıcı ve zinanın kökünü kesen yasaklar konulmuştur.
33. "Hiç bir canı öldürmeyin" yasağı sadece başkalarını değil, kişinin kendi canını da kapsamı içine almaktadır. Çünkü o da bu emri takip eden yasağın içine dahildir. Bu nedenle intihar da cinayet kadar büyük bir günahtır. Bazı akılsız insanlar intiharın yasak olmadığını, çünkü herkesin kendi nefsi (canı) üzerinde hakim olduğu fikrini öne sürmektedirler. Bu nedenle, onlara göre kişinin kendisini öldürmesinde veya servetini yok etmesinde hiç bir kötülük yoktur. Onlar her nefsin Allah'a ait olduğunu ve kişinin onu yok etme, hatta kötüye kullanmaya bile hakkı olmadığını unutmaktadırlar.
Bu dünya bir imtihan yeridir ve biz Allah'ın dileğine uygun bir şekilde hayatımızın sonuna dek burada bir denemeden geçeceğiz. Yaşadığımız şartların uygun veya denenme için tercih edilir olup olmaması önemli değildir. Bu nedenle bırakın imtihandan kurtulmak için (Allah'ın yasakladığı) intihar suçunu işlemeyi, imtihan alanından kaçmak bile doğru değildir. Çünkü intihar eden kimse küçük ve önemsiz meselelerden büyük ve ebedi azaba kaçmaktadır.
34. İslâm devleti kurulduğunda "haklı olarak öldürme" sadece beş durum ile sınırlandırılmıştı.
(1) Kasten adam öldüren,
(2) Savaş sırasında hak dine karşı gelenler,
(3) İslâm devletini ortadan kaldırmaya çalışanlar,
(4) Zina yapan evli kadın veya erkek,
(5) Mürted.
35. Arapça "Sultan" kelimesini "kısas için salahiyet" diye tercüme ettik. Burada "sultan" kelimesi "hukuki işlem için bir zemin" anlamına gelmektedir. Burada, bir cinayet işlendiğinde salahiyetli olan kişinin devlet değil, öldürülen kişinin veli veya velileri olduğu ortaya konulmaktadır. Öldürülenin velisi, katili affetme veya ondan hayatına karşılık diyet alma yetkisine sahiptir.
36. "Öldürmede aşırıya gitmek." katilden başka kimseleri de öldürmek, suçluyu işkence ile öldürmek, suçlunun cesedini tahrip etmek, diyet aldıktan sonra katili öldürmek vs. anlamlarına gelebilir. Tüm bunlar yasaklanmıştır.
37. Yardımın nasıl verileceği açıklanmamıştır, çünkü ayetin nazil olduğu dönemde henüz İslâm devleti kurulmamıştı. Devletin kuruluşundan sonra, öldürülenin velisinin kısası uygulama yetkisinin olmadığı açığa çıkmıştır. Sadece İslâm devleti kısası uygulama yetkisine sahiptir. Bu nedenle adalet sadece devletten istenmelidir.
38. Bu da sadece ahlâkî bir tavsiye niteliğinde değildir. İslâm devleti kurulduğunda yetimlerin haklarının korunması için hukukî ve kanuni önlemler alınır. Bunların ayrıntıları fıkıh ve hadis kitaplarında yer almıştır. Bu hüküm, kendi haklarını koruyamayan kişileri de kapsayacak şekilde genişletilebilir. Hz. Peygamber (s.a) "velisi olmayanın velisi benim" diye buyurmuştur. Bu, İslâm'daki bir çok kanun ve düzenlemelerin temelini teşkil eder.
39. "Ahdi yerine getirme" ilkesi sadece fertler için ahlâkî bir emir olarak kalmamış, daha sonraları İslâm devleti kurulduğunda İslâm toplumunun ve devletinin iç ve dış ilişkilerinde tavrını belirleyen yol gösterici bir ilke olmuştur.


 35- Ölçtüğünüz zaman ölçüyü tam tutun ve dosdoğru bir tartıyla tartın;(40) bu, daha hayırlıdır ve sonuç bakımından daha güzeldir.(41)
36- Hakkında bilgin olmayan şeyin ardına düşme; çünkü kulak, göz ve kalb, bunların hepsi ondan sorumludur.(42)
37- Yeryüzünde böbürlenerek yürüme; çünkü sen ne yeri yarabilirsin, ne dağlara boyca ulaşabilirsin.(43)
38- Bütün bunlar, kötülüğü olan, Rabbinin katında da hoş olmayanlardır.(44)
39- Bunlar, Rabbinin sana hikmet olarak vahyettiği şeylerdir. Rabbin ile beraber başka ilahlar kılma, yoksa yerilmiş, kovulmuş olarak cehenneme bırakılırsın.(45)

AÇIKLAMA

40. Bu emir sadece bireylere hitap etmez. Bu emir cadde ve pazarlarda alış verişlerin gerçek ölçü ve tartılara uyup uymadığını kontrol etmeyi, tartı ve ölçünün eksiltilmesini kanun zoruyla önlemeyi İslâm devletinin görevlerinden biri haline getirmektedir. Sonraları bütün ticari işlerde ve ekonomik ilişkilerdeki haksızlığı ortadan kaldırmak devletin görevleri arasında değerlendirildi.
41. Yani, "Onun sonu bu dünyada da ahirette de iyi olacaktır." Böyle davranmanın sonu bu dünyada iyidir, çünkü alıcı ile satıcı arasında karşılıklı güven yaratır. Bunun sonucu ticaret gelişir ve genel bir refah yaşanır. Ahirete gelince, orada akıbet sadece temizlik, adalet ve Allah korkusuna dayanır.
42. "Bilmediğin şeyin ardına düşme" ayetinin anlamı çok geniştir. Hem bireysel hem de toplumsal hayatta kişinin "bilgi" yerine tahmin ve zanna uymamasını gerektirir. Bu emir, İslâm hayatının ahlâkî, hukukî, siyasî ve idarî tüm yönlerini kapsar ve bilim, sanat ve eğitim için de geçerlidir. Bu emir, toplumun insan hayatında "bilgi" yerine "tahmine" uymanın ortaya çıkardığı bir çok meseleden korur. İslâm ahlâkı şunları gerektirir: Şüpheden kaçın ve araştırmaksızın hiç bir birey veya grubu suçlama! Kanunda, hiç kimsenin aleyhinde yeterli araştırma yapılmaksızın işlem yürütülemeyeceği şeklinde sürekli bir ilke vardır. Soruşturma sırasında sadece şüphe nedeniyle bir kimseyi tutuklamak, dövmek veya hapsetmek yasaktır. Dış ilişkilerde de, soruşturma ve araştırma yapmaksızın hiç bir harekete girişilmeyeceği ve söylentilerin ortalıkta dolaşmasına izin verilmeyeceği şeklinde belirlenmiş dengeli bir politika izlenmelidir. Aynı şekilde eğitimde de sadece tahmin, varsayım ve akıldışı teorilere dayanan bilimler kabul edilmez. Her şeyin ötesinde bu cümle hurafe ve batıl inançları kökten kesip atmaktadır. Çünkü bu emir, müminlere sadece Allah ve Peygamberi tarafından öğretilen "bilgi"ye dayanan şeyleri kabul etmeleri gerektiğini bildirmektedir.
43. Burada kibirli ve zorba insanların davranışları eleştirilmektedir ve sadece birey için değil İslâm toplumunun toplu tavrı için de geçerlidir. Bu hidayet ve yol gösterme nedeniyle, bu kurallar (manifesto) üzerine, Medine'de kurulan İslâm devletinin yöneticileri ve kumandanları her tür kibir, zorbalık, gurur, kendini beğenme, yüksekten bakma gibi özelliklerden uzak kalmışlardır. O denli ki, savaş alanında bile gurur ve kibire neden olacak en ufak bir söz bile sarfetmemişlerdir. Onların giyecekleri, yiyecekleri, evleri ve binekleri hep sade ve basit olmuştur. Kısacası onların tacirleri "büyüklenenler" gibi değil, alçak gönüllü insanlar gibiydi. Bu nedenle onlar hiç bir zaman fethettikleri şehrin halkını kibir ve gururla korkutup ezmemişlerdir.
44. Yani, "Allah, haram olan hiç bir şeyin yapılmasından hoşlanmaz" veya başka bir deyişle "Allah bu emirlerden herhangi birine karşı gelinmesinden hoşlanmaz."
45. Gerçi bu ayette hitap Hz. Peygamber'edir (s.a) , fakat diğer bir çok ayette olduğu gibi gerçek muhatap tüm insanlardır.


 40- Rabbiniz size erkekleri seçti de meleklerden dişileri mi (kendine) edindi?(46) Gerçekten siz büyük bir söz söylemektesiniz.
41- Andolsun, biz bu Kur'anda çeşitli açıklamalar yaptık, öğüt alıp-düşünsünler diye, oysa bu, onların daha da uzaklaşmalarından başkasını arttırmıyor.
42- De ki: "Eğer söyledikleri gibi O'nunla beraber ilahlar olsaydı, onlar arşın sahibine mutlaka bir yol ararlardı."(47)

AÇIKLAMA

46. Bkz. Nahl: 57-59 ve ilgili açıklama notları.
47. Yani, "Onlar kendileri arşa sahip olmak için çaba harcarlardı." Eğer birden fazla ilâh olsaydı şu iki sonuçtan biri ortaya çıkardı:
1) Eğer her biri birbirinden bağımsız ilâhlar olsalar, sınırsız evrenin yönetiminde birbirleriyle anlaşamazlar ve evrenin işleyişinde düzen, ahenk ve denge olmazdı. Her an anlaşmazlık çıkar ve her biri tek hâkim olmak için çalışırdı.
2) Eğer onlardan bir tanesi en üstün ilâh olsa ve diğerleri onun bazı yetkiler verdiği kulları olsaydı, onlar üstün ilâha daima itaat eden kullar olarak kalmazlar ve kendileri de en üstün olmaya çalışırlardı.
Oysa gerçek şudur ki, göklerde ve yerde olan her şey, yetişmesi için ortak bir amaçla hareket etmeseler, bu evrende bir tek buğday tanesi veya bir tutam ot bile büyüyemez. Bu nedenle ancak cahil ve anlayışsız bir kimse, bu evrenin işlerini yürüten birbirinden bağımsız veya yarı bağımlı birden fazla tanrının olduğunu söyleyebilir. Evrenin doğasını ve işleyişini inceleyen herkes, bu evreni yöneten tek bir varlık ve tek bir hakim olduğu ve bunda hiç bir kimsenin payı olmasına imkan olmadığı görüşüne varır.


 43- O, onların dediklerinden münezzeh, yüce ve büyük bir yükseklikle yüksektir.
44- Yedi gök, yer ve bunların içindekiler(48) O'nu tesbih etmektedir;(49) O'nu övgü ile tesbih etmeyen hiç bir şey yoktur, ancak siz onların tesbihlerini kavramıyorsunuz. Şüphe yok O, halim olandır, bağışlayandır.(50)
45- Kur'an okuduğun zaman seninle ahirete inanmayanlar arasında görünmez bir perde kıldık.
46- Ve onların kalbleri üzerine, onu kavrayıp anlamalarını engelleyen kabuklar, kulaklarına da bir ağırlık koyduk.(51) Sen Kur'an'da sadece Rabbini "bir ve tek" (ilah olarak) andığın zaman, 'nefretle kaçar vaziyette' gerisin geriye giderler.(52)
47- Biz onların seni dinlediklerinde ne için dinlediklerini, gizli konuşmalarında da o zalimlerin: "Siz büyülenmiş bir adamdan başkasına uymuyorsunuz" dediklerini çok iyi biliriz.(53)

AÇIKLAMA

48. Yani, "Bütün evren ve onun içinde bulunan her şey onları yaratan ve koruyan varlığın her tür eksiklik, hata ve zayıflıktan uzak olduğuna ve O'nun hiç bir ortağı ve eşi olmayacak kadar yüce olduğuna şahitlik eder."
49. Her şey sadece yaratıcıyı hamd ile tesbih etmekle kalmaz, aynı zamanda O'nun her yönden eşsiz ve hamde layık tek varlık olduğuna da delil teşkil eder. Her şey yaratıcısının ve düzenleyicisinin her tür niteliği mükemmele ulaştığı bir tek varlık olduğunun bir delilidir. Bu nedenle sadece O hamde ve övgüye layıktır.
50. Yani, "O'na karşı cüretkar olmanıza ve sürekli O'na yanlış şeyler ve ortaklar isnat etmenize rağmen, sizi bağışlamasının ve sabretmesinin tek nedeni O'nun Halim ve Gafûr olmasıdır. O ne sizden rızkınızı esirger, ne sizi lütfundan mahrum bırakır, ne de isyankâr ve günahkâr bir kimseyi yıldırımla yakar. O, o denli Halim ve Gafûrdur ki, insanlara ve toplumlara ıslah olmaları için zaman tanır, onların doğru yolu bulabilmesi için nebiler ve rasuller gönderir ve samimiyetle ve pişmanlıkla doğru yola uyan bir kimsenin geçmiş günahlarını affeder.
51. Burada, ahirete inanmayanların Kur'an'dan faydalanamayacakları konusundaki ilâhi kurala işaret edilmektedir. Allah şöyle bir kural koymuştur: "Ahirete inanmamanın doğal sonucu, böyle bir kimsenin Kur'an'ın mesajına karşı kalbinin katılaşması ve kulaklarının sağırlaşmasıdır, çünkü Kur'an'ın daveti ahiret inancına dayanmaktadır. Böylece Kur'an, insanları, kendilerini burada hesaba çekecek hiç kimsenin olmadığını düşündürse bile, bu dünyanın geçici zevkleri ile oyalanmamaları gerektiği konusunda uyarır. Gerçekte bu görünenler onların hiç kimseye karşı sorumlu olmadıkları anlamına gelmez. Aynı şekilde Allah şirke, ateizme, küfre ve tevhide aynı ölçüde uygulanma izni verdiyse ve bunların uygulanması dünyada (insanı hayır veya şerri yapma imkânına sahip olması gibi, potansiyel imkân bakımından çev.) hiç bir pratik farklılığa neden olmuyorsa, bu, bunların hiç bir sonuç doğurmadıkları anlamına gelmez. Çünkü gerçek şu ki, herkes yaptıklarından sorumludur, fakat öldükten sonra ahirette, herkes sadece tevhidin doğru olduğunu ve diğer tüm doktrinlerin yanlış olduğunu anlayacaktır. Çünkü şimdi yapılan işlerin sonuçları görünmüyorsa da ölümden sonra hepsi açığa çıkacaktır; fakat şimdi gerçek, görünmez bir perde ile gizlenmektedir.
Kendisine uyularak mükafaat kazanılan ve uyulmadığında ceza görülen kaçınılmaz bir ahlâkî kural vardır. Bu ahlâkî kurala göre verilecek kararlar, ahirette uygulanacağı için bu geçici hayatın cazibesine kendinizi kaptırmamalısınız. Bu nedenle en sonunda yaptığınız her hareketten Rabbiniz önünde sorguya çekileceğinizi her an göz önünde bulundurmalı ve ahirette kurtuluşunuza neden olacak doğru akide ve amellere tabi olmalısınız."
Buradan anlaşılacağı üzere, eğer bir kimse ahirete inanmıyorsa, Kur'an'ın davetini hiç bir zaman değerli bulmayacak ve anlamayacak, aksine eliyle tuttuğu, gözüyle gördüğü dünya zevklerinin peşinden koşacaktır. Doğal olarak onun kulakları mesajı dinlemeyecek ve o hiç bir zaman onun kalbinin derinliklerine inmeyecektir. Allah bu ayette, işte bu psikolojik gerçeği gözler önüne sermektedir.
Bu bağlamda bu ayette zikredilen Mekkeli müşriklerin söylediği sözlere Fussilet Suresi 5. ayette de değinilmektedir: "Dediler ki: Ey Muhammed, bizi kendisine çağırmakta olduğun şeye karşı kalplerimiz bir örtü içindedir, kulaklarımızda bir ağırlık, bizimle senin aranda bir perde vardır. Artık sen, (yapabileceğini) yap, biz de gerçekten yapıyoruz." Burada da aynı sözler tekrarlanmaktadır ve şöyle denilmek istenmektedir: "Siz bu durumunuzu bir fazilet sanıyorsunuz. Oysa bu ahirete inanmadığınız için ilâhî kurala uygun olarak size isabet eden bir felakettir."
52. Yani, "Sizin, Rabbiniz olarak sadece Allah'ı kabul etmenizden ve onların zikrettiği ilâhları anmamanızdan hoşlanmazlar." Onlar, sadece bir tek Allah'ı yüceltmekte ısrar etmeyi ve onların büyüklerinin ve azizlerinin "mucizeler"inden hiç bahsetmemeyi de onlara nimetleri için şükretmemeyi çok garip karşılıyorlardı. Çünkü, onlara göre, Allah ilâhlık güçlerinden bazılarını o büyüklere vermiştir. Bu nedenle onlar şöyle diyorlardı: "Bu ne garip bir adam! Bilinmezliğin bilgisinin, tüm güç ve otoritelerin bir tek Allah'a ait olduğunu söylüyor. Bize çocuklar veren, bizi hastalıklardan koruyan, ticaretimizin gelişmesini sağlayan, kısaca bizim tüm istek ve arzularımıza cevap veren ilâhlara neden hiç pay biçmiyor?" (Bkz. Zümer: 45 ve an: 64)
53. Burada onların Hz. Peygamber'in (s.a) davetine karşı kurdukları tuzaklar ve oyunlara değinilmektedir. Onlar gizlice Hz. Peygamber'i (s.a) dinlerler ve daha sonra buna karşı bir oyun hazırlamak üzere toplanırlardı. Bazen bir kimsenin Kur'an'dan etkilendiği konusunda şüpheye düşerler ve birlikte oturup onu bu etkiden kurtarmaya çalışarak şöyle derlerdi: "Bir düşman tarafından büyülenen ve aynı onun gibi konuşan bir adamdan nasıl etkilenirsin?"


 48- Sana nasıl örnekler vererek saptıklarına bir bak, artık onların bir yola güçleri yetmemektedir.(54)
49- Dediler ki: "Biz kemikler haline geldikten, toprak olup ufalandıktan sonra mı, gerçekten biz mi yeni bir yaratılışla diriltileceğiz?"
50- De ki: "İster taş olun,ister demir,"
51- "Ya da göğüslerinizde büyümekte olan (veya büyüttüğünüz) bir yaratık (olun) ." "Bizi kim (hayata) geri çevirebilir" diyecekler. De ki: "Sizi ilk defa yaratan." Bu durumda sana başlarını alaylıca sallayacaklar(55) ve diyecekler ki: "Ne zamanmış o?" De ki: "Umulur ki pek yakında."

AÇIKLAMA

54. Burada onların her seferinde birbirine karşı fikirler öne sürdükleri söylenmek istenmektedir. Onlar bazan "sen bir büyücüsün" derler, bazan da "sen büyülenmişsin veya sen bir şairsin veya içine kötü bir ruh girmiş" derlerdi. Bu birbirine karşıt ithamlar gerçeği bilmediklerinin delilidir. Aksi taktirde her yeni durumda ona uygun yeni bir ad icad etmezlerdi. Bu aynı zamanda onların Hz. Peygamber'e (s.a) yönelttikleri "itham"dan kendilerinin bile emin olmadıklarını gösterir. Onlar bir gün Hz. Peygamber'e (s.a) bir ad takıyorlar, fakat ertesi gün onun uygun olmadığını anlıyorlardı. Daha sonra ikinci bir lakap takıyorlar, bunu üçüncü gün ve daha sonrası takip ediyordu. Böylece her lakap birbirine zıt oluyor ve bu hiç birinin doğru olmadığını, tersine kafirler tarafından uydurulduğunu gösteriyordu.
55. Düşmanlıklarını veya kabul etmediklerini, şüphe ettiklerini göstermek yahut da seninle alay etmek için "başlarını sallarlar".


 52- Sizi çağıracağı gün, O'na övgüyle icabet edecek (dünyada) pek az bir süre kaldığınızı sanacaksınız.(56)
53- Kullarıma, sözün en güzel olanını söylemelerini, söyle. Çünkü şeytan aralarını açıp bozmaktadır. Şüphesiz şeytan insanın açıkça bir düşmanıdır.(59)
54- Sizi en iyi Rabbiniz bilir; dilerse size merhamet eder, dilerse sizi azablandırır.(60) Biz seni onların üzerine bir vekil olarak göndermedik.(61)
55- Rabbin, göklerde ve yerde olan herkesi en iyi bilir. Andolsun, biz peygamberlerin bir kısmını bir kısmına üstün kıldık(62) ve Davud'a da Zebur verdik.(63)
56- De ki: "O'nun dışında (ilah olarak) öne sürdüklerinizi çağırın, onlar sizden ne zararı uzaklaştırabilirler, ne de (onu yararınıza) dönüştürebilirler.(64)

AÇIKLAMA

56. Yani, "Siz ölümle kıyamet gününde tekrar dirilişiniz arasında sadece bir kaç saat yaşadığınızı sanacaksınız, çünkü kısa bir uykudan sonra aynı günün sesiyle uyarıldığınızı düşüneceksiniz."
"O'na hamdederek çağrısına uyarsınız." cümlesi büyük bir gerçeğe işaret etmektedir: Tekrar dirilirken kafir de mümin de Allah'a hamdedecektir. Mümin böyle yapacaktır, çünkü o dünyada iken de aynı inancı kabul etmiş veya yaşamıştır. Kafire gelince böyle deme cesaretini bulacaktır, çünkü onda küfrü nedeniyle bastırmakta olduğu bu inanma fırsatı vardır. Yeni hayatta tüm bu kasti baskılar sona erecek ve kafirler elinde olmaksızın Allah'a hamdedecektir.
57. "İnananlar"
58. Müminlere, kafirlerle ve diğer İslâm düşmanlarıyla tartıştıklarında bile güzel sözler söylemeleri emredilmektedir. Onlara ne sert söz söylemeli ne de abartılmış ifadeler kullanılmalıdır. Konuşmalarında soğukkanlı olmalı ve karşı tarafın kışkırtıcı davranışlarına rağmen sadece doğru olanı söylemelidirler.
59. Müminler şeytanın kışkırtmalarına karşı da uyarılmaktadırlar. "Düşmanlarınıza cevap verirken sinirlendiğinizi hissederseniz, hemen bu kışkırtmayı sizin tartışmanıza zarar vermek isteyen şeytanın yaptığını anlamalısınız. Böylece o, insanlar arasında anlaşmazlığı yaymaya çalışır."
60. Bu ayet müminlerin, cennetin kendilerine has olduğu ve düşmanlarının cehenneme girecekleri şeklinde ifadeler kullanmalarını yasaklar. Bunlara karar verecek olan sadece Allah'tır, çünkü O tüm insanlar hakkında geçmiş, gelecek gizli aşikar her şeyden haberdardır. Bir kimsenin azap mı yoksa mükafaat mı göreceğine sadece O karar verir. Bununla birlikte şu tür insanların Allah'ın rahmetini hakettiği, şu tür insanlarınsa Allah'ın gazabını hakettiği söylenebilir. Fakat hiç kimsenin, belirli bir kimsenin Allah'ın rahmetini, başka birinin de Allah'ın gazabını hakettiğini söylemeye hakkı yoktur.
61. Bu, bir peygamberin kimin azap kimin rahmet göreceğine karar vermek üzere değil, sadece mesajı tebliğ etmek üzere gönderildiğini bildirmektedir. Fakat bu peygamber'in (s.a) böyle bir davranışta bulunduğu ve Allah'ın bu nedenle onu uyardığı anlamına gelmez. Gerçekte bu, müminleri uyarmayı amaçlar: Hz. Peygamber (s.a) insanların kaderlerine karar verme durumunda olmadığına göre, onlar da bir kimseyi cennetlik veya cehennemlik diye önceden belirlemeye kalkışmamalıdır.
62. Burada görünürde hitap Hz. Peygamber'e (s.a) olmasına rağmen gerçek muhatap Mekkeli müşriklerdir. Bu hitap onların Peygamber'i (s.a) küçük görmelerini eleştirmektedir.
Genelde aynı çağda yaşayanların, özelde de düşmanların, kendi toplumlarından çıkan bir insandaki üstünlük ve soyluluğu görmemeleri çok rastlanılan bir olaydır. Aynı durum Hz. Peygamber'de (s.a) olağanüstü veya küçük hiç bir özellik göremeyen çağdaşları için de geçerliydi. Onlara göre o, aralarından çıkan herhangi bir insandı. Diğer taraftan onlar, kendilerinden bir kaç yüzyıl önce yaşayan ünlü bazı kimselere çok saygı duyuyorlar ve onları yüceliğin mükemmele ulaştığı varlıklar olarak telakki ediyorlardı. Hz. Muhammed (s.a) peygamberliğini ilan ettiğinde ona karşı saçma sapan itirazlar öne sürmelerinin nedeni buydu. Şöyle diyorlardı: "Kendisinin Peygamber olduğunu iddia eden şu adama bakın. Oysa o herkesten büyük bir saygı gören eski peygamberlerle karşılaştırılamaz bile." Allah bu itiraza şöyle cevap verdi: "Biz yerdeki ve gökteki tüm yarattıklarımızdan haberdarız ve onların derecelerini biz biliriz, siz değil. Daha önceki peygamberlere nimet verdiğimiz ve bazısını bazısından üstün kıldığımız gibi, kime peygamberlik vereceğimizi biz biliriz."
63. Hz. Davud'un (a.s) burada özellikle anılmasının nedeni, peygamberliğin, insanın bu dünya ile hiç ilgisi olmaması anlamına gelmediğini göstermektedir. Bu, onların Hz. Muhammed'in (s.a) bir insan olduğunu öne sürerek peygamberliğine yaptıkları itiraza bir cevap niteliğindedir. Burada şöyle denilmek istenmektedir: "Davud kendisini normal bir insandan daha çok dünya ile ilgilenmeye mecbur eden bir makamda, yani kral olmasına rağmen, Allah ona peygamberlik nimetini verdi, ona Kitap, yani Zebur'u verdi. Aynı şekilde Hz. Muhammed'e de (s.a) karısı, çocukları olduğu, herkes gibi bir hayat sürdüğü, ticaret ve alış verişle uğraştığı kısacası, hayati ihtiyaçlarını sağlamak zorunda olan her insanın yaptıklarını yaptığı halde peygamberlik nimeti verilebilirdi. Böyle bir açıklama zorunluydu, çünkü Mekkeli müşrikler, böyle bir insanın değil peygamber, saygı değer ve dindar bir insan bile olmayacağı görüşündedirler. Çünkü onlara göre zahit ve dindar bir adam dünyayla ilgili hiç bir iş yapmamalı, inzivaya çekilip Allah'ı zikretmelidir. Oysa Hz. Peygamber (s.a) yaşaması için gerekli olan şeyleri kazanmak için çalışmak zorundaydı.
64. Bu uyarı, tevhid ilkesini işlemekte ve şirki reddetmektedir. Buna göre, şirk sadece Allah'tan başkasına secde etmekten ibaret değildir. Allah'tan başkasına yalvarıp başkasından yardım dilemek de şirktir. Çünkü yalvarmak ve yardım dilemek de bir tür ibadettir. Bu nedenle Allah'tan başkasından yardım dileyen kimse de, puta tapan kimse kadar müşriktir. Bu ayet, Allah'tan başka, dualara cevap veren, sıkıntıları gideren, kötü durumları düzelten başka bir gücün olmadığını açıkça göstermektedir. O halde, eğer bir kimse Allah'tan başkasının bir güce sahip olduğunu söylerse şirk işlemiş olacaktır.


 57- Onların taptıkları da, -hangisi daha yakındır diye- Rablerine (yaklaşmak için) bir vesile arıyorlar. O'nun rahmetini umuyorlar ve azabından korkuyorlar. Şüphesiz senin Rabbinin azabı korkunçtur.(65)
58- Hiç bir ülke (veya şehir) olmasın ki, kıyamet gününden önce biz onu (ya) bir yıkıma uğratacağız veya onu şiddetli bir azabla azablandıracağız;(66) bu (muhakkak) o kitapta yazılıdır.
59- Bizi ayet (mucize) ler(67) göndermekten, öncekilerin onu yalanlamasından başka bir şey alıkoymadı. Semud'a dişi deveyi görünür (bir mucize) olarak gönderdik, fakat onlar bununla (onu boğazlamakla) zulmetmiş oldular.(68) Oysa biz ayetleri ancak korkutmak için göndeririz.(69)
60- Ey Muhammed bir zaman sana: "Şüphesiz Rabbin insanları çepeçevre kuşatmıştır." demiştik. (70) Sana gösterdiğimiz rüyayı (71) ve Kur'an'da lanetlenen ağacı (72) ancak insanlara bir fitne (sınama aracı) yaptık. (73) Biz onları arka arkaya korkutuyoruz, fakat (bu) onlarda büyük bir azgınlıktan başka bir şeyi artırmaya yaramıyor.

AÇIKLAMA

65. Metindeki kelimeler, burada adı geçen ilâh ve yardımcıların taştan yapılmış putlar değil, ya melekler ya da ölmüş azizler olduklarını göstermektedir. Bu ayette, insanların yardım dilediği hiç bir melek, aziz veya peygamberin hiç kimsenin yalvarmasına cevap verecek güçte olmadığı açıkça belirtilmektedir. Onlar kendileri Allah'tan merhamet umar, azabından korkar ve O'na yakınlaşmak için vesile ararlar.
66. Bu ayet, kafirlerin kendi memleketlerinin tehlike veya azaptan uzak olduğu konusundaki zanlarını ortadan kaldırmak amacındadır. Ayet her memleketin zaman eseri veya Allah'ın azabı ile helâk edileceğini bildirmektedir.
67. Burada "ayetler", peygamberliğin delilleri olarak sunulan görülebilir mucizelerdir. Kureyşli müşrikler tekrar tekrar böyle mucizeler istiyorlardı.
68. Burada kafirler şöyle uyarılmaktadırlar: "Size doğru yolu göstermek için mucizeler göndermemesi Allah'ın rahmetindendir. Oysa siz böyle mucizelerin gönderilemeyeceğini sanıyorsunuz. Bilmelisiniz ki, size bir mucize gönderilmiyor, çünkü onun reddedilmesi kaçınılmaz olarak azaba neden olur ve o topluluk helâk edilir. Apaçık mucizeleri reddeden Semud gibi kavimlerin tamamen helâk edildiğini tarihten öğrenebilirsiniz."
69. Yani, "Mucizeler iş olsun diye gösterilmez. Bunlar insanları Peygamber'in Allah'tan yardım gördüğü ve isyanları sonucunda karşılaşacakları azabın farkına varmaları konusunda uyarmak için gösterilir."
70. Yani, "Peygamberliğin daha başlangıcında, Kureyşli müşrikler senin davetine karşı çıkmaya başladıklarından sana; şüphesiz biz onları çepeçevre kuşatmışızdır demiştik. Onlar senin davetini engellemek için ellerinden geleni yapabilirler, fakat bunda başarısızlığa uğrayacaklar ve senin davetin tüm düşmanlıklara karşı zafere ulaşacaktır. Bu davetin bir mucize şeklinde gerçekleştiğini görmüyorlar mı? Onların tüm engellemeleri etkisiz kalmış ve sana ufacık bir zarar vermeyi bile başaramamışlardır. İşte bu Hz. Peygamber'in (s.a) davetinin her şeye gücü yeten Allah tarafından desteklendiğinin apaçık bir delilidir."
Allah'ın kafirleri çepeçevre kuşattığına ve Hz. Peygamber'e (s.a) davetinde yardımcı olduğuna değinen ayetler Mekke döneminin ilk zamanlarında nazil olan bir çok surede yer almaktadır. Mesela, Allah Büruc Suresi 17-20. ayetlerde şöyle buyurmaktadır: "Orduların haberi sana geldi mi? Firavun ve Semud ordularının? Hayır, küfretmekte olanlar bir yalanlama içindedirler. Allah ise onları, arkalarından çepeçevre kuşatmıştır."
71. Burada Mi'rac (Göğe yükseliş) kastedilmektedir; çünkü burada "rüya" "düş görmek" anlamında değil bir şeyi fiziksel olarak çıplak gözle görmek anlamındadır. Eğer bu sadece bir "rüya" olsaydı ve Hz. Peygamber (s.a) kafirlere sadece bir rüya anlatmış olsaydı, bunun onlar için bir deneme aracı olmasının bir anlamı olmazdı. İnsanlar bir gün garip rüyalar görürler ve bunu diğer insanlara anlatırlar. Fakat bu rüyalar, hiç bir zaman rüya görenin yalan söylediği veya deli olduğu konusunda itham aracı olmazlar.
72. Duhan Suresi 43-44. ayetlerde anılan lanetli "Zakkum" ağacı cehennemin dibinde yetişir ve cehennemlikler ondan yemek zorunda kalacaklardır. Bu ağaca lanetli denmesinin sebebi cehennemliklerin onu Allah'tan bir rahmet olarak değil lanetlenmelerinin bir sembolu olarak yemeleridir. Lanetlenen insanlar bundan yiyecek ve daha çok acı çekeceklerdir, çünkü bu ağaçtan yenen kısım onların karnında kaynar suyun kaynaması gibi kaynayacaktır.
73. Yani, "Onların Gerçeğin bilgisini senin gibi doğru ve soylu bir insandan, ilk ağızdan öğrenmeleri ve ondan ders alıp doğru yolu bulmaları için sana Mi'rac'ta böyle mucizeler gösterdik. Fakat onlar seninle alay etmeye başladılar, oysa biz onları, senin aracılığınla kötü amellerin sonucu Zakkum'dan yemek zorunda kalacakları konusunda yine uyarmıştık. Bunun tersine onlar seninle alay etmeye başladılar ve şöyle dediler: "Şu adamın mantığına bir bakın: Bir taraftan cehennemde korkunç bir ateş yandığından bahsediyor, diğer taraftan orada ağaçlar yetiştiğini söylüyor."


 61- Hani meleklere: "Adem'e secde edin" demiştik. İblis'in dışında (hepsi) secde etmişlerdi.(74) Demişti ki: "Bir çamur olarak yarattığın kimseye ben secde eder miyim?"
62- Demişti ki: "Şu bana karşı yücelttiğine bir bak; andolsun, eğer bana kıyamet gününe kadar süre tanırsan, onun soyunu -pek azı dışında- kuşkusuz kendime bağlı kılacağım."(75)
63- Demişti ki: "Git, onlardan kim sana uyarsa, şüphesiz sizin cezanız cehennemdir; eksiksiz bir ceza."
64- "Onlardan güç yetirdiklerini sesinle sarsıntıya uğrat,(76) atlıların ve yayalarınla onların üstüne yaygarayı kopar,(77) mallarda ve çocuklarda onlara ortak ol(78) ve onlara çeşitli vaadlerde bulun."(79) Şeytan, onlara aldatmadan başka bir şey vadetmez.
65- "Benim kullarım; senin onlar üzerinde hiç bir zorlayıcı gücün (hakimiyetin) yoktur."(80) Vekil olarak Rabbin yeter.(81)

AÇIKLAMA

74. Bkz. Bakara: 30-39, Nisa: 117-121, Araf: 11-25, Hicr: 26-42, İbrahim: 22
Bu hikaye burada, kafirlere, Allah'a karşı olan tutum ve davranışlarının aynı şeytanınki gibi olduğu anlatılmak üzere tekrarlanmıştır. Gerçekte onlar insanın en büyük düşmanı olan şeytana uyuyorlar ve onun, insanlığın yaratılışının başlangıcında, Adem'in soyundan gelenleri saptırmak üzere verdiği sözü yerine getirmek için kurduğu tuzaklara düşüyorlar.
75. Yani, "Onları, itaatte sabit kalmayı gerektiren Allah'a halife olma konumundan ayıracağım. Onların yüce konumdan ayrılmaları aynen bir ağacın kökünden sökülmesi gibidir."
76. Arapça metnin sözlük anlamı şöyledir: "Zayıf ve güçsüz bulduklarını silip süpürebilirsin."
77. Burada şeytan, bir bölgeyi atlılar ve yayalarla basan, belirli şeylerin çalınmasını, talan edilmesini emreden bir soyguncuya benzetilmektedir. Şeytanın atlıları ve yayaları, onun görevini sayısız şekillerde ifa eden insanlar ve cinlerdir.
78. Bu, şeytan ile takipçilerinin arasındaki ilişkiyi açıklayan çok anlamlı bir cümledir. Bir taraftan şeytan hiç bir çaba harcamaksızın, kendisine uyan bir kimsenin mallarına ve kazancına ortak olur; diğer taraftan günah, isyan ve kötü davranışların cezasını paylaşmada, ortak olmaz. Yine böyle bir adamın çocukları ile ilgili olarak, sadece baba onları büyütüp yetiştirme zahmetine katlanır. Fakat baba şeytanın saptırmalarıyla sadece kendisi değil de şeytan da çocuğun babası imiş gibi onu kötü ve ahlâksız bir şekilde etkiler.
79. Şeytan onları boş başarı vaadleriyle kandırır ve onları boş ümitlerle oyalar.
80. Bunun iki anlamı vardır:
1) "Sen insanoğlunu kendi yoluna uydurmak için zorlama gücüne sahip değilsin. Senin yapabileceğin tek şey onları boş vaadler ve ümitlerle kandırmandır; fakat onların sana uyup uymama seçenekleri olacaktır. Onları isteksizce kendine uymaya zorlamaya gücün yetmez."
2) "Sen benim doğru kullarımı, kandırmayı başaramazsın. Zayıf ve güçsüzler sana uysa da, bana itaatte sabit olan Salih kullarım üzerinde bir tasarrufta bulunamazsın."
81. Yani, "Allah'a güvenen, O'nun hidayetine ve yardımına inanan kimseler, şeytanla imtihan edildiklerinde başka bir desteğe ihtiyaç duymayacaklardır. Çünkü Allah onların şeytanın saptırmalarından uzak kalmalarına yardım edecek, onları koruyacak ve doğru yola iletecektir. Diğer taraftan kendi güçlerine veya Allah'tan başka güçlere güvenenler, şeytanla imtihan edildiklerinde, bu imtihandan başarılı çıkamayacaklardır."


 66- Sizin Rabbiniz,(82) fazlından aramanız için denizde gemileri sizin için yürütür.(83) Gerçekten O, size karşı merhametli olandır.
67- Size denizde bir sıkıntı (tehlike) dokunduğu zaman, O'nun dışında taptıklarınız kaybolur-gider;(84) fakat karaya (çıkarıp) sizi kurtarınca (yine) sırt çevirirsiniz. İnsan pek nankördür.
68- Kara tarafında sizi yerin dibine geçirmeyeceğinden veya üzerinize taş yığınları yüklü bir kasırga göndermeyeceğinden emin misiniz? Sonra kendinize bir vekil de bulamazsınız.
69- Veya sizi bir kere daha ona (denize) gönderip üzerinize kırıp geçiren bir fırtına salarak nankörlük etmeniz nedeniyle sizi batırmasına karşı emin misiniz? Sonra onun öcünü bize karşı alacak (kimseyi de) bulamazsınız.
70- Andolsun, biz Ademoğlunu yücelttik; onları karada ve denizde (çeşitli araçlarla) taşıdık, temiz-güzel şeylerden rızıklandırdık çoğundan üstün kıldık.(85)
71- Her insan-grubunu imamlarıyla çağıracağımız gün, artık kimin kitabı sağ elinde verilirse, onlar kitaplarını okuyacaklar(86) ve onlar, bir 'hurma çekirdeğindeki ipince iplik kadar' bile haksızlığa uğratılmazlar.

AÇIKLAMA

82. Bu pasaj (66-72. ayetler) bir önceki bölüm ile yakından ilgilidir. Bu bölüm insana, eğer yaratılıştan beri en büyük düşmanı olan şeytanın saptırmalarından, aldatma ve boş vaadlerinden korunmak istiyorsa, gerçek rabbini bilmesi ve O'na itaatte sabit olması gerektiğini bildirmektedir. Şeytan, insanın Allah'ın kendisine verdiği nimete layık olmadığını ispatlamayı amaçlar. Bu nedenle de insana Allah'ın yolunun dışındaki yolları doğru göstermeye çalışır. İşte Allah'ın doğru yolundan başka yollara giden kimse şeytanın saptırma ve aldatmalarından kurtulamaz. Bu bölümde insanı imanında sabit kılmak ve şirkten korumak için tevhid anlatılmaktadır.
83. Yani, "Deniz yolculukları ile sağlanan ekonomik, sosyal, eğitsel ve zihni faydalardan yararlanmaya çalışın."
84. Yani, "Bu, sizin gerçek fıtratınızı, Allah'tan başkasının bilmediğinin apaçık bir delilidir. Siz de kalplerinizin derinliklerinde herhangi bir kayıp vaya kazanç gücünün sadece O'na ait olduğunu hissedersiniz. Eğer böyle olmasaydı, insan başka bir yardımcının güç yetiremeyeceğini hissettiği durumlarda Allah'a yalvarmazdı." (Bkz. Yunus, an: 31)
85. Yani, "Şu bir gerçektir ki; insanın yeryüzündeki ve yer altındaki tüm varlıklardan üstün olma şerefi, ona ne bir cin, ne de bir melek, ne de bir peygamber tarafından verilmiştir. Bu ancak Allah tarafından verilen bir nimet ve ikramdır. O halde, insanın bu kadar üstün bir seviyeye yükseltilmesinden sonra, onun Allah yerine O'ndan başkalarına ibadet etmesi cehaletin ve aptallığın doruk noktası değil midir?"
86. Kur'an'dan kıyamet gününde iyilerin kitaplarını sağ ellerinden alacaklarını ve onların kitaplarına bakıp, başkalarına da göstermekten büyük sevinç duyacaklarını öğreniyoruz. Günahkarlar ise kitaplarını sol ellerinden alacaklar ve utançtan onu arkalarına gizlemeye çalışacaklardır. (Bkz. Hakk: 19-28, İnşikak: 7-13)


 72- Kim bunda (dünyada) kör ise, O, ahirette de kördür ve yol bakımından daha 'şaşkın bir sapıktır'.
73- Onlar neredeyse, sana vahyettiğimizden başkasını bize karşı düzüp uydurman için seni fitneye düşüreceklerdi;(87) o zaman da seni dost edineceklerdi.
74- Eğer biz seni sağlamlaştırmasaydık, andolsun, sen onlara az bir şey (de olsa) eğilim gösterecektin.
75- Bu durumda, biz sana, hayatın da kat kat, ölümün de kat kat (acısını) taddırırdık; sonra bize karşı bir yardımcı bulamazdın.(88)
76- Neredeyse seni (bu) yerden (yurdundan) çıkarmak için tedirgin edeceklerdi; bu durumda kendileri de senden sonra az bir süreden başka kalamazlar.(89)
77- (Bu,) Senden önce gönderdiğimiz resullerimizin bir sünnetidir.(90) Sünnetimizde bir değişiklik bulamazsın.

AÇIKLAMA

87. Bu ayetin önemini kavrayabilmek için, Hz. Peygamber'in (s.a) Mekke döneminin ilk on yılında yaşadığı olayları gözönünde bulundurmalıyız. Mekkeli müşrikler herhangi bir şekilde Hz. Peygamber'i (s.a) tevhidi inanç ve davetinden döndürmek ve onunla şirk ve cahiliye gelenekleri arasında bir uzlaşma yapması konusunda onu zorlamak için ellerinden geleni yapıyorlardı. Bu amaca ulaşmak için ona çeşitli şekillerde yaklaşıyorlardı. Ona tuzaklar kurdular, mal teklif ederek baştan çıkarmaya çalıştılar, tehdit ettiler, ona karşı iftiralar düzdüler, işkence yaptılar ve ona ve taraftarlarına karşı sosyal ve ekonomik boykot uyguladılar. Kısacası onu etkisiz kılmak için ellerinden gelen her şeyi yaptılar.
88. Bu ifadeler tekrar iki noktayı anlatmak ister:
1) "Eğer hakkı bildikten sonra küfürle uzlaşma yapsaydın, o dejenere olmuş topluluğu hoşnut edebilirdin, fakat Allah'ın gazabını üzerine çeker ve hem bu dünyada hem de ahirette kat kat azabı tadardın."
2) "Hiç kimse, hatta Allah'ın Rasûlü bile, Allah'tan yardım almaksızın bâtıl ve küfrün saptırıcı metodlarına karşı koyamaz."
Hz. Peygamber'in (s.a) bulunduğu doğru durumda sebat edip kalmasını sağlayan güç Allah tarafından kendisine verilen sabır nimetinden kaynaklanıyordu. Böylece onu ne kadar şiddetli olursa olsun, hiç bir işkence yolundan döndürememiştir.
89. Bu apaçık bir gayb haberiydi. Her ne kadar indirildiği dönemde sadece bir tehdit olarak kabul edilmişse de on yıl kadar sonra bu tehdit gerçekleşmiştir. Bu surenin indirilmesinden bir yıl kadar sonra Mekkeli müşrikler Hz. Peygamber'i (s.a) yurdundan ayrılmaya zorladılar. Bundan sekiz yıl kadar sonra Hz. Peygamber (s.a) Mekke'ye bir fatih olarak döndü ve bundan da iki yıl sonra tüm Arabistan müşriklerden temizlendi. Bundan sonra orada kalan müslüman olarak kaldı, müşrik olarak değil.
90. Yani, "İşte Allah her zaman, bir peygamberi öldüren veya süren bir topluluğa böyle davranır. Onlar bundan sonra o topraklarda kalamazlar. Onlar ya Allah'ın azabı ile helâk edilirler, ya bir düşman topluluğun idaresi altına girerler, ya da Peygamber'in takipçileri tarafından hezimete uğratılırlar."


 78- Güneşin sarkmasından(91) gecenin kararmasına(92) kadar namazı kıl,(93) fecir vakti Kur'an'ını (namazını) da;(94) çünkü fecir vakti (namazda okunan) Kur'an'ı, işte o, şahid olunandır.(95)
79- Gecenin bir kısmında uyanıp Teheccüd(96) namazı kıl, bu sadece sana mahsus bir ibadettir.(97) Belki böylece Rabbin seni övülmüş bir makama ulaştırır.(98)

AÇIKLAMA

91. Arapça metindeki sözleri "güneşin kayması" diye tercüme ettik. Bazı sahabe ve tabiin bunun "güneşin batışı" anlamına geldiğini söyler. Fakat sahabenin ve tabiinin çoğunluğu bunun "güneşin zirveden kayması" anlamına geldiği görüşündedirler. Hz. Ömer, İbn Ömer, Enes bin Malik, Ebu Berzet el-Eslemî, Hasan Basri, Şa'bi, Ata, Mücahid ve bir kavle göre İbn Abbas (Allah hepsinden razı olsun) bu görüştedir. Muhammed Bakır ve İmam Cafer Sadık da bu görüştedir. Bunların yanısıra, her ne kadar senedi kuvvetli değilse de Hz. Peygamber'den (s.a) bu görüşü destekler nitelikte hadisler de rivayet edilmiştir.
92. Bazılarına göre Arapça metindeki kelimeler, "gecenin tamamen kararması", bazılarına göre de "gece yarısı" anlamına gelir. Birinci görüş kabul edilirse bu, İşa (yatsı) namazanın başlangıç vakti, ikinci görüş kabul edilirse de yatsı namazının vaktinin sona erdiği sınır anlamına gelir.
93. Müslümanlara, engeller ve zorluklar anlatıldıktan hemen sonra namazı ikame etmeleri emredilmektedir. Bu, zor durumlara göğüs germek için gerekli olan dayanıklılığın ancak namazla elde edilebileceği anlamına gelir.
94. Fecr kelimesinin anlamı "şafak", yani "gecenin karanlığından sonra sabahın başlaması"dır. Burada "sabahın Kur'an'ını okumak", sabah namazı demektir. Kur'an bazı yerlerde "salatı", namazı kastetmek için kullanmış, bazen de namazın herhangi belirli bir bölümünü, tüm namazı kastetmek için kullanmıştır. Örneğin tesbih, hamd, zikir, kıyam, rüku, sücud. Aynı şekilde "sabahın Kur'an'ını okumak" sadece Kur'an okumak demek değil bilakis namaz sırasında okumak demektir. Böylece Kur'an salatı oluşturan bölümleri salat yerine kullanmış ve Hz. Peygamber'in (s.a) , bu gün müslümanların kıldığı şekilde namazı formüle etmesine yol göstermiştir.
95. Hadislerde açıklandığına göre sabah namazına melekler şahitlik eder. Melekler her namazı ve her iyi ameli gözlediği halde, sabah namazına verilen özel önemi gösterir. Bu nedenle Hz. Peygamber (s.a) sabah namazında Kur'an'dan çok uzun bölümler okurdu. Onun örneğini sahabe de devam ettirmiş ve sonraki alimler bunu müstehap görmüşlerdir.
Bu ayetle, Mi'rac'ta belirli vakitler için farz kılınan namazın nasıl kılınacağı kısaca ele alınmıştır. İlk namazın güneşin doğmasından önce ve geri kalan dört namazın güneşin kaymasından gecenin karanlığına kadar olan zamanda kılınması gerektiği bildirilmiştir. Daha sonra Cebrail (a.s) gelmiş ve Hz. Peygamber'e (s.a) her namaz vaktinin sınırlarını bildirmiştir. Ebu Davud ve Tirmizi'de kaydedilen İbn Abbas'tan rivayet edilen bir hadise göre Hz. Peygamber (s.a) şöyle buyurmuştur: "Cebrail bana beş vakit namazı Kabe'nin yanında iki kez kıldırdı. İlk günde Zuhr'u (öğlen namazı) hemen güneşin zirveden kaydığı ve herşeyin gölgesinin çok kısa olduğu zamanda kıldırdı. Sonra Asr'ı (ikindi namazı) herşeyin gölgesinin kendi boyuna eşit olduğu zamanda kıldırdı. Mağrib'i (akşam namazı) orucun iftar edildiği zamanda, İşa'yı (yatsı namazı) alaca karanlığın kaybolduğu zamanda ve Fecri (sabah namazı) oruç tutmak isteyenin yemek ve içmesinin haram olduğu zamanda kıldırdı. Ertesi gün Zuhr'u herşeyin gölgesinin kendi boyuna eşit olduğu, Asr'ı herşeyin gölgesinin kendisinin iki katı olduğu zamanda kıldırdı. Mağrib'i bir önceki gün gibi kıldırdı, İşa'yı gecenin üçte biri geçtikten sonra, Fecr'i de aydınlık ortalığa yayıldığında kıldırdı. Bundan sonra Cebrail bana döndü ve dedi ki: "Ey Muhammed, bunlar peygamberlerin kıldığı namazların vakitleridir. En doğru vakit tayini iki vakit arasında olanıdır. "Cebrail'in ilk gün kıldırdığı namaz vaktin başı, ikinci gün kıldırdığı namaz vaktin sonudur. Buradaki son ifade, ikisinin ortasının daha kolay tespit edebileceğine işaret etmektedir.
Kur'an'da bu beş vakit namaza çeşitli yerlerde işaret edilir:
1) "Gündüzün iki tarafında ve gecenin yakın saatlerinde namaz kıl." (Hud: 114)
2) "... Güneşin doğuşundan önce (Fecr) ve batışından önce (Asr) Rabbini hamd ile tesbih et. Gecenin bir bölümümde (İşa) ve gündüzün uçlarında (Fecr, Zuhr, ve Mağrib) tesbihte bulun." (Taha: 130)
3) "Öyleyse akşama girdiğiniz vakit de, sabaha erdiğiniz vakit de Allah'ı tesbih edip (yüceltin) . Hamd O'nundur, göklerde de yerde de, günün sonunda da (Asr) ve öğleye erdiğiniz vakit (Zuhr) de." (Rum: 17-18) .
Namazın zamanlarının böyle belirlenmesinde büyük bir hikmet vardır. Bunlardan biri güneşe tapanların ibadet ettikleri zamanlarda namaz kılmamaktır. Çünkü güneş her çağda müşriklerin en büyük ilâhlarından biri olmuştur, onlar da genellikle güneşin batımında ve doğumunda ibadet ederlerdi. Bu nedenle bu iki vakitte namaz tamamen yasaklanmıştır. Bunun yanısıra onlar güneşin tam zirvede olduğu zeval vaktinde de ibadet ederlerdi. Bu nedenle İslâm, müslümanlara gündüz kılınan iki namazdan birini güneş doğmadan önce (Fecr) diğerini de güneş zirveden kaydıktan sonra (Zuhr) kılmalarını emretmiştir. Hz. Peygamber (s.a) de namaz vakitlerinin hikmetini hadislerde açıklamıştır. Mesela Amr İbn Abese'den rivayet edilen hadiste Hz. Peygamber (s.a) bu konuyla ilgili bir soruya şöyle cevap vermiştir: "Sabah namazını kılın, fakat güneş tam doğmak üzere iken yükselinceye kadar namaz kılmaktan sakının. Çünkü şeytanın boynuzları arasından doğar ve kafirler o zaman ona secde ederler."
İkindi namazından bahsettikten sonra da şöyle demiştir: "İkindi namazından sonra güneş batıncaya kadar namazdan sakının. Çünkü güneş şeytanın boynuzları arasından batar ve kafirler o zaman ona secde ederler." (Müslim)
Güneşin şeytanın boynuzları arasından doğup batması bu hadiste sembolik bir anlatımdır. Şeytanın bu vakitlerde insanları saptırmaya uğraştığı anlamına gelir. Şeytan kafirlerin bu zamanlarda ibadet etmesine o denli sevinir ki, bunu onayladığının bir belirtisi olarak sanki güneşi tepesinde taşır. Hadisin bir yorumu Hz. Peygamber'in (s.a) "Kafirler ona secde ederler" ifadesine dayanmaktadır.
96. "Teheccüd""ün sözlük anlamı uykuyu bölüp kalkmaktır. Bu nedenle cümle "teheccüd namazı kıl" diye tercüme edilmiştir, yani "gecenin bir bölümü geçince uykudan kalk ve namaz kıl."
97. "Nafile" sözlükte "zorunlu görevin yanısıra yapılan bir şey" anlamına gelir. Bu Teheccüd'ün beş vakit farz namazın dışında olduğunu gösterir.
98. "... Belki Rabbin seni övülmüş bir makama ulaştırır." Sen hem bu dünyada hem de ahirette öyle bir makama ulaşırsın ki, herkes sana karşı övgü ile dolu olur ve övülen bir kimse olursun." Bununla sanki şöyle denilmek isteniyor: "Şimdi senin düşmanların sana adlar takıyorlar, tüm memlekette senin adını kötüye çıkarmaya çalışıyorlar ve sana iftiralar yöneltiyorlar. Fakat dünyanın sana yapılan övgünün yankılarıyla döneceği günler çok uzak değil ve ahirette de bütün yaratılanlar seni övgü ile anacaklar." Hz. Peygamber'in (s.a) kıyamet gününde şefaat etme makamına yükseltilmesi de övülmüş makamının bir bölümüdür.


 80- Ve de ki: "Rabbim, beni (girilecek yere) doğru bir girdirişle girdir ve (çıkarılacak yerden) doğru bir çıkarılışla çıkar(99) ve katından bana yardımcı bir kuvvet ver."(100)

AÇIKLAMA

99. Bu dua Hicret'in yaklaştığını açıkça göstermektedir. Bu nedenle Allah, Peygamberi'ne (s.a) şöyle bir uyarıda bulunmaktadır: "Nerede ve ne durumda olursan ol, hakkı takip etmelisin. Eğer bir yerden hicret edersen, hak yolunda hicret etmelisin ve nereye gidersen hak için gitmelisin."
100. Yani, "Bu bozulmuş dünyayı ıslah edebilmem için ya bana bir güç ve yetki ver, ya da devletlerden birini benim yardımcım kıl." Çünkü sapıklığı, günahkarlığı kontrol etmek ve adaleti uygulamak için güç gerekir.
Hasan Basri ve Katade de bu ayeti böyle tefsir etmişlerdir. Büyük müfessirlerden İbn Cerir ve İbn Kesir de bu görüştedir. Bu görüş Hz. Peygamber'in (s.a) bir hadisi ile de desteklenmektedir: "Allah Kur'an ile yok edilemeyen kötülükleri sultan (güç) ile yok eder." Bu, İslâm'a göre ıslah için siyasî gücün gerektiğinin bir delilidir. Çünkü sadece uyarı ve tebliğ islah için yeterli değildir. Bunun yanısıra, Allah kendi dininin ikame edilmesi ve kanununun uygulanması için Peygamber'ine bizzat bu duayı öğrettiğine göre, güç sahibi olmayı istemek sadece helâl değil, aynı zamanda övülen bir harekettir ve bunun dünyevi bir istek olduğunu söyleyenler büyük bir yanılgı içindedirler. Gerçekte asıl "dünyevi" olan şey, kişinin kendi çıkarı için güç kazanmayı isteyip arzulamasıdır. Bunun tersine Allah yolunda, onun rızası için güç kazanmayı istemek dünyaya tapmak demek değil, bilakis Allah'a ibadet etmek demektir. Şayet cihad için kılıç taleb etmek yanlış değilse, ilâhi hükümler için güç taleb etmek de yanlış değildir.


 81- De ki: "Hak geldi, batıl yok oldu; hiç şüphesiz batıl yok olucudur."(101)
82- Kur'an'dan mü'minler için şifa ve rahmet olan şeyleri indirmekteyiz. Oysa o, zalimlere kayıplardan başkasını arttırmaz.(102)
83- İnsana bir nimet verdiğimizde sırt çevirir ve yan çizer; ona bir şer dokunduğu zaman da umutsuzluğa kapılır.
84- De ki: "Herkes kendi yaratılışına (fıtrat tarzına) göre davranır. Şu halde kimin daha doğru yolda olduğunu Rabbin daha iyi bilir."
85- Sana ruh'tan sorarlar;(103) de ki: "Ruh, Rabbimin emrindedir, size ilimden yalnızca az bir şey verilmiştir."
86- Andolsun, eğer dilersek, sana vahyettiklerimizi gerçekten gideriveririz, sonra bunun için bize karşı bir vekil bulamazsın.
87- (Vahyi sende bırakan) Rabbin rahmetinden başka(sı değildir) . Şüphesiz O'nun lütfu senin üzerinde çok büyüktür.(104)

AÇIKLAMA

101. Bu ilânın yapıldığı sırada müminler çektikleri işkencenin en doruk noktasında idiler. Müminlerin büyük bir kısmı Habeşistan'a hicret etmişti, geride kalanlar ise Mekke'de ve çevre bölgelerde söylenemiyecek işkence ve zorluklar çekiyorlardı. O denli ki, Hz. Peygamber'in (s.a) hayatı bile her an tehlike içindeydi. Bu nedenle zahirdeki alâmetler bâtılın yayıldığını gösteriyorsa da ve hakkın bâtıla üstün geldiğini gösteren hiç bir delil yoktu. İşte bu yüzden bu ayet nazil olduğunda kafirler bununla alay ettiler. Fakat bu zafer müjdesi, bir dokuz yıl sonra, Hz. Peygamber (s.a) Mekke'ye bir fatih olarak girdiğinde ve Kabe'ye girip üçyüz altmış putu kırarak aynı ilânı yaptığında gerçekleşti. Hz. Abdullah İbn Mesud'dan rivayet edilen bir hadise göre: "Hz. Peygamber (s.a) Mekke'nin fetih gününde putları kırarken şöyle diyordu: Hak geldi bâtıl gitti, zaten bâtıl yok olmaya mahkumdur. Hak geldi ve bâtıl hiçbir zaman gelmeyecek, ortaya çıkmayacak." (Buhari)
102. Yani, "Kur'an'ı rehber edinen ve hüküm kitabı olarak kabul eden kimseler Allah'ın rahmetine mazhar olurlar ve her tür zihnî, psikolojik, ahlâkî ve kültürel hastalıklardan şifa bulurlar. Diğer taraftan Kur'an'ı reddeden ve onun hidayetine sırtını dönen günahkâr kimseler, gerçekte, kendilerine adaletsizce davranmaktadırlar. Bu nedenle Kur'an, onların kendisinin indirilmesinden veya bilgisinin onlara ulaşmasından önceki kötü durumda kalmalarına izin vermez, onları öncekinden daha büyük bir kayba sokar. Çünkü Kur'an indirilmeden veya onlara ulaşmadan önce onlar sadece cehaletten çekiyorlardı. Fakat Kur'an onlara gelip Hakla bâtılı birbirinden ayırdıktan sonra artık onların önceki cehalet konumlarında kalmalarını gerektiren hiçbir özürleri kalmamıştır. Bundan sonra eğer onlar Kur'an'ın hidayetini inkar eder ve sapıklıkta ısrar ederlerse, bu onların cahil değil, Hakkın zıddı olan zulmün uygulaycıları ve bâtılın kulları olduklarını gösterir. Çünkü o zaman onların durumu, önüne zehir ve iksir konulan, fakat zehiri seçen kimsenin durumu gibidir. Bu nedenle, bu durumda sapıklıklarından dolayı sadece kendileri sorumludurlar ve işledikleri tüm günahların cezasını çekeceklerdir. Tabii ki isyanın kaybı sonuç bakımından cehaletin kaybından daha büyük olacaktır. Hz. Peygamber (s.a) bunu şu kısa ve anlamlı cümlede ifade etmiştir: "Kur'an ya sizin aleyhinize ya da lehinize bir delildir."
103. Genellikle Arapça "ruh" kelimesinin "can", "insan ruhu" anlamında kullanıldığı yargısı vardır. Buna göre Hz. Peygamber'e (s.a) insan ruhunun tabiatı sorulmuş, buna cevap olarak da onun Allah'ın emrinde olduğu söylenmiştir. Fakat biz bu anlamı kabul etmekte tereddüt ediyoruz; çünkü bu, ancak ayeti içinde yer aldığı bölümden yani siyak ve sibaktan çıkardığımızda mümkün olur. Aksi takdirde bu sözler çok anlamsız olur. Çünkü buraya kadar olan ayetlerde, bundan sonra gelen ve Kur'an'ın anafikriyle ilgili olan ayetlerin arasına insan ruhu ile ilgili bir sorunun sokulması çok anlamsızdır.
Eğer ayeti yer aldığı bölüm içinde okursak, burada "ruh" kelimesinin vahyi getiren melek olduğunu anlarız. Bu, müşriklerin şu sorusuna verilen bir cevaptı: "Kur'an'ı nereden alıyorsun?" cevapta sanki şöyle denilmek isteniyordu: "Ey Muhammed, bu insanlar sana 'Ruh'tan yani Kur'an'ın kaynağından veya onu elde ettiğin araçtan soruyorlar. De ki: Bu "Ruh" bana Rabbimin emri ile gelir. Fakat sizin bildiğiniz o kadar azdır ki, insan sözleriyle Allah'tan vahyolunan sözleri birbirinden ayırdedemezsiniz. Kur'an'ın başka biri tarafından uydurulduğunu sanmanızın nedeni işte budur."
Yukarıdaki yorum tercih edilmelidir, çünkü önceki ve sonraki ayetlerle mükemmel bir uyum içindedir. Bu görüş Kur'an tarafından da desteklenmektedir: ".... Allah mahşer günü ile uyarıp korkutmak için, kendi emrinden olan "Ruh"u kullarından dilediğine indirir." (Mü'min: 15) "Böylece sana da biz kendi emrimizden bir Ruh vahyettik. Sen kitap nedir, iman nedir bilmiyordun...." (Şura: 52)
Bunun yanısıra İbn Abbas, Katade ve Hasan Basri'de (Allah hepsine rahmet etsin) aynı tefsiri benimsemişlerdir. İbn Cerir aynı görüşü Katade'den rivayetle İbn Abbas'a isnat eder, fakat çok gariptir ki, İbn Abbas'ın bunu sadece gizli olarak söylediğini belirtir. Ruhu'l-Meani yazarı da, Hasan Basri ve Katade'nin şu sözlerini nakleder: "Ruh ile Cebrail kastedilmiştir: soru onun inişi ve vahyin Hz. Peygamber'in (s.a) kalbine ilka edilişi ile ilgiliydi."
104. Gerçi bu sözler görünürde Hz. Peygamber'e (s.a) hitap ediyorsa da, asıl hitap Kur'an'ı Hz. Peygamber'in kendisinin uydurduğuna veya başka bir adamın ona gizlice Kur'an'ı öğrettiğine inanan kafirleredir. Onlara bunun Allah kelamı olduğu söylenmektedir: "Bizim elçimiz Kur'an'ı uydurmadı, bilakis biz onu ona ihsan ettik. Eğer biz Kur'an'ı ondan geri almak istesek, ne Peygamber'in (s.a) böyle bir şey uydurmaya, ne de başka bir şey veya kimsenin Peygamber'in (s.a) böyle mükemmel bir kitap sunmasına yardım etmeye gücü vardır."


 88- De ki: "Eğer bütün ins ve cin (toplulukları) , bu Kur'an'ın bir benzerini getirmek üzere toplansa, -onların bir kısmı bir kısmına destekçi olsa bile- onun bir benzerini getiremezler."(105)
89- Andolsun, biz bu Kur'an'da her örnekten insanlar için çeşitli açıklamalarda bulunduk. İnsanların çoğu ise ancak inkârda ayak direttiler.
90- Dediler ki: "Bize yerden pınarlar fışkırtmadıkça sana kesinlikle inanmayız,"
91- "Ya da sana ait hurmalıklardan ve üzümlerden bir bahçe olup aralarından şarıl şarıl akan ırmaklar fışkırtmalısın,"
92- "Veya öne sürdüğün gibi, gökyüzünü üstümüze parça parça düşürmeli ya da Allah'ı ve melekleri karşımıza (şahid olarak) getirmelisin,"
93- "Yahut altından bir evin olmalı veya gökyüzüne yükselmelisin. Üzerimize bizim okuyabileceğimiz bir kitap indirinceye kadar senin yükselişine de inanmayız." De ki: "Rabbimi yüceltirim; ben, elçi olan bir beşerden başkası mıyım?"(106)

AÇIKLAMA

105. Bu teklif Kur'an'ın daha bir çok yerinde yer almaktadır. (Bakara: 23-24, Yunus: 38-39, Hud: 13-14, Tur: 33-34) Tüm bu yerlerde bu teklif, Hz. Muhammed'i (s.a) Kur'an'ı kendi uydurup Allah'a isnat etmekle suçlayan kafirlere karşı bir cevap olarak sunulmuştur. Bunun yanısıra, aynı iftira Yunus: 16'da da reddedilmektedir: "De ki: Eğer Allah dileseydi, onu size okumazdım ve onu size bildirmezdim. Ben ondan önce sizin içinizde bir ömür sürdüm. Siz yine da akıl erdirmeyecek misiniz?"
Şimdi de bu ayetlerde Kur'an'ın Allah kelamı olduğunu ispatlayan üç delili ele alalım.
a) Kur'an, dil, üslup, öne sürdüğü deliller, konular, anafikir, öğretiler ve gayble ilgili önceden verdiği haberler bakımından öyle bir mucizedir ki, onun benzerini meydana getirmek insan gücünün ötesindedir: "Siz bunu bir insanın yazdığını söylüyorsunuz, fakat biz diyoruz ki: Bütün insanlar birleşse bunun gibi bir kitap yazamaz, hatta müşriklerin ilâh olarak kabul ettikleri ve bu kitabın açıkça eleştirdiği cinler de kafirlerin yardımına gelse, yine de bu teklife karşılık ona benzer bir kitap meydana getiremezler."
b) Hz. Muhammed'in (s.a) Kur'an'ı uydurduğu iddiasına gelince, Kur'an bu iddiaya şöyle cevap verir: "Muhammed (s.a) sizin aranızdan biridir ve yabancı değildir. Kur'an indirilmeden önce o sizin aranızda kırk yıl yaşadı. Daha önce, hatta peygamberliğini ilan etmeden bir gün önce bile ondan hiç Kur'an'a benzer sözler işittiniz mi veya onun hiç Kur'an'daki konu ve meseleleri daha önceden tartıştığını duydunuz mu? Eğer meseleyi bu bakış açısından ele alırsanız, Hz. Muhammed'in (s.a) dili, fikirleri, bilgisi,üslubu ve düşünce şekli ile ilgili bu ani değişikliğin ilâhî hidayet olmaksızın gerçekleşemeyeceğini anlarsınız."
c) "Kur'an'ın okunmasından sonra onun aranızdan yok olmadığını ve aranızda yaşamaya devam ettiğini görmüyor musunuz? Ondan Kur'an'dan başka sözler de işitiyorsunuz. İki tür ifade şekli arasındaki farkın, hiç kimsenin bu ikisini aynı anda beceremeyeceği kadar açık olduğuna dikkat etmiyor musunuz? "Kur'an ile Hz. peygamber'in (s.a) hadisleri arasındaki ifade farkı bugün bile anlaşılabilmektedir. Arap dili ve edebiyatını iyi bilen herkes, bu iki tür ifadenin bir kişiye ait olamayacak kadar birbirinden farklı olduğunu farkedebilir. (Ayrıntılı bilgi için bkz. Yunus: 16 ve an: 21, Tûr, an: 22-27)
106. Bu, kafirlerin mucize isteğine karşı verilen ikinci cevaptır, birinci cevap 59. ayette verilmişti. Bu özlü cevabın belagatı övgüye değer: "Benden yerden bir pınar fışkırtmamı veya göz kapayıp açıncaya dek içinden ırmaklar akan tamamen çiçek açmış bir bahçe getirmemi yahut daveti reddeden sizler üzerine göğü parça parça indirmemi yahut altından bir saray yapmamı yahut Allah'ı ve melekleri sizin yanınıza indirip: 'Bu Muhammed'i elçi olarak biz gönderdik' demelerini sağlamamı yahutta gözünüzün önünde göğe çıkıp Allah tarafından beni elçi olarak gönderdiğini belirten elinizle dokunabileceğiniz ve gözünüzle okuyabileceğiniz bir yazı getirmemi istiyorsunuz." Bu büyük isteklere verilen kısa ve özlü cevap şuydu: "Rabbimin şanı yücedir. Ben elçi olarak gönderilmiş bir insandan başka bir şey olduğumu iddia ettim mi ki?" Bu cevap şöyle genişletilebilir: "Ey anlayışsız insanlar! Ben hiç ilâh olduğumu iddia ettim mi ki benden böyle şeyler istiyorsunuz? Ben hiç güçlü olduğumu, yerleri ve gökleri yönettiğimi söyledim mi? İlk günden beri ben Allah'tan vahy getiren bir insan olduğumu söylüyorum. Bu nedenle eğer benim iddiamın doğruluğunu denemek istiyorsanız getirdiğim mesajdan bunu anlayabilirsiniz. Eğer onun Hakka dayandığı ve tamamen mantıklı olduğuna ikna oldunuzsa, hiç bir saçma istekte bulunmaksızın hemen ona iman etmelisiniz. Diğer taraftan eğer onda bir hata bulursanız, onu reddedebilirsiniz. Eğer benim iddiamın doğru olup olmadığını denemek istiyorsanız, buna binaen bir insan olarak davranışlarıma, ahlâkıma ve davetime bakarak karar verebilirsiniz. Buna rağmen benden yeri yarmamı ve göğü parça parça üzerinize düşürmemi istemeniz saçma değil mi? Peygamberlik ile böyle şeylerin bir ilgisi ve bağı var mı?"


 94- Kendilerine hidayet geldiği zaman, insanları inanmaktan alıkoyan şey, onların: "Allah, elçi olarak bir beşer mi gönderdi?" demelerinden başkası değildir.(107)
95- De ki: "Eğer yeryüzünde (insan değil de) tatmin bulmuş yürüyen melekler olsaydı, biz de onlara gökten elçi olarak elbette melek gönderirdik."(108)
96- De ki: "Benimle aranızda şahid olarak Allah yeter; kuşkusuz O, kullarından gerçeğiyle haberdardır, görendir."(109)
97- Allah, kimi hidayete ulaştırırsa, işte o, hidayet bulmuştur, kimi de saptırırsa onlar için O'nun dışında asla veliler bulamazsın.(110) Kıyamet günü, biz onları yüzükoyun körler, dilsizler ve sağırlar olarak haşrederiz.(111) Onların barınma yerleri cehennemdir; ateşi sükûn buldukça, çılgın alevini onlara arttırırız.

AÇIKLAMA

107. Bu, bir insanın Allah'ın elçisi olmayacağı konusundaki yanlış kanaatinin tüm çağlardaki cahil insanlar arasında yaygın olduğunu gösterir. Onlar sadece insan olduğu, yemek yediği, karısı ve çocukları olduğu için bir elçiyi reddetmişlerdir. Buna mukabil, zaman geçtikçe peygamberlerin takipçileri de onun insan olmadığına ve sadece elçi olduğuna inanmaya başlamışlardır. Bu nedenle bazıları peygamberlerini ilâh edinmiş, bazıları onu Allah'ın oğlu, bazıları da Allah'ın cisimleşmiş şekli olarak kabul etmişlerdir. Kısacası cahil insanlar hiç bir zaman bir insanın Allah'ın peygamberi olabileceği gerçeğini kabul etmemişlerdir. Açıklama için bkz. Yasin, an: 11.
108. Buradan Hz. Peygamber'in (s.a) sadece vahyi tebliğ etmek için değil aynı zamanda ona uygun bir hayat tarzı kurmak üzere de gönderildiği çıkmaktadır. O, vahyin ilkelerini insani şartlara uygulamalı ve getirdiği daveti anlamaya ve dinlemeye çalışanların yanlış anlayışlarını ortadan kaldırmalıdır. Bunun yanısıra Hz. Peygamber, müminleri vahyi öğretilere dayanan bir toplum oluşturacak şekilde eğitmelidir. Davetine karşı çıkan ve onu reddedenlerle bâtıla giden yolları kapatmak ve Allah'ın elçi göndermede gayesi olan ıslahı gerçekleştirmek için savaşmalıdır. Tüm bunların insan topluluğu içinde gerçekleştirilmesi gerektiğinden bu görevi sadece bir insan (peygamber) başarabilir. Eğer elçi olarak bir melek gönderilseydi, onun yapabileceği tek şey vahyi insanlara iletmek, aktarmak olurdu. Çünkü o insanlarla birlikte yaşayıp onların yaşayışını düzeltmek için onların hayatlarına ve meselelerine ortak olamazdı. O halde sadece insan olan bir elçinin bu göreve uygun olduğu kabul edilmesi gereken apaçık bir gerçektir.
109. Yani, "Allah, benim sizi ıslah etmek için harcadığım tüm çabalardan ve sizin benim görevimi engellemek için harcadığınız tüm çabalardan haberdardır. O'nun şahitliği yeter, çünkü nihai hükmü O verecektir."
110. Bu ayette Kur'an ilâhî bir kuralı ortaya koymaktadır. Allah, sadece kendi hidayetine uymayı isteyen kimseyi doğru yola ulaştırır ve sapmak isteyenin de sapıtmasına izin verir. Bundan sonra Allah'ın hidayet kapısını kapadığı kimseyi doğru yola getirmeye hiç kimsenin gücü yetmez, çünkü o kimse inatçılığı ve sapıklıktaki ısrarı nedeniyle hidayetten mahrum edilmiştir. Şu açık bir gerçektir ki, eğer bir kimse hakka sırtını döner ve bâtıla bağlanırsa, dünyada onu bâtıldan çevirip hakka döndürebilecek hiç bir güç yoktur. Çünkü bu sapıklıktan sonra Allah böyle bir kimse için haktan daha da uzaklaşıp bâtıla daha çok sevgi duymasına neden olan vesileler yaratır.
111. Kıyamet gününde onlar kör, sağır ve dilsiz olarak diriltileceklerdir, çünkü onlar bu dünyada iken hakkı görmediler, hakkı duymadılar, hakkı konuşmadılar. Kör, sağır, dilsizler gibi davrandılar.


 98- Bu, şüphesiz, onların ayetlerimizi inkâr etmelerine ve: "Biz kemikler haline geldikten, toprak olup ufalandıktan sonra mı, gerçekten biz mi yeni bir yaratılışla diriltileceğiz?" demelerine karşılık cezalandırır.
99- Görmüyorlar mı; gökleri ve yeri yaratan Allah, onların benzerini yaratmaya gücü yeter ve onlar için de kendisinde şüphe olmayan bir süre (ecel) kılmıştır. Zulmedenler ise ancak inkârda ayak direttiler.
100- De ki: "Eğer siz Rabbimin rahmet hazinelerine malik olsaydınız, bu durumda harcama endişesiyle gerçekten (cimrilik edip elinizde) tutardınız. İnsan pek cimridir.(112)
101- Andolsun, biz Musa'ya apaçık dokuz ayet (mucize) vermiştik;(113) işte İsrailoğullarına sor; onlara geldiği zaman Firavun ona: "Gerçekten ben seni büyülenmiş sanıyorum" demişti.(114)
102- O da: "Andolsun, bunları görülecek-belgeler olarak göklerin ve yerin Rabbinden başkasının indirmediğini(115) sen de bilmişsin; gerçekten ben de seni yıkılmış-harab olmuş sanıyorum" demişti.(116)

AÇIKLAMA

112. Bu ayette, 55. ayette anılan şeyler tekrarlanmaktadır. Bu ayette Mekkelilerin Hz. Muhammed'i (s.a) yani kendileri gibi bir insanı "peygamber" kabul etmemelerinin altında yatan psikolojik sebebe işaret edilmektedir. Çünkü böylece onun üstünlüğünü kabul etmek zorundaydılar ve bir kimsenin kendi çağdaşı olan kendisi gibi bir insanın üstünlüğünü kabul etmesi çok zordur. Bu ayet şöyle genişletilebilir; "Bir başkasının üstünlüğünü bile kabul edemeyecek kadar cimri olan kimselerin Allah'ın tüm hazinelerine sahip olsalar bile başkalarına harcama konusunda cömert olmaları beklenemez."
113. Bunun, Mekkelilerin mucize isteklerine verilen üçüncü cevap olduğuna dikkat edilmelidir. Onlar dediler ki: "Sen şunları gözümüzün önünde yapmadıkça sana inanmayacağız." Onların bu isteklerine karşı şöyle cevap verilmektedir: "Sizin istediğiniz gibi dokuz ayet (mucize) sizden önce Firavun'a gösterilmişti. Onun sadece Hz. Musa'ya (a.s) inanmamak için neler söylediğini biliyorsunuz. Bu mucizeleri de gördükten sonra Peygamber'i (a.s) yine inkar ettiğinde ona ne yaptığımızı da biliyorsunuz."
Burada anılan dokuz mucizeye A'raf Suresi 133. ayette de değinilmektedir. Bu mucizeler şunlardı:
(1) Büyük bir yılana dönüşen asa
(2) Musa'nın güneş gibi parlayan ve beyaz olan sağ eli
(3) Sihirbazların tümünün sihirlerinin bozulması
(4) Kıtlık
(5) Tufan
(6) Çekirge
(7) Buğday güvesi
(8) Kurbağa
(9) Kan afeti
114. Bu nokta, özellikle burada yer almıştır, çünkü Mekkeli müşrikler aynı iddiayı Hz. Peygamber'e de (s.a) yöneltiyorlardı. 47. ayette de şöyle denilmektedir: "O zalimler birbirlerine şöyle derler: Siz büyülenmiş bir adamdan başkasına uymuyorsunuz." Burada Mekkeli müşriklere, Firavun'un da, Hz. Musa'ya inananlara aynı sözleri söylediği ve bu konuda kendilerinin Firavun'a tabi oldukları bildirilmektedir.
Bu bağlamda, Hz. Peygamber'in (s.a) büyülenmesiyle ilgili bir hadise, karşı çıkan bazı hadis inkarcılarına kısaca değinmek istiyorum. Onlar, bu hadisin Kureyşlilerin Peygamber'e yönelttikleri "büyülenmiş" lakabını desteklediğini söylemektedirler, oysa Kur'an bunu reddetmektedir. Fakat onlar şu noktayı unutuyorlar: Aynı durum Firavun'un büyülenmiş diye itham ettiği Hz. Musa (a.s) için de geçerlidir. Çünkü Taha Suresi 66-67. ayetlerinde şöyle denilmektedir: "Sihirlerinden dolayı onların ipleri ve asaları Musa'ya gerçekten debeleniyormuş gibi göründü. Musa bu yüzden kendi içinde bir tür korku duymaya başladı." Eğer hadisin sözleri Kur'an'a aykırı görünüyorsa, Kur'an'ın kendi sözleri Musa'nın büyülenmiş olmadığı konusundaki diğer sözleriyle çelişmiyor mu? Bu hadis inkarcıları, bu ayetin Firavun'un iddiasını desteklediğini mi söylemek istiyorlar?
Gerçekte bu hadis inkarcıları, Mekkeli müşriklerin ve Firavun'un Hz. Muhammed'e (s.a) ve Hz. Musa'ya (a.s) ne anlamda büyülenmiş diye bir iftira yönelttiklerini bilmiyorlar. Onlar; Hz. Musa (a.s) ile Hz. Muhammed'i (s.a) bir düşman gücün büyülediğini ve onların bu sihir içinde peygamber olduklarını iddia ettiklerini ve bu garip mesajı ilettiklerini söylemek istiyorlardı. Kur'an bu iddianın yanlış olduğunu söyler. Fakat bir insana uygulanan kısa süreli büyü ve sihir de reddedilmemiştir, çünkü büyünün bir insana etkisi sanki taşın insan vücuduna çarpması gibidir. Bir peygamberin geçici bir süre büyüden etkilenmiş olması, onun peygamberliğini zedelemez. Aynen bir peygamberi zehirin etkilemesi veya bir peygamberin yaralanması gibi; bir peygamber belirli bir süre bir sihirin, bir büyünün etkisinde de kalabilir. Böyle geçici bir süre devam eden büyü onun peygamberliğine zarar vermez. Allah korusun, eğer büyü onun aklında ve düşüncesinde kötü bir etki yapsaydı, onun getirdiği mesajdan ve vahiyden şüphe edilirdi. Mekkeli müşrikler ve Firavun, Hz. Muhammed'e (s.a) ve Hz. Musa'ya (a.s) büyülenmiş demekle, onların, büyünün etkisiyle tüm düşünme yetilerini kaybettiklerini söylemek istiyorlardı. Kur'an Hz. Peygamber'e (s.a) karşı yöneltilen bu iddia ve iftirayı reddeder.
115. Hz. Musa (a.s) bu sözleri, bu ayetlerin Alemlerin Rabbinden geldiğini ifade etmek için söylemiştir. Çünkü Mısır'a gelen felaketlerin herhangi bir büyü veya insan gücü tarafından yapılmış olması imkansızdır. Hiç bir insan, kurbağa ve çekirgelerin bütün bitkileri yiyip bitirmesini sağlamayı başaramaz. Hz. Musa'nın (a.s) daha önceden Firavun'u, inatçılığından vazgeçmesi için gelecek olan ayetle uyardığı da göz önünde bulundurulmalıdır. Daha sonra o felaket aynen Hz. Musa'nın (a.s) dediği gibi çıkardı. Böyle bir durumda bu felaketlerin yerlerin ve göklerin Rabbi olan Allah'tan başka birisi tarafından gönderildiğini ancak ahmak ve inatçı kimseler söyleyebilir.
116. Yani, "Ben büyülenmiş değilim, bilakis siz çok kötü insanlarsınız. Siz bu kadar açık ayetleri gördükten sonra bile, inkarınızda direttiğiniz için helâk olmayı hak ettiniz."


 103- Böylelikle, onları o yerden sürüp-sarsıntıya uğratmayı istedi, Biz de onu ve beraberindekileri hep-birlikte boğuverdik.
104- Ve onun ardından İsrailoğullarına söyledik: "O toprak (yurt) ta oturun,(117) ahiret va'di geldiğinde hepinizi derleyip-toplayacağız."
105- Biz onu (Kur'an'ı) hak olarak indirdik ve o hak ile indi; seni de yalnızca bir müjde verici ve uyarıp-korkutucu olarak gönderdik.(118)

AÇIKLAMA

117. Firavun'la ilgili hikayenin bu bölümü, Mekkeli müşriklerin hikayesine de aynen uyduğu için burada ele alınmıştır. Mekkeli müşrikler Hz. Peygamber'i (s.a) ve müminleri Arabistan'dan çıkarmak için ellerinden geleni yapıyorlardı. Bu kıssa onlara şöyle bir uyarıda bulunmaktadır: "Firavun, Hz. Musa'yı (a.s) ve İsrailoğulları'nı yurtlarından çıkarmaya çalıştı, fakat o ve taraftarları tamamen helâk edildiler, Hz. Musa ve ona inananlar hayatta bırakıldılar. Aynı şekilde, siz de böyle devam edecek olursanız, aynı akıbete uğrayacaksınız.
118. Yani, "Kur'an'ın mesajını değerlendirmeyen ve hakla bâtıl arasında düşünerek karar vermeyen topluluğu ikna etmek için olağanüstü bir şekilde nehirler fışkırtmak, bahçeler ortaya çıkarmak, veya göğü parça parça onların üzerine düşürmek senin görevin ve sorumluluğun değil. Kur'an hakla gönderildiğine göre, sen onu insanlara sunmalısın ve onlara açıkça inananın, kendi iyiliği için inandığını, inkar edenin de kendi aleyhine inkar ettiğini söylemelisin."


 106- Onu bir Kur'an olarak, insanlara dura dura okuman için (bölüm bölüm) ayırdık ve onu safha safha bir indirme ile indirdik.(119)
107- De ki: "İster ona inanın, ister inanmayın; O, daha önce kendilerine ilim verilenlere okunduğu zaman,(120) çenelerinin üstüne kapanarak secde ederler."
108- Ve derler ki: "Rabbimiz yücedir, Rabbimizin va'di gerçekten gerçekleşmiş bulunuyor."
109- Çeneleri üstüne kapanıp ağlıyorlar ve (Kur'an) onların huşû (saygı dolu korku) larını(121) arttırıyor.(122)
110- De ki: " 'Allah', diye çağırın, 'Rahman' diye çağırın, ne ile çağırırsanız; sonunda en güzel isimler O'nundur."(123) Namazında sesini çok yükseltme, onda çok da kısma, bu ikisi arasında (orta) bir yol benimse.(124)
111- Ve deki: "Övgü (hamd) , çocuk edinmeyen, mülkte ortağı olmayan ve düşkünlükten dolayı yardımcıya da (ihtiyacı) bulunmayan Allah'adır." Ve O'nu tekbir edebildikçe tekbir et.

AÇIKLAMA

119. Bu, şu itiraza verilen cevaptır: "Allah neden vahyini bir bütün olarak indirmedi? Neden onu parça parça gönderiyor. Allah'ın, neyi göndereceğine karar vermesi için bir süre düşünmesi mi lazım?" Bu tür sorulara Nahl Suresi 101-102. ayetler ve bunlarla ilgili 104-106. açıklama notlarında cevap verildiği için burada tekrar ele almaya gerek yok.
120. Burada ilâhi kitapları çok iyi bilen ve onların lafız ve mânâlarından hüküm çıkarabilen Ehl-i Kitap alimleri kastedilmektedir.
121. Yani, "Onlar Kur'an'ı dinledikleri zaman, hemen onun daha önceki peygamberlerin kitaplarında müjdelenen peygamber olduğumu anlarlar."
122. Kitap Ehlinden salih olanların durumu Kur'an'da bir çok yerde anılmıştır. Örneğin Âl-i İmran: 113-115, 199, Maide: 82-85
123. Bu, kafirlerin diğer bir itirazına verilen cevaptır. Onlar şöyle diyorlardı: "Biz yaratıcıya "Allah" dendiğini duyduk, fakat "Rahman" ismini nerden buldun?" Bunun nedeni onların "Rahman" ismini Allah için kullanmamaları ve bu ismi sevmemeleriydi.
124. Bu emir Mekke'de verilmişti. İbn Abbas, Hz. Peygamber (s.a) ve müminlerin namaz kıldıklarında yüksek sesle Kur'an okuduklarını rivayet etmiştir. Bunun üzerine kafirler de bağırıyorlar ve onlara sövüyorlardı. Bu nedenle onlara ne kafirleri baştan çıkaracak denli yüksek sesle, ne de diğer müminlerin duyamayacağı kadar alçak sesle okumamaları emredilmiştir. Bu emir, Medine'de şartlar değişince uygulanmamaya başlandı. Fakat müminler herhangi bir yerde veya zamanda aynı şartlarla karşılaşırlarsa aynı emre uymalıdırlar.
125. Bu cümlede gizli bir alay vardır. Müşrikler, Allah'ın, mülkünü idare etmeleri için yardımcılar ve temsilciler tayin ettiğine inanıyorlardı. Bu O'nun mülkünü idarede güçsüz ve yardıma muhtaç olduğu anlamına geliyordu; yani O'nun ilâhlıkta kendisine destek olacak yardımcılara ihtiyacı vardı. Bu cümle onların bu yanlış iddialarını reddeder. "O'nun ilâhlığının çeşitli yerlerine tayin edeceği veya mülkünün çeşitli bölgelerine yöneticiler yapacağı ilâhlara ve azizlere ihtiyacı yoktur."
İSRA SURESİNİN SONU


 018 - KEHF SURESİ
GİRİŞ
Adı: Bu sure adını, içinde "el-Kehf" ismi geçen 9. ayetten alır.
Nüzul Zamanı: Bu sure, Mekke döneminin üçüncü aşamasında indirilen ilk surelerden biridir. Hz. Peygamber'in (s.a) Mekke'de yaşadığı dönemi, En'am Suresi'nin giriş bölümünde dört aşamaya ayırmıştık. Bu ayrıma göre üçüncü aşama peygamberliğin beşinci yılından onuncu yılına kadar sürmüştür. Bu aşamayı ikinci ve dördüncü merhalelerden ayıran nokta şudur: İkinci aşama boyunca Kureyşliler, İslâmı hareketi bastırmak için Peygamber (s.a) ve müminlerle alay ettiler, onları tehdit ettiler, onlara karşı itirazlarda bulundular. İftiralar attılar. Fakat üçüncü aşamada aynı amaçla işkence araçları, ekonomik baskı ve kaba kuvvet kullanmaya başladılar. Öyle ki müslümanların büyük bir kısmı Habeşistan'a hicret etmek zorunda kaldı, geride kalanlar ise, Peygamber (s.a) ve ailesi ile birlikte Şi'bi Ebi Talib'de (Ebu Talib Mahallesinde) muhasara altına alındı. Bunun ötesinde onlara tam anlamıyla sosyal ve ekonomik bir boykot uygulandı. Tek teselli verici nokta Ebu Talib ve Hz. Hatice (r.a) gibi önemli şahıslar nedeniyle Kureyş'in büyük ailelerinin onlara yardım etmesiydi. Fakat Peygamberliğin gelişinin onuncu yılında bu iki önemli şahıs öldüğünde, Peygamber (s.a) ve tüm sahabenin Mekke'den hicret etmesine neden olan çok ağır işkenceler dönemi olan dördüncü merhale başladı.
Bu surede ele alınan konulardan, surenin üçüncü merhalesinin başlangıcında yani işkencelere rağmen henüz Habeşistan'a hicretin gerçekleşmediği dönemde indirildiği anlaşılmaktadır. İşte bu nedenle, işkence gören müminleri teselli etmek onları cesaretlendirmek ve onlara mümin insanların geçmişte imanlarını nasıl koruduklarını göstermek amacıyla bu surede Ashab-ı Kehf (Mağarada uyuyanların) hikayesi anlatılmıştır.
Anafikir ve Konular: Bu sure Ehli Kitapla birlik olup Hz. Peygamber'i (s.a) imtihan etmek için üç soru soran Mekke'li müşriklerin sorularına bir cevap olarak gönderilmiştir. Bu sorular şunlardı: 1) "Mağarada uyuyanlar" kimlerdir? 2) Hızır'ın gerçek hikayesi nedir? 3) Zü'l Karneyn hakkında ne biliyorsun? Bu üç soru, Hıristiyanların ve Yahudilerin tarihiyle ilgili olduğu ve Hicaz'da bilinmediği için Hz. Peygamber'in (s.a) gayb bilgisine sahip olup olmadığını imtihan etmek üzere sorulmuştur. Allah, bu üç soruya sadece cevap vermekle kalmamış, aynı zamanda hikayeleri o dönemde Mekke'de İslâm'la küfür arasında süren çatışmada kafirlerin aleyhine bir tarzda ele almıştır.
1) Soru soranlara "Mağarada uyuyanların da Kur'an'ın tebliğ ettiği aynı Tevhid'e inandıkları ve onların durumunun da aynı işkence çeken Mekkeli müminlere benzediği söylenmektedir. Diğer taraftan "Mağarada uyuyanlar"a işkence yapanlar onlara, aynen Kureyş müşriklerinin müslümanlara davrandığı gibi davranıyorlardı. Bunun yanı sıra müslümanlara, bir mümine zalim bir topluluk tarafından işkence edildiğinde, bâtıla boyun eğmemesi ve gerekirse Allah'a güvenerek oradan hicret etmesi gerektiği öğretilmektedir. Aynı zamanda Mekkeli müşriklere "Mağarada uyuyanlar"ın kıssasının ahiret inancının açık bir delili olduğu söylenmektedir. Çünkü bu, Mağarada uyuyanlar da olduğu gibi, Allah'ın uzun süre ölüm uykusunda kaldıktan sonra bile dilerse bir kimseyi diriltme kudretine sahip olduğunu göstermektedir.
2) Mağarada uyuyanlar kıssası, yeni oluşmuş küçük İslâm toplumuna işkence eden Mekke'nin ileri gelenlerini de uyarmaktadır. Aynı zamanda Hz. Peygamber'e (s.a) işkence edenlerle hiç bir uzlaşmaya girmemesi ve onları kendisine uyan fakir ve zayıflardan daha önemli görmemesi söylenmektedir. Diğer taraftan Mekke'nin ileri gelenlerine şu anda yaşadıkları dünyanın geçici zevklerine aldanmamaları ve ebedi nimetleri kazanmaya çalışmaları tavsiye edilmektedir.
3) Hızır ile Hz. Musa'nın hikayesi kafirlerin sorularını cevaplamak ve müminleri de teskin etmek için bu şekilde ele alınmıştır. Bu kıssadan alınacak ders şudur: "Allah'ın mülkünde Allah'ın dileğine uygun olarak meydana gelen şeylerin hikmetine tamamen iman etmelisiniz. Gerçeklik sizden gizli olduğu için siz meydana gelen şeylerin hikmetini anlayamazsınız. Bazen de bu olaylarda size göre bir terslik varmış gibi görünür ve "bu neden oldu, nasıl oldu?" diye sorular sorarsınız. Gerçek şu ki, görünmeyenin (gayb) perdesi kaldırılsa, o zaman meydana gelenin, yaşananın en iyi olduğunu siz de anlayacaksınız. Bazen bir şeyin sizin için kötü olduğu izlenimine kapılsanız bile, sonunda onun sizin için bazı iyi sonuçlara yol açtığını görürsünüz."
4) Aynı şeyler Zü'l-Karneyn kıssası için de geçerlidir. Çünkü bu kıssa da soruları yöneltenleri uyarmaktadır. "Ey gururlu ve kendini beğenmiş Mekke uluları! Zu'l-Karneyn'den ders almalısınız. Zü'l-Karneyn, büyük bir kral, büyük bir fatih ve büyük kaynaklara ve yeteneklere sahip bir insan olmasına rağmen, yine de yaratıcısına teslim oldu. Oysa siz onunla karşılaştırıldığında küçük ve önemsiz birer lider olmanıza rağmen Allah'a isyan ediyorsunuz. Bunun yanısıra Zü'l-Karneyn korunma için en güçlü duvarlardan birini inşa etmiş olmasına rağmen yine de gerçek güvencesi Allah'tı. "duvar" değil. O duvarın ancak Allah dilediği sürece kendisini düşmanlarından koruyabileceğine ve Allah dilerse onda çatlakların, deliklerin oluşacağına inanıyordu. Oysa siz onunla karşılaştırıldığında önemsiz ve küçük bazı bina ve evlere sahip olduğunuz halde, tüm felaketlere karşı kendinizi emin ve korunmuş sanıyorsunuz."
Kur'an bu sûrede Peygamber'i (s.a) safdışı bırakmaya çalışanların oyunlarını yine kendine çevirmektedir. Fakat surenin sonunda başlangıçta belirtilen ilkeler yine tekrarlanmaktadır: "Tevhid ve Ahiret haktır, gerçektir ve sizin iyiliğiniz içindir. Bunları kabul etmeli, buna göre gidişatınızı düzeltmeli ve bu dünyada, ahirette Allah'a hesap vereceğinizin farkında olarak yaşamalısınız. Aksi takdirde hayatınızı mahvedersiniz, yaptığınız şeylerin değeri de bir hiç olur."


 Rahman Rahim olan Allah’ın adıyla

1- Hamd, Kitabı kulu üzerine indiren ve onda hiç bir çarpıklık kılmayan Allah'a aittir.(1)
2- Dosdoğru (bir Kitaptır) ki, kendi katından şiddetli bir azabla uyarıp-korkutmak ve salih amellerde bulunan mü'minlere müjde vermek için (onu indirdi) ; şüphesiz onlara güzel bir ecir vardır.
3- Onlar orda ebedi olarak kalıcıdırlar.
4- (Bu Kur'an) "Allah çocuk edindi" diyenleri uyarıp korkutmaktadır.(2)
5- Bu konuda ne kendilerinin, ne de atalarının hiç bir bilgisi yoktur. Ağızlarından çıkan söz ne (kadar da) büyük. Onlar yalandan başkasını söylemiyorlar.(3)
6- Şimdi onlar bu söze (Kur'an'a) inanmayacak olurlarsa sen, onların peşi sıra esef ederek kendini kahredeceksin (öyle mi) ?(4)
7- Şüphesiz biz, yeryüzü üzerindeki şeyleri ona bir süs kıldık; onların hangisinin daha güzel davranışta bulunduğunu deneyelim diye.

AÇIKLAMA

1. Yani, "Onda ne bir kimsenin anlayamayacağı kadar karışık ve karmaşık şeyler vardır, ne de hakkı seven bir kimseyi kararsız bırakarak doğru yoldan saptıran bir nokta vardır.
2. Böyle diyen kimseleri, Hıristiyanları, Yahudileri ve Allah'a çocuk isnad eden Arap müşriklerini kapsar.
3. "Büyük Söz": "Şu Allah'ın oğludur veya şunu Allah, oğul edinmiştir." Bu söz büyük bir söz olarak nitelenmiştir, çünkü Allah'ın bir oğlu olduğu veya birisini oğul edindiği bir bilgiye dayanmamaktadır. Onlar sadece bir şahsa karşı duydukları bir sevgide aşırı gitmişler ve böyle bir bağ icad etmişlerdir. Onlar alemlerin rabbi olan Allah'a iftira ettiklerinin, O'na karşı büyük bir yalan uydurduklarının farkında da değildirler.
4. Burada, bu surenin nazil olduğu sırada Peygamber'in (s.a) üzüntüsünün gerçek sebebine değinilmektedir. Bu Peygamber'in (s.a) , kendisinin ve arkadaşlarının gördüğü işkenceye değil, kavminin sapıklık ve ahlâkî bozukluğuna üzüldüğünü göstermektedir. Onu en çok üzen konu ne kadar yola getirmeye çalışırsa çalışsın,kavminin sapıklıkta inat etmesiydi. O çok üzülüyordu, çünkü kavminin sapıklığının en sonunda helâk olmalarına ve Allah'ın azabının üzerlerine hak olmasına neden olacağından korkuyordu. Bu nedenle gece gündüz onları kurtarmaya çalışıyordu, fakat onlar sanki Allah'ın azabının gelmesini istercesine inat ediyorlardı. Peygamber (s.a) bu durumu konuyla ilgili hadisinde şöyle açıklamaktadır: "Benim ve sizin benzeriniz, ateş yakan ve ateşine pervane ve çekirgeler düşmeye başlayınca onları ateşten kurtarmaya çalışan kimse gibidir. Ben sizi ateşe düşmekten korumak için eteklerinizden tutuyorum. Oysa siz benim elimden kurtulmaya çalışıyorsunuz." (Buhari-Müslim) mukayese için bkz. Şuara: 3
Gerçi "... Üzüntü duyarak adeta kendini tüketeceksin." denmektedir, ama bu sözde Peygamber'i (s.a) teselli eden bir ifade de vardır.: "Sen onları inanmaya zorlamakla görevli olmadığına göre neden kendini tüketiyorsun? Senin tek görevin müjdelemek ve korkutmaktır, insanları mümin yapmak değil. Bu nedenle müminleri müjdelemeye ve kafirleri kötü sonla uyarmaya devam etmelisin."


 8- Biz gerçekten (yeryüzü) üzerinde olanları kupkuru-çorak bir toprak yapabiliriz.(5)
9- Sen, yoksa Kehf(6) ve Rakim(7) Ehlini bizim şaşılacak ayetlerimizden mi sandın?(8)
10- O gençler, mağaraya sığındıkları zaman, demişlerdi ki: "Rabbimiz, katından bize bir rahmet ver ve işimizden bize doğruyu kolaylaştır (bizi başarılı kıl) .
11- Böylelikle mağarada yıllar yılı onların kulaklarına (ağır bir uyku) vurduk.
12- Sonra iki gruptan hangisinin kaldıkları süreyi daha iyi hesap ettiğini belirtmek için onları uyandırdık.
13- Biz sana onların haberlerini bir gerçek (olay) olarak aktarmaktayız.(9) Gerçekten onlar. Rablerine iman etmiş gençlerdi ve biz de onların hidayetlerini arttırmıştık.(10)
14- Onların kalpleri üzerinde (sabrı ve kararlılığı) rabtetmiştik; (Krala karşı) Kıyam ettiklerinde demişlerdi ki: "Bizim Rabbimiz, göklerin ve yerin Rabbi'dir; ilah olarak biz O'ndan başkasına kesinlikle tapmayız, (eğer tersini) söyleyecek olursak, andolsun, gerçeğin dışına çıkarız."
15- "Şunlar, bizim kavmimizdir; O'ndan başkasını ilahlar edindiler, onlara apaçık bir delil getirmeleri gerekmez miydi? Öyleyse Allah'a karşı yalan düzüp-uydurandan daha zalim kimdir?

AÇIKLAMA

5. 6. ayet Peygamber'e (s.a) hitap ediyordu, fakat 7-8. ayetler dolaylı olarak kafirlere hitap etmektedir: "Bu dünyada gördüğünüz ve sizi aldatan her şeyin sadece sizi denemek için düzenlendiğini açıkça anlamalısınız. Fakat ne yazık ki siz tüm bunların sadece eğlence ve oyun için yaratıldığını sanıyorsunuz. İşte bu nedenle siz hayatın tek amacı olarak: "Ye, iç ve eğlen" ilkesini kabul ediyorsunuz. Bunun sonucu olarak sizin gerçekten iyiliğinizi isteyen kimseye aldırmıyorsunuz. Tüm bunların sadece sizin zevk ve eğlenceniz için değil, sizi denemek için yaratıldığını anlamalısınız. Siz bu nimetlerin arasına, hanginizin hayatın gerçek amacını anlayacağını ve gönderiliş amacınız olan Allah'a ibadette hanginizin sabredeceğini denemek amacıyla gönderildiniz. Tüm bu eğlence araçları o gün sona erecek imtihan süreniz bitecek ve yeryüzü bomboş bir hale gelecektir."
6. "Kehf" sözlükte büyük ve geniş mağara anlamına gelir.
7. " " kelimesinin anlamı konusunda değişik görüşler vardır. Bazı sahabeler ve tabiin, Rakim'in bu olayın meydana geldiği yerin ismi olduğu ve bu yerin Ayle (Akabe) ve Filistin arasında olduğu görüşündedirler. Bazı müfessirler de Rakim'in mağarada uyuyanlar anısına yapılan yazıt (kitabe) olduğu görüşündedirler. Mevlana Ebu'l-Kelam Âzâd, Tercüman'ül Kur'an adlı tefsirinde birinci görüşü kabul eder ve Rakim'in Kitab-ı Mukaddes'te Rekem denilen (Yeşu, 18: 27) yer olduğunu söyler. Daha sonra bunun tarihi Petra şehri olduğunu belirtir. Fakat Ebu'l Kelam, Kitab-ı Mukaddes'de anıldığı şekliyle Rakim'in Benjaminoğulları'na ait olduğunun ve Yeşu'ya göre bu kavmin Ürdün nehrinin batısı ile ölü deniz arasında yerleştiğini ve Petra'nın Ürdün'ün güneyinde olduğunu gözönünde bulundurmaktadır. İşte bu nedenle modern arkeologlar Petra ile Rakim'in aynı yer olmadığı görüşündedirler. (Bkz. Encylopaedia Britannica, 1946, cilt XVII, s. 658) Biz de Rakim ile "kitabe"nin kastedildiği görüşündeyiz.
8. Bu soru, kafirlerin "mağarada uyuyanlar" hakkındaki şüpheli tutumlarını ortaya koymak amacıyla sorulmuştur. "Siz gökleri ve yeri yaratan Allah'ın bir kaç kişiyi bir kaç yüzyıl boyunca uyku halinde bırakmaya ve onları uykudan uyandırır gibi diriltmeye gücü yetmez mi sanıyorsunuz? Eğer güneşin, ayın ve dünyanın yaratılışını düşünmüş olsaydınız, böyle bir şeyin Allah için zor olduğunu düşünmezdiniz bile."
9. Bu hikayeyle ilgili en eski kaynak Suriyeli bir Hıristiyan rahip olan Saruc'lu James'e aittir. James "Mağarada uyuyanların" ölümünden bir kaç yıl sonra M.S. 452 de doğmuştur. Bu olayı geniş ayrıntılarıyla açıklayan hitabe, James tarafından M.S. 474'de veya o sıralarda kaleme alınmıştır. Bu Suryani kaynağı ilk müslüman müfessirlerin eline geçmiş ve İbn Cerir et-Taberi tefsirinde birçok raviden bu kaynağı nakletmiştir. Diğer taraftan aynı kaynak Avrupa'ya ulaşmış ve Yunanca, Latince tercümeleri yayınlanmıştır. Gibbon'un The Declihe and the Fall of Roman Empire (Roma İmparatorluğunun Çöküşü) adlı kitabının 33. bölümünde "Yedi Uyuyanlar" başlığı altında söyledikleri, bizim müfessirlerimizin anlattığı hikayeye o denli benzemektedir ki ikisinin de aynı kaynaktan alındığında şüphe yoktur. Mesela, Yedi Hıristiyan genci, işkence yaparak mağaraya sığınmaya zorlayan kralın ismi, Gibbon'a göre, İmparator Decius'tur. Decius Roma İmparatorluğunu M.S. 249-251 yılları arasında yönetmiştir ve onun dönemi Hz. İsa'yı (a.s) takip edenlere yapılan işkencelerle meşhurdur. Müslüman müfessirlerin kitaplarında ise bu imparatorun adı "Decanus" "Decaus" olarak geçmektedir. Bizim müfessirlerimize göre bu olayın geçtiği yerin ismi "Aphesus" veya "Aphesos"tur. Diğer taraftan Gibbon'a göre bu yerin ismi Ephesos (Efes) 'tir. Yani Anadolu'nun batı sahilindeki Roma'nın en büyük limanı ve şehridir. Bu şehrin harabelerini bugün de Türkiye'nin İzmir kentinin 20-25 mil ötesinde görmek mümkündür. (Bkz. Harita: 1) . "Mağarada uyuyanların" uyandıkları dönemin imparatorunun adı müslüman müfessirlere göre "Tezusius"tur, Gibbon'a göre ise II. Theodosius'tur. Bu İmparator, Roma İmparatorluğu Hıristiyanlığı kabul ettikten sonra M.S. 408-450 yıllarında tahtta bulunuyordu.
İki hikaye arasında o denli benzerlik vardır ki, Mağarada uyuyanların uyandıktan sonra yiyecek almak için şehre gönderdikleri adamın adı müslüman müfessirlere göre "Jamblicha", Gibbon'a göre ise Jamblichus'tur. İki hikayenin ayrıntıları da hemen hemen aynıdır.
İmparator Decius zamanında Hz. İsa'ya uyanların acımasızca işkenceye uğradığı sırada, yedi Hıristiyan genç bir mağaraya sığındılar ve uykuya daldılar. Daha sonra İmparator I. Theodosius'un tahta geçişinin 38. yılında (yaklaşık olarak M.S. 445-446 yıllarında) yani bütün Roma İmparatorluğunun müslüman olduğu bir dönemde uyandılar. O halde mağarada yaklaşık 196 yıl kaldılar.
Bazı oryantalistler, yukarıda anlatılan hikaye ile Kur'an da anlatılan kıssanın aynı olmadığı görüşündedirler. Çünkü onlar Kur'an'da (25. ayet) anlatılan olayın 309 yıl olduğu, oysa bu hikayede olayın 196 yıl olduğu fikrini savunurlar. Bu itiraza 25. açıklama notunda cevap verdik.
Kur'an ile bu Suryani kaynağı arasında birkaç küçük fark vardır. İşte bu nedenle Gibbon, Hz. Muhammed'i (s.a) "cahillikle" suçlamaktadır. Fakat onun kendisine dayanarak bu iftirayı attığı Suryani kaynağı ona göre bile olay bittikten 30-40 yıl sonra bir Suriyeli tarafından ele alınmıştır. Gibbon, bu olayın bir ülkeden diğer bir ülkeye ağızdan ağıza yayılırken nasıl değiştiğini gözönünde bulundurmamaktadır. Bu nedenle bu kaynağı kesin doğru kabul edip aralarında var olan değişiklik nedeniyle Kur'an'ı itham etmek yanlıştır. Böyle bir tutum ancak dini düşünceler hakkında çok önyargılı olan ve mantığın gereklerini bile görmezlikten gelen kafirlerin tutumu olabilir.
"Mağarada Uyuyanlar" olayının geçtiği Ephesus (Efes) şehri, yaklaşık olarak M.Ö. II. yüzyılda kurulmuş ve putperestliğin en büyük merkezi olmuştur. Bu şehrin en büyük putu, Ay tanrıçası Diana idi ve onun bulunduğu tapınak eski dünyanın harikalarından biri olarak kabul ediliyordu. Bu puta tapanların büyük bir bölümünü Anadolulular oluşturmaktaydı.... Roma İmparatorluğu da onu tanrıçalarından biri olarak kabul ediyordu.
Hz. İsa (a.s) dan sonra onun mesajı Roma imparatorluğunun çeşitli bölgelerine ulaşmaya başladığında, Efesli birkaç genç putperestlikten vazgeçtiler ve Allah'ı Rableri olarak kabul ettiler. Tours'lu Gregory, "Meraculorum Liber" adlı kitabında bu Hıristiyan gençler hakkında ayrıntılı bilgiler toplamıştır.
"Onlar yedi gençti. İmparator Decius onların inançlarını değiştirdiklerini öğrenince onlara yeni dinleriyle ilgili sorular sordu. Onlar, İmparatorun İsa'nın dinine tamamen karşı olduğunu bildikleri halde, inandıkları Rabbin yerlerin ve göklerin Rabbi olduğunu ve ondan başka hiç bir ilah tanımadıklarını, aksi takdirde büyük bir günah işlemiş olacaklarını açıkladılar. İmparator buna çok kızdı ve onları öldüreceğini söyledi. Fakat daha sonra onların gençliğini göz önünde bulundurarak, dinlerini değiştirmeleri için üç gün süre verdi. Bu üç gün sonunda inançlarından dönmezlerse öldürüleceklerdi.
Bu yedi genç fırsattan faydalandılar ve şehirden ayrılarak dağda bir mağaraya sığınmak üzere yola çıktılar. Yol üzerinde bir köpek peşlerine takıldı. Onu geri çevirmeye çalıştılar, fakat köpeği peşlerinden ayıramadılar. Sonunda gizlenebilecek bir mağara buldular ve içine gizlendiler. Köpek de mağaranın girişine oturdu. Yorgunluktan derin bir uykuya daldılar. Bu olay M.S. 250 yıllarında meydana geldi. Yaklaşık 197 yıl sonra M.S. 447'de, İmparator II. Theodosius zamanında, tüm Roma İmparatorluğunun Hıristiyan olduğu ve Efeslilerin de putperestlikten vazgeçtiği bir dönemde uyandılar.
Bu dönemde Romalılar arasında, öldükten sonra dirilme ve mahşer günü ile ilgili yoğun bir tartışma gündemdeydi. İmparatorun kendisi de insanların kafasından bu inançsızlığı silmek için bir fırsat gözlüyordu. O denli ki bir gün insanların inançlarını ve düşüncelerini düzeltecek bir ayet, bir mucize sunması için Allah'a yalvarıp dua etti. İşte tam o günlerde "yedi uyuyanlar" mağaralarından uyandılar.
Uyandıktan sonra gençler birbirlerine ne kadar uyuduklarını sormaya başladılar. Bazıları bir gün, bazıları da günün bir bölümü kadar uyuduklarını söylediler. Bir sonuca varamayınca tartışmayı bıraktılar ve gerçek sürenin ne olduğunu Allah'a bıraktılar. Daha sonra arkadaşlarından Jean'ı gümüş paralarla yiyecek almak üzere şehre gönderdiler ve ona tanınmamaya dikkat etmesini zira Efeslilerin onu Diana'nın önünde secde etmeye zorlayacaklarını tenbih ettiler. Fakat Jean şehre indiğinde tüm dünyanın değişmiş olduğunu görerek şaşırdı: "Bütün topluluk Hıristiyanlığa girmiş ve şehirde Diana'ya tapan hiç kimse kalmamıştı. Jean bir dükkana girdi ve birkaç somun ekmek almak istedi. Fakat para olarak verdiği gümüşlerin üstünde İmparator Decius'un resmini gören dükkan sahibi gözlerine inanamadı ve yabancıya bu parayı nereden bulduğunu sordu. Genç adam paranın kendisinin olduğunu söyleyince aralarında bir tartışma başladı. Daha sonra etraflarına büyük bir kalabalık toplandı ve mesele şehrin yöneticisine kadar ulaştı. Yönetici de şaşırmıştı ve parayı aldığı hazinenin nerede olduğunu soruyordu. Fakat genç paranın kendisine ait olduğu konusunda ısrar etti.
Yönetici ona inanmadı, çünkü yaşlılardan hiç birinin tanımadığı yüzyıllar öncesine ait bir paraya gençler sahip olamazdı. jean, imparator Decius'un öldüğünü öğrenince buna hem şaşırdı, hem de sevindi. Kalabalığa önceki gün Decius'un zulmünden kurtulmak için birkaç arkadaşı ile birlikte mağaraya sığındıklarını söyledi. Yönetici çok şaşırmıştı ve arkadaşlarının gizlenmekte oldukları mağarayı görmek isteyerek gencin peşinden gitti. Onların arkasından büyük bir kalabalık da geliyordu. Mağaraya geldiklerinde gençlerin gerçekten de İmparator Decius zamanına ait olduklarını farkettiler. En sonunda İmparator Theodosius'a da haber verildi ve o da mağarayı ziyaret etti. Daha sonra yedi genç mağaraya geri döndüler ve orada son nefeslerini verdiler. Bu apaçık mucizeyi görünce insanların öldükten sonra dirilmeye inançları tekrar güçlendi ve İmpartor mağaranın etrafına büyük bir anıt inşa edilmesi için emir verdi."
Yukarıda anlatıldığı şekliyle mağarada uyuyanların hikayesi Kur'an da anlatılan kıssaya o denli benzemektedir ki, bu yedi gencin Ashab-ı Kehf (Mağarada Uyuyanlar) olduğu kolayca kabul edilebilir. Bununla birlikte bazıları bu hikayenin bir Anadolu şehrinde geçtiği, oysa Kur'an'ın Arabistan dışında gelişen bir olaya değinmediği şeklinde bir itiraz yöneltirler. Bu nedenle, onlara göre, bu Hıristiyan hikayesini Ashab-ı Kehf kıssası olarak kabul etmek Kur'an'ın üslup ve ruhuna aykırıdır. Bize göre bu itiraz yanlıştır. Kur'an, Arapları uyarmak amacıyla Arabistan içinde veya dışında yaşayan Arapların tanıdığı doğru yoldan sapan birçok eski toplulukla ilgili hikayeler anlatır. İşte bu nedenle Kur'an'da Mısır'ın eski tarihine değinilmiştir, oysa Mısır hiç bir zaman Arabistan'ın bir parçası olmamıştır. Sorun şudur: Kur'an'da Mısır tarihine değinilebilirken, neden Arapların Mısır tarihi kadar tanıdık olan Roma ve Roma tarihine değinilmesin? Roma sınırları Kuzey Hicaz'a kadar uzanmıştı ve Arap kervanları hemen hemen bütün yıl boyunca Romalılarla ticaret yapıyordu. Bundan başka doğrudan Roma yönetimi altında olan Arap kabileleri de vardı. Roma İmparatorluğu Araplar için yabancı değildi. Ve bu gerçek, Rûm Suresiyle açığa çıkmıştır. Şöyle bir fikir de akla gelebilir: Mağarada uyuyanlar kıssası, Hz. Muhammed'in (s.a) peygamberliğini sınamak için Yahudi ve Hıristiyanların kışkırtması ve Arapların hiç bilmediği konularda sorular sormalarını tavsiye etmeleri üzerine Mekke'li müşriklerin Peygamber'e (s.a) yönelttikleri soruya bir cevap olarak da anlatılmış olabilir.
10. Yani onlar samimiyetle inandıklarında Allah da onların doğru yola olan imanlarını artırdı ve onlara, bâtıla boyun eğmek yerine hayatları pahasına hak yolunda sabır ve sebat etme gücü verdi.


 16- (İçlerinden biri demişti ki:) "Madem ki siz onlardan ve Allah'tan başka taptıklarından kopup-ayrıldınız, o halde, (dağlara çekilip) mağaraya sığının(11) da Rabbiniz size rahmetinden (bolca bir miktarını) yaysın ve işinizden size bir yarar kolaylaştırsın."
17- (Onlara baktığında) (12) Görürsün ki, güneş doğduğunda onların mağaralarına sağ yandan yönelir, battığında onları sol yandan keser-geçerdi ve onlar da onun (mağaranın) geniş boşluğundalardı.(13) Bu, Allah'ın ayetlerindendir. Allah, kime hidayet verirse, işte hidayet bulan odur, kimi de saptırırsa onun için asla doğru-yolu gösterici bir veli bulamazsın.
18- Sen onları uyanık sanırsın, oysa onlar (derin bir uykuda) uyuşmuşlardır. Biz onları sağ yana ve sol yana çeviriyorduk.(14) Onların köpekleri de iki kolunu uzatmış-yatmaktaydı. Onları görmüş olsaydın, geri dönüp onlardan kaçardın, onlardan içini korku kaplardı.(15)

AÇIKLAMA

11. Bu Allah'a ibadet eden gençler, sığınmak için dağlara kaçtığında Efes şehri, Anadolu'da putatapıcılığın ve kahinliğin merkezi idi. orada bütün dünyada bilinen ve uzaktan yakından birçok tapıcısı olan Tanrıça Diana'ya adanmış bir tapınak vardı. Efes'in kahinleri, cinleri, muskacıları ve sihirbazları çok meşhur idi ve onların bu karanlık işleri Suriye'ye, Filistin'e hatta Mısır'a dek uzanmıştı. Büyücülüğü Süleyman Peygamber'e (a.s) isnad eden Yahudilerin de bu işte büyük payı vardı. (Ayrıntılar için bakınız. Cyclopaedia of Biblical Literature, "Ephesus" başlığı) Bu doğru insanların, putperestlik ve bâtıl inançlarla dolu bir çevrede nasıl kötü ve zor bir durumda yaşadıkları 20. ayette geçen konuşmalarından anlaşılabilir: "Onlar sizi ellerine geçirirlerse taşlayarak öldürürler, yahut kendi dinlerine döndürürler."
12. Bu ortak fikir sonucunda, onların şehri terkettikleri ve ölümden ya da dinden döndürülmekten korkarak mağaraya sığındıklarına değinilmemiştir.
13. Bu, mağaranın ağzının kuzeye baktığını göstermektedir. İşte bu nedenle güneş ışığı mağaraya girmiyordu ve mağaranın yanından geçen biri içerde ne olduğunu göremiyordu.
14. Yani, "Eğer bir kimse bu yedi genci dışarıdan seyretseydi ve onların aralıklı olarak bir taraftan bir tarafa döndüklerini görseydi, onların uyumadıklarını bilakis kendi kendilerine dinlendiklerini sanırdı."
15. Allah onları öyle korumuştu ki, hiç kimse mağaranın içine giremedi. Çünkü mağaranın içi zifiri karanlıktı ve köpek mağaranın girişinde gözcülük yapıyordu. Eğer bir kimse mağaranın içine baksa ve onları görseydi, hırsız sanıp hemen dönüp kaçardı. İşte bu nedenle bu kadar uzun bir süre onların sığınakları dış dünyaya gizli kaldı.


 19- Böylece, aralarında bir sorgulama yapsınlar diye onları dirilttik (uyandırdık) .(16) İçlerinden bir sözcü dedi ki: "Ne kadar kaldınız?" Dediler ki: "Bir gün veya günün bir (kaç saatlik) kısmı kadar kaldık." Dediler ki: "Ne kadar kaldığınızı Rabbiniz daha iyi bilir; şimdi birinizi bu paranızla şehre gönderin de, hangi yiyecek temizse baksın, size ondan bir rızık getirsin; ancak oldukça nazik davransın ve sakın sizi kimseye sezdirmesin."
20- "Çünkü onlar üzerinize çıkıp gelirlerse, sizi taşa tutarlar veya dinlerine geri çevirirler; bu durumda ebedi olarak kurtuluş bulamazsınız."

AÇIKLAMA

16. Onlar, uyutuldukları ve dış dünyadan gizlendikleri zaman kullanılan aynı mucizevi yolla uykularından uyandırıldılar.


 21- Böylece onları (Şehir halkına) duyurduk(17) ki, Allah'ın vaadinin gerçek olduğunu ve kıyametin mutlaka geleceğini, onda asla şüphe olmadığını bilsinler. (18) (Fakat onlar meseleyi böyle ele alacakları yerde) kendi aralarında onların (Mağarada uyuyanlar) durumunu tartışıyorlardı. Bazıları: "Onların üzerine bir bina yapın. Çünkü Rableri onları daha iyi bilendir," dediler. (19) Fakat onların işine galip gelenler ise: (20) "Mutlaka onların üstüne bir mescit yapacağız" dediler. (21)

AÇIKLAMA

17. Mağaradakilerin uykularının sırrı, içlerinden biri yiyecek almak üzere Efes'e inip İmparator Decius döneminin parasını verdiğinde açığa çıkmıştır. Dünya değiştiğinden, o doğal olarak ilgiyi çekmişti. Çünkü iki yüz yıl öncesinin kıyafetlerini giymişti ve günün lehçesinden farklı bir aksanla konuşuyordu. Bu iki yüz yıl boyunca dil, kültür, kıyafetler vs. gibi birçok şey değişmişti. Süryani kaynaklara göre böylece dükkan sahibi ona güvensizlikle bakmış ve onun eski bir hazine kazdığından şüphelenmiştir. Hemen sonra dükkan sahibi bazı komşularını çağırdı ve onu yöneticilerinin huzuruna çıkardılar. Yöneltilen sorular üzerine onun, imanlarını korumak için 200 yıl önce şehirden kaçan Hz. İsa'nın takipçilerinden biri olduğu anlaşıldı. Topluluğun büyük bir çoğunluğu Hıristiyanlığı kabul ettiği için haber şehirde hemen yayıldı ve büyük bir kalabalık Hıristiyan Roma yöneticileriyle birlikte mağaraya vardı. İşte o zaman mağaradakiler yaklaşık iki yüz yıl uyuduklarını anladılar. Daha sonra Hıristiyan kardeşlerini selamlayıp yere uzandılar ve ruhları bedenlerinden ayrıldı.
18.Süryani kaynağına göre bu olayın meydana geldiği dönemde Efes'te tekrar diriliş ve ahiretle ilgili ateşli tartışmalar hüküm sürüyordu. Her ne kadar halk Roma İmparatorluğunun etkisiyle Hıristiyanlığı kabul etmişse de, şirk ve Romalıların putperestliğinin izleri ve Yunan felsefesinin etkisi hala güçlü idi. Bu nedenle Hıristiyanlığın ahiret inancına rağmen, birçok kimse ahireti inkar ediyor veya en azından bu konuda şüphe duyuyordu. Bunun yanısıra şehrin büyük bir çoğunluğunu meydana getiren Yahudilerin Saduki mezhebi ahireti inkar ediyor ve buna Tevrat'tan dayanaklar bulmaya çalışıyordu. Buna karşı Hıristiyan alimleri bu inançları reddeden kesin bir görüş de öne süremiyorlardı. O denli ki Matta, Markos, Luka'nın Hz. İsa'ya (a.s) atfettikleri birbirine karşıt tartışma ve polemikler, Hıristiyan alemlerince bile çok zayıf kabul ediliyordu. (Bkz. Matta 22: 23-33, Markos 12: 18-27, Luka 20: 27-40) Bu nedenle ahirete inanmayanlar üstün durumdaydılar, hatta müminler bile bu konuda şüpheye düşüyorlardı. İşte bu sırada mağarada uyuyanlar diriltildiler ve öldükten sonra dirilmenin apaçık bir delili olarak bu tartışmalardaki teraziyi müminler tarafına çevirdiler.
19. Konunun gelişinden bunun Hıristiyanlar arasında doğru kimselerin söylediği bir söz olduğu anlaşılmaktadır. Onlar uyuyanların olduğu gibi kalması için mağaranın girişine bir duvar yapılması gerektiği görüşündeydiler. Çünkü onların derecesini, konumunu hakettikleri mükafatı ancak ve sadece Rableri bilebilirdi.
20. "Onların işine galip gelenler", doğru yoldaki Hıristiyanların istedikleri gibi davranmalarına izin vermeyen Romalı yöneticiler ve Hıristiyan kilisesinin rahipleriydi. Çünkü beşinci yüzyılın ortalarında sıradan insanlar, özellikle Hıristiyanların Ortodox olanları şirke bulanmış, azizlere ve mezarlara tapar olmuşlardı. O denli ki, mağarada uyuyanların dirilmesinden bir kaç yıl önce M.S. 431 de Efes'de bütün Hıristiyan aleminin temsilcilerinden oluşan bir konsül toplanmış ve orada İsa Mesih'in ilahlığına ve Allah'ın annesi olarak Hz. Meryem'in de Hıristiyan kilisesinin iman maddeleri arasına katılmasına karar verilmişti. Eğer M.S. 431 yılını göz önünde bulundurursak, "meseleye galip gelenler"le dini ve siyasi ipleri elinde tutan kilise önderlerinin ve hükümet adamlarının kastedildiğini anlarız. Gerçekte bunlar şirkin temsilcileri ve mağarada uyuyanların yanına bir ibadethane, bir mescit inşa edilmesine karar veren kimselerdi.
21. Ne yazık ki bazı müslümanlar, bu ayetten yola çıkarak Kur'an'ın, doğru kimselerin ve azizlerin mezarlarına anıtlar, türbeler, mescitler, tapınaklar inşa etmeye izin verdiğini sanmaktadırlar. Gerçekte Kur'an, diğerlerine galip gelerek, tekrar dirilişin ve ahiret hayatının birer sembolü olan mağarada uyuyanların etrafına bir mescit, bir tapınak inşa eden zalimlerin sapıklığına değinmektedir. O zalimler bu iyi fırsatı kötüye kullanmışlar ve Şirk'i uygulamak için başka araçlar icad etmişlerdir.
Peygamber (s.a) bunu açıkça yasaklamışken, bir kimsenin bu ayetten salih insanların mezarları üstüne mescid yapmanın helal olduğunu nasıl çıkarabileceğini anlamak imkansızdır.
1) "Allah'ın laneti, mezarları ziyaret eden kadınların, onları mescid edinenlerin ve oralarda mum yakanların üzerine olsun." (Ahmet ibn Hanbel, Tirmizi, Ebu Davud, Nesei, İbn Mace)
2) "İyi bilin ki sizden önce geçen ümmetler peygamberlerinin kabirlerini mescit edinmişlerdir. Sakın siz kabirleri mescid edinmeyin. Ben size bunu nehyediyorum." (Müslim)
3) "Allah'ın laneti peygamberlerinin kabirlerini mescid edinen Yahudi ve Hıristiyanların üzerine olsun." (Ahmet İbn Hanbel, Buhari, Müslim, Nesei)
4) "İnsanlar ne garip davranıyorlar: Aralarından salih bir insan ölse, onun kabri üzerine mescit inşa ediyorlar ve içine de resimler çiziyorlar. Onlar kıyamet gününde Allah indirde yaratıkların en şerlileri olacaklardır." (Ahmed İbn Hanbel, Buhari, Müslim, Nesei)
Yukarıda değindiğimiz Nebevi hadislerden, kabirlerin mescit edinilmesinin haram olduğu anlaşılmaktadır. Kur'an, Hıristiyan rahiplerinin ve Romalı yöneticilerin bu günahkar tutumuna sadece bir tarihi gerçek olarak değinmiş ve bu davranışı hoş karşılamamıştır. Bu nedenle Allah'dan korkan hiç kimse, bu ayetten yola çıkarak kabirler etrafına mescit inşa edilmesi fikrini savunamaz.
Burada, 1834 de Discoveries in Asia Minor (Anadolu'da Araştırmalar) adlı eserini yayınlayan Rev. T. Arundell'in bir sözüne değinmek yerinde olacaktır. Arundell, eski Efes kenti harabeleri yakınında Meryem Ana ve Yedi Uyuyanlar Anıtının kalıntılarını gördüğünü söyler.


 22- (Sonra gelen kuşaklar) Diyecekler ki: "Üç'tüler, onların dördüncüsü de köpekleridir." Ve: "Beştiler, onların altıncısı köpekleridir" diyecekler. (Bu,) Bilinmeyene (gayba) taş atmaktır. "Yedidirler, onların sekizincisi de köpekleridir" diyecekler.(22) De ki: "Rabbim, onların sayısını daha iyi bilir, onları pek az (insan) dışında da kimse bilemez." Öyleyse onlar konusunda açıkta olan bir tartışmadan başka tartışma ve onlar hakkında bunlardan hiç kimseye bir şey sorma.(23)
23- Hiç bir şey hakkında: "Ben bunu yarın mutlaka yapacağım" deme.
24- Ancak: "Allah dilerse" (yapacağım, de) . Unuttuğun zaman Rabbini zikret ve de ki: "Umulur ki, Rabbim beni bundan daha yakın bir başarıya yöneltip-iletir."(24)

AÇIKLAMA

22. Bu, bahsedilen olaydan üçyüz yıl sonra, Kur'an'ın indirildiği dönemde Hıristiyanlar arasında Mağarada Uyuyanlarla ilgili değişik hikayelerin yayıldığını, fakat bunlardan hiç birinin güvenilir bir kaynağa dayanmadığını göstermektedir. Çünkü o dönem güvenilir kitapların basıldığı dönem değildi. Bu nedenlerle olaylarla ilgili hikayeler ağızdan ağıza, bölgeden bölgeye yayılıyor ve zaman geçtikçe uydurma olaylar gerçek hikayeye karışıyordu.
23. Bu hikayede asıl vurgulanan nokta uyuyanların sayısı değil, olayın öğrettiği derstir: 1) Gerçek bir mümin hiç bir şekilde haktan dönmemeli ve bâtıl önünde boyun eğmemelidir. 2) Bir mümin sadece maddi araçlara değil, bilakis Allah'a güvenmelidir. Dış şartlar ne kadar kötü görünse de, o Allah'a güvenip dayanmalı ve doğru yoldan gitmelidir. 3) Allah'ın söz konusu bir "tabiat kanunu" ile sınırlı olduğunu düşünmek tamamen yanlıştır. Çünkü O, genel tecrübelere aykırı bile görünse, dilediği herşeyi yapmaya kadirdir. O dilediği her yer ve zamanda herhangi bir tabiat kuralını değiştirmeye ve alışılmamış bir "olağanüstü" şeyi meydana getirmeye kadirdir. O denli ki, Allah iki yüzyıldan beri uyuyan bir kimseyi sanki birkaç saatlik uykudan uyandırır gibi, hem de bu zaman sürecinde görünüşünde, giyinişinde, sağlığında hiç bir değişiklik meydana getirmeksizin uyandırmaya kadirdir. 4) Bu kıssa bize Peygamberlerin ve ilâhî kitapların söylediği gibi Allah'ın geçmiş-gelecek bütün insanları tekrar diriltmeye kadir olduğunu göstermektedir. 5) Yine bu kıssa bize, cahil insanların Allah tarafından doğru yolu göstermek amacıyla gönderilen ayetleri (mucizeleri) esas amacından saptırdıklarını göstermektedir. İşte bu nedenle ahiret inancının bir ispatı olarak gösterilen Mağarada Uyuyanlar mucizesi sanki bu amaçla gönderilmiş birer aziz imiş gibi şirke bir araç haline getirilmiştir.
Mağarada Uyuyanlar kıssasından öğrenilecek, yukarıda değindiğimiz derslerden anlaşılacağı üzere, akıllı bir insan dikkatini bunlarda yoğunlaştırmalı ve onların sayısı, isimleri, köpeklerinin rengi ve benzeri şeyleri araştırmaya çalışarak amaçtan sapmamalıdır. Sadece gerçekle değil, yüzeysel şeylerle ilgilenen kimseler zamanlarını böyle araştırma yaparak harcarlar. İşte bu nedenle Allah Peygamberine şöyle emretmektedir: "Başka insanlar seni meşgul etmeye çalışsalar bile, sen böyle gereksiz ve saçma araştırmalara girmemelisin. Zamanını böyle gereksiz şeylere harcamak yerine dikkatini davet görevinin üzerinde yoğunlaştırmalısın." İnsanları bu tür gereksiz ve anlamsız araştırmalara teşvik etmemek için Allah da onların gerçek sayısını bildirmemiştir.
24. Bu, bir önceki ayetle olan ilgisi nedeniyle buraya konulmuş bir parantez içi konudur. Bir önceki ayette Mağarada Uyuyanların sayısını yalnız Allah'ın bilebileceği ve bu tür konularda yapılan araştırmaların anlamsız olduğu belirtilmşiti. Bu nedenle insan önemsiz şeyleri araştırmaktan ve bunlarla ilgili tartışmalara girmekten kaçınmalıdır. Bu parantez içi cümlede Peygamber (s.a) ve müminlere kendi yararlarına şöyle bir emir verilmesine neden olmuştur: Hiç bir zaman "bu işi yarın yapacağım" demeyin, çünkü onu yapıp yapamayacağınızı bilemezsiniz. Siz ne gaybı bilebilirsiniz, ne de her şeyi yapmaya gücünüz yeter. Eğer unutarak ve yanılarak böyle bir şey söylemişseniz hemen Allah'ı anın ve "inşaallah" deyin. Bunun yanısıra siz "yapacağım" dediğiniz işte sizin için bir hayır olup olmadığını da bilmiyorsunuz. Belkide ondan daha hayırlı bir iş yapabilirsiniz. Bu nedenle Allah'a güvenmeli ve "Umulur ki Rabbim beni bu meselede doğru yola daha yakın bir şeyle bana hidayet verir" demelisiniz.


 25- Onlar mağaralarında üç yüz yıl kaldılar ve dokuz (yıl) daha kattılar,(25)
26- Dedi ki: "Ne kadar kaldıklarını Allah daha iyi bilir. Göklerin ve yerin gaybı O'nundur. O, ne güzel görmekte ve ne güzel işitmektedir. O'nun dışında onların bir velisi yoktur. Kendi hükmünde hiç kimseyi ortak kılmaz."
27- Sana(26) Rabbinin Kitabından vahyedileni oku. O'nun sözlerini değiştirici yoktur ve O'nun dışında kesin olarak bir sığınacak (makam) bulamazsın.(27)
28- Sen de sabah akşam O'nun rızasını isteyerek Rablerine dua edenlerle birlikte sabret. Dünya hayatının (aldatıcı) süsünü isteyerek gözlerini onlardan kaydırma.(28) Kalbini bizi zikretmekten gaflete düşürdüğümüz, kendi 'istek ve tutkularına (hevasına) ' uyan ve işinde aşırılığa gidene(29) itaat etme.(30)
29- Ve de ki: "Hak Rabbinizdendir; artık dileyen iman etsin, dileyen küfre sapsın.(31) Şüphesiz biz zalimlere bir ateş hazırlamışız, onun duvarları kendilerini çepeçevre kuşatmıştır.(32) Eğer onlar yardım isterlerse, katı bir sıvı(33) gibi yüzleri kavurup-yakan bir su ile yardım edilirler. Ne kötü bir içkidir o ve ne kötü bir destektir.

AÇIKLAMA

25. Bu cümle, parantez içi bölümden hemen önceki konu ile ilgilidir. "Bazıları 'onlar beş kişidir altıncıları köpektir' derler...." Bazıları 'onlar mağarada üçyüz yıl kaldı derler', bazıları da (bu hesaplanan süreye) dokuz yıl ilave ederler." Biz 300 ve 309 yıllık sürelerin Allah'ın kendi sözü olarak değil, başkalarının bu konuyla ilgili kendi görüşleri olarak Kur'an'da belirtildiği görüşündeyiz. Bu görüş bir sonraki cümleye dayanmaktadır: "Onların ne kadar kaldıklarını Allah daha iyi bilir." Eğer 25. ayetteki sözler Allah'ın kendi sözü olsaydı, bu cümle anlamsız olurdu. Hz. Abdullah ibn Abbas (r.a) da bunun Allah'ın sözü değil, hikayenin bir parçası olarak burada yer aldığını söylemiştir.
26. Kur'an mağarada uyuyanlar kıssasını anlattıktan sonra, surenin nazil olduğu dönemde Mekke'li müslümanların durumunu yorumlamaya başlar.
27. Bu, asla Peygamber'i (s.a) Mekke'li müşrikleri memnun etmek için Kur'an'da bazı değişiklikler yapmaya niyetlendiği (Allah korusun) ve onun böyle şeye yetkisi olmadığını belirten bir uyarı almasına neden olacak şekilde Kureyş liderleri ile bir uzlaşma yapmayı düşündüğü anlamına gelmez. Bu uyarı, görünüşte Peygamber'e (s.a) hitap ediyor olmasına rağmen gerçekte kafirlere böyle bir uzlaşma ümidi beslememelerini söylemektedir: "Gönderdiğimiz Rasûlün Kur'an'da herhangi bir değişiklik yapmakla yetkili olmadığını kesinlikle anlamalısınız, çünkü o ancak kendisine vahyolunanı aktarmakla sorumludur. Eğer onu kabul etmek istiyorsanız, Alemlerin Rabbinden vahyolunduğu şekliyle tümünü kabul etmek zorundasınız.
Eğer inkar etmek istiyorsanız, edebilirsiniz, fakat sizi memnun etmek için onda en ufak bir değişiklik yapılmayacağını anlamalısınız." Bu, kafirlerin sürekli tekrarladıkları şu soruya verilen cevaptır: "Ey Muhammed! Eğer senin davetinin tümüne inanmamız gerektiği konusunda ısrar ediyorsan, onda atalarımızın adet ve inançlarını destekler nitelikte bazı değişiklikler yap ki senin davetini kabul edelim. Bu bir uzlaşma teklifidir ve ancak bu halkımızı bölünmelerden kurtaracaktır." Kafirlerin bu isteğine Kur'an'ın çeşitli yerlerinde değinilmiş ve bu isteğe aynı cevap verilmiştir: "Apaçık ayetlerimiz onlara okunduğunda, bize kavuşmayı ummayanlar derler ki: "Başka bir Kur'an getir veya onda bazı değişiklikler yap' ...." (Yunus: 15)
28. Bu sözler Peygamber'e (s.a) hitap eder görünmektedir, fakat aslında Kureyş ulularını kastetmektedir. İbn Abbas'tan rivayet edilen bir hadise göre Kureyşli büyükler, Peygamber'e (s.a) , çoğunlukla onun yanında bulunan Bilal, Süheyb, Ammar, Habbab, İbn Mesud ve benzeri kimselerle oturmalarının şereflerini düşürdüğünü ve onları yanından gönderirse davetini öğrenmek için Peygamber'in meclisine katılabileceklerini söylerlerdi. Bunun üzerine Allah (c.c) şu ayeti indirdi.: "Nefsini sabah akşam rızasını isteyerek Rablerine yalvaranlarla beraber tut. Gözlerin onlardan başka yana sapmasın." (Kureyş büyüklerinin, zenginlerinin gelip senin yanına oturabilmesi için bu samimi, fakat fakir insanlardan yüz çevirmek mi istiyorsun?) Bu ayet Kureyşlilere şöyle demektedir: "Sizin zenginliğiniz, ihtişamınız ve gururlandığınız debdebenizin Allah ve Rasûlü katında hiç bir değeri yoktur. Bilakis bu fakir insanlar onların gözünde daha değerlidir. Çünkü onlar samimidirler ve her an Allah'ı anarlar." Nuh'un (a.s) gönderildiği kavmin büyüklerinin tutumu da aynı idi." Hz. Nuh'u kavmi böyle tenkit etmiştir: "Sana bizim basit görüşlü ayaktakımlarımızdan başkasının uyduğunu görmüyoruz." Hz. Nuh'ta onlara şöyle cevap vermişti: "Ben iman edenleri yanımdan kovacak değilim. Sizlerin gözlerinizin hor gördüğü kimseler için 'Allah onlara bir hayır vermeyecek' de demem. Allah onların içlerinde olanı daha iyi bilir" İzah için bkz. Hud: 27-31, En'am: 52, Hicr: 88.
29. Yani, "onun söylediklerine aldırma, ona itaat etme, onun isteklerini yerine getirme ve onun emirlerine uyma."
30. Arapça metin "Haktan dönen, bütün sınırları aşan ve burnunun doğrultusunda giden" anlamına da gelebilir. Her iki durumda da sonuç şudur: "Allah'tan gafil olan ve arzularının kölesi olan bir kimse kaçınılmaz bir şekilde bütün sınırları aşacak ve aşırılığın kurbanı olacaktır. Bu nedenle ona itaat eden kimse de aynı yolu izleyecek ve onun arkasından sapıklığa devam edecektir.
31. Bu ayet, Mağarada Uyuyanlar kıssasının kafirlere şu dersi vermek için anlatıldığını açığa çıkarmaktadır. Bu Rabbinizden gelen gerçektir: Dileyen kabul eder, dileyen reddeder. Fakat insanlar, Mağarada Uyuyanların inançlarından hiç bir taviz vermedikleri gibi Hak'dan da hiç bir taviz verilmeyeceğini anlamalıdırlar. Onlar inandık ve "Bizim Rabbimiz, yerlerin ve göklerin Rabbidir" diye ilan ettikten sonra Tevhid ilkesinden hiç bir taviz vermemişlerdir. Bu açıklamadan sonra onlar kavimleriyle hiç bir uzlaşma girişiminde bulunmamışlar, aksine şöyle demişlerdir: "Biz O'nu bırakıp da başka ilahları kabul etmeyiz. Çünkü böyle yaparsak biz saçma bir şey söylemiş oluruz." Bundan sonra kavimlerinden ve onların ilahlarından ayrılıp yanlarına hiç bir azık almaksızın mağaraya sığınmışlardır. Bundan sonra uyandıklarında tedirgin oldukları tek nokta, kavimlerinin kendilerini inançlarından dönmeye zorlamaları idi. Bunlara değindikten sonra Kur'an Peygamber'e (s.a) şöyle hitap eder. (Aslında bu sözler İslam düşmanlarını hedef almaktadır) : "Müşriklerle ve kafirlerle bir uzlaşma yapmak söz konusu değildir. Kabul etsinler, etmesinler, sen onlara Hakkı tebliğ et. Eğer kabul etmezlerse kendileri kötü bir sonla karşılaşacaklardır. Hakkı kabul edenlere gelince, onlar (ister genç, ister fakir ve zayıf kimseler, ister köle, isterse işçi olsunlar) Allah katında gerçek değere sahip olan kimselerdir ve sadece onlara ikram olunacaktır. Bu nedenle sen onlardan yüz çevirip, dünya nimetlerinin çoğuna sahip olsalar bile Allah'dan gafil ve arzularının kölesi olan zenginleri tercih etmemelisin."
32. " " kelimesi sözlükte bir çadırın kenarları anlamına gelir. Fakat burada cehennem hakkında kullanıldığında duman ve sıcaklığın ulaştığı cehennemin dış sınırları anlamına gelmektedir. Bazı müfessirlere göre bu, gelecek zamana delalet etmektedir. "... Onun dumanı onları çepeçevre kuşatacaktır." Yani ahirette cehennemin dumanı onları kuşatacaktır. Fakat biz onun dumanının, hakdan sapan zalimlerin bu dünyada iken kuşattığı ve onların bu dumandan kurtulamayacakları görüşündeyiz.
33. " " kelimesinin bir çok sözlük anlamı vardır. Bazılarına göre bu "kalın yağ tortusu"; bazılarına göre yeryüzündeki şeylerin buharlaşması sonucu oluşan "lav"; bazılarına göre de "eritilmiş maden" bazılarına göre ise "irin ve kan" anlamına gelir.


 30- Şüphesiz iman edip salih amellerde bulunanlar ise; biz gerçekten en güzel davranışta bulunanın ecrini kayba uğratmayız.
31- Onlar; altından ırmaklar akan Adn cennetleri onlarındır, orda altın bileziklerle(34) süslenirler, hafif ipekten ve ağır işlenmiş atlastan yeşil elbiseler giyerler ve tahtlar üzerinde kurulup-dayanırlar.(35) (Bu,) Ne güzel sevap ve ne güzel destek.
32- Onlara iki adamın örneğini ver;(36) onlardan birine iki üzüm bağı verdik ve ikisini hurmalıklarla donattık, ikisinin arasında da ekinler bitirmiştik.
33- İki bağ da yemişlerini vermiş, ondan (verim bakımından) hiç bir şeyi noksan bırakmamış ve aralarında da bir ırmak fışkırtmıştık.
34- (İkisinden) Birinin başka ürün (veren yer) leri de vardı. Böylelikle onunla konuşurken arkadaşına dedi ki: "Ben, mal bakımından senden daha zenginim, insan sayısı bakımından da daha güçlüyüm."
35- Daha sonra Cennet'ine (37) girdi ve kendisine zulmederek: "Bunun hiç yok olacağını sanmam." dedi.
36- "Kıyamet-saati'nin kopacağını da sanmıyorum. Buna rağmen Rabbime döndürülecek olursam, şüphesiz bundan daha hayırlı bir sonuç bulacağım."(38)

AÇIKLAMA

34. Cennetlikler, eskilerin kralları gibi altın bileziklerle süsleneceklerdir. Bu, kafirler ve günahkar krallar ahirette azap görürken, müminlerin dünya kralları gibi yaşayacaklarını göstermektedir.
35. "Erâik" kelimesi, gölgeliklerle kaplı bir tür taht anlamına gelen erîke'nin çoğuludur. Bu da müminlerin ahirette dünya kralları gibi tahtlarda oturacaklarını göstermektedir.
36. Bu misalin önemini anlamak için 28. ayet gözönünde bulundurulmalıdır. 28. ayette Mekkeli cahil liderlere onları memnun etmek için Hz. Peygamber'in (s.a) fakir ashabından yüz çevirilmeyeceği söylenmektedir. Bkz. Kalem: 17-33, Meryem: 73-74, Müminun: 55-61, Fussilet: 49-50
37. O adam bahçelerini "Cennet" olarak kabul ediyordu. Bu nedenle o, kendilerine servet ve güç verildiğinde bu dünyada iken cenneti yaşadıklarını ve başka bir cennete ihtiyaçları olmadığını sanan anlayışsız insanlar gibi davranıyordu.
38. Yani, "Ben, öldükten sonra bir hayatın olacağına inanmıyorum. Eğer var olsa bile, bu dünyadakinden daha fazlasına sahip olacağım. Çünkü zenginlik ve servetim, Allah katında gözde olduğumun açık bir delilidir."


 37- Kendisiyle konuşmakta olan arkadaşı ona dedi ki: "Seni topraktan, sonra bir damla sudan yaratan, sonra da seni düzgün (eli ayağı tutan, gücü kuvveti yerinde) bir adam kılan (Allah) ı inkâr mı ettin?"(39)
38- "Fakat, O Allah benim Rabbimdir ve ben Rabbime hiç kimseyi ortak koşmam."
39- "Bağına girdiğin zaman, 'Maşallah, Allah'tan başka kuvvet yoktur'(40) demen gerekmez miydi? Eğer beni mal ve çocuk bakımından senden daha az (güçte) görüyorsan."
40- "Belki Rabbim senin bağından daha hayırlısını bana verir, (seninkinin) üstüne de gökten 'yakıp-yıkan bir afet' gönderir de kaygan bir toprak kesiliverir."
41- "Veya onun suyu dibe göçü verir de böylelikle onu arayıp-bulmaya kesinlikle güç yetiremezsin."
42- (Derken) Onun ürünleri (afetlerle) kuşatılıverdi. Artık o, uğrunda harcadıklarına karşı avuşlarını (esefle) evirip-çeviriyordu. O (bağın) çardakları yıkılmış durumdaydı, kendisi de şöyle diyordu: "Keşke Rabbime hiç kimseyi ortak koşmasaydım."
43- Allah'ın dışında ona yardım edecek bir topluluk yoktu, kendi kendine de yardım edemedi.
44- İşte burda (bu durumda) velayet (yardımcılık, dostluk) hak olan Allah'a aittir. O, sevap bakımından hayırlı, sonuç bakımından hayırlıdır.
45- Onlara, dünya hayatının örneğini ver; gökten indirdiğimiz suya benzer, onunla yeryüzünün bitkileri birbirine karıştı, böylece rüzgârların savurduğu çalı çırpı oluverdi. Allah, her şeyin üzerinde güç yetirendir.(41)

AÇIKLAMA

39. Bu, Allah'ı "inkar" etmenin sadece Allah'ın varlığını kabul etmemekle sınırlı olmadığını, fakat gurur, kibir, kendini beğenmişlik ve ahireti inkarın da küfr olduğunu göstermektedir. Bu kişi Allah'ın varlığını inkar etmemesine, belki de "Şayet Rabbime döndürülürsem" ifadesi ile onun varlığına şehadet etmesine rağmen komşusu onu Allah'ı inkar etmekle suçlamaktadır. Çünkü zenginlik ve servetini Allah'ın bir lütfu olarak değil de kendi güç ve becerilerinin bir meyvesi olarak kabul eden, bu nimetlerin sonsuz olduğuna ve kimsenin bunları kendisinden alamayacağına inanan ve kendisini hiç kimseye karşı hesap vermekle sorumlu hissetmeyen bir kimse Allah'a inandığını söylese bile "Allah'ı inkar" etmektedir. Çünkü böyle bir kimse Allah'ı tek hakim, mabud ve malik değil de sadece bir varlık olarak kabul etmektedir. Gerçekte, Allah'a iman, sadece O'nun varlığını kabul etmeyi değil, aynı zamanda O'nu tek hakim, tek mabud ve tek hüküm koyucu olarak kabul etmeyi de gerektirir.
40. Yani, "Eğer biz bir şey yapmaya güç yetirebiliyorsak, bu, Allah'ın yardımı ve desteği iledir."
41. "Allah her şeye kadirdir": Hayat veren ve öldüren O'dur. Yükseltmek alçaltmak O'nun elindedir. Mevsimler O'nun emriyle değişir. Bu nedenle ey iman edenler; eğer bu gün bolluk içinde yaşıyorsanız, bu durumun sonsuza kadar süreceğini sanıp aldanmayın. Bir emriyle size tüm bunları lutfeden Allah, başka bir emriyle sahip olduklarınızın hepsini yok etmeye kadirdir.


 46- Mal ve çocuklar, dünya hayatının çekici-süsüdür; sürekli olan 'salih davranışlar' ise, Rabbinin katında sevap bakımından daha hayırlıdır, umut etmek bakımından da daha hayırlıdır.
47- Dağları yürüteceğimiz gün,(42) yeri çırılçıplak (dümdüz olmuş) görürsün;(43) onları bir arada toplamışız da, içlerinden hiç birini dışarda bırakmamışızdır.(44)
48- Onlar senin Rabbine sıra sıra sunulmuşlardır. Andolsun, sizi ilk defa yarattığımız gibi bize gelmiş oldunuz. (45) Hayır, siz, Bizim size bir kavuşma-zamanı tesbit etmediğimizi sanmıştınız değil mi?
49- (Önlerine) Kitap konulmuştur; artık suçlu-günahkârların, onda olanlardan dolayı dehşetle-korkuya kapıdıklarını görürsün. Derler ki: "Eyvahlar bize, bu kitaba ne oluyor ki, küçük büyük bırakmayıp her şeyi sayıp-döküyor?" Yapıp-ettiklerini (önlerinde) hazır bulmuşlardır. Rabbin hiç kimseye zulmetmez.(46)
50- Hani meleklere: "Adem'e secde edin" demiştik; İblis'in dışında (diğerleri) secde etmişlerdi.(47) O cinlerdendi, böylelikle Rabbinin emrinden dışarı çıkmıştı.(48) Bu durumda Beni bırakıp onu ve onun soyunu veliler mi edineceksiniz? Oysa onlar sizin düşmanlarınızdır. (Bu,) Zalimler için ne kadar kötü bir (tercih) değiştirmedir.
51- Göklerin ve yerin yaratılışında da, kendi nefislerinin yaratılışında da Ben onları şahid tutmadım.(49) Ben, saptırıcıları yardımcı-güç de edinmedim.

AÇIKLAMA

42. Yer çekimi ortadan kalktığında o gün, dağlar, bulutlar gibi oraya buraya hareket edeceklerdir. Kur'an aynı olayı Neml Suresi 88'de şöyle anlatır: "Dağları görürsün de onları sabit (donmuş) sanırsın, oysa o gün onlar bulutların sürüklenmesi gibi sürüklenirler."
43. "Yeri çırılçıplak görürsün." Yeryüzünde ne bir bitki, ne de bir bina kalacaktır ve o çırılçıplak bir alan haline gelecektir. Bu surenin 8. ayetinde de aynı olaya değinilmiştir.
44. Yani, "İlk insan Adem'den kıyamet gününün son anında doğan çocuğa dek bütün insanları mahşerde toplayacağız. Hatta doğduktan sonra bir kez nefes alan bir çocuk bile o gün mahşerde toplananlar arasında olacaktır."
45. Bu söz o gün, ahireti inkar edenlere hitaben söylenecektir: "Şimdi, peygamberlerin öğrettiği bilginin doğru olduğunu görüyorsunuz, onlar size Allah'ın sizi annelerinizin rahminde ilk yarattığı gibi tekrar dirilteceğini söylemişlerdi fakat siz bunu inkar etmiştiniz. İkinci kez hayata döndürülüp döndürülmediğinizi şimdi söyleyin bakalım."
46. "Rabbin hiç kimseye (zerre kadar) zulmetmez": Ne başkasının işlediği bir günah bir kimsenin hesap defterine yazılır, ne bir kimse işlediği günahın cezasından fazlasına çarptırılır, ne de suçsuz bir insan cezalandırılır.
47. Adem ve İblis kıssasına, sapık insanları yaptıkları hata konusunda uyarmak amacıyla değinilmiştir. İnsanların kendilerinin iyiliğini isteyen peygamberleri bir tarafa bırakıp da, Adem'e secde etmeyi reddettiğinden beri insanların ezeli düşmanı olan İblis'in tuzaklarına kapılmaları büyük bir hatadır.
48. İblis'in Allah'a isyan etmesi muhtemeldi. Çünkü o meleklerden değil cinlerden biriydi. Kur'an'da meleklerin kesinlikle ve yaratılıştan itaatkâr olduklarının açıkça ifade edildiğine dikkat edilmelidir.
1) "Onlar büyüklük taslamazlar, kendilerine hakim olan Rablerinden korkarlar ve ne emrolunurlarsa onu yaparlar." (Nahl: 50)
2) ".... Onlar Allah kendilerine neyi emretmişse ona isyan etmezler ve ne emrolunurlarsa onu yaparlar." (Tahrim: 6)
Meleklerin tersine cinler, insanlar gibidirler. İtaat etme seçeneklerine sahiptirler. Yani onlara da inanma veya inanmama, itaat etme veya isyan etme özgürlük ve yetkisi verilmiştir. Bu, İblisin cinlerden biri olduğu ve bu nedenle de onun isyan yolunu seçtiği söylenerek de açığa çıkmaktadır. (Bkz. Hicr: 27, Cin: 13-15) Bu ayet, İblisin bir melek olduğu, hatta sıradan bir melek değil, meleklerin başkanı olduğu konusunda çoğu insanda var olan yanlış anlamayı tamamen ortadan kaldırmaktadır. Kur'an'da geçen "Biz meleklere" "Adem'e secde edin" dediğimizde hepsi secde etti, fakat İblis secde edenlerden olmadı" ifadesi nedeniyle ortaya çıkan zorluk ve karışıklığa gelince, meleklere verilen emrin, meleklerin yönetimi altında bulunan tüm yeryüzü yaratıkları için geçerli olduğuna, onların da insana boyun eğmek zorunda olduklarına dikkat edilmelidir. Buna uygun bir şekilde bütün yaratıklar meleklerle birlikte secde ettiler, fakat İblis onlarla birlikte secde etmekten kaçındı. Bkz. Müminun: 73
49. Burada kafirlere şeytanların itaat ve ibadete layık olmadıkları, çünkü onların yerlerin ve göklerin yaratılışında hiç bir katkıları olmadığı, hatta onların kendilerinin bile yaratıldıkları, bu nedenle sadece Allah'ın ibadete layık olduğu anlatılmak istenmektedir.


 52- "Benim ortaklarım sandığınız şeyleri çağırın" (diye küfre sapanlara) diyeceği gün;(50) işte onları çağırmışlardır, ama onlar, kendilerine cevap vermemişlerdir. Biz onların aralarında bir uçurum koyduk.(51)
53- Suçlu-günahkârlar ateşi görmüşlerdir, artık içine kendilerinin gireceklerini de anlamışlardır; ancak ondan bir kaçış-yolu bulamamışlardır.
54- Andolsun, bu Kur'an'da insanlar için Biz her örnekten çeşitli açıklamalarda bulunduk. İnsan, her şeyden çok tartışmacıdır.

AÇIKLAMA

50. Bu konu Kur'an'ın birçok yerinde ele alınmıştır. Bu, Allah'ın hidayetini ve emirlerini bir tarafa atıp, Allah'tan başkasının emir ve yol göstermesine uymanın dil ile Allah'ın ortağı bulunduğu söylenmese bile böyle bir davranışın şirk olduğu vurgulanmaktadır. Hatta bir kimse başkalarını lanetliyor onları kabul etmiyor, fakat aynı zamanda ilâhî emirler yerine onların emirlerine uyuyorsa o zaman böyle bir kimse de şirk koşuyor demektir. Meselâ, bu dünyada herkesin şeytanları lanetlediğini, fakat yine de onlara uyduklarını görüyoruz. Kur'an'a göre, şeytanları lanetlemelerine rağmen insanlar onlara uyarsa, bu insanlar şeytanları Allah'a şirk (ortak) koşmuş olurlar. Belki bu söz ile yapılan bir şirk değildir. Fakat davranışlarda ortaya çıkan şirktir ve Kur'an bunu şirk olarak kabul ediyor. Bkz. Nisa an: 91 ve 145, En'am an: 87 ve 107, Tevbe an: 31, İbrahim an: 32, Meryem an: 27, Müminun an: 41, Furkan an: 56, Kasas an: 86, Sebe an: 59-63, Yasin an: 58, Şura an: 38, Casiye an: 30.
51. Müfessirler genellikle buna iki anlam vermişlerdir. Birincisi, bizim mealimizde benimsediğimiz anlamdır. İkinicisi ise şöyledir: "Biz onların arasına bir düşmanlık koyarız." Yani: "Onların dünyadaki dostlukları ahirette korkunç bir düşmanlığa dönüşür."


 55- Kendilerine hidayet geldiği zaman insanları inanmaktan ve Rablerinden bağışlanma dilemelerinden alıkoyan şey, ancak evvelkilerin sünnetinin kendilerine de gelmesi ya da azabın onları karşılarcasına kendilerine gelmesi(ni beklemeleri) dir.(52)
56- Biz peygamberleri, müjde vericiler ve uyarıp-korkutucular olmak dışında (başka bir amaçla) göndermemekteyiz.(53) Küfre-sapanlar ise, hakkı batıl ile geçersiz kılmak için mücadele etmektedirler. Onlar benim ayetlerimi ve uyarılıp-korkutuldukları (azabı) alay-konusu edindiler.

AÇIKLAMA

52. Burada insanlar, Kur'an'ın hakkı açıklamak için hiçbir fırsat ve aracı ihmal etmediği konusunda uyarılmaktadırlar: Kur'an, insanın kalbini ve zihnini uyandırmak ve onların dikkatini çekmek için her tür aracı, çeşitli misalleri, tartışma araçlarını, örnekleri kullanmış ve en güzel uslubu seçip-kullanmıştır; kısacası insanları hakkı kabule ikna etmek için denemediği yol bırakmamıştır. Bütün bunlara rağmen onlar hâlâ hakkı kabul etmiyorlarsa, her halde kendilerinden önceki kavimlerin başına gelen ve onların hatalarını anlamalarını sağlayan azabı bekliyorlar.
53. Bu ayet iki anlama gelir: 1) Biz peygamberleri hüküm günü gelmeden önce insanları, itaatin güzel sonuçları ve isyanın kötü sonuçlarıyla uyarsınlar diye göndeririz. Fakat anlayışsız insanlar bu uyarılardan yararlanmazlar ve peygamberin kendilerini kurtarmaya çalıştıkları kötü sonu görmekte israr ederler. 2) Eğer azabı görmekte ısrar ederlerse bunu peygamberlerden istememelidirler, çünkü Peygamber azab getirmek için değil, insanları azaba uğratmaktan kurtarmak için gönderilmiştir.
HARİTA-VII
Musa ve Hızır'ın hikayesine ilişkin harita. (onlara selam olsun)


 57- Kendisine Rabbinin ayetleri öğütle-hatırlatıldığı zaman, onlara sırt çeviren ve ellerinin önden gönderdikleri (amelleri) ni unutandan daha zalim kimdir? Biz gerçekten, onların kalpleri üzerine onu kavrayıp anlamalarını engelleyen bir perde (gerdik) kulaklarına da bir ağırlık koyduk. Sen onları hidayete çağırsan bile, onlar sonsuza kadar asla hidayet bulamazlar.(54)
58- Senin Rabbin rahmet sahibi (ve) bağışlayıcıdır. Eğer, kazanmakta olduklarından dolayı onları (azabla) yakalayıverseydi, şüphesiz onlara azabı (bir an önce) çabuklaştırırdı. Hayır, onlar için bir buluşma-zamanı vardır, onun dışında asla başka bir sığınak bulamayacaklardır.(55)
59- İşte ülkeler (ve onların halkları) , zulme saptıkları zaman onları yıkıma uğrattık;(56) ve yıkımları için de bir buluşma-zamanı tesbit ettik.
60- Hani Musa genç-yardımcısına demişti: "İki denizin birleştiği yere ulaşıncaya kadar gideceğim ya da uzun zamanlar geçireceğim."(57)

AÇIKLAMA

54. Bir kimse peygamberin tebliğine karşı tartışma, itiraz, çekişme ve mücadele yolunu seçer ve hakkı bâtıl silahlar ve oyunlarla yenmeye çalışırsa, Allah o kimsenin kalbi üzerine perde çeker ve kulaklarına hakkı duymalarını engelleyecek örtüler koyar. Doğal olarak bu tutum onda inatçılık ve katı kalpliliğe neden olur, böylece o hidayet çağrısını duymaz ve kötü akibetini görmeden hatasını anlayamaz bir hale gelir. Çünkü böyle insanlar uyarı ve tebliğe aldırmazlar ve cehennem azabına uğramakta ısrar ederler; zamanla artık burunlarının doğrultusunda sadece azaba gitmekte olduklarına kani olurlar.
55. Burada insanlar; kendilerine verilen süre ile aldanmaları ve ne yaparlarsa yapsınlar hesaba çekilmeyeceklerini sanmaları konusunda uyarılmaktadırlar. İnsanlar Allah'ın esirgeyen ve bağışlayan olduğu için kendilerine süre verdiğini ve bu nedenle zalimleri hemen cezalandırmadığını unutmaktadırlar. Allah'ın mühlet (süre) vermesinin nedeni O'nun rahmetidir; O'nun rahmeti zalimlere gidişatlarını düzeltmeleri için süre verilmesini gerektirir.
56. Helâk edilen memleketler, Kureyşlilerin ticaret yolculuklarında rastladıkları ve diğer Araplar tarafından da çok iyi bilinen Sebe, Semûd, Medyen şehirleri ve Lût kavmi idi.
57. Gerçi bu hikaye kafirlerin sorusuna bir cevap olarak anlatılmıştır, ama aslında hem kafirlere hem de müminlere önemli bir gerçeği vurgulamak için de kullanılmıştır: Olayların sadece görünen yönlerinden sonuç çıkaran kimseler bu çıkarımlarından çok ciddi bir hata yapmaktadırlar. Çünkü onlar sadece görüneni görmekte ve onların altında yatan ilâhî hikmeti kavrayamamaktadırlar. Onlar günlük hayatta zalimlerin zenginliğini ve masum insanların zayıflığını, isyankarların refah içinde, itaatkârların ise zorluklar içinde olduklarını, günahkârların zevk içinde, dindarların ise acı içinde olduklarını gördüklerinde şaşkınlığa düşmekte ve onların ardında yatan hikmeti anlayamadıkları için yanlış anlamanın kurbanı olmaktadırlar. Kafirler ve zalimler bundan bu dünyanın hiç bir ahlâki kurala bağlı olarak işlemediği, bu dünyanın hiç bir hakimi olmadığı ve eğer varsa bile bu hakimin adaletsiz ve akılsız olduğu sonucunu çıkarmaktadırlar; o halde insan dilediği her şeyi yapabilir. Çünkü hesap verilecek kimse yoktur. Diğer taraftan müminler bunları gördüklerinde o denli sıkılıp cesaretleri kırılmaktadır ki, imanları zor bir imtihana tabi tutulmaktadır. Bu mucizenin ardında yatan hikmeti açığa çıkarmak için Allah gerçeğin üzerinden perdeyi aralamış, böylece Musa gece gündüz meydana gelen olayların ardındaki hikmeti gerçeği görenlerden ne denli değişik olduğunu görebilmiştir.
Şimdi şöyle bir soruyu ele alalım: Bu olay nerede ve ne zaman meydana geldi? Kur'an bu konuda hiç bir şey söylemez. Bu konuda Avfi'nin rivayet ettiği İbn Abbas'dan nakledilen bir söz vardır: "Bu olay, Firavun'un helâk edilişinden ve Musa (a.s) kavmini Mısır'a yerleştirdikten sonra meydana gelmiştir." Fakat bu, İbn Abbas'dan rivayet edilen ve Buhari gibi diğer güvenilir hadis kitaplarında zikredilen başka hadislerle desteklenmemiştir. Musa (a.s) 'ın kavmini Firavun'un helâkından sonra Mısır'a yerleştirdiğini ispatlayan başka bir kaynak da yoktur. Bunun tam aksine Kur'an Musa'nın Mısır'dan çıkışından sonra tüm zamanını çölde (Sina ve Tih) geçirdiğini söyler. Bu nedenle Avfi'nin hadisi kabul edilemez. Fakat eğer olayın ayrıntılarını göz önünde bulundurursak iki şey açığa çıkmaktadır: 1) Bunlar, Musa'ya (a.s) peygamberliğin ilk yıllarında gösterilmiş olmalıdır, çünkü bu tür şeyler, peygamberliğin ilk döneminde eğitim ve öğretim için gereklidir. 2) Bu hikaye Mekke'li müminleri rahatlatmak ve teskin etmek için anlatıldığından dolayı, bu mucizelerin Musa'ya (a.s) İsrailoğulları'nın, bu surenin indirildiği dönemde Mekke'li müşriklerin müminlere yaptığı işkencelerin aynısı ile karşılaştığı bir dönemde gösterildiği sonucuna da varılabilir. Bu iki noktaya dayanarak (Gerçeği yalnız Allah bilir) bu olayın Firavun'un İsrailoğulları'na yaptırdığı işkencenin en şiddetli olduğu dönemde meydana geldiğini söyleyebiliriz. Aynen Kureyş liderleri gibi Firavun ve çevresindekiler de azabın gecikmesini, kendi üzerlerinde kendilerini hesaba verecek hiç bir güç olmadığının ispatı sanarak aldanmışlardı. Ve işkence çeken Mekkeli müslümanlar gibi Mısır'lı müslümanlar da şöyle feryat ediyorlardı: "Rabbimiz! Bu zalimlerin hakimiyeti ve bizim zavallılığımız daha ne kadar sürecek?" O denli ki Hz. Musa şöyle dua etti: "Rabbimiz! Şüphesiz sen Firavun'a ve önde gelen çevresine dünya hayatında bir ihtişam ve mallar verdin. Rabbimiz, senin yolundan saptırmaları için mi?" (Yunus: 88) .
Eğer bizim tahminimiz doğru ise, o zaman bu olayın Musa'nın (a.s) Sudan'a yolculuğu sırasında meydana geldiği ve iki denizin birleştiği yer ile Mavi Nil ile Beyaz Nil'in birleştiği bu günkü Hartum şehrinin kastedildiği sonucuna varabiliriz.
Kitab-ı Mukaddes bu konuyla ilgili hiçbir şey söylemez, fakat Talmud bu olaya değinir, ama olayın kahramanı Musa (a.s) değil, Levi'nin oğlu Rabbi Jochanane'dır. Yine Talmud'a göre diğer kişi canlı olarak semaya yükseltilen ve orada dünyanın yönetimi için meleklerle birleştirilen Elijah'dır. (The Talmud Selections H.Polano, S. 313-16)
Çıkıştan önce meydana gelen olaylar gibi bu olayın da doğru olarak aktarılmış olması, fakat yüzyıllar geçtikçe bunda değişiklik ve tahrifler yapılmış olması mümkündür. Fakat ne yazık ki bazı müslümanlar da Talmud'dan etkilenmiş ve Musa kıssasının Musa ile ilgili değil aynı anda başka bir şahısla ilgili olduğuna inanmışlardır. Bu müminler Talmud'un isnadının zayıf olduğunu unutmaktadırlar; hem Kur'an'ın "Musa" adında belirsiz bir kimsenin başından geçen bir olaya değindiğini kabul etmemize de hiç bir sebep yoktur. Dahası Ubey ibn Ka'b'dan rivayet edilen bir hadisden Hz. Peygamber'in (s.a) bu olayı açıklığa kavuşturduğunu ve Musa ile Hz. Musa'nın (a.s) kastedildiğini öğrenmekteyiz. Bir müslümanın Talmud'un bir görüşünü kabul etmesine bir sebep de göremiyoruz.
Oryantalistler, genelde olduğu gibi, tarihin "kaynaklarına" bir "araştırma" yapmışlar ve şunlara işaret etmişlerdir: "Kur'an'da anlatılan hikaye şu üç kaynağa dayandırılabilir: 1) Gılgamış Destanı 2) Süryani iskendernâme 3) Elijah ile Levi'nin oğlu Rabbi Joshua ile ilgili Yahudi efsanesi (İslâm Ansiklopedisi (yeni baskı) ve Shorter Encyclopaedia of İslâm- Hızır başlığı.) Bu kötü niyetli "bilginler" her şeyden önce "bilimsel araştırmaları"nı Kur'an'ın Allah tarafından vahyolunan bir kitap olmadığını ispatlamak için kullanırlar. Böylece onlar, Hz. Muhammed'in (s.a) vahiy olarak iddia ettiği şeylerin böyle "kaynaklar"dan elde edildiğini ispat etmiş olacaklardır. Bu konuda bu utanmaz insanlar öyle akıllıca ve hileli bir şekilde "deliller" ve "iktibaslar" kullanmaktadırlar ki, insan onların "araştırmaları"nın doğruluğuna inanmaya başlamaktadır. Eğer bunların yaptıkları şey "araştırma" ise o zaman insanın böyle bir "araştırma ve bilgi"yi lanetlemeye hakkı vardır.
Biz onlardan "araştırma"larını daha da açıklamaları için aşağıdaki soruları cevaplamalarını istiyoruz.
1) Kur'an'ın belirli bir iddiasını birkaç eski kitaba dayandırdığı konusunda hangi deliliniz var? Böyle bir iddiayı, Kur'an'da anlatılan bazı olayların bu kitaplardakine benzemesine dayandırdığı için "araştırma" olarak kabul edemeyiz.
2) Kur'an'ın indirildiği dönemde Mekke'de Peygamber'in (s.a) Kur'an için materyal topladığı bir kütüphane olduğu konusunda bir bilgiye mi sahipsiniz? Bu soru yerinde bir sorudur, çünkü Kur'an'daki kıssa ve fikirlerin kaynağı olarak kabul ettiğiniz çeşitli dillerdeki birçok kitap toplandığında, yeteri kadar büyük bir kütüphane meydana gelir. Hz. Muhammed'in (s.a) bu kitapları çeşitli dillerden Arapça'ya tercüme eden mütercimler tuttuğu konusunda, elinizde bir delil mi var? Eğer böyle değilse ve sizin iddianız sadece Peygamber'in (s.a) Arabistan dışına yaptığı birkaç yolculuğa dayanıyorsa, şöyle bir soru sorulabilir: Peygamber'in (s.a) Peygamberliğinden önce böyle kaç kitap kopya edebilmiş veya kaç kitap ezberleyebilmiştir? Nasıl oluyor da Peygamberliğin gelişinden bir gün önce bile onun konuşmalarında, (daha sonra Kur'an'da nazil olan) bu topladığı bilgilerin etkisi görülmemiştir?
3) Nasıl olmuş da Peygamber'in (s.a) çağdaşı Mekke'li Yahudi ve Hıristiyan kafirler, sizin gibi böyle bir delil peşinde oldukları halde Peygamber'e (s.a) böyle bir suçlamayla karşı çıkmamışlardır? O dönem müşriklerinin böyle bir fırsatı değerlendirmek için yeterli nedenleri vardı, çünkü onlara Kur'an'ın vahyolunmuş bir kitap olduğu ve ilâhî bilgiden başka kaynağı olmadığı iddiasının tersini ispatlayacak bir delil bulmaları ve eğer Kur'an'ın insan sözü olduğu doğru ise onun bir benzerini meydana getirmeleri teklifi yapılmıştı. Bu teklif o dönem İslâm düşmanlarının iddialarını boşa çıkarmış ve Kur'an'ın dayandığı başka bir kaynak olduğunu ispatlayacak en ufak mantıki bir fikir bile öne sürmemişlerdir. Bu gerçeklerin ışığında şöyle bir soru yöneltilebilir: "Peygamber'in (s.a) çağdaşları bu araştırmalarında nasıl başarısız oldular da bin yıllık bir zaman geçtikten sonra bugün İslâm düşmanları bu girişimlerinde başarı kazandılar?"
4) En son ve en önemli soru ise şudur: Bu İslâm düşmanlarının Kur'an'ın Allah'tan gelen bir vahiy olma ihtimalini bir tarafa bırakıp bütün çabalarnı onun vahiy olmadığını ispatlama girişimlerinde yoğunlaştırmalarının nedeninin sadece bağnazlık ve garaz olduğunu göstermiyor mu? Kur'an'da anlatılan kıssaların daha önce yazılmış kitaplardakilere benzemesi gerçeği aynı şekilde Kur'an'ın vahyedilmiş olduğu ve geçen zaman boyunca onlarda meydana gelen tahrifleri düzeltmek için bu kıssalara değinildiği şeklindeki görüşün ışığında da ele alınabilir. Onların araştırmaları, neden Kur'an'daki hikayelerin gerçek kaynağının bu kitaplar olduğunu ispatlamak üzerinde yoğunlaşıyor da, diğer ihtimali, Kur'an'ın vahyedilmiş bir kitap olduğu gerçeğini hiç dikkate almıyor?
Bu soruları düşünen her tarafsız kişi, oryantalistlerin "bilgi" adına sundukları "araştırmanın" dikkate alınmaya değer olmadığı sonucuna varacaktır.


 61- Böylece ikisi, iki (deniz) in birleştiği yere ulaşınca balıklarını unutuverdiler; (balık da) denizde bir akıntıya doğru (veya bir menfez bulup) kendi yolunu tuttu.
62- (Varmaları gereken yere gelip) Geçtiklerinde (Musa) genç-yardımcısına dedi ki: "Yemeğimizi getir bize, andolsun, bu yaptığımız-yolculuktan gerçekten yorulduk."
63- (Genç-yardımcısı) Dedi ki: "Gördün mü, kayaya sığındığımızda, ben balığı unutmuş oldum. Onu hatırlamamı Şeytan'dan başkası bana unutturmadı; o da şaşılacak tarzda denizde kendi yolunu tuttu."
64- (Musa) Dedi ki: "Bizim de aradığımız buydu."(58) Böylelikle ikisi izleri üzerinde geriye doğru gittiler.

AÇIKLAMA

58. Yani, "bizim varacağımız yerin alameti, işareti işte bu idi," Bu, Hz. Musa'nın bu yolculuğu Allah'ın emri ile O'nun kulu ile buluşmak üzere yaptığını göstermektedir. Ona balığın yok olduğu yerde o kul ile buluşacağı söylenmişti.


 65- Derken, katımızdan kendisine bir rahmet verdiğimiz ve tarafımızdan kendisine bir ilim öğrettiğimiz kullarımızdan bir kulu buldular.(59)
66- Musa ona dedi ki: "Doğru yol (rüşd) olarak sana öğretilenden bana öğretmen için sana tabi olabilir miyim?"
67- Dedi ki: "Gerçekten sen, benimle birlikte olma sabrını göstermeye güç yetiremezsin."
68- (Böyleyken) "Özünü kavramaya kuşatıcı olamadığın şeye nasıl sabredebilirsin?"
69- (Musa:) "İnşaallah, beni sabreden (biri olarak) bulacaksın. Hiç bir işte sana karşı gelmeyeceğim" dedi.
70- Dedi ki: "Eğer bana uyacak olursan, hiç bir şey hakkında bana soru sorma, ben sana öğütle-anlatıp söz edinceye kadar."
71- Böylece ikisi yola koyuldu. Nitekim bir gemiye binince, o bunu (gemiyi) deliverdi. (Musa) Dedi ki: "İçindekilerini batırmak için mi onu deldin? Andolsun, sen şaşırtıcı bir iş yaptın."
72- Dedi ki: "Gerçekten benimle birlikte olma sabrını göstermeye kesinlikle güç yetiremeyeceğini ben sana söylemedim mi?"
73- (Musa:) "Beni, unuttuğumdan dolayı sorgulama ve bu işimden dolayı bana zorluk çıkarma" dedi.
74- Böylece ikisi (yine) yola koyuldular. Nitekim bir çocukla karşılaştılar, o hemen tutup onu öldürüverdi. (Musa) Dedi ki: "Bir cana karşılık olmaksızın, tertemiz bir canı mı öldürdün? Andolsun, sen kötü bir iş yaptın."
75- Dedi ki: "Gerçekten benimle birlikte olma sabrını göstermeye kesinlikle güç yetiremeyeceğini ben sana söylemedim mi?"
76- (Musa:) "Bundan sonra sana bir şey soracak olursam, artık benimle arkadaşlık etme. Benden yana bir özre ulaşmış olursun" dedi.
77- (Yine) Böylece ikisi yola koyuldu. Nihayet bir kasabaya gelip onlardan yemek istediler, fakat (kasaba halkı) onları konuklamaktan kaçındı. Onda (kasabada) yıkılmaya yüz tutmuş bir duvar buldular, hemen onu inşa etti. (Musa) Dedi ki: "Eğer isteseydin gerçekten buna karşılık bir ücret alabilirdin."

AÇIKLAMA

59. Bütün güvenilir hadis kitaplarında bu kulun ismi "Hızır" olarak bildirilmiştir. Bazılarının İsrailliyatın etkisiyle söylediği gibi onun isminin Elijah (İlyas) olduğunu düşünmemize hiç bir neden yoktur. Bu İsrailliyattan etkilenen kimselerin iddiaları sadece Peygamber'in (s.a) sözüne aykırı olduğu için değildir. Aynı zamanda İlyas Peygamber'in (a.s) Hz. Musa'dan (a.s) yüzlerce yıl sonra doğduğu gerçeğini gözönünde bulundurmadıkları için de yanlıştır.
Kur'an Hz. Musa'nın (a.s) yanındaki gencin kim olduğunu bildirmez; fakat bazı hadislere göre bu genç, Hz. Musa'dan sonra İsrailoğulları'nın başına geçen Nun'un oğlu Yeşu'a dır.


 78- Dedi ki: "İşte bu, benimle senin aranda ayrılma (zamanı) mız. Sana, üzerinde sabır göstermeye güç yetiremeyeceğin bir yorumu haber vereceğim."
79- "Gemi, denizde çalışan yoksullarındı, onu kusurlu yapmak istedim, (çünkü) ilerilerinde, her gemiyi zorbalıkla ele geçiren bir kral vardı."
80- Çocuğa gelince, onun anne ve babası mü'min kimselerdi. Bundan dolayı, onun kendilerine azgınlık ve küfür zorunu kullanmasından endişe edip-korktuk."
81- Böylece, onlara Rablerinin ondan temiz olmak bakımından daha hayırlısı, merhamet bakımından da daha yakın olanını vermesini diledik."
82- "Duvar ise, şehirde iki öksüz çocuğundu, altında onlara ait bir define vardı; babaları salih biriydi. Rabbin diledi ki, onlar erginlik çağına erişsinler ve kendi definelerini çıkarsınlar; (bu,) Rabbinden bir rahmettir. Bunları ben, kendi işim (özel görüşüm) olarak yapmadım. İşte, senin onlara karşı sabır göstermeye güç yetiremediğin şeylerin yorumu."(60)
83- Sana (Ey Muhammed,) Zu'l Karneyn(61) hakkında sorarlar. De ki: "Size, ondan da, 'öğüt ve hatırlatma olarak' (bazı bilgiler) vereceğim.(62)

AÇIKLAMA

60. Bu kıssa ile ilgili olarak cevaplandırılması gereken çok zor bir soru ortaya çıkar: Hızır tarafından yapılan işlerin iki tanesi insanın yaratılışından beri var olan kanunlara apaçık aykırıdır. Hiçbir kanun bir kimseye başka bir kimsenin malını tahrip etme ve suçsuz bir insanı öldürme izni ve yetkisi vermez. O denli ki bir kimse ilham yoluyla bazı korsanların belli bir gemiyi basacaklarını ve belli bir çocuğun isyankar ve kafir olacağını bilse o zaman bile Allah tarafından gönderilen hiçbir kanun insana ilhamı nedeniyle gemide bir delik açma ve masum bir çocuğu öldürme izni vermez. Buna cevap olarak birisi Hızır'ın bu iki işi Allah'ın emri ile yaptığını söyleyecek olsa, bu bizim sorunumuzu çözmez. Çünkü soru: "Hızır bu işleri kimin emri ile yaptı?" değil, "Bu emirlerin özelliği ne idi" sorusudur. Bu önemlidir, çünkü Hızır bunları "ilahi emir" doğrultusunda yapmıştır. Hızır'ın kendisi de bu işleri kendi yetkisi ile yapmadığını, bilakis Allah'ın rahmetiyle hareket ettiğini söylemektedir. Allah da bunu şu sözlerle tasdik etmektedir: "Biz ona katımızdan bir ilim öğrettik." Bu nedenle bu işlerin Allah'ın emri ile yapıldığından hiç şüphe yoktur. Fakat emrin niteliği ve özelliği ile ilgili soru hâlâ ortada durmaktadır. Çünkü bu emirler, hiçbir ilahi kanun tarafından izin verilmediği için meşru değildir. Ve Kur'an da suçlu olduğuna bir delil olmaksızın bir kimsenin başka birisini öldürmesine izin vermez. Bu nedenle bu emirlerin de bir kimsenin zengin, diğerinin fakir ve bir kimsenin hasta, diğerinin de hasta iken iyileşmesine neden olan Allah'ın emirleri ile aynı grupta olduğunu kabul etmek zorundayız. Eğer Hızır'a verilen emirler bu tür emirler idiyse, Hızır'ın insanlar için konulan ilahi kanunlarla sınırlı olmayan bir melek (veya Allah'ın yaratıklarından başka biri) olduğu sonucuna varılabilir.
Çünkü şer'î yönü olmayan bu tür emirler ancak meleklere verilebilir. Bunun nedeni haram ve helâl sorununun onlar için söz konusu olmamasıdır; onlar hiçbir kişisel güce sahip olmaksızın Allah'ın emirlerine itaat ederler. Onların aksine bir insan, işlediği amel ilahi kanuna aykırı ise, bunu ilham sonucu veya içgüdülerle istemeyerek işlemiş de olsa günah işlemiş olur. Çünkü insan, insan olması münasebetiyle ilahi kanuna uymak zorundadır. Ve ilahi kanunda, bir kimsenin ilham yoluyla bir emir aldığı veya kendisine gizlice yasak bir işin hikmeti bildirildiği için yaptığı işin helâl sayılabileceği bir boşluk yoktur.
Yukarıda değindiğimiz ilke fıkıh alimleri ve sufi liderler tarafından tartışmasız kabul edilmiştir. Allame Alûsî bu konuda Abdü'l Vehhab Şi'rânî, Muhiddin ibn A'rabi, Müceddid Elfi Sani, Şeyh Abdülkadir Geylani, Cüneyd Bağdadi, Sırrı Sekati, Ebu'l Huseyn en-Nuri, Ebu Said el-Harrâz, Ahmed üd-Dineveri ve İmam Gazzali'nin birçok sözünü ayrıntısıyla nakletmiştir. Onlara göre, bir sufi için bile kendine gelen bir ilhama uyarak kanunun ilkelerine ters düşen birşey yapmak doğru değildir. (Ruhu'l Meani cild: XVI, s 16-18) . İşte bu nedenle biz Hızır'ın bir melek veya insanı sınırlayan kanunlardan azade başka bir yaratık olması gerektiği sonucuna vardık. Çünkü o, yukarıda anılan formülün tek istisnası olamaz, bu yüzden kaçınılmaz olarak onun, insanlar için önceden belirlenen ilahi kanuna göre değil, Allah'ın dileği doğrultusunda hareket eden Allah'ın kullarından biri olduğu sonucuna varıyoruz.
Eğer Kur'an Hz. Musa'nın (a.s) eğitilmek üzere gönderildiği "kul"un bir insan olduğunu söylemiş olsaydı, o zaman Hızır'ın insan olduğunu kabul edecektik. Fakat Kur'an açıkça onun bir insan olduğunu söylemez, aksine "kullarımızdan biri" olduğunu söyler, bu da onun insan olduğunu göstermez. Kur'an'da bu kelime (kul) çeşitli yerlerde melekler için kullanılmıştır. Bkz. Enbiya: 26, Zuhruf: 19. Bunun yanısıra Hz. Hızır'ın insan olduğuna işaret eden hiçbir hadis yoktur. Hz. Peygamber'den (s.a) Said ibn Cübeyr, İbn Abbas ve İbn Ka'b kanalıyla rivayet edilen sahih bir hadisde "Racul" kelimesi, genelde insanlar için kullanılmasına rağmen, Hızır (a.s) için kullanılmıştır ve sadece insanlar için kullanılmayacağı açığa çıkmıştır. Kur'an'da bu kelimeyi Cin Suresi altıncı ayette cinler için kullanmıştır. Şu da bir gerçektir ki bir melek, bir cin veya görünmeyen bir varlık insanların yanına geldiğinde, insan şeklinde görünür. Ve bu şekil içinde aynen Meryem'e gelen insan kılığındaki melek gibi beşer adını alır. (Meryem 17) O halde yukarıda zikredilen hadiste Peygamber (s.a) tarafından Hızır için kullanılan "Racul" kelimesi, onun mutlaka insan olduğu anlamına gelmez.
Bu nedenle yukarıdaki tartışmanın ışığında, Hızır'ın, bir melek olduğu veya insanlar için belirlenen sınırlarla bağımlı olmayan başka bir yaratık olduğu sonucuna varabiliriz. İbn Kesir'in tefsirinde Maverdi'den rivayet edildiğine göre, bazı eski müfessirler ve Kur'an alimleri de bu görüştedirler.
61. Ayetin başındaki (ve) bağlacı, bu kıssayı Hızır kıssasına bağlamaktadır. O halde bu, daha önce anlatılan "Mağarada Uyuyanlar" ve "Musa ile Hızır" kıssalarının da Mekke'li müşriklerin Ehl-i Kitab'a danıştıktan sonra Hz. Muhammed'in (s.a) Peygamberliğini sınamak için sordukları sorulara bir cevap olarak anlatıldıklarını ispatlamaktadır.
62. Zül'l-Karneyn'in kim olduğunu belirlemek, ilk dönemlerden beri tartışmalı bir konu olagelmiştir. Müfessirlerin çoğu onun Büyük İskender olduğu görüşündedirler, fakat Kur'an'da anlatıldığı şekliyle Zü'l-Karneyn'in özellikleri ona uymamaktadır. Şimdi ise müfessirler onun eski İran İmparatoru Kisra Haris (Hüsrev veya Sayrıs) olduğuna inanma eğilimindedirler. Biz de onun büyük bir ihtimalle Kisra olduğu görüşünü kabul ediyoruz, fakat bu güne kadar gün ışığına çıkan tarihi gerçekler böyle bir iddiayı desteklemekten uzaktır.
Şimdi de Zü'l-Karneyn'in Kur'an'da anlatıldığı şekliyle özelliklerine bir göz atalım: 1) Zü'l-Karneyn (iki boynuzlu) adı Yahudiler tarafından çok iyi biliniyor olmalı, çünkü onların teklifi üzerine Mekke'li müşrikler bu soruyu Peygamber'e (s.a) yönelttiler. Bu nedenle "İki Boynuzlu" diye bilinen şahsın kim olduğunu veya "İki Boynuzlu" diye bilinen krallığın hangi krallık olduğunu öğrenmek için Yahudi edebiyatından yararlanmalıyız. 2) Zü'l-Karneyn fetihleri doğudan batıya, daha sonra da üçüncü bir yöne ya kuzeye ya da güneye yayılmış büyük bir kral ve büyük bir fatih olmalı. Kur'an'ın indirilmesinden önce böyle büyük fatih olan bir kaç kral vardı. Bu nedenle araştırmamız Zü'l-Karneyn'in diğer özelliklerini bu krallardan birinde bulmak yönünde olmalıdır. 3) Bu isim ancak krallığını Ye'cuc ve Me'cuc'un saldırısından korumak için iki dağın arasına sağlam bir duvar yapan bir krala verilmiştir. Bunu açığa çıkarabilmek için Ye'cuc ve Me'cuc'un kim olduklarını öğrenmeliyiz. Aynı zamanda böyle bir duvarın ne zaman inşa edildiğini ve hangi ülkenin sınırları içinde olduğunu da tespit etmeliyiz. 4) Yukarıdaki özelliklerin yanısıra Zü'l-Karneyn Allah'a ibadet eden bir kral ve adil bir yönetici olmalı. Çünkü Kur'an herşeyden önce bu özellikleri vurgulamaktadır.
Bu özelliklerin ilki Kisra'ya uymaktadır, çünkü Kitab-ı Mukaddes'e göre Daniel Peygamber, rüyasında Medva ve Fas krallıklarını Yunanlıların yükselişinden önce iki boynuzlu bir koç şeklinde görmüştür. (Daniel 8: 3, 20) . Yahudiler "İki Boynuzlu" şahsa çok saygı duyarlar çünkü onun saldırısıyla Babil Krallığı çökmüş ve İsrailoğulları özgürlüklerine kavuşmuştur. (Bkz. İsra an: 8)
İkinci özellik de tamamen olmasa da kısmen Kisra'ya uymaktadır. Onun fetihleri batıda Anadolu ve Suriye'ye, doğuda Belh'e kadar uzanmıştır, fakat onun kuzeye ve güneye bir sefer düzenlediğini gösteren hiçbir delil yoktur. Oysa Kur'an onun bu üçüncü seferinden açıkça bahseder. Bununla birlikte üçüncü sefer tamamen konu dışı değildir, çünkü tarih Kisra'nın krallığının kuzeyde Kafkasya'ya kadar genişlediğini söyler. Ye'cuc ve Me'cuc'e gelince, onların eski zamanlardan beri yerleşik imparatorluk ve devletlere saldırılar düzenleyen ve çeşitli adlarla bilinen- Tatarlar, Moğollar, Hunlar ve İskitler- Orta Asya kabileleri olduğu söylenir. Kafkasya'nın güney bölgelerinde sağlam siper ve duvarların yapıldığı da bilinmektedir. Fakat bunların Kisra tarafından yaptırıldığı tarihi olarak tespit edilmiş değildir.
Son özelliğe gelince, Kisra eski krallar arasında bu özelliğe sahip olabilecek tek insandır. Çünkü düşmanları bile onun adaletini övmekten, kendilerini alamazlardı. Kitab-ı Mukaddes'in kitaplarından biri olan Ezra onun İsrailoğullarını Allah'a ibadet ettiği için serbest bırakan ve ortağı olmayan Allah'a ibadet edilmesi için Süleyman tapınağının tekrar inşa edilmesini emreden Allah'tan korkan ve Allah'a ibadet eden bir kral olduğunu söyler.
Yukarıda belirtilen noktaların ışığında, Kur'an'ın nazil oluşundan önce yaşayan krallar içinde sadece Kisra'nın Zü'l-Karneyn'in özelliklerine uyduğunu söyleyebiliriz. Fakat Kisra'nın Zü'l-Karneyn olduğunu kesin bir şekilde iddia edebilmemiz için daha fazla delile ihtiyacımız var. Yine de Kur'an'da anlatılan özelliklere Kisra'dan daha fazla uyan hiçbir kral ve fatih yoktur.
Tarihi olarak Kisra'nın M.Ö. 549'da tahta geçen bir Pers Kralı olduğunu söylememiz yeter. Tahta geçtikten birkaç yıl sonra Medyen ve Lidya krallıklarını ele geçirdi ve M.Ö. 539'da Babil'i fethetti. Bundan sonra ona karşı çıkacak hiçbir güçlü krallık kalmamıştı. Kisra'nın fetihleri bir tarafta Sind ve Türkistan'a, bir tarafta Mısır ve Libya'ya, diğer tarafta Trakya ve Makedonya'ya ve kuzeyde Kafkasya ve Harzem'e kadar uzanmıştı. Yani bütün medeni ülkeler onun yönetimi altındaydı.
HARİTA - VIII -
Zü'l-Karneyn'in hikayesine ilişkin harita


 84- Gerçekten, biz ona yeryüzünde sapasağlam bir iktidar verdik ve ona her şeyden bir yol (sebep) verdik.
85- O da, bir yol tutmuş oldu.
86- Sonunda güneşin battığı yere kadar(63) ulaştı ve onu kara çamurlu bir gözede batmakta buldu,(64) yanında da bir kavim gördü. Dedik ki: "Ey Zu'l-Karneyn, (istiyorsan onları) ya azaba uğratırsın veya içlerinde güzelliği (geçerli ilke) edinirsin."(65)
87- Dedi ki: "Kim zulme saparsa biz onu azablandıracağız, sonra da Rabbine döndürülür, O da onu görülmemiş bir azabla azablandırıverir."
88- Kim de iman eder ve salih amellerde bulunursa, onun için güzel bir karşılık vardır. Ona buyruğumuzdan da kolay olanını söyleyeceğiz."
89- Sonra (yine) bir yol tutmuş oldu.
90- Sonunda güneşin doğduğu yere kadar ulaştı ve onu (güneşi) , kendileri için ona karşı bir siper kılmadığımız bir kavim üzerine doğmakta iken buldu.(66)
91- İşte böyle, onun yanında "özü kapsayan bilgi olduğunu" (veya yanında olup-biten her şeyi) Biz (ilmimizle) büsbütün kuşatmıştık.
92-93- Sonra (yine) bir yol tuttu. Nihayet iki dağ (67) arasına ulaştığı zaman orada hiç söz anlamayan bir kavim buldu. (68)

AÇIKLAMA

63. "Güneşin battığı sınır", güneşin battığı "yer" anlamına gelmez. İbn Kesir'e göre bu Zü'l-Karneyn'in arka arkaya ülkeler fethederek batıya yürüdüğü en sonunda karanın bitip okyanusun başladığı yere ulaştığı anlamına gelir.
64. "Güneşi kara bir balçıkta (denizin kara sularında) batar buldu." Eğer Zü'l-Karneyn Kisra idiyse burası Anadolu'nun batı sınırıdır ve "kara balçık (kara su) ise Ege Denizidir. Bu tefsir Kur'an'ın "Bahr" (deniz) yerine "Ayn" (su kaynağı, pınar) kullanması ile desteklenmektedir.
65. "Dedik ki" ifadesi, Allah'ın direkt olarak bu sözleri vahyettiği ve Zü'l-Karneyn'in bir Peygamber veya Allah'dan ilham alan bir kimse olduğu anlamına gelmez. Bu Zü'l-Karneyn'in bir ülkeyi fatih olarak ele geçirdiği ve ele geçirilen ülkelerin halklarının tamamen onun merhametine kaldığı bir dönemle ilgilidir. İşte o zaman Allah onun vicdanına şöyle bir soru yöneltmiştir: "İşte şimdi senin sınanma zamanın. Bu insanlar tamamen senin merhametine kalmış, ister onlara adaletsizce davranırsın, ister iyi ve cömertce davranırsın."'
66. Yani Zü'l-Karneyn doğuya doğru arka arkaya ülkeler fethederek ilerlerken medeni hayatın sona erdiği ve daha ötede ne çadır ne de bina gibi hiç bir barınakları olmayan barbar insanların yaşadığı bir ülkeye ulaştı!
67. "İki dağ" Hazar Denizi ile Kara Deniz arasında uzanan dağ sıralarının bir bölümü olmalıdır. (Ayet 96.) Bu dağların ötesinde Ye'cuc ve Me'cuc bölgesi vardı.
68. Yani, "Onlarla iletişim kurmak çok zordu. Onların dili Zü'l-Karneyn ve arkadaşlarına yabancı idi. Onlar da barbar oldukları için ne Zü'l-Karneyn'in dilini anlayabiliyorlar ne de başka bir yabancı dil biliyorlardı."


 94- Dediler ki: "Ey Zu'l-Karneyn, gerçekten Ye'cuc ve Me'cuc,(69) yeryüzünde bozgunculuk çıkarmaktalar, bizimle onlar arasında bir sed inşa etmen için sana vergi verelim mi?"
95- Dedi ki: "Rabbimin beni kendisinde sağlam bir iktidarla yerleşik kıldığı (güç, nimet ve imkân) , daha hayırlıdır. Madem öyle, siz bana (insani) güçle yardım edin de, sizinle onlar arasında sapasağlam bir engel kılayım."(70)
96- "Bana demir kütleleri getirin," iki dağın arası eşit düzeye gelince, "Körükleyin" dedi. Onu ateş haline getirinceye kadar (bu işi yaptı, sonra:) dedi ki: "Bana getirin, üzerine eritilmiş bakır dökeyim."
97- Böylelikle, ne onu aşabildiler, ne de onu delmeye güç yetirebildiler.
98- Dedi ki: "Bu benim Rabbimden bir rahmettir. Rabbimin va'di geldiği zaman, O, bunu dümdüz(71) eder; Rabbimin va'di haktır."(72)

AÇIKLAMA

69. Daha önce açıklama notu 62'de de değindiğimiz gibi, Ye'cuc ve Me'cuc eskiden beri Asya ve Avrupa'daki yerleşik imparatorluklara saldırılar düzenleyen kuzey doğu Asya'nın vahşi kabileleriydi. Tekvin'e göre (10. bölüm) bunlar Nuh'un oğlu Yafes'in soyundan gelmektedirler, müslüman tarihçiler de bu görüşü kabul etmişlerdir. Hezekiel'e göre (38. ve 39. bölümler) onlar Meşek (Moskova) ve Tubal (Tubalsek) 'i ele geçirmişlerdi. İsrailli tarihçi Josephus'a göre, Ye'cuc ve Me'cuc, İskitlerdi ve ülkeleri Kara Deniz'in kuzey ve doğusuna dek yayılmıştı. Jerome'ye göre Me'cuc ülkesi Hazar Denizi'nin yakınında Kafkasya'nın kuzeyindeki toprakları kapsıyordu.
70. Yani "Bir yönetici olarak düşmanlarımızın saldırılarından sizi korumak benim görevimdir. Bu nedenle sizden bu amaçla fazla bir vergi almam doğru olmaz. Allah'ın bana verdiği hazineler buna yeter. Fakat siz bana iş gücü olarak yardım etmelisiniz."
71. Yani, "Gerçi ben elimden geldiğince sağlam bir demir duvar yaptım, ama bu sonsuza dek sürecek değildir. Çünkü bu duvar ancak Allah'ın dilediği kadar sağlam kalacaktır ve Rabbimin va'di geldiğinde paramparça olacaktır. O zaman dünyadaki hiçbir güç onu koruyup, muhafaza edemeyecektir.
Allah'ın va'di ile iki şey kastedilmiştir: 1) Bu duvarın yıkılacağı an anlamına gelebilir, 2) Aynı şekilde Allah tarafından herşeyin yok edilip, helak edileceği an olan kıyamet saati kastedilmiş de olabilir.
Bazıları burada Zü'l-Karneyn'e isnad edilen duvarın Çin Seddi olduğu gibi yanlış bir izlenime kapılmışlardır. Oysa bu duvar Dağıstan ve Kara Denizle Hazar Denizi arasında yer alan Kafkasya'nın iki şehri olan Derbent ve Daryal arasına inşa edilmiştir. Kara Deniz ve Daryal arasında, aralarını büyük bir ordunun geçemeyeceği derin vadilerin ayırdığı yüksek dağlar vardır. Fakat Derbent ile Daryal arasında bu tür dağlar yoktur ve geçitler geniştir ve geçit veren cinstendir. Eski çağlarda kuzeyden gelen vahşi ve göçebe kabileler güneydeki toprakları bu geçitlerden yararlanarak istila ederlerdi. Bu akınlardan tedirgin olan Pers kralları korunmak için elli mil uzunluğunda 29 fit yüksekliği 10 fit genişliği olan bir duvar yapmak zorunda kaldılar. Bu duvarın kalıntıları bugün bile görülebilir. Bu duvarı ilk önce kimin yaptırdığı tarihi olarak tespit edilememiştir, fakat müslüman tarihçiler ve coğrafyacılar bu duvarı Zü'l-Karneyn'e isnad ederler. Çünkü bu duvarın kalıntıları Kur'an'da anlatılanlara benzemektedir.
İbn Cerir et-Taberi ve İbn Kesir aşağıdaki olayı kaydetmişler, Yakût ise Mu'cemü'l-Buldan adlı eserinde bu olaya değinmiştir: Azerbaycan'ın fethinden sonra Hz. Ömer H. 22 yılında Surâka bin Amr'ı Derbent'e bir sefer düzenlemekle görevlendirdiğinde Surâka, Abdurrahman bin Rabia'yı öncü koluna kumandan tayin etti. Abdurrahman Ermenistan'a girdiğinde, ülkenin yöneticisi Şehrbrâz karşı koymaksızın teslim oldu.
Daha sonra Abdurrahman Derbent'e doğru ilerlemek istediğinde, Şehrbrâz ona Zü'l-Karneyn tarafından inşa edilen bu duvar hakkında bütün ayrıntıları bilen bir adamdan bilgi topladığını haber verdi. Sonra o adam Abdurrahman'ın huzuruna getirildi. (Taberi, cilt. 3 sh. 235-239: el-Bidaye ven-Nihaye, cilt. 7, sh. 122-125; Mu'cemü'l-Buldan da Babül-Ebvab başlığı altında Derbent.)
İki yüz yıl sonra Abbasi Halifesi Vasık (H. 227-233) , Selâmü'l-Tercüman'ın başkanlığında elli kişilik bir heyeti Zü'l-Karneyn'in yaptığı duvarı incelemekle görevlendirdi. Bu heyetin gözlemlerine Yakût, Mu'cemü'l-Buldan'ın da İbni Kesir de Nihaye'sinde geniş yer vermiştir. Onlar bu yolculuğun Sâmarra'ya oradan Tiflis'e uzandığını, daha sonra es-Serir ve el-Lân üzerinden Filânşâh'a ulaştığını ve oradan da Hazar ülkesine vardığını söylerler. Bundan sonra Derbent'e girmişler ve orada duvarı görmüşlerdir. (el-Bidaye, c. 2, sh. 111, c.7 sh. 122-125; Mu'cemü'l-Buldan: Babul-Ebvab başlığı) Bu, hicretin 3. yy'na kadar müslüman bilginlerin Kafkas duvarını Zü'l-Karneyn'in yaptığı duvar olarak kabul ettiklerini göstermektedir.
Yakût, Mucemü'l-Buldan'ında aynı görüşü birkaç yerde vurgulamıştır. Mesela Hazar başlığı altında şunları yazar:
"Bu ülke Türklere aittir ve sınır Derbent denilen Babül-Ebvab'ın hemen arkasındaki Zü'l-Karneyn duvarına bitişiktir. "Aynı bağlamda Yakût, Halife Muktedirbillah'ın büyükelçisi Ahmed bin Fadlân'dan da bir söz rivayet eder. Ahmed, Hazar ülkesini ayrıntılarıyla tasvir etmiş ve Hazar'ın içinden Rusya'dan ve Bulgaristan'dan gelip Hazar Denizi'ne dökülen İdil nehri geçen ve başkenti İdil olan ülkenin adı olduğunu söylemiştir.
Babül-Ebvab'la ilgili olarak Yakût, şehrin hem Elbab, hem de Derbent olarak anıldığını söylemiş ve bu şehrin sınırları içinde kuzeyden güneye giden insanların yolculuğunu güçleştiren dar geçitler olduğuna değinmiştir. Bir zamanlar bu ülke Enûşirvan krallığı içindeydi ve İranlı yöneticiler o yöndeki sınırlarını kuvvetlendirmeye çok özen gösterirlerdi.
72. Zü'l-Karneyn kıssası burada son buluyor. Gerçi bu kıssa da "Mağarada Uyuyanlar" ve "Musa ile Hızır" kıssaları gibi, Mekke'li müşriklerin Peygamber'i (s.a) sınamak için sordukları sorulara bir cevap olarak anlatılmıştır; ama Kur'an bu kıssayı kendi amaç ve gayesi doğrultusunda kullanmış ve şöyle demek istemiştir: "Ehl-i Kitap'tan şöhretini işittiğiniz Zü'l-Karneyn sadece bir fatih değildi, o aynı zamanda tevhide, öldükten sonra dirilmeye inanan bir mümindi; adalet ve cömertlik ilkeleriyle hareket ediyordu. O, sizin gibi geçici mallara aldanan ve kendini üstün gören cimri bir insan değildi."


 99- Biz o gün,(73) bir kısmını bir kısmı içinde dalgalanırcasına bırakıvermişiz. Sur'a da üfürülmüştür, artık onların tümünü bir arada toparlamışız.
100- Ve o gün, cehennemi, küfre sapanlara tam bir sunuşla sunmuşuz.
101- Ki onlar, beni zikretme (konusun) da gözleri bir perde içindeydi, (Kur'an'ı) dinlemeye katlanamazlardı.
102- Küfre sapanlar,(74) beni bırakıp kullarımı veliler edindiklerini mi sandılar?(75) Gerçekten biz cehennemi kâfirler için bir durak olarak hazırlamışız.

AÇIKLAMA

73. "O gün": "Kıyamet Günü", Zü'l-Karneyn'in "Rabbinin va"di" diye değindiği ahiret hayatı ile ilgili konunun devamı olarak Kur'an 99-101. ayetleri eklemiştir.
74. Bu, tüm surenin sonucudur ve sadece Zü'l-Karneyn kıssası ile değil aynı zamanda surenin tüm olarak ana fikri ile ilgilidir. Bu ana fikir surenin başında (1-8. ayetler) bildirilmişti: Peygamber (s.a) kavmini 1) Şirkten vazgeçip Tevhid'e uymaya, 2) Dünyaya tapmaktan vazgeçip ahirete inanmaya davet etmişti. Fakat zenginlikleri ve servetleri ile öğünen kavminin önde gelenleri sadece onun davetini kabul etmemekle kalmadılar, aynı zamanda onun davetini kabul eden salih insanları da alaya aldılar ve onlara işkence yaptılar. Bu bölümde aynı konuları ele alır ve müşriklerin Peygamber'i (s.a) sınamak için sordukları bu üç kıssadan mükemmel bir şekilde yararlanır.
75. Yani, "Tüm bunları duyduktan sonra hâlâ bu küstahlıkta ısrar mı ediyorlar ve tutumlarının kendileri için yararlı olacağını mı sanıyorlar?"


 103- De ki: "Davranış (tarzı olan ameller) bakımından en çok hüsrana uğrayacak olanları size haber vereyim mi?"
104- "Onların, dünya hayatındaki bütün çabaları(76) boşa gitmişken, kendilerini gerçekte güzel iş yapmakta sanıyorlar."
105- İşte onlar, Rablerinin ayetlerini ve O'na kavuşmayı inkâr edenlerdir. Artık onların yapıp-ettikleri boşa çıkmıştır, kıyamet gününde onlar için bir tartı tutmayacağız.(77)
106- İşte, küfre sapmaları, ayetlerimi ve peygamberlerimi alay konusu edinmelerinden dolayı onların cezası cehennemdir.
107- İman edip salih amellerde bulunanlar;(78) Firdevs cennetleri onlar için bir 'konaklama yeridir.'
108- Onda ebedi olarak kalıcıdırlar, ondan ayrılmak istemezler.(79)
109- De ki: "Rabbimin sözleri(80) (ni yazmak) için deniz mürekkep olsa ve yardım için bir benzerini (bir o kadarını) dahi getirsek, Rabbimin sözleri tükenmeden önce, elbette deniz tükeniverirdi."
110- De ki: "Şüphesiz ben, ancak sizin benzeriniz olan bir beşerim; yalnızca bana sizin ilahınızın tek bir ilah olduğu vahyolunuyor. Kim Rabbine kavuşmayı umuyorsa, artık salih bir amelde bulunsun ve Rabbine ibadette hiç kimseyi ortak tutmasın."

AÇIKLAMA

76. Bu ayetin iki anlamı vardır: Birincisi, bizim mealde ifade ettiğimiz anlamdır; ikincisi ise şöyledir: "... bütün çabalarını dünya hayatına harcayanlar." Yani onlar her ne yapmışlarsa Allah'ı ve ahireti düşünmeksizin bu dünya için yapmışlardır; dünya hayatını gerçek hayat olarak kabul ettikleri için, bu dünyada zengin ve başarılı olmak onların tek amacı haline gelmiştir. Onlar Allah'ın varlığına şehadet etseler bile, bu şehadetin ifade ettiği iki anlama dikkat etmemişlerdir: Hayatlarını Allah'ın rızasını kazanacak bir şekilde geçirmek ve bu dünyada yapılan her şeyin hesabının verileceği o gün kurtuluşa erenlerden olmak. Onların bunu kavramamalarının nedeni, kendilerini her tür sorumluluktan uzak ve tamamen bağımsız olan akılcı hayvanlar olarak kabul etmeleri ve hayvanların çayırda yaptığı gibi bu dünyadaki tüm zevklerden faydalanmak istemeleridir.
77. "Onların amelleri boşa çıkmıştır." Yani bu amellerin kıyamet gününde onlara hiçbir faydası olmayacaktır. Onlar bu amelleri büyük kazançlar olarak değerlendirmiş olabilirler, fakat gerçek şu ki, dünyanın sonu geldiğinde bu amellerin hiçbir değeri olmayacaktır. Onlar Rablerinin huzuruna çıkarıldıklarında ve bütün amelleri terazilere konulduğunda, büyük saraylar inşa etmiş, büyük üniversiteler, kütüphaneler kurmuş, büyük fabrikalar ve labaratuvarlar yapmış ve demiryolları, karayolları inşa etmiş olsalar bile, bunların hiçbir ağırlığı olmayacaktır. Kısacası icadları, endüstrileri, bilimleri, sanatları ve bu dünyada iken övündükleri başka şeyler Terazi üzerinde tüm ağırlıklarını kaybedeceklerdir. Orada ağırlığa sahip olacak tek şey, ilahi emirlere uygun olan ve Allah rızası amaçlanarak işlenen ameller. Bu nedenle şu bir gerçektir ki, bir kişinin tüm çabaları bu dünya ile sınırlı ise böyle bir kimse yaptığı işlerin karşılığını ahirette görmeyi ummamalıdır; çünkü tüm bunlar dünyanın sona ermesiyle boşa çıkıp yok olmuşlardır. Şu da açıktır ki, ancak yaptığı işleri O'nun emirleri doğrultusunda O'nun rızasını, hoşnutluğunu kazanmak amacıyla yapan ve yaptıklarının karşılığını ahirette görmeyi uman bir kimsenin amelleri Terazi (Mizan) üzerinde bir ağırlığa sahip olabilir. Bunun aksi olduğunda böyle bir kimse bütün amellerinin boşa çıktığını görecektir.
78. İzah için bkz. Müminun an: 10
79. "... onlar oradan hiç ayrılmak istemezler." Çünkü cennettekinden daha iyi bir ortam ve yer bulamazlar.
80. "Sözler" ile "Allah'ın kudretinin ve hikmetinin mucizeleri, olağanüstü olayları ve harikuladelikleri" kasdedilmektedir. Bkz. Lokman an: 48
KEHF SURESİNİN SONU


 019 - MERYEM SURESİ
GİRİŞ
Adı: Sure adını 16. ayetten alır.
Nüzul Zamanı: Bu sure Habeşistan'a hicretten önce nazil olmuştur. Sahih hadislere göre, Hz. Cafer (r.a) , Necaşi, muhacirleri sarayında topladığı zaman onun huzurunda bu sûrenin 1-40. ayetlerini okumuştur.
Tarihsel Arka-Planı: O dönemin şartlarına Kehf Suresi'nin giriş bölümünde de kısaca değinmiştik. Burada daha çok bu ve benzeri surelerin anlamını kavramamıza yardımcı olacak ayrıntılara yer vermek istiyoruz. Kureyş'in ileri gelenleri İslâmî hareketi alay ve küçümseme ile, tehditler yaparak, iftiralar atarak bastıramayacaklarını anlayınca işkence, maddi baskı ve ekonomik kısıtlamalara baş vurdular. Yeni müslümanları kabilelerinden ayırıyor, onlara işkence yapıyor, onları açlığa mahkum ediyor, hatta İslâm'dan vazgeçmeleri için onlara fiziksel baskı ve acı uyguluyorlardı. Bu işkencenin en zavallı kurbanları ise fakirler, köleler ve Kureyş'e sığınan yabancılardı. Örneğin, Bilal, Amir bin Füheyra, Ummi Ubeys, Zinnire, Ammar bin Yasir ve onun anne-babası. Bu zavallı insanlar dövülüyor, hapsediliyor aç ve susuz bırakılıyor ve Mekke'nin kaynar kumları üzerinde sürükleniyorlardı. Çoğu kimse vasıflı işçileri çalıştırıyor ve yaptıkları işin karşılığını vermiyordu. Buna örnek olarak Buhari ve Müslim'de yer alan Habbab b. Eret olayını gösterebiliriz.
"Mekke'de demircilik (nalbantlık) yapıyordum; bir keresinde As ibn Vail'in bir işini yaptım. Paramı almaya gittiğimde "Muhammed'den vazgeçmedikçe sana ücretini ödemeyeceğim" dedi.
Aynı bağlamda Habbab derki: "Bir gün Nebi (s.a) Kabe'nin gölgesinde oturuyordu. Ona gittim ve "Ey Allah'ın Rasûlu! İşkence son sınırına ulaştı. Niçin Allah'a dua etmiyorsun?" Nebi (s.a) buna çok kızdı. Dedi ki: "Sizden önce geçen müminler sizden daha çok acı çektiler. Onların kemikleri demir taraklarla tarandı, başları testere ile kesildi, fakat yine de imanlarından dönmediler. Seni temin ederim ki, Allah dinini tamamlayacaktır ve öyle bir zaman gelecek ki bir kimse Sana'dan Hadramut'a kadar yolculuk yapacak ve Allah'dan başka korkulacak hiçbir kimse ile karşılaşmayacaktır. Fakat siz sabırsızlığa düşüyorsunuz." (Buhari)
Şartlar artık dayanılmaz hale geldiğinde, Peygamber (s.a) Peygamberliğinin 5. yılının Recep ayında ashabına şöyle bir tavsiyede bulundu: "Habeşistan'a hicret edebilirsiniz, çünkü orada hiç kimsye haksızlık yapılmasına izin vermiyen bir kral vardır. Onun ülkesinde hayır vardır. Allah size bu beladan bir kurtuluş verinceye kadar orada kalabilirsiniz."
Bundan sonra ilk planda 11 erkek ve 4 kadın Habeşistan'a doğru yola çıktılar. Kureyşliler onları sahile kadar takip etti, fakat müslümanlar şans eseri olarak Şuaybiye limanında hemen Habeşistan'a gidecek olan bir gemiye rastladılar ve kurtuldular. Birkaç ay sonra bir grup mümin daha Habeşistan'a hicret etmiş ve sayıları, Kureyş'ten 83 erkek ve 11 kadın, Kureyşli olmayanlardan da 7 kişiye ulaşmıştı. Bundan sonra Mekke'de Peygamber'le (s.a) birlikte sadece 40 kişi kalmıştı.
Bu hicretten sonra Mekke'de "onları yakalayın" diye büyük bir feryat başladı. Çünkü Kureyşli her aile bu olaydan olumsuz bir şekilde etkilenmişti. Bir oğul, bir damat, bir kız, bir kızkardeş veya bir erkek kardeş kaybetmeyen hemen hemen hiç bir aile yoktu. Mesela, muhacirler arasında Ebu Cehil'in, Ebu Süfyan'ın ve müslümanlara yaptıkları işkencelerle meşhur Kureyş'in diğer ileri gelenlerinin yakın akrabaları da vardı. Örneğin Ebu Cehil'in kardeşi, Selma bin Hişam ve yeğeni Hişam bin Ebi Huzeyfe, Ayyaş bin Ebi Rabeyye, Ümmü Seleme, Ebu Süfyan'ın kızı Ümmü Habibe, Utbe'nin oğlu ve Hind'in kardeşi Ebu Huzeyfe, Suheyl bin Amr'ın kızı Sehile vs. Bu nedenle bazılarının İslâm'a düşmanlığı daha da artarken, bazıları bundan etkilenerek İslâmı kabul ediyordu. Mesela bu hicret Hz. Ömer üzerinde çok derin etkiler yaratmıştı. Onun akrabalarından biri olan Hasme'nin kızı Leyla şöyle anlatıyor: "Kocam Ambr b. Rebia gitmişti, ben de hicret için eşyalarımı hazırlıyordum. O sırada Ömer geldi ve ben yolculuk için hazırlanmakla meşgulken beni seyretmeye başladı.
Sonra "Sen de mi hicret edeceksin?" dedi. Ben de: "Evet, Allah'a andolsun siz bize çok işkence ettiniz. Fakat Allah'ın geniş arzı bizim için açıktır. Şimdi Allah'ın bize barış ve huzur ihsan edeceği bir yere gidiyoruz." diye cevap verdim. O zaman Ömer'in yüzünde o güne dek görmediğim bir duygu ifadesi gördüm. Sadece "Allah sizinle beraber olsun" dedi ve gitti."
Hicretten sonra Kureyşliler toplantılar yaptılar ve Ebu Cehil'in üvey kardeşi Abdullah ibni Ebi Rebia'yı ve Amr b. As'ı Necaşi'yi muhacirleri Mekke'ye geri iade etmeye ikna etmek üzere değerli hediyelerle Habeşistan'a göndermeye karar verdiler. Hz. Ümmü Seleme (Nebi'nin hanımlarından biri) muhacirler arasındaydı ve olayın bu kısmını şöyle anlatmıştır: "Kureyş'in bu iki akıllı sözcüsü Habeşistan'a ulaştıklarında değerli hediyeleri Necaşi'nin sarayındaki adamları arasında dağıttılar ve onları Necaşi'yi muhacirleri geri vermeye teşvik etmeleri için ikna ettiler. Daha sonra Necaşi'nin huzuruna çıktılar, ona da değerli hediyeler verip: "Şehrimizden bazı akılsız insanlar ülkenize sığınmış, liderlerimiz bizi, bu insanları geri iade etmenizi rica etmek üzere size gönderdiler. Bu sapıklar bizim inancımızdan döndüler, sizin dininize de girmediler, fakat yeni bir din icad ettiler," dediler. Onlar konuşmalarını bitirir bitirmez, saray adamları onları destekledi ve: "Biz onları memleketlerine geri göndereceğiz, çünkü kendi kavimleri onları daha iyi bilir. Onları burada barındırmamız doğru değil. "Kral buna sinirlendi ve yeterli bir araştırma yapmadan onları geri vermeyeceğim. Bu insanlar başka bir ülkeye değil de benim ülkeme sığındıkları ve buraya barınmaya geldikleri için onlara ihanet etmeyeceğim. İlk önce onlara haber gönderip daha sonra bu insanların onlar hakkında öne sürdükleri suçlamaları araştıracağım. Sonra son kararımı vereceğim" dedi. Bundan sonra Kral Peygamber'in (s.a) ashabına haber gönderdi ve onları sarayına çağırdı.
Muhacirler Kral'ın gönderdiği haberi duyunca toplandı ve Kral'a ne söyleyeceklerini tartıştılar. Sonunda şu karara vardılar: "Kral'a Peygamberimizin (s.a) öğrettiklerini, ona hiçbir şey ekleyip eksiltmeden, bildirelim ve bizi ülkesinde barındırma veya dışarı atma kararını ona bırakalım." Saraya geldiklerinde Kral hemen onlara şu soruyu yöneltti: "Kavminizin dininden çıkıp, ne benim inandığım dine, ne de varolan dinlerden hiçbirine girmediğinizi biliyorum. İnandığınız bu yeni dinin ne olduğunu bilmek istiyorum." Bunun üzerine Cafer ibn Ebi Talib Muhacirler adına önceden hazırlanmadığı bir konuşma yaptı.
"Ey Kral! Biz cehalete batmış ve sapıtmıştık. İşte o zaman Muhammed (s.a) bize Allah'ın Rasûlü olarak geldi ve bizi islah etmek için elinden geleni yaptı. Fakat Kureyşliler ona uyanlara işkence etmeye başladılar. Bizde bu işkence ve acılardan kurtulmak amacıyla sizin ülkenize geldik." Bu konuşmadan sonra Kral: "Allah tarafından sizin peygamberinize gönderilen vahiyden bir bölümünü oku!" dedi. Bunun üzerine Cafer, Meryem suresinin Yahya ve İsa (a.s) ile ilgili kıssayı anlatan bölümünü okudu. Kral bunu dinledi ve ağlamaya başladı, o denli ağladı ki sakalları gözyaşından ıslandı. Cafer (r.a) okumasını bitirdiğinde: "Muhakkak bu söz İsa'ya indirilen aynı kaynaktan geliyor. Allah'a andolsun sizi bunların eline teslim etmeyeceğim" dedi.
Ertesi gün Amr b. As, Necaşi'ye gitti ve şöyle dedi: "Onlara bir haber daha gönder ve onların Meryem oğlu İsa ile ilgili inançlarını sor, çünkü onlar onun hakkında kötü şeyler söylüyorlar." Kral tekrar muhacirlere haber gönderdi. Muhacirler o zamana kadar Amr'ın düzenini öğrenmişlerdi. Tekrar bir araya geldiler ve Kral, Hz. İsa ile ilgili soruyu sorduğunda ne cevap vereceklerini tartıştılar. İçinde bulundukları durumun çok kritik olmasına ve hepsinin de bundan korkmalarına rağmen, bu konuda Allah'ın ve Rasûlü'nün kendilerine öğrettiği gerçekleri söylemeye karar verdiler. Saraya gittiklerinde, Kral onlara Amr İbn As'ın teklif ettiği soruyu sordu. Bunun üzerine Cafer b. Ebi Talib ayağa kalktı ve hiç tereddüt göstermeden cevap verdi: "O Allah'ın bir kulu ve elçisiydi. O bir Ruh ve Allah'ın Meryem'e ilka ettiği bir kelimesi idi" Kral yerden bir çöp aldı ve "Allah'a andolsun! İsa, sizin söylediğinizden ancak şu çöp kadar farklıdır" dedi. Bundan sonra Kral, Kureyş'in gönderdiği elçilere döndü ve: "Ben rüşvet kabul etmem", dedi. Daha sonra muhacirlere dönerek: "Burada huzur ve güvenlik içinde kalabilirsiniz." dedi.
Anafikir ve Konular: Bu tarihsel arka-planı göz önünde bulundurursak, bu surenin muhacirlere Habeşistan'a yapacakları yolculuk için bir "erzak" olarak indirildiği anlaşılmaktadır. Surede sanki onlara şöyle denilmektedir: "Siz işkence çeken muhacirler olarak kendi ülkenizi bırakıp bir Hıristiyan memleketine sığınıyorsunuz. Fakat buna rağmen sahip olduğunuz bilgilerden hiçbirini gizlememelisiniz. Bu nedenle Hz. İsa'nın, Allah'ın oğlu olmadığını, Hıristiyanlara apaçık ilan etmelisiniz."
(1-40) ayetler, İsa (a.s) ve Yahya (a.s) kıssaları anlatıldıktan sonra (41-50) ayetlerde İbrahim'in (a.s) kıssasına değinilmektedir. Bu da muhacirlere bir teselli sunmaktadır, çünkü İbrahim de (a.s) onlar gibi babası, ailesi ve kavmi tarafından yapılan işkencelerle memleketinden ayrılmaya zorlanmıştır.
Bu bir taraftan muhacirlerin Hz. İbrahim'in izinden yürüdükleri ve aynı o Peygamber gibi iyi bir akibete kavuşacakları anlamına gelmektedir. Diğer taraftan bu Mekke'li müşriklere, kendilerinin müslümanların ataları ve liderleri olan İbrahim'e (a.s) işkence yapan insanların konumunda oldukları, oysa müminlerin Hz. İbrahim'in konumunda oldukları söylenmek istenmektedir.
Daha sonra (51-65) ayetlerde Hz. Muhammed'in (s.a) daha önce peygamberlerin getirdiği aynı hayat tarzını tebliğ ettiğini fakat onlara uyanların sonradan sapıttıklarını vurgularcasına diğer bazı peygamberlere de değinilmektedir.
Son bölümde (66-98) Mekkeli müşriklerin kötü tavırları sert bir şekilde eleştirilirken, müminlere hak düşmanlarının tüm çabalarına rağmen kendilerinin başarılı olacakları ve insanların en çok sevileni olacakları konusunda müjde verilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Kâf, He, Ye, Ayn, Sâd.
2- (Bu,) (1) Rabbinin kulu Zekeriya'ya rahmetinin zikridir.(2)
3- Hani o, Rabbine gizlice seslendiği zaman.
4- Demişti ki: "Rabbim, şüphesiz benim kemiklerim gevşedi ve baş, yaşlılık aleviyle tutuştu; ben sana dua etmekle mutsuz olmadım."
5- "Doğrusu ben, arkamdan gelecek yakınlarım adına korkuya kapıldım,(3) benim karım da bir kısır (kadın) dır. Artık bana kendi katından bir yardımcı armağan et."
6- "Bana mirasçı olsun, Yakup oğullarına da mirasçı olsun.(4) Rabbim, onu (kendisinden) razı olunan(lardan) kıl."
7- (Allah buyurdu:) "Ey Zekeriya, şüphesiz biz seni, adı Yahya olan bir çocukla müjdelemekteyiz; biz bundan önce ona hiç bir adaş kılmamışız."(5)
8- Dedi ki: "Rabbim, karım kısır (bir kadın) iken, benim nasıl oğlum olabilir? Ben de yaşlılığın son basamağındayım."
9- (Ona gelen melek:) "İşte böyle" dedi. "Rabbin dedi ki: -Bu benim için kolaydır, daha önce sen hiç bir şey değil iken, seni yaratmıştım."(6)

AÇIKLAMA

1. Karşılaştırma için bkz. Âl-i İmran 34-37. ayetler ve bunlarla ilgili notlarda yer alan Zekeriyya kıssası.
2. Harun'un (a.s) torunlarından biri olan Hz. Zekeriyya'nın (a.s) konumunu anlayabilmek için İsrailoğulları arasında yaygın olan rahiplik geleneği ile ilgili bilgiye sahip olmak gerekir.
Filistin'in fethinden sonra topraklar Yakub'un (a.s) zürriyetinden olan 12 kabile arasında miras olarak dağıtıldı. 13. kabile olan Levi'lere de dini hizmetler ve görevler emanet edildi. Levi'liler arasında da "en mukaddes şeyleri takdis etmek, Rabbin önünde buhur yakmak, ona hizmet eylemek ve ebediyyen onun ismiyle mübarek kılmak üzere" seçilen aile Harun'un (a.s) oğulları idi. Diğer Levi'lilerin mabede girmesine izin verilmiyordu. "Çünkü onların vazifesi Rab evinin hizmeti için avlularda, odalarda ve bütün mukaddes şeyleri temizlemekte Allah Evinin hizmet işinde Harunoğulları'nın yanında bulunmak... ve sebt günlerinde, aybaşlarında ve belli bayramlarda yapılan bütün takdimeleri Rabbe arzetmekti."
Harunoğulları 24 aileye bölünmüştü ve bu 24 aile sıra ile Rabbin evine hizmet ediyorlardı. Bu ailelerden biri Zekeriyya'nın (a.s) liderliğindeki Abiya ailesi idi. Bu nedenle ailesinin sırası geldiğinde mabede gidip buhur yapmak Zekeriyya'nın (a.s) göreviydi. (ayrıntılar için bkz. I. Tarihler 23-24)
3. Yani "Akrabalarım, yani Abiya ailesi içinde bana emanet edilen görevi üstelenebilecek dini ve ahlâkî bakımdan düzgün hiçbir kimse göremiyorum."
4. Yani, "Ben sadece bana varis olacak oğul için değil, aynı zamanda Yakub ailesinin doğru yolunu devralacak bir varis için dua ediyorum."
5. Luka incilinde bu şöyle ifade edilmiştir: "Akrabandan bu adda kimse yoktur." (Luka. I, 61)
6. Bu karşılıklı konuşma, Allah'ın dilediğini yapabileceğini, yaşlı bir adamla kısır bir kadına çocuk verebileceğini, aynı şekilde bir bakireyi de çocuk sahibi kılabileceğini vurgulamaktadır.


 10- Dedi ki: "Rabbim, bana bir belge (ayet) ver." Dedi ki: "Senin belgen, sapasağlam iken, üç tam gece insanlarla konuşmamandır."
11- Böylelikle (Zekeriya) mescidten(7) kavminin karşısına çıkıp onlara (şu anlamları) işaret etti: "Sabah akşam tesbih edin."(8)
12- (Çocuğun doğup büyümesinden sonra ona dedik ki:) "Ey Yahya, Kitabı kuvvetle tut."(9) Daha çocuk iken ona hikmet(10) verdik.
13- Katımızdan ona bir sevgi-duyarlılığı(11) ve temizlik (de verdik) O, çok takva sahibi biriydi.

AÇIKLAMA

7. Mihrab'la ilgili açıklama için bkz. Al-i İmran an: 36
8. Aşağıda okuyucunun Kur'an ve Hıristiyan görüşlerini karşılaştırabilmesi için olayla ilgili Luka incilinde yer alan ayrıntıları sunuyoruz. Referanslar, parantez içindeki eklemeler bize aittir.
"Yahudiye kralı Hered'in günlerinde (bkz. İsra an: 9) Abiyya ailesinden Zekeriyya adında bir rahip vardı. Karısı Harun'un kızlarından Elizabet idi. Her ikisi de Allah indinde salih olup Rabbin bütün emirleri ve hükümlerinde kusursuz yürümekte idiler. Onların çocuğu yoktu. Çünkü Elizabet kısır idi ve ikisi de çok yaşlı idiler. Ve vaki oldu ki Zekeriyya kendi ailesinin sırası geldiğinde Allah'ın huzurunda hizmet ederken, Rahiblik ayini, üzre buhur yapmak için, Rabbin mabedine girmek kurası kendisine düştü. Bütün halk buhur saatinde dışarıda dua ediyorlardı.
Rabbin bir meleği Zekeriyya'ya göründü ve buhur mezbahının sağında durdu:" Zekeriyya onu görünce şaşırdı ve üzerine korku düştü. Fakat melek ona şöyle dedi: "Korkma Zekeriyya çünkü duan işitildi, karın Elizabet sana bir oğul doğuracak. Onun adını Yahya koyacaksın sevinç ve sefa bulacaksın. Onun doğmasından bir çokları da sevinecekler. Çünkü o Rabbin gözünde büyük olacak (Kur'an Al-i İmran 39'da "Seyyiden" büyük bir lider olarak geçer) . Şarap ve içki içmeyecek (Kur'an'da "Takiyyen", dindar ve temiz olarak geçmektedir) : ve daha anasının karnında Ruhü'l Kudüs ile dolu olacak (Kur'an şöyle der: Henüz çocuk iken ona hikmet verdik.) İsrailoğulları'ndan çoğunu Allah'a Rabb'e döndürecek. Babaların yüreklerini oğullara, asileri salihlerin hikmetine çevirmek ve Rabbe âmade bir kavim hazırlamak üzere İlya'nın ruhu ve kudreti ile onun önünde yürüyecektir.
"Zekeriyya da meleğe dedi: "Ben bunu nasıl bileyim? Çünkü ben yaşlı bir adamım, karım da yaşlıdır." Melek cevap verip ona dedi: "Ben Allah önünde duran Cebrail'im. Seninle konuşmaya ve bu şeyleri sana müjdelemeye gönderildim. İşte dilin tutulacak ve bu şeyler oluncaya kadar söz söylemeyeceksin. Çünkü vaktinde yerine gelecek olan sözlerime inanmadın. (Bu Kur'an'da müjdenin bir işareti olarak verilmiştir, oysa Luka İnciline göre bir ceza olarak verilmiştir. Bunun yanısıra Kur'an bu konuşamama olayının "üç gün" sürdüğünü söyler. Oysa Luka inciline göre bu dilsizlik Yahya'nın doğumuna dek sürmüştür.) Halk Zekeriyya'yı bekleşip duruyor ve mabedde gecikmesine şaşırıyorlardı. Zekeriyya ise çıktığı zaman onlarla konuşamadı. Onlar da mabedde bir ruyet gördüğünü anladılar ve Zekeriyya onlara işaret edip dilsiz kaldı. (Luka, I, 5-22)
9. İlahi dileğe uygun bir şekilde Yahya'nın (a.s) doğumu ve büyümesi Kur'an'da ele alınmamıştır. Burada sadece bir cümlede yetişkinliğe ulaştığında ona peygamberlik görevinin emanet edildiği ifade edilmiştir. Bu görev: "Tevrat'a hem lafzen, hem de manen tabi olup ona uymak ve İsrailoğulları'nı da buna teşvik etmek"ti.
10. "hükm" (hikmet) kelimesi şu anlamlara gelir: 1) Karar vermek, 2) Doğru fikirler oluşturmak, 3) İlahı kanunu yorumlamak, 4) Sorunları çözümlemek 5) Allah'ın karar ve hüküm verme konusunda verdiği yetki.
11. "" hemen hemen "anne sevgisi" ile eş anlamlıdır. Başka bir deyişle Yahya (a.s) kalbinde Allah'a karşı bir çocuğun annesine duyduğu derin sevgiye benzer bir sevgi taşıyordu.


 14- Ana ve babasına itaatkârdı ve isyan eden bir zorba değildi.
15- Ona selam olsun; doğduğu gün, öleceği gün ve diri olarak yeniden-kaldırılacağı gün de.(12)
16- Kitap'ta Meryem'i de zikret.(13) Hani o, ailesinden kopup doğu tarafında bir yere çekilmişti.

AÇIKLAMA

12. Bu surede ve Al-i İmran Suresi'nde kısaca değinilen Yahya'nın (a.s) görevinin ve temiz kişiliğinin anlaşılabilmesi için Yeni Ahid'in çeşitli kitaplarında yer alan şu hikayenin incelenmesinde fayda vardır:
Luka İnciline göre Yahya (a.s) , İsa'dan (a.s) 6 ay büyüktü ve anneleri kardeş çocukları idi. 30 yaşında peygamberlik verilmişti ve Yuhanna İnciline göre Yahya (a.s) görevine Ürdün'de insanları Allah'a çağırmakla başladı. O şöyle derdi: "Ben, Rabbin yolunu düzeltin diye çölde çağıranın sesiyim. (Yuhanna I: 23)
Markos'a göre: "Yahya çölde vaftiz ederdi ve günahların bağışlanması için tevbe vaftizini o vaaz eylemişti. Bütün Yahudi köylüleri ve bütün Kudüslüler ona çıkıyorlardı ve günahlarını itiraf edip Erdin ırmağında onun tarafından vaftiz olunuyorlardı. "(Markos I; 4-5) Bu nedenle o John the Baptist (Vaftizci Yahya) olarak biliniyordu ve İsrailoğulları onu bir Peygamber olarak kabul ediyorlardı. (Matta 21: 26) İsa (a.s) , Yahya (a.s) hakkında şöyle demiştir: "Kadınlardan doğanlar arasında Vaftizci Yahya'dan daha büyüğü çıkmamıştır. (Matta 12: 11)
"Yahya'nın deve tüyünden elbiseleri ve belinde deriden kuşağı vardı. Yediği çekirge ve yaban balığı idi." (Matta 3: 4) Yahya (a.s) "Tövbe edin, çünkü göklerin melekûtu (saltanatı) yakındır" derdi. (Matta 3: 2) Bununla Hz. İsa (a.s) Peygamberlik görevine başlamasının yakınlaştığını ifade etmek istiyordu. Onunla ilgili Kur'an da aynı şeyi tasdik etmektedir: "... o (Yahya) Allah'tan olan bir kelimeyi doğrulayacaktır) " (Al-i İmran 39) Bu nedenle ona Hz. İsa'nın "ayeti veya onun işareti" de denmiştir.
Yahya insanları oruç tutmaya ve namaz kılmaya davet etmiştir. (Matta 9: 14; Luka 5: 33, 11: 1) O insanlara şöyle derdi: "İki gömleği olan hiç olmayana versin, yiyeceği olan kimse de böyle yapsın." (Luka 3: 11)
İsrailoğulları'ndan Ferislerin ve Sadukilerin sapık alimlerinin vaftiz için geldiklerini görünce onları azarlayarak şöyle demiştir: "Ey engerekler nesli, gelecek azabtan kaçmayı size kim gösterdi?... İçinizden babamız İbrahim'dir diye gururlanmayın... Balta ağaçların kökü dibinde yatıyor. İyi meyva vermeyen bir ağaç kesilir ve ateşe atılır." (Matta 3; 7-10)
Yahya'nın (a.s) insanları Hakka davet görevini ifa ettiği dönemin kralı Herod Antipas Roma Medeniyetinden o denli etkilenmişti ki, topraklarında günah ve kötülüğün serbestçe yayılmasına neden oluyordu. Harod, kardeşi Phileip'in karısı Herodias'ı meşru olmayan bir şekilde evine almıştı. Yahya (a.s) onu uyarıp işlediği bu günaha karşı sesini yükselttiğinde Herod onu yakalattı ve hapse gönderdi. Bununla birlikte Herod onun dindarlığına ve doğruluğuna saygı duyuyor ve onun halk arasında sahip olduğu saygınlığından korkuyordu. Bunun aksine Herodias, Yahya'nın halk arasında yaymaya çalıştığı ahlâkî duyarlılığın kendisi gibi kadınları hedef aldığını ve onları halkın gözünden düşürdüğünü düşünüyordu. Bu nedenle ondan nefret ediyor ve onu öldürmek istiyor, fakat buna güç yetiremiyordu. Bir müddet sonra önüne bir fırsat çıktı. Herod'un doğum gününde Herodias'ın kızı raksetti ve bu Herod'un o kadar hoşuna gitti ki: "Ne dilersen dile benden, her istediğini sana vereceğim." dedi. Kız, annesine ne isteyeyim diye sordu. Annesi: "Vaftizci Yahya'nın başını iste", dedi. Kız, krala gitti ve Vaftizci Yahya'nın başını bir tabak içinde istediğini söyledi. Herod bunu duyunca üzüldü, fakat sevdiği kızın bu isteğini reddedemedi. Yahya'yı (a.s) hapiste öldürttü ve başını bir tabak içinde rakseden kıza sundu. (Matta 14: 3-12; Markos 6: 17-29; Luka 3: 19-20)
13. Karşılaştırma için bkz. Al-i İmran: 34-57, Nisa: 1 ve 156 ve bunlarla ilgili açıklayıcı notlar.


 17- Sonra onlardan yana (kendini gizleyen) bir perde çekmişti.(14) Böylece ona ruhumuz (Cibril'i) göndermiştik, o da, düzgün bir beşer kılığında görünmüştü.
18- Demişti ki: "Gerçekten ben, senden Rahman (olan Allah) a sığınırım. Eğer takva sahibiysen (bana yaklaşma) ."
19- Demişti ki: "Ben, yalnızca Rabbinden (gelen) bir elçiyim; sana tertemiz bir erkek çocuk armağan etmek için (buradayım) ."
20- O: "Benim nasıl bir erkek-çocuğum olabilir? Bana hiç bir beşer dokunmamışken ve ben azgın-utanmaz (bir kadın) değilken" dedi.
21- "İşte böyle" dedi. "Rabbin, dedi ki: -Bu benim için kolaydır. Onu insanlara bir ayet(15) ve bizden bir rahmet kılmak için (bu çocuk olacaktır) ." Ve iş de olup bitmişti.
22- Böylelikle ona gebe kaldı, sonra onunla ıssız bir yere çekildi.(16)
23- Derken doğum sancısı onu bir hurma dalına sürükledi. Dedi ki: "Keşke bundan önce ölseydim de, hafızalardan silinip unutuluverseydim."(17)
24- Altından (bir ses) ona seslendi: "Hüzne kapılma, Rabbin senin alt (yan) ında bir ark kılmıştır."

AÇIKLAMA

14. Meryem'in kendini ibadete adadığı yer Mabed'in doğudaki odalarından biriydi ve adet olduğu üzere kendisini diğer insanlardan gizlemek için bir perde asmıştı. Burası bazı insanların kabul ettiği Nasıra olamaz, çünkü Nasıra Kudüs'ün kuzeyindedir.
15. "Öyledir" sözü an: 6'da ifade edildiği gibi çok önemlidir. Bunun anlamı şudur: "Rabbinin dilediği gibi senin tertemiz bir oğlun olacak, hiçbir insan sana dokunmamış olduğu halde." Yukarıda 9. ayette geçtiği gibi Zekeriyya'ya (a.s) da aynı cevap verilmiştir. Bu sözü: "Evet öyle olacak, sana bir erkek dokunacak ve senin bir oğlun olacak", diye tefsir etmek sadece anlamı saptırmaktır. Çünkü eğer bu: "Senin de diğer kadınlar gibi bir oğlun olacak demek olsaydı hemen sonraki: "Rabbin dedi ki: 'O bana kolaydır onu insanlara bir ayet yapacağız'", sözleri anlamsız olurdu. Eğer onun doğumu sıradan, herhangi bir çocuğun doğumu gibi olsaydı, şu sözlere gerek kalmazdı. "Bu kolaydır ve bu insanlar için bir ayet (mucize) olacak. Böyle olacak, çünkü o beşikte iken konuşacak."
16. Meryem çocuğa hamile kaldığında mabedden ayrıldı ve insanların kötü sözlerinden kaçmak için uzak bir yere (Bethlehem) gitti. Halk ona şöyle diyebilirdi: "Şerefli Harun ailesinden şu bakire kıza bakın! Bir çocuk bekliyor, kendisini ibadete adadığı Mabedde hamile kalmış!" Bu nedenle Meryem bir müddet hamileliğinin ayıbını gizlemeyi başardı, fakat bu bile İsa'nın (a.s) babasız doğduğunun bir delilidir. Çünkü eğer Meryem evlenmiş olsa ve bir kocaya sahip olsaydı, ailesinin evinden ayrılıp doğum için uzak bir yeri seçmezdi.
17. "Keşke..." sözleri o sırada Meryem'in içinde bulunduğu şiddetli tedirginliği ifade etmektedir. O, bu sözleri doğum sancısı nedeniyle değil, çocuğu halkından nasıl gizleyeceği düşüncesinin verdiği üzüntüden sarfetmiştir. Meleğin "Üzülme" demesi onun bu sözleri neden sarfettiğini açıklamaktadır. Evli bir kadın ilk çocuğunu doğururken sancıdan kıvranır, fakat hiçbir zaman üzgün ve hüzünlü olmaz.


 25- Hurma dalını kendine doğru salla, üzerine henüz oluşmuş-taze hurma dökülüversin."
26- Artık, ye, iç, gözün aydın olsun. Eğer herhangi bir beşer görecek olursan, de ki: "Ben Rahman (olan Allah) a oruç adadım, bugün hiç bir insanla konuşmayacağım." (18)
27- Böylece onu taşıyarak kavmine geldi. Dediler ki: "Ey Meryem, sen gerçekten şaşırtıcı bir şey yaptın."
28- "Ey Harun'un kız kardeşi,(19) senin baban kötü bir kişi değildi ve annen de azgın-utanmaz (bir kadın) değildi."(19/a)
29- Bunun üzerine ona (çocuğa) işaret etti. Dediler ki: "Henüz beşikte olan bir çocukla biz nasıl konuşabiliriz?"(20)
30- (İsa) Dedi ki: "Şüphesiz ben Allah'ın kuluyum. (Allah) Bana Kitabı verdi ve beni peygamber kıldı."
31- "Nerede olursam (olayım,) beni kutlu kıldı ve hayat sürdüğüm müddetçe, bana namazı ve zekâtı vasiyet (emr) etti."

AÇIKLAMA

18. Yani, "Senin çocukla ilgili bir şey söylemen gerekmez, bu eleştirilere cevap verme sorumluluğu bize aittir." Bu da Meryem'in ne kadar üzgün olduğunu ifade etmektedir. Eğer o evli olsa ve herhangi bir kadın gibi ilk bebeğini doğuruyor olsaydı, Yahudiler arasında yaygın bir gelenek olmasına rağmen ona "susma orucu" tavsiye edilmesine bir gerek olmazdı.
19. "Harun'un kızkardeşi" sözleri, ya Meryem'in Harun adında bir erkek kardeşi olduğunu ya da onun Harun ailesine mensup olduğunu ifade eder. Birinci anlam Peygamber'in (s.a) bir hadisiyle desteklenmektedir. İkincisi de makuldür. Çünkü Arapça gramer bunu desteklemektedir. Biz ikinci anlamı daha makul buluyoruz, çünkü söz konusu hadisin sözleri mutlaka onun Harun adında bir kardeşi olduğu anlamına gelmeyebilir. Müslim, Nesei, Tirmizi... vb'de yer alan hadis şöyledir: "Necran Hıristiyanları, Kur'an'ın Meryem'i Harun'un kardeşi kabul ederek büyük bir yanlışlık yaptığını söyleyip bu soruyu Muğire b. Şube'ye yönelttiklerinde, Muğire yeterli bir cevap veremedi. Çünkü Harun (a.s) yüzyıllarca önce yaşamıştı. Muğire bu soruyu Hz. Peygamber'e (s.a) yönelttiğinde Allah Rasûlü (s.a) şu cevabı verdi: "İsrailoğulları'nın çocuklarına peygamberlerinin ve diğer salih insanların isimlerini verdiklerini neden söylemedin?" Yani onlara böylece cevap verebilirdin." (bkz. Al-i İmran an: 32)
19/a. İsa'nın (a.s) mucizevi doğumunu inkâr edenler. Meryem çocukla geldiğinde kavminin tümünün yanına gelip onu lanetlemelerini ve suçlamalarını nasıl açıklayabilirler?
20. Kur'an'ı yanlış yorumlayanlar bu ayeti şöyle tercüme ediyorlar: "Biz daha dünkü çocukla (çok genç) nasıl konuşuruz?" Daha sonra bu sözleri, yıllar sonra İsa (a.s) gelişmiş bir genç olduğunda kavminin yaşlılarının onu genç bularak küçümsedikleri zaman söylediklerini savunurlar. Fakat bütün temayı gözönünde bulunduran bir kimse, bu yorumun yanlış olduğunu ve sadece mucizeyi inkâr etmek için öne sürüldüğünü anlayacaktır. Gerçek şu ki, bu diyalog çocuk büyüdüğünde değil, Meryem bakire olduğu halde çocuğuyla kavminin yanına geldiğinde meydana gelmiştir. Al-i İmran Suresi, 46. ayet ve Maide Suresi, 110. ayette İsa'nın (a.s) bu sözleri beşikte iken söylediğini desteklemektedir. Birinci ayet melek Meryem'e bir oğul müjdelerken şöyle der: "Beşikte de, yetişkinliğinde de insanlarla konuşacaktır." Diğer ayette Allah, İsa'ya (a.s) şöyle der: "... Sen beşikte iken de, yetişkin iken de insanlarla konuşuyordun."


 32- "Anneme itaati de.(20/a) Ve beni mutsuz bir zorba kılmadı."
33- "Selam üzerimedir; doğduğum gün, öleceğim gün ve diri olarak yeniden-kaldırılacağım gün de."(21)
34- İşte Meryem oğlu İsa; hakkında kuşkuya düştükleri "Hak Söz".
35- Allah'ın çocuk edinmesi olacak şey değil. O yücedir. Bir işin olmasına karar verirse, ancak ona: "Ol" der, o da hemen oluverir.(22)
36- Gerçek şu ki, Allah benim de Rabbim, sizin de Rabbinizdir. Öyleyse O'na kulluk edin. Dosdoğru yol budur.(23)
37- İçlerinden (birtakım) gruplar ayrılığa düştüler.(24) Artık büyük bir günü görmekten dolayı, vay küfre sapanlara.
38- Bize gelecekleri gün, neler işitecekler, neler görecekler. Ama bugün o zalimler apaçık bir sapıklık içindedirler.
39- İş(in) hükme bağlanıp biteceği, hasret gününe karşı onları uyar; onlar bir gaflet içindedirler ve onlar inanmıyorlar.

AÇIKLAMA

20/a. Burada kullanılan sözler "Ebeveynime hürmetkâr" değil, "Anneme hürmetkâr"dır. Bu da Hz. İsa'nın babasız olduğunun bir delilidir. Bu nedenle onun adı Kur'an'ın her yerinde Meryem oğlu İsa olarak geçer.
21. Beşikteki bu konuşma 21. ayette meleğin değindiği ayettir. "Allah, sürekli günah işleyen ve kötü amellere devam eden İsrailoğulları'nı cezalandırmayı dilediği için, Harun ailesinden, Hz. Zekeriyya'nın velayeti altında mabette kendisini ibadete adayan bakire bir kızı çocuk sahibi kıldı ve o kız, bu olağanüstü olay nedeniyle binlerce insanın biraraya toplanması için çocuğu kavmine getirdi. Daha sonra Allah, beşikteki çocuğu konuşturdu ve o, bir peygamber olduğunu söyledi. İsrailoğulları bu olağanüstü olayı Allah'ın bu ayetini (mucize) görmelerine rağmen Hz. İsa'nın (a.s) peygamberliğini inkar ettiler ve onu çarmıha germek için saraya götürdüler. Böylece Allah'ın gazabını hak etmiş oldular. (Ayrıntılar için bkz. Âl-i İmran, an: 44 ve 53; Nisa, an: 212- 213, Enbiya an: 88-89 Müminun an: 43)
22. 1-35 "ayetlerde İsa'nın (a.s) Allah'ın oğlu olduğu doktrininin" tamamen yanlış olduğu gösterilmiştir. Yahya'nın (a.s) mucizevi doğumu nasıl onu "Allah'ın oğlu" kılmıyorsa, Hz. İsa'nın (a.s) mucizevi doğumu da onu "Allah'ın oğlu" yapmaz. Çünkü doğumların her ikisi de aynı tür bir mucize sonucuydu. Nitekim Luka İncilinde her iki doğum olayı da aynı çerçeve içinde ele alınmıştır. Bu nedenle Hıristiyanların bu ikisinden birini Allah'ın kulu, diğerini ise Allah'ın oğlu kabul etmeleri tamamen tahriftir.
23. İsa'nın (a.s) yaptığı bu açıklamaya, Hıristiyanlara, Hz. İsa'nın da diğer peygamberler gibi tevhidi tebliğ ettiğini bildirmek üzere değinilmiştir. Şirk'i ise Hıristiyanlar, Hz. İsa'nın Allah'ın oğlu olduğunu iddia ederek icat etmişlerdi. (Bkz. Al-i İmran, an: 68, Maide, an: 100-101 ve 130, Zuhruf an: 57-58)
24. Yani Hıristiyan mezhebleri.


 40- Şüphe yok, yeryüzüne ve onun üzerindekilere biz varis olacağız ve onlar bize döndürülecekler.(25)
41- Kitap'ta İbrahim'i de zikret.(26) Gerçekten o, doğruyu-söyleyen bir peygamberdi.
42- Hani babasına demişti: "Babacığım, işitmeyen, görmeyen ve seni herhangi bir şeyden bağımsızlaştırmayan şeylere niye tapıyorsun?"
43- "Babacığım, gerçek şu ki, sana gelmeyen bir ilim geldi bana. Artık bana tabi ol, seni düzgün bir yola ulaştırayım."
44- "Babacığım, şeytana kulluk etme,(27) kuşkusuz şeytan, Rahman (olan Allah) a başkaldırandır."
45- "Babacığım, gerçekten ben, sana Rahman tarafından bir azabın dokunacağından korkmaktayım, o zaman şeytanın velisi olursun."
46- (Babası) Demişti ki: "İbrahim, sen benim ilahlarımdan yüz mü çeviriyorsun? Eğer (bu tutumuna) bir son vermeyecek olursan, andolsun, seni taşa tutarım; uzun bir süre de benden uzaklaş, (bir yerlere) git."
47- (İbrahim:) "Selam üzerine olsun, senin için Rabbimden bağışlanma dileyeceğim,(27/a) çünkü, O bana pek lütufkârdır" dedi.

AÇIKLAMA

25. Necaşi'nin ve saray adamlarının önünde okunan bölüm burada sona ermektedir. Surenin girişinde bu olayın arka-planını sunmuştuk. Necaşi'nin karşısında bu ayetlerin okunması olayının önemini kavrayabilmek için aşağıdaki noktaları gözönünde bulundurmalıyız.
a) Bu bölüm müslümanların, Hz. İsa hakkındaki İslâmî inancı Hıristiyanlara tebliğ edebilmeleri için Habeşistan'a hicretten hemen önce nazil olmuştur. Bu müslümanların hangi şartlar altında olursa olsun, gerçeği gizlememesi gerektiğini göstermektedir.
b) Bu olay, Habeşistan'a giden müslüman muhacirlerin mükemmel ahlâkî cesaretini de sergilemektedir. Ki onlar saray adamlarının aldıkları rüşvetten sonra onları düşmanlarına teslim edecekleri o kritik anda bile, bu pasajı okumuşlardır. Onlar, İslâm'ın Hıristiyanlığın temel inançları konusundaki bu apaçık eleştirisinin Kral'ı aleyhlerine çevirme ve bu nedenle Kral'ın kendilerini Kureyşlilere teslim etmesi tehlikesi ile karşı karşıya idiler. Fakat buna rağmen onlar Kral'ın önünde hiç tereddüt etmeden bütün gerçeği gözler önüne sermişlerdi.
26. Buradan itibaren hitap aynen İbrahim'in (a.s) babası ve kardeşleri tarafından vatanından sürülmesi gibi, yakın akrabalarını, Mekkelilerin, vatanlarından hicrete zorladığı Hz. Muhammed'edir. Hz. İbrahim'in (a.s) kıssası bu amaçla seçilmiştir, çünkü Kureyşliler onu dini liderleri olarak kabul ediyor ve onun soyundan gelmekle iftihar ediyorlardı.
27. Arapça metnin "şeytana tapma" anlamında olduğuna dikkat edilmelidir. Gerçi Hz. İbrahim'in babası ve diğer insanlar putlara taptıkları gibi veya o anlamda şeytana tapmıyorlardı, fakat onlar şeytana uyup ona itaat ettikleri için Hz. İbrahim (a.s) onları şeytana tapmakla suçlamıştır. Bu nedenle eğer bir kimse şeytana uyar ve ona itaat ederse, gerçekte ona tapmış olur. Çünkü şeytan insanların tapınma nesnesi olarak kabul ettikleri varlık değildir. Hatta insanların çoğu hem şeytanı lanetlerler, hem de aynı zamanda ona taparlar. (Ayrıntılar için bkz. Kehf Suresi, an: 49-50)
27/a. Açıklama için bkz. Tevbe an: 112.


 48- "Sizden ve Allah'tan başka taptıklarınızdan kopup-ayrılıyorum ve Rabbime dua ediyorum. Umulur ki, Rabbime dua etmekle mutsuz olmayacağım."
49- Böylelikle, onlardan ve Allah'tan başka taptıklarından kopup-ayrılınca ona İshak'ı ve (oğlu) Yakub'u armağan ettik ve her birini peygamber kıldık.
50- Onlara rahmetimizden armağan(lar) bağışladık ve onlar için yüce bir doğruluk dili verdik.(28)
51- Kitap'ta Musa'yı da zikret. Çünkü o, ihlasa erdirilmiş(29) ve gönderilmiş (Resul) bir peygamberdi.(30)
52- Ona, Tur'un sağ yanından(31) seslendik ve onu (kendisiyle) gizlice söyleşmek için yakınlaştırdık.(32)
53- Ona rahmetimizden kardeşi Harun'u da bir peygaber olarak armağan ettik.
54- Kitap'ta İsmail'i de zikret. Çünkü o, va'dinde doğruydu ve gönderilmiş (Resul) bir peygamberdi.
55- Halkına, namazı ve zekâtı emrediyordu ve o, Rabbi katında kendisinden razı olunan (bir insan) dı.

AÇIKLAMA

28. Bu, yurtlarından göç etmek zorunda kalan muhacirlere teselli niteliğindedir. Onlara Hz. İbrahim'in (a.s) hicret ettikten sonra hayırla yadedilme lütfuna mazhar olması gibi kendilerinin de hayırla yadedilme nimetine erecekleri müjdelenmektedir. Fakat kafirler bunu tasavvur bile edememektedirler.
29. Kullanılan kelime "temiz" anlamına gelen muhlis'tir. Başka bir deyişle Allah, Musa'yı (a.s) peygamberlik görevi için özellikle seçmiştir.
30. Rasûl sözlükte "gönderilen kimse" anlamına gelir. O halde elçi, sefir, temsilci, ulak için kullanılabilir. Kur'an bu kelimeyi Allah'ın özel bir görevle gönderdiği melekler ve Allah'ın davetini insanlara tebliğ eden insanlar için kullanır.
Nebi ise sözlükte haber getiren, derecesi yüksek veya yol gösteren kimse anlamına gelir. Bu isim her üç anlamıyla da tüm peygamberler için kullanılır. O halde Musa (a.s) Rasûl (gönderilmiş) bir Nebi idi, çünkü O, Allah'dan haberler veren ve insanlara doğru yolu gösteren derecesi yüksek bir Rasûldü.
Kur'an bu iki ismi kesin bir şekilde birbirinden ayırmaz, çünkü bir kimse için bir yerde Rasûl der, başka bir yerde aynı kişi için Nebi'yi kullanır. Bazen de her iki ismi bir kişi için kullanır. Bununla birlikte bazı yerlerde her isim sanki aralarında teknik bir anlam farkı varmış gibi kullanılmıştır; fakat yine de bu fark açıkça ortaya konmamıştır. "Senden önce hiçbir rasûl nebi göndermemiştik ki..." (Hac: 52) Fakat şu bir gerçek ki, her Rasûl bir Nebi'dir, ama her Nebi bir Rasûl olmayabilir. Hem Rasûl'ün yapması gereken daha önemli ve daha özel bir görevi vardır. Bu görüş Hz. Peygamber'in (s.a) İmam-ı Ahmed'in Ebu İmame'den ve Hakim'in Hz. Ebu Zer'den rivayet ettiği bir hadisi ile desteklenmektedir. "Peygamber'e (s.a) yeryüzüne kaç "Rasûl" ve kaç "Nebi" gönderildiği sorulduğunda, Rasullerin 313 veya 315, nebilerin ise 124.000 olduğunu söylemiştir.
31. "Tur'un sağ tarafından" demek dağın doğu tarafından demektir. Musa (a.s) Medyen'den Mısır'a giderken Tur'un güneyinden geçtiği için Musa dağa yüzünü döndüğünde, dağın doğusu sağında, batısı ise solunda kalıyordu. Yoksa bir dağın tek başına sağı ve solu olamaz.
32. Bkz. Nisa an: 206.


 56- Kitap'ta İdris'i de zikret.(33) Çünkü o, doğru olan bir peygamberdi.
57- Biz onu yüce bir mekân (makam) a yükseltmiştik.(34)
58- İşte bunlar; kendilerine Allah'ın nimet verdiği peygamberlerdendir; Adem'in soyundan, Nuh ile birlikte taşıdıklarımız (insan kuşakların) dan, İbrahim ve İsrail (Yakup) in soyundan, doğru yola eriştirdiklerimizden ve seçtiklerimizdendirler. Onlara Rahman (olan Allah') ın ayetleri okunduğunda, ağlayarak secdeye kapanıverirler.
59- Sonra onların arkasından öyle kuşaklar türedi ki, namaz (kılma duyarlığın) ı kaybettiler(35) ve şehvetlerine kapılıp-uydular.(36) Böylece bunlar azgınlıklarının cezasıyla karşılaşacaklardır.
60- Ancak tevbe eden, iman eden ve salih amellerde bulunanlar (onların dışındadır) ; işte bunlar, cennete girecekler ve hiç bir şeyle zulme uğratılmayacaklar.

AÇIKLAMA

33. Hz. İdris Peygamberin kim olduğu konusunda görüş ayrılığı vardır. Bazı müfessirler onun İsrailoğulları'nın peygamberlerinden biri olduğu görüşündedirler. Fakat çoğunluk onun Nuh'dan (a.s) önceki peygamberlerden olduğunu söyler. Onun kimliğini belirlememize yardımcı olacak sahih hadis de yoktur. Fakat bir sonraki ayet (58) , onun Hz. Nuh'dan önce gönderilen peygamberlerden olduğunu destekler. Çünkü adı geçen tüm peygamberlerden sadece ona "Adem'in zürriyetinden" denilebilir.
Müfessirler Hz. İdris'in Eski Ahid'de adı geçen Hanok olduğu görüşündedirler: "Hanok 65 yaşında iken Metuşelah'a baba oldu. Ve Hanok Metuşalah'dan sonra üç yüz yıl Allah'la birlikte yürüdü.... ve Hanok gözden kayboldu, çünkü Allah onu aldı." (Tekvin 5: 21-24)
Talmut'da daha geniş ayrıntılar vardır, bunlar kısaca şöyledir: "Nuh'dan önce Ademoğulları bozulmaya başladılar. Allah'ın meleği insanlardan uzakta zahidçe bir hayat yaşayan Hanok'a seslendi ve şöyle dedi: "Ey Hanok kalk, inzivadan çık, insanların arasına katıl ve onlara takip etmeleri gereken doğru yolu, benimsemeleri gereken doğru davranışları öğret.'
"Bu ilahi emri aldıktan sonra Hanok inzivadan çıktı, insanları biraraya topladı ve onlara emredildiği şeyleri tebliğ etti. İnsanlar onu dinledi ve Allah'a ibadet etmeye başladılar. Hanok, halkı 353 yıl yönetti: O'nun yönetimi adalet ve hakka dayanıyordu. Bunun sonucunda Allah insanlara her tür nimeti bolca verdi." (H. Plano: The Talmut Selections 'Talmut'tan Seçmeler' sh. 18-21) .
34. Bunun açık anlamı Allah'ın İdris'i yüksek bir makama erdirmesidir, fakat İsrailoğulları'nın kaynaklarına göre, Allah İdris'i (Hanok) göğe yükseltmiştir. Kitab-ı Mukaddes: "Ve o gözden kayboldu, çünkü Allah onu kendine aldı" der. Fakat Talmut'ta onunla ilgili aşağıdaki sözlerle biten uzun bir hikaye vardır.
"Hanok bir araba ve ateşten atlarla, bir kasırga içinde göğe yükseldi."
35. Buradan anlaşılıyor ki sapık bir topluluk namazı tamamen terk etmiştir veya onun edasında tamamen dikkatsiz ve aldırmaz olmuşlardır. Bu, sapık bir topluluğun işlediği ilk günahtır; çünkü bundan sonra onlarla Allah arasında başka bir bağ kalmaz. Bu nokta burada evrensel bir ilke şeklinde, yani eski peygamberlerin hepsinin ümmetlerinin ilkönce namazı bırakarak sapıtmaya başladıkları gerçeği ortaya konularak sunulmaktadır.
36. Bu Allah'la aradaki bağı koparmanın kaçınılmaz bir sonucu idi. Onlar gittikçe namazdan uzaklaşırken yavaş yavaş şehvetleri onlara hakim olmaya başladı. Bunun sonucu ahlâkî sapıklığın en aşağı derecelerine düştüler ve ilâhî emirler yerine kendi arzu ve şehvetlerine uymaya başladılar.


 61- Adn cennetleri (onlarındır) ki, Rahman (olan Allah, onu) kendi kullarına gaybtan(37) vadetmiştir. Şüphe yok, O'nun va'di yerine gelecektir.
62- Onda selamın dışında 'boşa harcanmış bir söz' işitmezler.(38) Sabah akşam, onların rızıkları orda (bulunmakta) dır.
63- O cennet; biz, kullarımızdan takva sahibi olanları (ona) varisçi kılacağız.
64- Biz (elçiler,) (39) ancak Rabbinin emriyle ineriz. Önümüzde, ardımızda ve bunlar arasında olan her şey O'nundur. Senin Rabbin kesinlikle unutkan değildir.
65- Göklerin, yerin ve her ikisi arasındakilerinin Rabbidir; şu halde O'na ibadet et ve O'na ibadette kararlı ol.(40) Hiç O'nun adaşı olduğunu biliyor musun?(41)
66- İnsan demektedir ki: "Ben öldükten sonra mı, gerçekten diri olarak çıkarılacağım?"
67- İnsan önceden, hiç bir şey değilken, gerçekten bizim onu yaratmış bulunduğumuzu (hiç) düşünmüyor mu?

AÇIKLAMA

37. Yani O'nun kulları tarafından henüz görülmemiş olan va'dedilen cennetler.
38. "Selam" kelimesi "hata ve kusurlardan uzak" anlamına gelir. Burada cennette insanın tadacağı en büyük zevkin orada hiçbir boş, ayıp ve kötü söz işitmemek olduğunu kastetmektedir. Tüm cennetlikler saf, temiz ve zarif insanlar olacaklar ve herkes yaratılıştan nazik ve sağduyu sahibi olacaktır. Herkes küfür, kötü söz, müstehcen şarkılar ve diğer çirkin seslerden emin ve selim olacaktır. İnsanın duyacağı herşey iyi anlamlı ve doğru olacaktır. Bu, ancak sağduyulu ve nazik bir duyarlılığa sahip bir kimsenin değerlendirebileceği gerçekten büyük bir lütuf ve nimettir. Çünkü sadece böyle bir kimse kokuşmuş bir toplum içinde yaşamanın korkunçluğunu hissedebilir ki böyle bir toplumda onun kulakları hiçbir zaman yalanlara, küfre, kötü sözlere, sapık ve ayıp konuşmalara karşı duyarlılığını yitirmez.
39. Bu paragrafta, bir konu bitip diğeri başlamadan araya sıkıştırılmış parantez içi bir konudur. Bundan anlaşılacağı üzere bu sure uzun bir aradan sonra nazil olmuştur. O dönemde Hz. Peygamber (s.a) ve ashabı çok zor günler geçiriyor ve kendilerine yol gösterip, teselli edecek bir vahiy gelmesini bekliyorlardı. Cebrail (a.s) bu vahyi meleklerle birlikte getirdiğinde, mesajın sadece çok acilen gerekli olan kısmını aktardı. Daha sonra devam etmeden önce, Allah'ın izni ile vahyin gecikmesinin nedenini onlara açıklamak, Allah tarafından teselli etmek ve sabır tavsiye etmek için, bu sözleri ekledi. Bu yoruma sadece vahyin sözlerinden yola çıkarak varılmamıştır. Böyle bir yorum, İbn-i Cerir, İbn-i Kesir ve Ruhu'l-Meani yazarının bu konuyla ilgili tefsirlerinde naklettikleri hadislerde de desteklenmektedir.
40. Yani, "Siz sadece hizmet yolunu sımsıkı takip etmek ve tüm engel ve zorluklara sabırla göğüs germekle kalmamalı, aynı zamanda vahy'de ve yardımda bir gecikme olduğunda da sabırsızlık göstermemelisiniz. Onun itaatkar bir kulu olarak onun yolunda hizmet etmeli ve sana bir kul ve bir Rasul olarak verilen emanet, görev ve sorumlulukları sebatla yerine getirmelisin."
41. Semîy kelimesi sözlükte "adaş" anlamına gelir. Burada ise şu anlama gelir: "Allah tek Mabud'dur. Ondan başka bir ilâh biliyor musunuz? Eğer O'ndan başka ilâh yoksa ve siz olmadığını biliyorsanız, o halde O'na ibadet edip O'nun emirlerine itaat etmekten başka seçeneğiniz yok."


 68- Andolsun Rabbine, biz onları da, şeytanları da mutlaka haşredeceğiz,(42) sonra onları cehennemin çevresinde diz üstü çökmüş olarak hazır bulunduracağız.
69- Sonra, her bir gruptan Rahman (olan Allah) a karşı azgınlık göstermek bakımından en şiddetli olanını ayıracağız.(43)
70- Sonra biz ona (cehenneme) girmeye kimlerin en çok uygun olduğunu daha iyi bilmekteyiz.
71- Sizden ona girmeyecek hiç kimse yoktur.(44) Bu, Rabbinin kesin olarak üzerine aldığı bir karardır.
72- Sonra, takva sahiplerini kurtarırız ve zulme sapanları diz üstü çökmüş olarak bırakıveririz.
73- Onlara apaçık olan ayetlerimiz okunduğunda, o küfre sapanlar, iman edenlere derler ki: "İki gruptan hangisi, makam bakımından daha iyi, topluluk bakımından daha güzeldir?"(45)
74- Onlardan önce nice insan-kuşaklarını yıkıma uğrattık, onlar mal (giyim, kuşam ve tefriş) bakımından da, gösteriş bakımından da daha güzeldiler.
75- De ki: "Kim sapıklık içindeyse, Rahman (olan Allah) , ona süre tanıdıkça tanır; kendilerine va'dedileni -ya azabı veya kıyamet-saatini- gördükleri zaman artık kimin yeri (makam, mevki) daha kötü, kimin askeri-gücü daha zayıfmış, öğreneceklerdir.

AÇIKLAMA

42. "Şeytanlar", günahkar insanların, Allah'ın huzuruna çıkıp yaptıklarından hesaba çekilecekleri bir Ahiret Günü olmadığını söyleyerek sadece bu dünya hayatını yaşamaya ikna eden önderlerdir.
43. Her isyankar topluluğun önderi.
44. Bazı hadislere göre "oraya (cehenneme) uğramak", "cehenneme girmek" anlamındadır. Fakat bu hadislerden hiçbiri sahih değildir. Öyle olsa bu yorum, gerçek müminlerin hiçbir şekilde cehenneme girmeyeceklerini açıkça ifade eden bir çok sahih hadise ve Kur'an'ın kendisine ters düşerdi. Sözlük anlamı olarak da vurûd (bir şeye arzedilmek, uğramak) duhul (girmek) ile eş anlamlı değildir. O halde doğru ifade şu olacaktır. Her insan cehenneme sunulacak, fakat bir sonra ki ayette de açıklandığı gibi dindar, salih insanlar kurtulacak, zalimler orada yüzüstü bırakılacaklardır.
45. Apaçık ayetlerin okunmasına karşılık, kafirler onların sunduğu mesaja inanacakları yerde müminlere, kendilerinin haklı ve doğru olduklarını göstermek için şöyle sorular yönelttiler: "Kimin daha güzel ve büyük evleri var? Kimin hayat standartları daha yüksek? Kimin daha muhteşem ve şâşaalı meclisleri var? Eğer siz mahrum olduğunuz halde bütün bunlara biz sahip isek, o zaman kendiniz için, çok mutlu bir dünya hayatı yaşayan bizler mi, yoksa fakir ve zavallı bir hayat yaşayan sizler mi doğru yoldasınız. Buna karar verin. (Bkz. Kehf an: 37-38)


 76- Allah, hidayet bulanlara hidayeti arttırır.(46) Sürekli olan salih davranışlar, Rabbinin katında sevap bakımından daha hayırlı, varılacak sonuç bakımından da daha hayırlıdır.
77- Ayetlerimizi inkâr edip, bana: "Elbette mal ve çocuklar verilecektir" diyeni gördün mü?(47)
78- O, gayba mı tanık oldu, yoksa Rahman (olan Allah) ın katında(n) bir ahid mi aldı?
79- Asla; demekte olduğunu yazacağız ve onun için azabta(n) (48) da süre tanıdıkça tanıyacağız.
80- Onun söylemekte olduğuna biz mirasçı olacağız; o bize, 'yapayalnız tek başına' gelecektir.
81- Kendilerine güç (izzet) sağlasınlar diye, Allah'tan başka ilahlar edindiler.(49)
82- Hayır; (o yalancı ilahlar) onların tapınışlarını inkâr edecekler(50) ve onlara karşı çelişkiye düşecekler.
83- Görmedin mi, biz gerçekten şeytanları, küfre sapanların üzerine gönderdik, onları tahrik edip kışkırtıyorlar.
84- Onlara karşı acele davranma; biz onlar için ancak saydıkça saymaktayız.(51)
85- Takva sahiplerini bir heyet halinde Rahman (olan Allah'ın huzuran) a toplayacağımız gün,
86- Suçlu-günahkârları da, susamışlar olarak cehenneme süreceğiz.

AÇIKLAMA

46. Yani "Her fırsatta Allah onları doğru kararlar vermeye yöneltir, onların doğru yolu benimsemelerine yardımcı olur ve onları kötülüklerden ve yanlış işlerden korur. Bu nedenle onlar doğru yolda sürekli ilerleme kaydederler."
47. Kibirlenen adam belli bir kimse değil, fakat Mekke'li müşriklerin tipik bir lideridir. Onlardan herbiri şöyle iddia ediyordu: "Siz beni ne kadar hatalı ve sapık bir insan diye niteleseniz ve ilâhî azabla tehdit etseniz de, gerçek şu ki bugün ben sizden daha zenginim ve gelecekte de ben nimetlere garkolmaya devam edeceğim. Mallarıma, servetime, zenginliğime ve benim oğullarıma bakın ve ondan sonra Allah'ın azabının bunun neresinde olduğunu söyleyin."
48. Yani bu kibirli sözleri de onun günahları hesabına yazılacak ve o bu gurur dolu iddiasının cezasını çekecektir.
49. "" (İzzet'ten türemiş) kelimesi, hiç kimsenin zarar veremeyeceği güçlü ve kuvvetli bir kimse demektir. Burada ise bir kimsenin hiçbir düşmanının kendisi hakkında kötü bir niyet bile beslemeye cesaret edemeyeceği kadar güçlü bir destekçi ve yardımcıya sahip olması anlamına gelir.
50. Yani onlar şöyle diyeceklerdir: "Biz onlardan bize tapmalarını istemedik, bu akılsız topluluğun bize taptığından haberimiz de yoktu."
51. Yani, "Onların işkencelerine bir müddet daha sabret, onların cezalandırma zamanı yaklaşıyor. Çünkü biz onlara belirli bir zaman, mühlet verdik ve bu sürenin bitmesine izin verdik."


 87- Rahmanın katında ahid almışların dışında (onlar) şefaate malik olamayacaklardır.(52)
88- "Rahman çocuk edinmiştir" dediler.
89- Andolsun, siz oldukça çirkin bir cesarette bulunup-geldiniz.
90- Neredeyse bundan dolayı, gökler paramparça olacak, yer çatlayacak ve dağlar yıkılıp-göçüverecekti.
91- Rahman adına çocuk öne sürdüklerinde (ötürü bunlar olacaktı)
92- Rahman (olan Allah) a çocuk edinmek yaraşmaz.
93- Göklerde ve yerde olan (herkesin her şeyin) tümü. Rahman (olan Allah) a, yalnızca kul olarak gelecektir.
94- Andolsun, onların tümünü kuşatmış ve onları sayı olarak da saymış bulunmaktadır.
95- Ve onların hepsi, kıyamet günü O'na, 'yapayalnız tek başlarına' geleceklerdir.
96- İman edenler ve salih amellerde bulunanlar ise, Rahman (olan Allah) , onlar için bir sevgi kılacaktır.(53)
97- Biz bunu (Kur'an'ı) senin dilinle kolaylaştırdık, takva sahiplerine müjde vermen ve direnen bir kavmi uyarıp-korkutman için.
98- Biz, onlardan önce nice insan-kuşaklarını yıkıma uğrattık; (şimdiyse) onlardan hiç birini hissediyor ya da onların fısıltılarını duyuyor musun?

AÇIKLAMA

52. Bu iki noktayı ifade etmektedir 1) Şefaat ancak onun için Rahman'dan izin alabilen, yani dünyada iken Allah'a inanan ve onun bağışlamasına layık bir hale gelen kimse için geçerli olacaktır, yani sadece böyle bir kimse için şefaat edilecektir. 2) Sadece Rahman'ın izin verdiği bir kimse başkaları için şefaat edebilecektir, kişilerin hiçbir sebeb olmaksızın şefaatçı kabul ettikleri kimseler değil.
53. Burada Mekke sokaklarında işkence gören salih insanlar teselli edilmektedir. Onlara, salih amelleri ve iyi davranışları nedeniyle insanların kendilerine saygı ve hürmet gösterecekleri zamanın yaklaştığı söylenmektedir. Kalbleri onlara yöneltilecek ve bütün dünya onları saygıyla anacaktır. Ve bu evrensel ilkeye göre vuku bulacaktır. Günahkar, kibirli, kendini beğenmiş olanlar ve insanları bâtılla ve iki yüzlülükle yönetmeye çalışanlar hiçbir zaman kalbleri, gönülleri esir edemiyeceklerdir. Diğer taraftan insanları doğrulukla, samimiyetle ve iyi amellerle doğru yola çağıranlar, ilk başlarda onursuz insanların düşmanlığı ve ilgisizliği ile karşılaşsalar da en sonunda onların kalblerini kazanmayı başaracaklardır.
MERYEM SURESİNİN SONU


 020 - TÂ-HÂ SURESİ
GİRİŞ
Adı: Bu sure adını ilk kelimesi olan "TÂ-HÂ"dan alır. Bu surenin adı da diğer birçok surede olduğu gibi sadece semboliktir.
Nüzul Zamanı: Nazil olduğu zaman Meryem Suresi ile aynı döneme rastlar. Habeşistan'a hicret sırasında veya hemen ondan sonra nazil olması muhtemeldir. Ne olursa olsun, bu surenin Hz. Ömer'in (r.a) müslüman olmasından önce nazil olduğu kesindir.
Çok iyi bilinen sahih bir hadise göre Hz. Ömer, Peygamber'i (s.a) öldürmek için yola çıktığında bir adama rastladı. Adam ona: "Sen herşeyden önce kızkardeşinin ve eniştenin müslüman olduğunu bilmelisin" dedi. Bunu duyan Ömer (r.a) doğruca kızkardeşinin evine gitti. Orada kardeşi Fatıma ve eniştesi Said ibn Zeyd'i Habbab b. Eret'den bir kağıt parçasında yazılı olan bir şeyler öğrenir buldu. Fatıma onun geldiğini görünce kağıt parçasını hemen bir yere sakladı, fakat Hz. Ömer (r.a) okunanları duymuştu, bu yüzden sorular sormaya başladı. Daha sonra eniştesini dövdü ve kocasını korumaya çalışan kızkardeşini de yaraladı. Sonunda her ikisi de "Evet müslüman olduk, ne yaparsan yap" diye itiraf ettiler. Hz. Ömer kızkardeşinin başından akan kandan etkilendiği için "okuduğunuz şeyi bana gösterin." dedi. Kızkardeşi ondan kağıdı yırtmayacağına dair yemin aldı ve "Temizlenmeden ona dokunamazsın" dedi. Bunun üzerine Ömer (r.a) yıkandı. Ve bu surenin yazılı olduğu kağıdı okumaya başladığında "Ne mükemmel bir şey!" diye bağırmaktan kendini alamadı. Bunu duyan Habbab, onun ayak seslerini duyduğunda gizlendiği yerden çıkarak: "Allah'a andolsun, Allah sana Peygamberinin davetini tebliğe hizmet ettirecek.
Çünkü dün Peygamber'in (s.a) : 'Rabbim, ya Ebul Hakem b. Hişam (Ebu Cehil) , ya da Ömer b. Hattab ile İslâm'ı destekle' diye dua ettiğini duydum. Ey Ömer Allah'a dön, Allah'a dön!" dedi. Bu sözler o denli ikna edici idi ki Ömer (r.a) Habbab'la birlikte, İslâm'ı kabul etmek üzere Peygamber'in (s.a) yanına gitti. Bu olay, Habeşistan'a hicretten kısa bir süre sonra meydana gelmişti.
Anafikir ve Ele Alınan Konular: Bu sure, Kur'an'ın indiriliş amacını beyan ederek başlar: "Ey Muhammed, bu Kur'an senin güçlük çekmen için indirilmedi, bu Kur'an senden, inatçı kafirlerin kalbine imanı sokman gibi imkansız bir şeyi de istemiyor. Bu sadece Allah'dan korkan ve kendilerini O'nun azabından korumak isteyenleri doğru yola ulaştırman için bir öğüttür. Bu Kur'an yerlerin ve göklerin yaratıcısının kelamıdır. Ve ilâhlık, hükümranlık sadece O'na mahsustur. İnsan inansa da, inanmasa da bu iki nokta ebedi bir gerçektir."
Bu girişten sonra sure birdenbire görünürde hiçbir ilgisi yokken ve o dönemin olaylarına uygulanabilirliğine bir işaret belirtmeksizin Hz. Musa (a.s) kıssasının anlatılmasıyla devam eder. Ama satır aralarını da okursak bu bölümün tamamen Mekkelilere de uygulanabileceğini anlarız. Fakat bu bölümün gizli anlamını açıklamaya geçmeden önce Arapların, genelde Hz. Musa'yı bir peygamber olarak kabul ettiklerini belirtmekte fayda vardır. Bunun nedeni, Arapların çevrelerindeki Yahudi topluluklarından ve komşu Hıristiyan krallıklarından etkilenmiş olmalarıdır. Şimdi bu hikayenin satırları arasında gizli olan noktaları ele alalım:
1) Allah bir peygamberi, davullar eşliğinde yapılan bir tören sonucu, şu şu kimseyi peygamber ilan ettiğini söyleyerek seçmez. "Biz şu kimseyi bugünden itibaren Peygamber yaptık" diye bir beyanatta bulunmaz. Tam tersine, Musa kıssasında olduğu gibi Peygamberliği dilediği kuluna gizlice lutfeder. Bu nedenle Hz. Muhammed'in (s.a) birden bire ve hiçbir kamuoyu açıklaması yapmaksızın peygamber seçilmesine şaşırmamalısınız.
2) Hz. Muhammed'in (s.a) tebliğ ettiği ana ilkeler tevhid ve ahiret Musa'nın (a.s) kendi gönderildiği dönemde tebliğ ettiği ilkelerin aynısı idi.
3) Hz. Muhammed (s.a) Kureyşliler arasında hiçbir maddi varlığı olmaksızın Hakk'ın tebliğinin tek sorumlu taşıyıcısı idi. Aynı şekilde Hz. Musa'ya da Firavun gibi zalim bir krala gidip isyankarlığından vazgeçmesini tebliğ etme görevi verilmiştir. Bunlar, Allah'ın hayret verici işleridir. O, Medyen'den Mısır'a doğru yola çıkan bir yolcuyu durdurur ve ona: "Git ve zamanın en büyük zalimi ile savaş" der. Ona görevi için gerekli olan silahlar ve ordular vermez. Onun yaptığı tek yardım, Hz. Musa'nın isteği üzerine kardeşi Harun'u kendisine yardımcı tayin etmesidir.
4) Ey Mekkeliler, sizin Hz. Muhammed (s.a) aleyhine yaptığınız şeylerin -saçma itirazlar, suçlamalar ve vahşice işkenceler- hepsini Firavun'un da Musa'ya (a.s) uyguladığını iyi bilmelisiniz. Allah'ın Peygamberinin büyük ordulara ve güçlü silahlara sahip olan Firavun'u yenilgiye uğrattığını da bilmelisiniz. Burada sözle olmasa da müslümanlar Kureyşlilerle savaşmaktan korkmamaları konusunda teskin ve teselli edilmektedirler. Çünkü Allah'ın desteklediği bir hareket en sonunda zafere ulaşır. Aynı zamanda müslümanlar, Firavun'un canice işkence tehditlerine rağmen imanlarında sebat eden sihirbazların örneğini takip etmeye teşvik edilmektedirler.
5) Yalancı tanrı ve tanrıçaların putlaştırılmasının nasıl saçma ve basit bir şekilde başladığı ve Allah'ın peygamberlerinin en ufak putperestçe uygulamaya bile izin vermediklerini göstermek için İsrailoğulları tarihinden bir olay anlatılmaktadır. Aynı şekilde Hz. Muhammed (s.a) 'de şirke ve putperestliğe karşı çıkmada diğer peygamberlerin yolundan gitmektedir.
O halde, Musa (a.s) kıssası, Hz. Muhammed'e (s.a) Kureyşliler arasındaki tartışmalarla ilgili meselelere ışık tutmak amacıyla kullanılmıştır. Daha sonra kıssanın sonunda Kureyşliler şu şekilde uyarılmaktadırlar: "Kur'an sizin iyiliğiniz için kendi dilinizde indirilmiştir. Eğer onu dinler ve verdiği öğüte uyarsanız, bunu kendi iyiliğiniz için yapmış olursunuz. Fakat eğer reddederseniz kötü sonla kendiniz karşılaşacaksınız."
Bundan sonra Adem (a.s) kıssası ele alınmakta ve sanki Kureyşlilere şöyle denmektedir: "Sizin takip ettiğiniz yol şeytanın yoludur, oysa bir insana layık olan atası Adem'in yolundan gitmektir. O, şeytanın aldatmasına kanmıştı, fakat hatasını anlayınca hemen ondan pişman oldu, tevbe etti ve tekrar Allah'a ibadete geri dönüp onun rızasını kazandı. Diğer taraftan eğer bir insan şeytanın yolundan gider ve bütün uyarılara rağmen inatla hatasında ısrar ederse, aynen şeytan gibi sadece kendisine zarar vermiş olur."
En sonunda Peygamber'e (s.a) ve müslümanlara, kafirlerin yaptıkları işkencelere karşı sabırlı olmaları tavsiye edilmektedir: "Onları Allah'a bırak. O, onları hemen cezalandırmaz, bir süre mühlet verir. Bu nedenle sabırsızlanmamalı, fakat işkencelere sabırla göğüs germeli ve İslâmı tebliğe devam etmelisiniz."
Bu bağlamda, müminlerde, o dönem için hakkı tebliğde çok değerli olan sabır, dayanıklılık, Allah'ın dileğine tevekkül , gönül rahatlığı ve teslimiyet gibi yüce karakter özellikleri yaratmak için namaza (salat) çok büyük önem verilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Tâ, Hâ.
2- Biz sana bu Kur'an'ı güçlük çekmen için indirmedik,
3- 'İçi titreyerek korku duyanlara' ancak öğütle-hatırlatma (olsun diye indirdik) .(1)
4- Yeri ve yüksek gökleri yaratan tarafından bir indirmedir.
5- Rahman (olan Allah) arşa istiva etmiştir.(2)
6- Göklerde, yerde, bu ikisinin arasında ve nemli toprağın altında olanların tümü O'nundur.
7- Sözü açığa vursan da, (gizlesen de birdir) . Çünkü şüphesiz O, gizliyi de, gizlinin gizlisini de bilmektedir.(3)
8- Allah; O'ndan başka ilah yoktur. En güzel isimler O'nundur.(4)
9- Sana Musa'nın haberi geldi mi?
10- Hani bir ateş görmüştü(5) de, ailesine şöyle demişti: "Durun, şüphesiz ben bir ateş gördüm; umulur ki size ondan bir kor getiririm ya da ateşin yanında bir yol-gösterici bulurum."(6)
11- Nitekim ona gidince, kendisine seslenildi: "Ey Musa."
12- "Gerçekten Ben, Ben senin Rabbinim. Ayakkabılarını çıkar;(7) çünkü sen, kutsal vadi olan Tuva'dasın."(8)
13- "Ben seni seçmiş bulunmaktayım; bundan böyle vahyolunanı dinle."

AÇIKLAMA

1. Bu ayet bir önceki ayetin anlamını açıklığa kavuşturur. Kur'an'ın vahyolunmasının nedeni, Hz. Peygamber'e (s.a) imkansız bir şey yüklemek ve ondan inatçı insanların kalbine iman sokmasını isteyerek onu baskı altında bırakmak değildir; onun tek gönderiliş amacı Allah'dan korkanlar için bir öğüt olmaktır. Bu nedenle Peygamber (s.a) içlerinde hiç bir Allah korkusu kalmayan ve hak nedir bâtıl nedir diye hiçbir kaygısı olmayan insanlarla vakit kaybetmemelidir.
2. Yani, "Evreni yarattıktan sonra, Allah onu yönetmekte ve onunla ilgili bütün düzenlemeleri yapmaktadır."
3. Yani, "Senin ve arkadaşlarının çektiği işkenceler ve düşmanlarınızın sizi yenmek için yaptıkları oyunlar nedeniyle Allah'a sesli olarak şikayet etmeniz gerekmez, çünkü Allah herşeyden haberdardır. Ve O sizin kalblerinizden geçirdiğiniz şikâyetleri bile duyar."
4. Yani, O bütün mükemmel sıfatlar ve özelliklere sahiptir.
5. Bu olay, Musa (a.s) yıllarca Medyen'de sürgün yaşadıktan sonra orada evlendiği karısı ile birlikte Mısır'a dönerken meydana gelmiştir. Kasas Suresi'nde anlatıldığı üzere Musa (a.s) bir Mısırlıyı öldürmüştür. Bu nedenle Mısır'ı terkedip Medyen'e sığınmıştır.
6. Bu olayın Musa (a.s) Sina yarımadasının güneyinden geçerken, bir kış gecesi meydana gelmiş olması gerekir. Musa (a.s) uzakta bir ateş gördüğünde, geceleyin karısını ve çocuklarını sıcak tutacak bir ateş veya yolculuğu için bir yol gösterici bulma ümidiyle ona doğru gitmişti. Fakat bunun yerine doğru yola ileten bir rehber buldu.
7. Belki de bu sebeple Yahudiler ayakkabıları ile (namaz kılmazlar) dua etmezler. Fakat Peygamber (s.a) bu şüpheyi şöyle söyleyerek ortadan kaldırmıştır: "Ayakkabılarıyla veya mestleriyle namaz kılmayan Yahudilerin aksine amel edin." (Ebu Davud.) Fakat bu, kişinin mutlaka ayakkabılarla namaz kılması gerektiği anlamına gelmez, sadece ayakkabılarla namaz kılmanın caiz olduğunu gösterir. Bu, Ebu Davud'un Amr ibn As'dan rivayet ettiği bir hadisle de desteklenmektedir. Bu hadiste Amr, Peygamber'i (s.a) ayakkabılarla da, ayakkabısızken de namaz kılarken gördüğünü söyler.
Ebu Said Hudri'den rivayet olunduğuna göre Hz. Peygamber (s.a) şöyle buyurmuştur. "Mescid'e gireceğiniz zaman ayakkabılarınızın altını kontrol edin. Şayet bir pislik varsa, onu toprağa sürerek temizleyin. Böylece namaz kılabilirsiniz." Ebu Hüreyre, Rasûlullah'ın şöyle buyurduğunu nakletmiştir: "Ayakkabılarınız kirlendiğinde, toprak onların temizlenmesi için yeterlidir". Yine Ümmü Seleme'den rivayet olunduğuna göre Hz. Peygamber (s.a) şöyle buyurmuştur: Ayakkabınızın altı pislenmiş ise eğer, yolda yürürken temizlenir."
Bunlar gibi birçok hadise dayanmak suretiyle Ebu Hanife, İmam Yusuf Evzai, İshak bin Rehaviye gibi fıkıh alimleri "ayakkabının toprakla temizlenebileceği" görüşündedirler. İmam Şafii ve İmam Ahmet bin Hanbel'den yapılan nakillerde, onların görüşünün bu şekilde olduğunu ortaya koyar. Ancak İmam Şafii'nin meşhur görüşü, bunun tam tersinedir. Fakat yine de İmam Şafii'nin ayakkabının toprakla temizlenebileceği şeklindeki görüşü daha yaygındır.
Bu konuda başka hadisler de vardır, fakat o günlerde camilerde, hatta Peygamberin mescidinde bile halılar, kilimler... vs. olmadığına dikkat edilmelidir. Bu nedenle bu gün halılar ve kilimlerle kaplı camilere ayakkabılarla girmek uygun düşmez. Fakat insanın çimenliklerde veya toprak üzerinde ayakkabılarla namaz kılmasında bir beis yoktur.
8. Genelde müfessirler Tuva'nın bir vadi olduğu görüşündedirler, fakat bazılarına göre "o an için mukaddes hale getirilen bir vadi" anlamına gelir.


 14- "Gerçekten Ben, Ben Allah'ım, Ben'den başka ilah yoktur; şu halde Bana ibadet et ve Beni zikretmek için dosdoğru namaz kıl."(9)
15- "Şüphesiz, kıyamet-saati yaklaşarak-gelmektedir. Herkesin harcadığı çabanın karşılığını alması için, onun (koşup haberini) neredeyse gizleyeceğim."(10)

AÇIKLAMA

9. Namaz'ın asıl amacı işte budur. Namaz insanlara dünyevi zevkler nedeniyle Allah'dan gafil olmamaları ve insanın kendi başına bağımsız bir varlık değil, Allah'ın kulu olduğunu hatırlamaları için farz kılınmıştır. Namaz, insana Allah'ın varlığını hatırlatmak için günde beş vakit olarak farz kılınmıştır.
Bazıları bunun: "Namazı kıl ki, seni hatırlayayım" anlamına geldiğini söylerler.
Bu ayete göre, namazı zamanında kılmayı unutan kimse hatırladığında kılmalıdır. Bu, Enes (r.a) 'dan rivayet edilen bir hadisle de desteklenmektedir: "Eğer bir kimse namazı kılmayı unutursa hatırladığında kılmalıdır. Çünkü bunun için başka bir keffaret yoktur." (Buhari, Müslim, Ahmed)
Aynı konuda Ebu Hureyre'den rivayet edilen bir hadis daha vardır. Peygamber'e (s.a) : "Eğer namaz vaktinde uyursak ne yapalım?" diye sorulduğunda "uyuyana günah yoktur, bir kimsenin uyanıkken namazı terk etmesi günahtır. Bu nedenle bir kimse namazı kılmayı unutur veya uyuya kalırsa hatırladığında veya uyandığında kılar" cevabını vermiştir. (Tirmizi, Nesei, Ebu Davud)
10. Peygamberlere tevhidden sonra vahyolunan ikinci nokta ahiretin gerçek oluşu idi. Peygamberler bu bilgiyi insanlara aktarmakla sorumluydular. Burada bu bilginin iletilmesinin amacı da belirtilmiştir. Her insanın bu dünyada yaptıklarının karşılığını bulması için kıyamet saatinin gelmesi yazılmıştır. Bu imtihanın gereği olarak da kıyametin kopacağı zaman gizli tutulmuştur. Çünkü ahirete inanan bir kimse her an doğru yoldan sapmamak için dikkatli olur. Ahirete inanmayan kimse ise başka şeylerle uğraşır. Çünkü ahiretin geleceği ile ilgili hiçbir işaret olmadığını düşünür.


 16- "Öyleyse, ona inanmayıp kendi hevasına uyan, sakın seni ondan alıkoymasın; sonra yıkıma uğrarsın."
17- "Sağ elindeki nedir ey Musa?"(11)
18- Dedi ki: "O, benim asamdır; ona dayanmakta, onunla davarlarım için ağaçlardan yaprak düşürmekteyim, onda benim için daha başka yararlar da var."(12)
19- Dedi ki: "Onu at, ey Musa."
20- Böylece, o da onu attı; (bir de ne görsün) o hemen hızla koşan (kocaman) bir yılan (oluvermiş) .
21- Dedi ki: "Onu al ve korkma, biz onu ilk durumuna çevireceğiz."
22- "Elini de koltuğuna sok, bir hastalık olmadan, başka bir mucize (ayet) olarak bembeyaz bir durumda çıksın."(13)
23- "Öyleki, sana büyük mucizelerimizden (birini) göstermiş olalım."
24- "Firavun'a git, çünkü o azmış bulunmaktadır."
25- Dedi ki: "Rabbim, benim göğsümü aç."(14)
26- "Bana işimi kolaylaştır,"
27- "Dilimden düğümü çöz,"
28- "Ki söyleyeceklerimi kavrasınlar."(15)
29- "Ailemden bana bir yardımcı kıl,"
30- "Kardeşim Harun'u"
31- "Onunla arkamı kuvvetlendir."(16)
32- "Onu işimde ortak kıl,"
33- "Böylece seni çok tesbih edelim."
34- "Ve seni çok zikredelim."
35- "Hiç şüphesiz sen, bizi görmektesin."
36- (Allah) Dedi ki: "Ey Musa İstediğin sana verilmiştir."

AÇIKLAMA

11. Bu soru sadece bilgi almak için sorulmuş bir soru değildir, çünkü Allah onun elinde bir asa tuttuğunu bilmektedir. Bu soru, elindekinin bir asa olduğunu, bu nedenle biraz sonra ortaya konulacak mucizeye hazır olması gerektiğini vurgulamak için sorulmuştur.
12. Musa (a.s) bilerek bu soruyu uzatmıştır ve sadece "Bu benim asamdır" deyip susmamıştır. Çünkü Musa (a.s) bu yüce buluşma anını biraz daha uzatmak istiyordu.
13. Yani, "Senin elin güneş gibi parlayacak, fakat bu sana bir zarar vermeyecektir." Kitab-ı Mukaddes'in bu olayı şöyle anlatması gariptir: "Onun eli cüzzamlı gibi leke oldu, fakat daha sonra eski normal haline döndü." Talmut da olayı aynı şekilde anlatır ve cüzzam hastası olan Firavun'u kastettiğini ekler.
Ne yazık ki bazı müfessirlerimiz de bu tefsiri kabul etmişlerdir, oysa doğrusu daha önceki müfessirlerin de kabul ettiği bizim yorumumuzdur. Bir peygambere hem de sarayda kralın önünde cüzzam hastalığı ile mucize gösterildiğini söylemek çok saçmadır. Üstelik hastalığının iyileşmesi sadece Firavun'u etkileyebilir, diğerlerini değil.
14. Yani, "Kalbimi bir Rasûlün büyük görevi ile ilgili zorunlulukları yerine getirmeme yarayacak cesaretle doldur ve görevin yerine getirilmesi için bana güven ver." Hz. Musa (a.s) böyle dua etti, çünkü görevinin büyük sorumluluklarının bilincindeydi.
15. Musa (a.s) bunun için Allah'a dua etti, çünkü kendisinin beliğ bir konuşmacı olmadığının farkındaydı. Bir elçinin Firavun ve saray adamlarını etkilemek için akıcı bir dile sahip olması gerektiğini de biliyordu. Bu, Kitab-ı Mukaddes tarafından da desteklenmektedir. (Çıkış 4: 10) Fakat Talmut onun konuşmasındaki bu yetersizliği çok garip bir şekilde açıklar. Ona göre, Musa (a.s) çocukken Firavun'un tacını onun başından alıp kendi başına koyduğu için cezadan kurtulmak amacıyla dilini yanan bir kömürle yakmıştır. Bu hikaye çok aptalca olmasına rağmen bazı müfessirler bunu kabul etmişlerdir. Bizim tefsirimiz Kur'an tarafından da desteklenmektedir. Gerçek şu ki başlangıçta o çok beliğ bir dile sahip değildi, Firavun da onu bu yüzden alaya almıştı. (Zuhruf: 52) Musa (a.s) da aynı şeyin farkına varmış ve şöyle demiştir: "Kardeşim Harun'un dili benden daha düzgündür. Onu beni destekleyen bir yardımcı olarak benimle gönder." (Kasas: 34) Sonraları onun dilindeki bu pelteklik geçmiş ve çok güzel konuşmaya başlamıştır. Bu, onun Kur'an da ve Kitab-ı Mukaddes'de yaptığı konuşmalarla desteklenmektedir; çünkü bu konuşmalar birer belağat ve fesahat örneğidir.
Herşeyin ötesinde, Allah'ın Rasûlunun dilinde bir kekemelik, sürçme ve pepelik yaratmasının hiçbir nedeni yoktur. İşte bu nedenle peygamberler görünüş, kişilik ve yetenek olarak insanların en üstünleri olurlar. Çünkü onlar, kekemelik, pepelik gibi aksaklıklar nedeniyle insanların alayına hedef olmamak için hem görünüş hem de davranış bakımından etkili olmak zorundadırlar.
16. Harun (a.s) Musa'dan (a.s) üç yaş büyüktü (Çıkış 7: 7)


 37- "Andolsun, biz sana bir defa daha lütufta bulunmuştuk.(17)
38- "Hani, annene vahyolunan şeyi vahyetmiştik, (şöyleki:) "
39- "Onu sandığın içine koy, onu suya bırak, böylece su onu sahile bıraksın; onu benim de düşmanım, onun da düşmanı olan biri alacaktır. Gözümün önünde yetiştirilmen için, kendimden sana bir sevgi yönelttim."
40- "Hani kız kardeşin gezinip: "Onu(n bakımını) üstlenecek birini size haber vereyim mi?" demekteydi. Böylece, seni annene geri çevirmiş olduk ki, gözü aydın olsun ve hüzne kapılmasın. Sen bir insan öldürmüştün de, biz seni tasadan kurtarmış ve seni 'esaslı bir denemeden geçirip-denemiştik.' Medyen halkı arasında da yıllarca kalmıştın, sonra bir kader üzerine (buraya) geldin ey Musa."

AÇIKLAMA

17. Allah, doğumundan beri onun risalet için ilâhî gözetim altında olduğunu vurgulamak için doğumundan beri Musa'ya verdiği nimetleri saymaktadır. Burada sadece kısa değinmeler yer almıştır, fakat Kasas Suresi'nde verilen bu nimet ve lütuflar ayrıntılarıyla anlatılmaktadır.


 41- "Seni kendim için seçtim."
42- "Sen ve kardeşin ayetlerimle gidin ve beni zikretmede gevşek davranmayın."
43- "İkiniz Firavun'a gidin, çünkü o, azmış bulunmaktadır."
44- "Ona yumuşak söz söyleyin, umulur ki o öğüt alıp-düşünür ya da içi titrer-kokar."(18)
45- Dediler ki:(18/a) "Rabbimiz, biz gerçekten, onun bize karşı 'taşkın bir tutum takınmasından' ya da 'azgın-davranmasından' korkmaktayız."
46- Dedi ki: "Korkmayın, çünkü ben sizinle birlikteyim; işitmekteyim ve görmekteyim."
47- "Haydi ona gidin de deyin ki: -Biz senin Rabbinin elçileriyiz, İsrailoğullarını bizimle birlikte gönder ve onlara (artık) azab verme. Sana Rabbinden bir ayetle geldik. Selam, hidayete tabi olanların üzerine olsun."
48- "Gerçekten bize vahyolundu ki: Doğrusu azab, yalanlayan ve yüz çevirenlerin üstünedir."(19)

AÇIKLAMA

18. Bir insanı doğru yola götürmenin iki yolu vardır: 1) Onu tartışma ve öğüt ile ikna etmek. 2) Onu sapıklığın sonuçları ile uyarmak.
18/a. Bu duayı, Hz. Musa Mısır'a ulaşıp, Harun da ona yardımcı olarak geldiği sırada, henüz Firavun'un huzuruna çıkmadan önce yaptıkları açığa çıkmaktadır.
19. Bu olay Kitab-ı Mukaddes ve Talmut'ta yer aldığı şekliyle incelendiğinde, Kur'an'ın kıssaları bu kitaplardan kopya etmediği, bilakis elçilerin gerçek durumunu açığa çıkarmak için kendi görüşünü sunduğu açıkça görülmektedir. Kitab-ı Mukaddes'e göre Allah Musa'ya (a.s) kendisini Firavun'a göndereceğini söylediğinde Hz. Musa şöyle dedi: "Ben kimim ki, Firavun'a gideyim ve İsrailoğulları'nı Mısır'dan çıkarayım?" (Çıkış 3: 11) Allah Musa'ya (a.s) ayetler (mucizeler) göstererek onu teşvik ve ikna etti, fakat o yine de isteksizdi. Şöyle dedi: "Aman ya rab, yalvarırım sana, göndereceğin adamın eliyle gönder." (Çıkış 4: 13) Talmut bundan da derin ayrıntılara girer ve Hz. Musa ile Allah arasında -Hz. Musa'nın bir Peygamber olmayı kabul etmemesi ile ilgili- yedi günlük bir tartışmanın olduğunu söyler. Bunun üzerine Allah Hz. Musa'ya elçisi olmasını teklif edince, Hz. Musa, iyi konuşamadığını söyler. Allah bu konuda ısrar edince, "Lut"u kurtarmak için melek gönderdin. Sârâ, Hacer'i evden kovunca da 5 melek gönderdin, şimdi özçocuklarını (İsrailoğulları) kurtarmak için beni yalnız mı gönderiyorsun?" demiştir. Allah buna kızmış ve kardeşi Harun'u ona peygamberlikte ortak etmiştir. Bunun yanı sıra Musa'nın (a.s) soyundan gelenleri rahiplikten (mabette zühd ile meşgul olanlar) mahrum bırakmış ve bunu Harun'un neslinden gelenlere lutfetmiştir. Bu iki görüş de, Allah'ın insanların karşı karşıya bulunduğu zayıflıklara sahip olduğunu ve Hz. Musa'nın da aşağılık kompleksine kapıldığını farzetmektedirler.


 49- (Ona gidip aynı şeyleri tekrarladıklarında, Firavun onlara) Dedi ki:(20) "Sizin Rabbiniz kim ey Musa?"(21)
50- Dedi ki: "Bizim Rabbimiz,(22) her şeye yaptılışını veren,sonra doğru yolunu gösterendir"(23)
51- (Firavun) Dedi ki: "İlk çağlardaki kuşakların durumu nedir öyleyse?"(24)

AÇIKLAMA

20. Burada ayrıntılar atlanmıştır. Bu ayrıntılar şu surelerde yer almıştır: A'raf: 103-108; Şuara: 10-13; Kasas: 28-40; Naziat: 15-25.
Firavun ile ilgili gerekli bilgiler için bkz. A'raf an: 85
21. Firavun Musa'ya hitap etmiştir, çünkü peygamberlik yönünden Hz. Musa, Hz. Harun'dan önce idi. Firavun Hz. Musa'nın peltek konuşmasından yararlanmak için ona hitap etmiş ve daha akıcı konuşan Hz. Harun'u görmezlikten gelmiş olabilir. Firavun, bu sorusuyla şöyle demek istiyordu: "Sen Rabbinden bana bir mesaj getirdiğini söylüyorsun. Bu Rab da kim? Şunu bil ki Ben Mısır'ın ve Mısırlıların Rabbiyim." Onun bu iddiası ile ilgili olarak bkz. Naziat: 24, Zuhruf: 51, Kasas: 38 ve Şuara: 29
Firavun'un bu sözü ile kendisinin halkının tek ilahı olduğunu veya Mısır'da başka hiçbir şeye tapılmadığını kastetmemiş olduğuna dikkat edilmelidir. Aslında o kendi hükümranlığını da kendisinin güneş tanrısının insan şeklindeki sureti olduğu iddiasına dayandırıyordu. Mısır tarihinden o dönemde daha birçok tanrı ve tanrıçaya tapıldığını öğreniyoruz. Gerçekte onun iddia ettiği şey, kendisinin sadece Mısır'ın değil, teoride bütün insanlığın siyasi anlamda rabbi (hakimi) olduğu idi. O halde Musa (a.s) ona kendisine itaat etmesi için bir elçi gönderen başka bir üstün varlığın var olduğunu söylememeliydi. Bu bağlamda bazı kimseler Firavun'un bu mübalağalı iddiasından, Firavun'un Allah'ı inkar edip, kendisini O'nun yerine koymaya çalıştığı anlamını çıkarmışlardır. Fakat Kur'an'da Firavun'un Allah'ı göklerin hakimi olarak kabul ettiği sabittir. Mümin: 28-34 ve Zuhruf: 53. ayetler dikkatlice okunduğunda, onun Allah'ı ve melekleri inkar etmediği açıkça anlaşılır. Firavun'un reddettiği husus, Allah'ın elçiler göndererek emirler vermesi ve yeryüzündeki siyasi hükümranlığına müdahale etmesiydi. İzah için bkz. Kasas an: 53.
22. Yani, "Biz her anlamda sadece O'nu Rabbimiz olarak kabul ediyoruz. O bizim Mabudumuz, yaratıcımız, hakimimiz ve dayanağımızdır. O her şeyden yücedir ve O'ndan başka hiçbir rab yoktur."
23. Bu kısa cümleye çok dikkat edilmelidir. Bu, herşeyi yaratanın ve ona değişik yapı, şekil, yetenek, özellik vs. verenin Allah olduğunu ifade etmektedir. 1) Mesela, insana gördükleri işlere en uygun yapıda yaratılmış olan eller ve ayaklar verilmiştir. 2) İnsana, hayvana, bitkilere, madenlere vb. havaya, suya ve ışığa kısacası her şeye, evrende gördüğü işlev için gerekli olan şekil verilmiştir. 3) Sonra O, herşeye işlevini doğru dürüst yapması için doğru yolunu göstermiştir. Herşeye, kendi yaratılış amacını yerine getirebilmesi için gerekli olan bilgileri öğreten O'dur. Kulağa duymayı, göze görmeyi; balığa yüzmeyi; kırlangıca uçmayı; toprağa bitki çıkarmayı ve ağaca çiçek açıp meyve vermeyi öğreten O'dur. Kısacası O, sadece herşeyin yaratıcısı değil, aynı zamanda herşeyin rehberi ve öğreticisidir de.
Musa (a.s) Firavun ve çevresindekilere mesajı iletebilmek için kısa, fakat anlamı yoğun cümleyi söylemiştir. O sadece, rabbin kim olduğunu soran Firavun'a yeterli bir cevap vermekle kalmamış aynı zamanda onun neden rab olduğunu ve nasıl O'ndan başka rab olamıyacağını da açıklamıştır. Burada ele alınan fikir şudur: Firavun ve onun tebasından herbiri bedenen Allah'a bağlı olduğu ve Allah'ın yol göstermesi ile çalışan bedeninin çeşitli organlarının işlememesi halinde bir an bile yaşayamayacağı için, işte bu nedenle Firavun'un tebasının rabbi olduğunu iddia etmesi saçmadır. Ve halkın da onu rab olarak kabul etmeleri bir aptallıktır.
Bunun yanısıra Musa (a.s) , Firavun'un reddettiği peygamberliğin gerekli olduğu konusuna da kısaca işaret etmiştir. Allah, evrendeki herşeye doğru yolu gösterdiğine göre insanların doğru yol gösterilme ihtiyacını da karşılamalıdır. Hayvanların ve kuşların hidayeti (yol gösterilmesi) içgüdü ile olur. Oysa akıl sahibi insanlara akla yakın ikna sistemleri ile insanları doğru yola yönelten peygamberler gönderilir.
24. Firavun'un sorduğu soru çok kurnazca bir soruydu. Bu soruyla şöyle demek istiyordu: "Eğer herşeye ayrı ayrı yaratılışını verenden başka rab yoksa, yüzyılardan beri başka ilâhlara tapan bizim atalarımızın hali ne olacak? Tüm bu insanlar hatalı mıydı? Hepsi azabı mı haketti? Onların aklı yok muydu?" Böylece Firavun belki atalarına saygısızlık gösteren Hz. Musa'ya karşı sinirini yatıştırmak istiyordu. Aynı zamanda Firavun saray adamlarını ve diğer Mısırlıları Hz. Musa'nın davetine karşı kışkırtmak istiyordu. Bu oyun, hakka davet eden herkese karşı oynanmış ve aklı ermeyen kişileri kışkırtmakta her zaman etkili olmuştur. Bu kurnazca oyuna burada değinilmiştir, çünkü aynı oyun Mekkeliler tarafından Peygamberimiz'e (s.a) karşı da oynanıyordu.


 52- Dedi ki: "Bunun bilgisi Rabbimin katında bir kitaptadır. Benim Rabbim şaşırmaz ve unutmaz."(25)
53- "Ki(26) (Rabbim) , yeryüzünü sizin için bir beşik kıldı, onda sizin için yollar döşendi ve gökten su indirdi; böylelikle bununla her tür bitkiden çiftler çıkardık."
54- "Yiyin ve hayvanlarınızı otlatın. Şüphe yok, bunda sağduyu sahipleri için elbette ayetler vardır.(27)
55- Sizi ondan yarattık, sizi ona geri vereceğiz ve sizi bir kere daha ondan çıkaracağız.(28)
56- Andolsun, biz ona ayetlerimizin tümünü(29) gösterdik; fakat o, yalanladı ve ayak diretti.
57- Dedi ki: "Ey Musa, sen bizi sihrinle yurdumuzdan sürüp-çıkarmaya mı gelmiş bulunuyorsun?"(30)
58- "Madem böyle, biz de sana buna benzer bir sihirle geleceğiz; şimdi sen, bir 'buluşma zamanı ve yeri' tesbit et, bizim de, senin de ona karşı olamayacağımız açık-geniş bir yer olsun" dedi.
59- (Musa) Dedi ki: "Buluşma-zamanımız, (ülkenin ulusal) bayram günü ve insanların toplanacağı kuşluk vakti (olsun) ."(31)

AÇIKLAMA

25. Bu cevap hikmet doludur. Eğer Musa (a.s) : "Evet onların hepsi akılsızdı ve sapıktı; bu yüzden de cehennemin yakıtı olacaklar," demiş olsaydı, bu sert fakat doğru cevap Firavun'un beslediği (güttüğü) amaca uygun düşecektir. Fakat Hz. Musa'nın verdiği cevap hem doğru idi, hem de Firavun'un oyununu alt etmeye yetti. Onun cevabı şöyle idi: "Evet şimdi o insanlar Rablerinin huzuruna gittiler ve benim elimde onların amel ve niyetlerini değerlendirecek hiçbir araç yok. Halbuki onlarla ilgili tüm hesaplar Allah katında mahfuzdur ve Allah hiçbir şeyi unutup-şaşırmaz. Onlara ne yapacağını Allah bilir. Beni ve seni ilgilendiren, bu hayatta bizim konumumuzun ne olduğudur. Biz şimdi Allah'ın huzuruna çıkmış olanlardan ziyade kendi sonumuzun ne olacağı ile ilgilenmeliyiz."
26. (53-55) Ayetler, Hz. Musa'nın verdiği cevaba Allah tarafından yapılan bir eklemedir. Kur'an'da buna benzer başka örnekler de vardır. Allah, Kur'an'ın birçok yerinde bir kimsenin uyarı, öğüt niteliğinde yaptığı konuşmaya kendisi de birşeyler eklemiştir. Burada Allah'ın Hz. Musa'nın sözlerine eklediği bölüm sadece bir önceki ayette değil, aynı zamanda Hz. Musa'nın 50-52. ayetlerde verdiği tüm cevapla ilgilidir.
27. "Akıllarını hakkı bulmak için kullananlar bu ayetlerin yardımıyla gerçeğe giden bir yol bulurlar. Bu ayetler, evreni yöneten tek bir rab olduğunu ve başka bir rabbe yer olmadığını gösterirler."
28. Yani, "Her insan şu üç aşamadan geçmek zorundadır. 1) Doğumdan ölüme kadar olan dönem. 2) Ölümden tekrar dirilişe (kıyamet) kadar olan dönem, 3) Kıyamet gününden ebediyete uzanan dönem. Bu ayete göre bu üç aşamada bu dünyada vuku bulacaktır. Yani insan bu dünyada doğar ve ölür, bu dünyada defnedilir ve yine oradan çıkarılır.
29. "Ayetler" tabiat görüntüleri ve hayatı ile ilgili hususlardan ve Hz. Musa'ya verilen mucizelerden oluşuyordu. Bu ikna yöntemleri Hz. Musa'nın Firavun önünde yaptığı konuşmalarda yer alır. Gösterdiği mucizelere ise Kur'an'ın bir çok yerinde değinilmektedir.
30. Burada sihir ile, A'raf ve Şuara Surelerinde değinilen ayrıntılara göre, Musa'nın (a.s) Firavun'un huzuruna ilk çıktığında ona gösterdiği asa ve parlak-beyaz el mucizeleri kastedilmektedir. Bu mucizeleri gören Firavun o denli şaşırmıştı ki şöyle bağırdı: "Sen bizi sihrinle yurdumuzdan sürüp çıkarmaya mı geldin?" Oysa o tarihte hiçbir büyücünün sihir gücüyle bir memleketi fethetmediğini biliyordu. Bunun yanı sıra onun kendi memleketinde hediyeler ve mükafatlar almak için becerilerini göstermeyi adet edinmiş yüzlerce büyücü vardı. Bu nedenle Firavun'un bir taraftan "sen bir büyücüsün", diğer taraftan da "benim krallığımı ele geçirmek istiyorsun" demesi, onun kafasının ne denli karışık olduğunu göstermektedir. Aslında Firavun, Musa'nın (a.s) mantıklı konuşmasının ve mucizelerinin sadece saraydaki adamları değil, fakat bütün halkı etkileyeceğini anlamıştı. Ve bu yüzden batıl düzenler ve hilelerle onların ön yargılarını uyandırmaya çalışıyordu. Firavun bunun bir mucize olduğunu kabul etmedi ve ona sihir dedi. Böylece krallığından herhangi bir büyücünün bir asayı yılan yapabileceği imajını yaratmaya çalışıyordu. İnsanları şöyle diyerek de kışkırtıyordu: "Bakın! Atalarınızın yanlış yolda olduğunu ve azabı hak ettiklerini söylüyor, ona dikkat edin! O bir peygamber değildir. Sadece güç ve kudret sahibi olmak istiyor. Yusuf'un zamanında olduğu gibi İsrailoğulları'nın tekrar güçlenmesini ve yönetimi Kıptilerden alıp ele geçirmelerini istiyor." Aslında Firavun bu tür oyunlarla hakka daveti bastırmaya çalışıyordu. (Ayrıntılar için bkz. A'raf an: 87-89; Yunus an: 75) . İktidar sahipleri her zaman hak davetçilerini iktidar hırsıyla suçlarlar. Örnek için bkz. A'raf: 110-123, Yunus 78, Müminun: 24
31. Firavun'un amacı şuydu: "Sihirbazlar baston ve sopalarını yılana çevirmeyi birkez başardılar mı, Musa'nın (a.s) gösterdiği mucizenin tüm etkisi insanların zihninden silinecekti. Bu, sıradan bir gün ve yer belirlenmemesi gerektiğini öneren Hz. Musa'nın avantajınaydı. Bayram günü (ziynet günü) yakındı. O gün imparatorluğun her yanından akın akın insanlar gelecekti. Bu nedenle bu buluşma herkesin şahitlik edebilmesi için meydanlık bir yerde olmalı ve herkesin açıkça görebilmesi için gündüz zamanı seçilmeliydi."


 60- Böylelikle Firavun, arkasını dönüp gitti, hileli düzenini (yürütecek büyücüleri) bir araya getirdi, sonra geldi.(32)
61- Musa onlara dedi ki:(33) "Size yazıklar olsun, Allah'a karşı yalan düzüp-uydurmayın,(34) sonra bir azab ile kökünüzü kurutur. Yalan düzüp-uyduran gerçekten yok olup gitmiştir."
62- Bunun üzerine, kendi aralarında durumlarını tartışmaya başladılar ve gizli konuşmalara geçtiler.(35)
63- Dediler ki:(36) "Bunlar her halde iki sihirbazdır, sizi sihirleriyle yurdunuzdan sürüp-çıkarmak ve örnek olarak tutturduğunuz yolunuzu (dininizi) yok etmek istemektedirler."(37)

AÇIKLAMA

32. Firavun ve adamları, bu buluşma gününü kendi gelecekleri açısından kesin bir dönüm noktası olarak kabul ediyorlardı; bu nedenle de bu güne çok önem veriyorlardı. Saraydan ülkenin her tarafına büyücüleri çağırıp getirsin diye adamlar gönderilmişti. İnsanları Hz. Musa'nın asasının saldığı korkudan kurtulmaları için büyük gruplar halinde sihirbazları seyretmeye gelmeye teşvik ediyorlardı. Açıkça dinlerinin geleceğinin, sihirbazların becerisine bağlı olduğu söyleniyordu. Dinlerinin yürürlükte kalması sihirbazların başarısına bağlıydı, aksi takdirde Hz. Musa'nın dini, idareyi ele geçirecekti. (Bkz. Şuara: 34-51) .
Burada, saraydaki hanedanın ve Mısır'ın yüksek sınıfının dini ile halkın dininin birbirinden çok farklı olduğuna dikkat edilmelidir. Ayrı tanrıları, ayrı mabetleri ve ölümden sonraki hayat (ahiret) hakkında farklı inanç ve düşünceleri vardı.
İdeolojilerde olduğu gibi dinî merasimlerde de birbirlerinden ayrılıyorlardı. (Toynbee, A Study of History, Somervell'in özeti, cilt, I-VI, s. 31-32) . Bunun yanı sıra birçok dini ayaklanmanın etkisinde kalan yeteri kadar güçlü topluluklar çok tanrıcılık yerine tek tanrıcılığı kabul etmeye yatkındılar. Bundan başka tek tanrıya ibadet eden büyük bir topluluk da vardı, çünkü İsrailoğulları ve aynı inancı paylaşan başka topluluklar tüm nüfusun en azından % 10'unu oluşturuyorlardı. Firavun, 150 yıl kadar önce o dönemin Firavun'u Amnophis IV veya Akhnaton'un (M.Ö. 1377-1360) bir dini reform yaptığını ve kral ve ailesinin ibadet ettiği tek evrensel bir ilâh olan Aton dışındaki tüm ilâhları ortadan kaldırdığını da hatırlatıyordu. Gerçi bu dinî reform daha sonraki bir kral tarafından tekrar geriye döndürülmüştü, ama etkileri hala devam ediyordu ve Firavun, Hz. Musa'nın yeni bir devrim yapmasından korkuyordu.
33. Musa'nın (a.s) hitap etitği "hasımlar" henüz onunla sihirbazlar arasındaki karşılaşmayı görmeyi bekleyen halk değil, onu, sihirbaz diye itham eden Firavun ve saray adamları idi.
34. "Yalanlar", Onların Allah'ın elçisini "sihirbaz", onun mucizelerini de "sihir" olarak adlandırılmalarıydı.
35. Bu, onların kendi durumlarının zayıf olduğunu ve Musa'nın (a.s) gösterdiği mucizenin bir sihir olmadığını bildiklerini göstermektedir. O halde onlar bu karşılaşmaya tereddüt ve korku içinde gelmişlerdir. Fakat Musa'nın (a.s) ani uyarısı onları derinden sarsınca, karşılaşmanın bayram günü açık bir alanda ve gün ışığında yapılmasının hikmetini tartışmaya başladılar. Çünkü onlar, halkın huzurunda yenilirlerse, herkesin sihir ile mucize arasındaki farkı anlayacağını ve kendilerinin savaşı tamamen kaybedeceklerini düşünüyorlardı.
36. Bu görüşte olanlar, Firavun'un adamlarından ne pahasına olursa olsun Hz. Musa'ya karşı koymaya hazırlanmış olan bir grup olmalı. Çok ateşli olanlar belirlenen karşılaşma için halkı hazırlamakla meşgul olmuş, tecrübeli ve daha serinkanlı olanlar ise dikkat ve kendini muhafazayı tavsiye etmiş olmalılar.
37. Büyük bir ihtimalle bu insanlar tartışmalarını iki şeye dayandırıyorlardı.
1) Eğer sihirbazlar da asalarını yılana çevirmeyi başarırlarsa, bu Hz. Musa'nın da sihirbaz olduğunun apaçık bir delili olacaktır.
2) Diğer taraftan, eğer Hz. Musa kazanırsa, yöneticiler ülkelerini kaybedecekler ve onların kültürünü, sanatlarını, medeniyetlerini ve yaratıcılıklarını vs. yansıtan ideal hayat tarzları da otomatik olarak sona erecekti. Bu nedenle onlar Musa'yı (a.s) yenmek için ellerinden geleni yapmalıdırlar.


 64- "Bundan ötürü, tuzaklarınızı bir araya getirin, sonra gruplar halinde gelin;(38) bugün üstünlük sağlayan, gerçekten kurtuluşu bulmuştur."
65- "Ey Musa" dediler.(39) "Ya sen (asanı) at veya önce atanlar bizler olalım."
66- Dedi ki: "Hayır, sizler atın." Sonra hemen (ne görsün) , sihirlerinden dolayı, onların ipleri ve asaları kendisine gerçekten koşuyormuş gibi göründü.(40)

AÇIKLAMA

38. Onlar aynı zamanda sihirbazlara bir birlik oluşturmalarını ve bu karşılaşma anında, tefrika içinde olduklarını belli etmemelerini tavsiye ettiler. Çünkü diyorlardı, halkın gözü önünde gösterilerin herhangi bir tereddüt veya yapılan gizli bir konuşma, onların kendilerini haklı ve doğru kabul etmediklerinin göstergesi olurdu.
39. Bu dik başlı insanların sözleri sonucunda Firavun'un grubu arasında birlik ve güven tekrar sağlanmıştı. Ve sihirbazlar karşılaşma için alana çağrılmışlardı.
40. A'raf: 116'da şöyle denmektedir: "Asalarını atıverince insanların gözlerini büyüleyiverdiler ve onları dehşete düşürdüler." Burada sihirden dehşete düşenin sadece halk olmadığı, Musa'nın da (a.s) ondan etkilendiği ifade edilmektedir. O sadece sopaları ve ipleri yılan şeklinde kıvranırken görmekle kalmamış, ayrıca onlardan korkup, dehşete düşmüştür.


 67- Musa, bu yüzden kendi içinde bir tür korku duymaya başladı.(41)
68- "Korkma" dedik. "Şüphesiz sen, üstün gelecek olan sensin."
69- "Sağ elindekini atıver, onların yaptıklarını yutacaktır;(42) çünkü onların yaptıkları yalnızca bir büyücü hilesidir. Büyücü ise nereye varsa kurtulamaz."
70- Bunun üzerine büyücüler, secdeye kapandılar:(43) "Harun'un ve Musa'nın Rabbine iman ettik" dediler.(44)

AÇIKLAMA

41. Hz. Musa "Siz atın" der demez, hemen sihirbazlar asalarını ve iplerini atmışlar, bu ona sanki yüzlerce yılan üzerine geliyormuş hissi vermiş ve Hz. Musa onlardan elinde olmadan korkmuştur. Bunda şaşılacak bir şey yoktur. Çünkü bir peygamber de en nihayetinde insandır. Bunun yanısıra Musa (a.s) sihir gösterisinin halkta kendi mucizesi ile ilgili bir yanlış anlama yaratmasından korkmuş da olabilir.
Bu, sıradan insanlar gibi bir dereceye kadar peygamberlerin de sihirden etkilenebileceklerine delildir. Fakat sihirbazların onun peygamberliği üzerinde bir etki yapmaya, vahiyle onun arasına girmeye veya onu saptırmaya güçleri yetmez. Bu nedenle Hz. Muhammed'in (s.a) bir müddet için bir sihrin etkisinde kaldığını rivayet eden hadisleri yanlış kabul etmenin hiçbir nedeni yoktur.
42. Bu cümle iki şekilde tefsir edilebilir: 1) Mucize sonucu bir canavar şekline dönüşen asa, yılan gibi görünen tüm sopa ve bastonları gerçekten yutmuştur. 2) Canavara dönüşen asa sihirbazların yılanlarını gerçekten yutmamış, fakat onlar üzerindeki sihirin etkisini yok etmiş ve onlar tekrar eski hallerine dönüp ip ve sopa olmuşlardır. Biz ikinci yorumu kabul ediyoruz, çünkü A'raf: 117 ve Şuara: 45'de şöyle denmektedir: "Onların uydurduklarını derleyip-toplayıp yutuyor." Burada ise ifade şöyledir: "Elindekini at, onların yaptıklarını yutacaktır. Çünkü onların yaptıkları ancak bir büyücü hilesidir."
43. Hz. Musa'nın (a.s) asasının gücünü gördüklerinde, ister istemez sanki biri onları buna zorluyormuş gibi hemen secdeye kapandılar. Çünkü bunun bir sihir değil büyük bir mucize olduğunu anlamışlardı.
44. Sihirbazların bu şehadeti, onların karşılaşmanın amacından tamamen haberdar olduklarını göstermektedir. Bu, sihirbazlarla Hz. Musa'nın becerilerinin denendiği bir karşılaşma değildi. Bilakis, Hz. Musa'nın Allah'ın elçisi olduğu iddiasının doğru olup olmadığını belirleyecek bir karşılaşma idi. Eğer asa canavar şekline dönüşürse bu bir sihir değil, mucize demekti. Diğer taraftan Firavun, sihirbazların becerisi ile onun bir mucize değil sadece bir sihir olduğunu ispatlamak istiyordu. Bu aynı zamanda Firavun'un adamlarının ve halkın mucize ile sihir arasındaki farkı çok iyi kavradıklarını göstermektedir. İşte bu nedenle sihirbazlar Allah'ın kudreti sayesinde gösterilen mucizenin kendi sihirlerini ortadan kaldırdığını görünce Hz. Musa'nın daha becerikli ve sihirbaz olduğunu söylemediler, bilakis hemen secdeye kapandılar ve "Musa'nın ve Harun'un Rabbine iman ettik" dediler.
Firavun tarafından Hz. Musa'yı "teşhir etmek" için düzenlenen oyun, sonuçta kendi aleyhine dönmüştü. Bütün sihirbazlarını, halka bir asanın yılana döndürülmesinde olağanüstü birşey olmadığını, çünkü her sihirbazın bunu becerebileceğini göstermek amacıyla toplamıştı. Fakat sihirbazların yenilgiye uğraması ve şehadet getirmesi, Hz. Musa'nın gerçekten Allah'ın elçisi olduğunu ve asanın yılana döndürülmesinin sihir değil, bir mucize olduğunu ispatlıyordu.


 71- (Firavun) Dedi ki: "Ben size izin vermeden önce O'na inandınız, öyle mi? Kuşkusuz o, size büyüyü öğreten büyüğünüzdür.(45) O halde ben de sizin ellerinizi ve ayaklarınızı çapraz olarak keseceğim(46) ve sizi hurma dallarında sallandırıcağım.(47) Siz de elbette, hangimizin azabı daha şiddetliymiş ve daha sürekliymiş öğrenmiş olacaksınız."(48)
72- Dediler ki: "Bize gelen apaçık delillere ve bizi yaratana seni asla 'tercih edip-seçmeyiz'.(49) Neyde hükmünü yürütebileceksen, durmaksızın hükmünü yürüt; sen, yalnızca bu dünya hayatında hükmünü yürütebilirsin."
73- "Gerçekten biz Rabbimize iman ettik; günahlarımızı ve sihir dolayısıyla bizi kendisine karşı zorlayarak-sürüklediğin (suçumuzu) bağışlasın. Allah, daha hayırlıdır ve daha süreklidir."
74- "Gerçek şu ki,(50) kim Rabbine suçlu-günahkâr olarak gelirse, hiç şüphe yok, onun için cehennem vardır. Onun içinde ise, ne ölebilir, ne de dirilebilir."(51)
75- "Kim de O'na iman edip salih amellerde bulunmuş olarak O'na gelirse, işte onlar, onlar için de yüksek dereceler vardır."
76- "İçlerinde ebedi kalacakları altından ırmaklar akan Adn cennetleri de (onlarındır.) Ve işte bu arınmış olanın karşılığıdır."

AÇIKLAMA

45. A'raf: 123'te şöyle denilmektedir: "Bu, halkı buradan çıkarmak amacı ile şehirde planladığınız bir tuzaktır." Aynı ifade burada da ayrıntılı olarak sunulmaktadır: "Bu sadece onunla sizin aranızda bir tuzak olmakla kalmıyor, aynı zamanda onun sizin lideriniz olduğu anlaşılıyor. Musa'nın bir peygamber olduğunu ispatlamak için onun asasıyla sizin sihirlerinizi bozması ve daha sonra ülkede siyasal bir devrim gerçekleştirebilmesi için, önceden, karşılaşmada ona yenilmek üzere anlaştınız."
46. Yani, "Sağ el ve sol ayak veya tam bunun tersi"
47. Bu eski zamanlarda uygulanan çok canice bir işkence metodudur. Bu amaçla yere ya uzun bir sütun dikerler ya da ağaç gövdelerini kullanırlardı. Daha sonra tam tepesine ona çapraz bir tahta parçası çakılırdı. Daha sonra suçlunun elleri yukarıdan bu tahtaya bağlanır ve yavaş yavaş acı çeker, ölmesi için öylece bırakılırdı.
48. Bu, Firavun'un kaybettiği oyunu kazanmak için ortaya koyduğu son tuzaktı. Onları, kendi krallığına karşı Hz. Musa ile birlikte bir oyun oynadıklarını kabule zorlamak için çok acı işkencelerle tehdit etti. Fakat sihirbazların kararlılık ve sebatı, tuzağı, Firavun'un kendi aleyhine çevirdi. Onların en ağır işkencelere bile katlanmaya hazır olmaları, herkese onların Hz. Musa'nın peygamberliğine samimiyetle inandıklarını ve aralarındaki gizli iş birliği iddiasının onları saptırmak için öne sürülen bir hile olduğunu göstermişti.
49. Bu şu şekilde de yorumlanabilir: "Bize gelen apaçık delillere ve bizi yaratana seni asla tercih etmeyiz."
50. Bu, sihirbazların sözlerine Allah tarafından yapılmış bir ektir.
51. Bu, Kur'an'da adı geçen cezaların en ağırıdır; günahkar insan, ölümü cehennem azabına tercih edecek, fakat ölüm ona gelmeyecektir. Hiç kurtulma ümidi olmaksızın sürekli azab içinde kalacaktır.


 77- Andolsun, biz Musa'ya(52) vahyetmiştik: "Kullarımı geceleyin yürüyüşe geçir, onlara denizde kuru bir yol aç,(53) (size) yetişilmekten korkmadan ve endişeye kapılmadan."
78- Firavun ise, ordularıyla peşlerine düştü; sulardan onları kaplayıveren kaplayıverdi.(54)
79- Firavun, kendi kavmini şaşırtıp-saptırdı ve onları doğruya yöneltmedi.(55)
80- Ey İsrailoğulları,(56) andolsun, sizi düşmanlarınızdan kurtardık, Tur'un sağ yanında sizinle vaedleştik(57) -(58) ve üzerine kudret helvasıyla bıldırcın indirdik.(59)
81- Size, rızık olarak verdiklerimizden temiz olanlarından yiyin, bu konuda azgınlık yapmayın, yoksa gazabım üzerinize kaçınılmaz olarak iner: benim gazabım, kimin üzerine inerse, muhakkak o, tepetaklak düşmüştür.
82- Gerçekten ben, tevbe eden, inanan, salih amellerde bulunup da sonra doğru yola erişen kimseyi şüphesiz bağışlayıcıyım.(60)

AÇIKLAMA

52. Burada Hz. Musa'nın Mısır'da kaldığı uzun süre içinde meydana gelen olayların ayrıntıları atlanmıştır. Bunlar için bkz. A'raf: 130-147; Yunus: 83-92; Mümin: 23-50 ve Zuhruf: 46-56)
53. Bu olay, Allah'ın en sonunda İsrailoğulları'nın ve diğer müslümanların Mısır'dan çıkması için bir gece tayin ettiği zaman meydana gelmiştir. Onlara belirli bir yerde toplanmaları ve bir kervan gibi yola çıkmaları söylenmişti. Onlar tam Sina Yarımadası'na giderken geçmek zorunda oldukları Kızıl Deniz sahillerine ulaştıklarında, Firavun büyük bir ordu ile onların peşinden geldi. Şuara: 61-63'ten, onlar tam denizle düşman arasında iken, Allah'ın Musa'ya asasıyla denize vurmasını emrettiğini öğreniyoruz. Ve bu ayete göre deniz ikiye ayrılmış, kervanın geçmesi için iki kenarında duvar gibi suların yükseldiği kuru bir yol olmuştur. O halde bunun bir fırtına veya med-cezir şeklinde bir mucize sonucu meydana gelmediği apaçıktır. Çünkü su bu şekilde yükseldiğinde arasında kuru bir yol bırakan iki yüksek duvar şeklinde olamaz. (Ayrıntılar için bkz. Şuara an: 47) .
54. Şuara Suresi: 64-66. ayetlere göre Firavun ve ordusu bu yoldan onları takip etmişler ve hepsi boğulmuşlardır. Bakara: 50'de de İsrailoğulları'nın karşı kıyıya geçtiklerini ve Firavun ordusunun boğulduklarını gördükleri ifade edilmiştir. Yunus: 90-92. ayetlerden Firavun'un boğulurken Allah'a iman ettiğini, fakat Allah'ın onun imanını kabul etmediğini ve ona, cesedinin gelecek nesiller için ibret olmak üzere muhafaza edileceğinin söylendiğini öğreniyoruz.
55. Bu, Mekkeliler için gizli bir uyarıdır: "Sizin liderleriniz ve başkanlarınız, sizi, Firavun'un kavmini götürdüğü yere götürüyorlar. Şimdi siz, Firavun'un, kavmini doğru bir yola yöneltmediğini görüyorsunuz.
Sonuç olarak Kitab-ı Mukaddes'te anlatıldığı şekliyle bu olayı gözden geçirmekte fayda vardır. Çünkü bu, Kur'an'ın bu kıssaları İsrailoğulları'nın kaynaklarından kopye ettiği iddiasının tamamen yanlış ve saçma olduğunu açığa çıkaracaktır. Çıkış'tan aşağıdaki notları öğrenmekteyiz:
1) 4: 2-5'e göre Hz. Musa'ya asa mucizesi verilmiş ve 4: 18'de Ona şöyle denmiştir: "Ve alametleri onunla yapacağın bu değneği eline alacaksın." Fakat 7: 9'a göre bu değnek Harun'a verilmiş ve bununla mucizeler göstermiştir.
2) Musa (a.s) ile Firavun arasında geçen birinci konuşma 5. babda verilmiş, fakat Hz. Musa'nın tevhid ilkesi ile söylediklerine hiç değinilmemiştir. Firavun'un: "Rab kimdir ki İsraili salıvermek için onun sözünü dinleyeyim? Ben Rabbi tanımam." sorusuna karşılık Hz. Musa ve Hz. Harun sadece: "İbranilerin Allah'ı bize rastgeldi", demekle yetinmişlerdir. (5: 2-3)
3) Sihirbazlarla karşılaşma şu birkaç cümle ile geçiştirilmiştir: "Ve Rab, Musa'ya ve Harun'a dedi: Firavun, kendiniz için bir mucize gösterin diye size söyleyeceği zaman, Harun'a diyeceksin değneğini al ve yılan olsun diye Firavun'un önüne at. Musa ile Harun Firavun'un yanına girdiler ve Rabbin öğrettiği gibi öyle yaptılar. Harun değneğini Firavun'un ve kullarının önüne yere attı ve yılan oldu. Firavun da hikmetli adamları ve efsuncuları çağırdı. Mısır'ın sihirbazları da büyüleri ile öyle yaptılar. Her biri değneğini attı ve yılan oldu. Fakat Harun'un değneği onlarınkini yuttu.' (7: 8-12)
Bununla Kur'an'daki versiyonu karşılaştırırsak, Kitab-ı Mukaddes'te karşılaşmanın asıl amacının eksik olduğu görülür. Çünkü bu karşılaşmanın bayram gününde herkese açık bir meydanda ve kararlaştırılmış bir zamanda yapıldığına değinmez. Sihirbazların Hz. Musa ve Hz. Harun'un Rabbine iman ettikleri ve ağır işkence tehditlerine rağmen imanlarında sebat ettikleri ile ilgili de hiçbir şey yoktur.
4) Kur'an'a göre Hz. Musa İsriloğulları için tam özgürlük istemişti, fakat Kitab-ı Mukaddese göre onun isteği şuydu: "Rica ederiz, çölde üç günlük yol gidelim ve Allah'ımız Rab'be kurban keselim." (5:3)
5) 11. ve 14. bablarda Mısır'dan çıkış ve Firavun'un denizde boğulması ile ilgili olayın ayrıntıları yer almaktadır. Bunlar Kur'an'da kısaca ele alınan olaylarla ilgili bazı yararlı bilgi ve ayrıntıları içermektedir, fakat aynı zamanda bazı garip karşıtlıklar da yer almaktadır. Mesela, 14: 15-16'da asa (değnek) tekrar Musa'nın eline gelir ve ona şöyle emredilir: "... değneğini kaldır, elini denizin üzerine uzat ve onu yar; ve İsrailoğulları denizin ortasına kuru yerden gireceklerdir." Fakat 21-22. cümlelerde de şöyle denmektedir: "Musa deniz üzerine elini uzattı ve Rab bütün gece kuvvetli şark yeli ile denizi geri çevirdi ve denizi kara etti ve sular yarıldı. Ve İsrailoğulları kuru yerden denizin ortasına girdiler. Sular sağlarından ve sollarından onlara duvar oldu."
Burada denizin bir mucize sonucu mu yoksa güçlü bir "doğu rüzgarı" tarafından mı ikiye ayrıldığı açığa çıkmamaktadır. Ki zaten hiçbir rüzgarın ortadan kuru bir alan bırakacak şekilde denizi ikiye böldüğüne rastlanmamıştır.
Bu olayların Talmut'ta ele alındığı şekliyle incelenmesinde de fayda vardır. Talmut'ta anlatılan olaylar Kitab-ı Mukaddes'tekinden farklıdır ve Kur'an'da anlatılanlara daha yakındır. İkisi arasında yapılan karşılaştırmalı bir inceleme, birinin, direkt olarak Allah'tan gelen vahye, diğerinin ise asırlardan beri nesilden nesile aktarılan ve tahrif olunan kaynaklara dayandığını meydana çıkarır. (bkz. H. Plano: The Talmut Selections sh. 150-154.)
56. Yolculuğun Kızıl Deniz'den Tur'un eteklerine kadar olan bölümü ile ilgili olan kıssa burada atlanmıştır. Bu bölüm A'raf: 138-147'de ele alınmıştır. Orada İsrailoğulları'nın Hz. Musa'ya: "Ey Musa! Onların kendilerine ait ilâhları gibi sen de bize bir ilâh yap", dediklerine de değinilmiştir. (A'raf: 138 ve an: 98)
57. Yani Tur'un doğu tarafında.
58. Bakara: 51 ve A'raf: 142'ye göre Hz. Musa ve İsrailoğulları'nın liderlerinden kendilerine verilen ilâhî emirlere uymaları için kesin söz alınmış ve Tur Dağı onların üzerine yükseltilmişti. (Bakara, an: 71)
59. Ayrıntılar için bkz. Bakara, an: 73 ve A'raf, an: 119 Kitab-ı Mukaddes'e göre İsrailoğulları Elim ve Sina arasındaki çölden geçerken Menn ve Selva onlara lutfedilmiş ve bu tam 40 sene devam etmiştir. Çıkış'a göre şöyle gönderilmiştir:
Ve vaki oldu ki, akşamleyin bıldırcınlar çıkıp ordugahı kapladılar ve sabahleyin ordugahın etrafında çiğ düşmüştü. Ve düşmüş olan çiğ kalkınca, işte çölün yüzünde, toprağın üzerinde kırağı gibi küçük bir şey vardı. İsrailoğulları görüp birbirine dediler: Bu menn'dir, çünkü o nedir bilemediler. Musa onlara dedi: Bu, RAB'bin yemek için size verdiği ekmektir..... ve İsrailoğulları onun adını menn koydular. O kişniş tohumu gibi beyaz ve lezzetli, ballı yufka gibi idi." (16: 13-15, 31)
Sayılar'da ise aşağıdaki ayrıntılar yer almaktadır: "... dolaşır ve onu devşirirlerdi, değirmende öğütürler yahut havanda döverlerdi ve tencerede haşlarlardı, ondan pideler yaparlardı, tadı taze yağ tadı gibi idi. Geceleyin ordugah üzerine çiğ düştüğünde menn de düşerdi." (11: 8-9) Allah'ın İsrailoğulları'na "menn" ve "selva" göndermesi bir mucizedir. Çünkü onların normal bir şekilde yiyecek bulmaları mümkün değildi. Nitekim günümüzde bölgede yapılan araştırmalarda bu tür bir yiyeceğin varlığına ait bilgiler bulunmamıştır. Ancak o bölgede bazı sahtekar tüccarlar, bugün turistlere "menn" adıyla helva satarak, bu hususu istismar etmektedirler.
60. Bu ayete göre bağışlanma için 4 şart vardır:
1) Tevbe: İsyan, itaatsizlik, şirk ve küfürden sakınmak,
2) İman: Allah'a, Rasûlüne, Kitab'a ve Ahiret Gününe samimiyetle inanmak.
3) Salih amel: Allah'ın ve Rasûlü'nün emirlerine uygun işler yapmak,
4) Hidayet: Sebatla doğru yolu takip etmek ve yanlış yola sapmaktan sakınmak.


 83- "Ey Musa,(61) seni kavminden çabucak ayrılıp gelmeye sevk eden nedir?"(62)
84- Dedi ki: "Onlar arkamda izin üzerindedirler, hoşnut kalman için, sana gelmekte acele ettim Rabbim."
85- Dedi ki: "Biz senden sonra kavmini deneme (fitne) den geçirdik, Samiri(63) onları şaşırtıp-saptırdı."
86- Bunnu üzerine Musa, kavmine oldukça kızgın, üzgün olarak döndü. Dedi ki: "Ey kavmim, Rabbiniz size güzel bir vaadte bulunmadı mı?(64) Size (verilen) söz (ya da süre) pek uzun mu geldi?(65) Yoksa Rabbinizden üzerinize kaçınılmaz bir gazabın inmesini mi istediniz de bana verdiğiniz sözden caydınız?"(66)
87- Dediler ki: "Biz sana verdiğimiz sözden kendiliğimizden dönmedik, ancak o kavmin (Mısır halkının) süs eşyalarından birtakım yükler yüklenmiştik, biz onları (ateşe) attık,(67) böylece(68) Samiri de attı."

AÇIKLAMA

61. Buradan itibaren, 81-82. ayetlerle bölünen konuya yine devam edilmektedir. İsrailoğulları'na, Tur Dağının sağ tarafında durmaları ve kırk gün sonra Allah'ın emirlerini alacakları söylenmiştir.
62. Hz. Musa, Rabbini görme hevesiyle mümkün olduğu kadar çabuk varabilmek için yolda onlardan ayrılmış ve buluşma yerine yalnız ulaşmıştır. Bu buluşmayla ilgili ayrıntılar için bkz. A'raf: 143-145. Burada sadece İsrailoğullarının buzağıya tapmaları ile ilgili bölüm yer almıştır. Bu olayın burada anlatılmasının nedeni Mekkelilere puta tapıcılığın nasıl başladığını ve Allah'ın elçisinin böyle bir kötülükle nasıl mücadele ettiği anlatılmaktadır.
63. Kelimenin sonundaki (ye) harfinden Sâmirî'nin (o kimsenin) asıl ismi olmadığı anlaşılmaktadır. Çünkü Arapça'da bu harf kişinin memleketi, kavmi ve akrabalarıyla olan ilgisini göstermek için kelimenin sonuna eklenir. Bundan başka baştaki (el) belirlilik takısı da Sâmirî'nin aynı kabile veya memlekete mensup birçok kişiden sadece biri ve altın buzağıya tapmayı icad eden kimse olduğu anlaşılmaktadır. Aslında bu konuda daha fazla açıklama yapmaya gerek yoktur, fakat bazı Hıristiyan misyonerler ve batılı oryantalistler, Kur'an'ı ve Peygamber'i (s.a) bu konuda çok eleştirmişlerdir. Onlar şöyle diyorlar (Allah korusun) : "Bu, Kur'an'ın yazarı olan Muhammed'in cehaletini gösteren delillerden ve Kur'an'da yer alan tarih hatalarından biridir." Onlar bu saçma eleştiriyi, Sâmirî'nin, İsrail krallığının başkenti olan ve bu olaydan çok sonra M.Ö. 925'de kurulan Sâmirîyeli bir adam olduğu fikrine dayandırmaktadırlar. Bundan yüzlerce yıl sonra İsrailoğullarıyla yabancıların karşılıklı evlenmeleri sonucu Sâmirîyeliler diye bir nesil türemiştir. Sâmirîler altın buzağıya taptıkları için, bu eleştiriler Peygamber'i (s.a) sadece kulaktan dolma duyduğu şeylerden yararlanarak bu hikayeyi uydurmakla suçlamaktadır. Bu eleştiriciler, Hz. Peygamber'in (s.a) bu konuda komşu kabilelerden bir şeyler duyduğunu ve daha sonra Kur'an'ın içine soktuğunu söylemektedirler. Sadece bu değil, onlar Kisra'nın adamlarından biri olan Haman'ın Kur'an'da Firavun'un veziri olarak geçtiğini de söylerler.
Ne yazık ki bu sözde bilginler, eski zamanlarda bir kabile veya bir yerde aynı isimle anılan sadece bir kimse olduğunu ve aynı isme sahip başkası veya başkaları olabileceği ihtimalinin yok olduğunu düşünüyorlar. Bunlar, Hz. İbrahim zamanında Irak ve çevresine Sümerliler diye bir grup insanın yerleştiğini bilmiyorlar veya bilmek istemiyorlar. Hz. Musa zamanında Irak'dan Mısır'a göç etmiş, Sâmirîler diye bir topluluk yaşamış olabilir. Bunun yanısıra, Kitab-ı Mukaddes'e göre (I Krallar, 16: 24) Sâmirîye şehri Semer'den alınan bir tepe üzerine kurulmuş ve ondan sonra Sâmirîye adını almıştır. Bu da, Sâmirîyeliler ortaya çıkmadan Semer (veya Sümer) adında bir topluluğun yaşadığını ve bunlardan bazı kabilelerin "Sâmirî" adını almasının mümkün olduğunu göstermektedir.
64. Yani, "Allah" nimetlerini size göstermek üzere verdiği sözü tutmadı mı? Mesela sizi sağ salim Mısır'dan çıkardı ve sadece sizi esaretten kurtarmakla kalmadı, aynı zamanda düşmanlarınızı tamamen yok etti. Size çölde ve dağlık bölgelerde rızık verdi." Bu şöyle de tercüme edilebilir. "Allah sizinle iyi bir sözleşme yapmadı mı?" O zaman şu anlama gelir: "Size Hidayet ve Şeriat vermeyi vaadetti: Bu sizin iyiliğiniz ve hayrınız için güzel bir ahit değil miydi?"
65. Yani, "size bu büyük nimetlerin verilmesinin üzerinden çok uzun bir zaman mı geçti ki, onları unuttunuz? Düşmanınızın size işkenceler yapmasının üzerinden uzun yıllar mı geçti ki, böyle bir şirke yöneldiniz?" Bu cümle şöyle de tercüme edilebilir: "Allah'ın va'dinin yerine gelmesi için çok uzun süre mi beklemeniz gerekiyor ki bu denli sabırsızlandınız?" Bu durumda anlam şu olur: "Allah'ın hidayet va'dinin yerine gelmesi için çok uzun süre beklemeniz gerekmiyordu. Bu nedenle yaptığınız iş için hiç bir özrünüz yoktur."
66. Bu ahit, her topluluğun kendi peygamberi ile, onun getirdiği hidayete uyacağına ve Allah'dan başkasına ibadet etmeyeceğine dair yaptığı anlaşmadır.
67. Bu özür, Sâmiri'nin icad ettiği şirke bulaşan kimseler tarafından öne sürülmüştür. Onlar şöyle demek istiyorlardı: "Biz zinetlerimizi bir buzağı yapmak niyetiyle atmadık, onlardan ne yapılacağını da bilmiyorduk. Fakat buzağı önümüze getirildiğinde ister istemez şirke bulaştık."
"O kavmin süs eşyalarından birtakım yükler yüklenmiştik." diye tercüme ettiğimiz metin şu anlama gelir: "Erkeklerimizin ve kadınlarımızın Mısırlılar gibi taktıkları süs eşyaları çöldeki yolculuğumuz sırasında bize çok ağır geldi. Onlara ne yapacağımızı bilemiyorduk, çünkü çölde onlarla birlikte yolculuk yapmamız çok zordu." Fakat Kitab-ı Mukaddes'e göre bu zinetler, İsrailoğullarından her ailenin Mısırlı bir komşusundan şu niyetle aldığı süs eşyalarından oluşuyordu: "... ve oğullarınızı ve kızlarınızı onlarla süsleyeceksiniz ve Mısırlıları soyacaksınız... Her adam kendi komşusundan ve her kadın kendi komşusundan gümüş şeyler ve altın şeyler istesin... ve Rab Mısırlıların kalbine acıma duygusunu yerleştirdi... ve istediklerini verdiler ve Mısırlıları soydular." Bu Musa'nın tavsiyesi doğrultusunda olmuştu ve Musa'ya da "Soylu amel"i işlemeyi Rabbi emretmişti. (Çıkış 3: 14-22, 11: 2-3, 12: 35-36)
Ne yazık ki müslüman müfessirlerden bazıları da bu ayeti yukarıda değinilen Kitab-ı Mukaddes'teki haberler doğrultusunda yorumlamışlardır. Onlar, İsrailoğulları'nın, Allah'ın kendilerine lutfettiği bir "ganimet" olarak Mısırlı komşularından ödünç aldıkları zinetlerin ağırlığını yüklendiklerini söylerler.
Bize göre bu ayet şu anlama gelmektedir: "İnsanlar, süs eşyalarını üzerlerinde taşımaktan yorgun düştüklerinde, tüm süs eşyalarının bir yere toplanmasına ve herkesin ne kadar gümüş ve altını olduğunun da not edilmesine karar verdiler, toplanan zinetler daha sonra eritilecek ve çubuklar halinde getirilip yük hayvanlarının üzerine yüklenecekti." Buna uygun olarak süs eşyalarını getirmiş ve ortak bir yere yığmış olabilirler.
68. Sözün gelişinden insanların cevabının "Onları attık" ifadesi ile bittiği ve paragrafın sonuna dek kıssanın geri kalanını bizzat Allah'ın anlattığı anlaşılmaktadır. Bundan anlaşıldığına göre, herkes Sâmirî'nin ne yapacağını bilmeksizin süs eşyalarını getirip onun önüne yığıyordu. Bundan sonra Sâmirîi zinetleri eritti ve ona sığır gibi böğüren bir buzağı şekli verdi. Daha sonra Sâmirî: "Bu sizin tanrınız, kendi kendine meydana geldi, çünkü ben sadece altınları ateşe attım," diyerek insanları kandırdı.


 88- Böylece onlara böğürmesi olan bir buzağı heykeli döküp-çıkardı, "İşte, sizin de ilahınız, Musa'nın da ilahı budur; fakat (Musa) unuttu" dediler.
89- Onun kendilerine bir sözle cevap vermediğini ve onlara bir zarar veya fayda sağlamaya gücü olmadığını görmüyorlar mı?
90- Andolsun, Harun bundan önce onlara: "Ey kavmim, gerçekten siz bununla fitneye düşürüldünüz (denendiniz) . Sizin asıl Rabbiniz Rahman (olan Allah) dır; şu halde bana uyun ve emrime itaat edin" demişti.
91- Demişlerdi ki: "Musa bize geri gelinceye kadar ona (buzağıya) karşı bel büküp önünde eğilmekten kesinlikle ayrılmayacağız."(69)
92- (Musa da gelince:) "Ey Harun" demişti. "Onların saptıklarını gördüğün zaman seni (onlara müdahale etmekten) alıkoyan neydi?"
93- "Niye bana uymadın, emrime baş mı kaldırdın?"(70)

AÇIKLAMA

69. Kur'an burada Hz. Harun'u buzağıya tapınmak günahından tamamen temize çıkarır. Fakat bunun tersine Kitab-ı Mukaddes, altın buzağının yapılmasından ve ona tapınılmasından sadece onu sorumlu tutar. Çıkış'da şöyle bir pasaj yer alır:
"Kavim, dağdan inmek için Musa'nın geciktiğini görünce Harun'un yanına toplandılar ve dediler ki: kalk bizim için ilâh yap, önümüzden gitsinler. Çünkü Musa'ya, bizi Mısır'dan çıkaran bu adama ne olduğunu bilmiyoruz. Harun onlara dedi: Karılarınızın ve oğullarınızın ve kızlarınızın kulaklarındaki altın küpeleri çıkarın ve onları bana getirin. Bütün kavim kendi kulaklarındaki altın küpeleri kırıp çıkardılar ve onları Harun'a getirdiler. Harun onu ellerinden aldı ve oymacı aletiyle ona biçim verdi ve onu dökme bir buzağı yaptı. Dediler ki: "Ey İsrail, seni Mısır diyarından çıkaran ilâhların bunlardır, Harun onu gördü ve onun önünde bir mazbah yaptı ve ilan edip şöyle dedi: "Yarın RABBE bayramdır." (Çıkış, 32: 1-5)
Sâmirî'nin gerçek adının Harun olması ve daha sonraları İsrailoğulları'nın bunu Peygamber Harun ile karıştırmış olmaları mümkündür. O halde Kur'an, Hz. Harun'u bu günahdan temize çıkararak Yahudi ve Hıristiyanlara bir lütuf göstermektedir. Fakat Hıristiyan misyonerleri ve oryantalistler hâlâ Kur'an'ın burada bir tarihsel hata yaptığını ve buzağının İsrailoğulları arasından mübarek bir peygamber tarafından yapıldığını iddia etmektedirler. İnatçılık ve gözü kapalılıklarından bunun Kitab-ı Mukaddes'e göre bile büyük bir günah olarak kabul edildiğini unutmaktadırlar. (Çıkış, 32: 21) Aynı babtan biraz daha okunduğunda Kitab-ı Mukaddes'in kendisiyle çelişki içinde olduğu görülür. (Çıkış 32: 27-29) da Hz. Musa'nın (a.s) Levililere, buzağıya tapanların hepsini, kardeşlerini ve akrabalarını öldürmeyi emrettiği yazılıdır. Bu emre uyularak o gün üçbin adam ölmüştür.
Şimdi de şöyle bir soru yöneltilebilir: "Eğer buzağıya tapmayı icad eden Harun Peygamber ise, neden bu cezalandırma sırasında öldürülmemiştir? Levililer neden Hz. Musa'dan, kardeşi ve bu günahın asıl sahibi olan Harun'u kendi akrabaları gibi öldürmek için izin almadılar? Kitab-ı Mukaddes, bundan sonra Hz. Musa'nın Rabb'e giderek onların günahlarının bağışlanması için dua ettiğini, eğer duası kabul olmazsa Rabb'dan kendisini yaşayanlar listesinden silmesini istediğini yazmaktadır. Rab şöyle cevap vermiştir: "Bana karşı kim suç işlediyse onu kitabımdan sileceğim." (Çıkış 32: 31-33) Kitab-ı Mukaddes'den Harun'un isminin silinmeyeceğini ona ve soyundan gelenlere Mabed'in koruyuculuğunun teslim edildiğini öğrenmekteyiz. (Sayılar, 18: 1-7) İşte bu nedenle Kitab-ı Mukaddes kendi kendisiyle çelişmekte ve aslında Harun'un temize çıkmasında Kur'an'ı desteklemektedir.
70. "Emir" Musa'nın Tur'a giderken kardeşi Harun'u vekil olarak bıraktığında ona verdiği direktiflerdir: "Kavmimde benim yerime geç, islah et ve bozguncuların yolunu tutma." (A'raf: 142)


 94- Dedi ki: "Ey annemin oğlu, sakalımı ve başımı tutup-yolma.(71) Ben, senin: -İsrailoğulları arasında ayrılık çıkardın, sözümü önemsemedin" demenden endişe edip korktum."(72)
95- (Musa) Dedi ki: "Ya senin amacın nedir ey Samiri?"
96- Dedi ki: "Ben onların görmediklerini gördüm, böylece elçinin izinden bir avuç alıp onu atıverdim; böylelikle bana bunu nefsim hoşa giden (bir şey) gösterdi."(73)

AÇIKLAMA

71. Biz bu ayeti tercüme ederken Hz. Musa'nın, Hz. Harun'dan yaşça küçük, vazife itibariyle büyük olduğunu dikkate aldık.
72. Hz. Harun'un bu cevabından, tefrikayı önleme amacıyla şirke taviz verdiği kesinlikle anlaşılmaz. Kur'an'dan böyle bir anlam çıkarmaya çalışan bir kimse hidayeti değil dalaleti elde etmiş olur. Dolayısıyla Hz. Harun'un bu ifadesi "niçin benden emir almayı beklemedin" şeklinde de yorumlanabilir. Hz. Harun'un bu cümlesini tam anlamıyla kavrayabilmek için bu ayetin yanısıra A'raf Suresi 150. ayeti de okumalıyız. Orada Hz. Harun (a.s) şöyle demektedir: "Annemoğlu, bu topluluk beni zayıflattı ve nerdeyse beni öldürmeye giriştiler. Bari sen de düşmanları sevindirecek bir şey yapma ve beni de bu zalimler topluluğuyla bir sayma." Eğer bu iki ayet birlikte okunursa olayın gerçek şekli kolayca anlaşılabilir: Harun (a.s) halkı buzağıya tapmaktan elinden geldiğince alıkoymaya çalıştı fakat onlar Harun'a (a.s) karşı geldiler ve nerdeyse onu öldüreceklerdi. Onların aralarında bir ayrılık olmasından korkarak Hz. Musa'nın döndüğünde kendisini durumu daha da kötüleştirmekle ve onun yokluğunda kontrolü sağlamamakla suçlamaması için o gelene kadar sessiz kaldı. A'raf: 150'deki cümle, topluluğun içinde iki kardeşin çok sayıda düşmanı olduğuna işaret etmektedir.
73. Bu ayetin tefsiri ile ilgili çok farklı görüşler öne sürülmüştür. Seleften, onların takipçilerinden çoğu müfessire göre bu ayet şu anlama gelir. "Sâmirî, Elçiyi (Cebrail) geçerken gördü ve onun ayak izinden bir avuç toprak alıp altın buzağının üzerine serpti. Bu, buzağıda hayat oluşmasına neden oldu ve buzağı inek gibi böğürmeye başladı." Kur'an, aslında, bu olayın gerçekten meydana geldiğini söylemez, sadece Hz. Harun'un büyük günah nedeniyle Sâmirî'yi sorgulaması sırasında aldığı cevap içinde zikreder.
Sâmirî'nin sözlerini şu şekilde tefsir edenler de vardır: "Ben Elçide (Musa Peygamber) veya onun imanında, başkalarının görmedikleri bir zayıflık gördüm. Bu nedenle belli bir yere kadar onun ayak izlerini takip ettim. Fakat daha sonra onun yolunu terkettim." Bu yorum büyük bir ihtimalle ilk olarak Ebu Müslim Isfehani tarafından öne sürülmüştür. Daha sonra İmam Razi buna tefsirinde sadece değinmekle kalmamış, aynı zamanda bu görüşü kabul etmiştir. Bu gün de Kur'an'ın apaçık anlamları yerine çok uzak yorumları kabul etme taraftarı olan bazı modernist tefsirciler de bu görüştedirler. Bu insanlar, Kur'an'ın bilinmez, muamma gibi karmakarışık bir dille değil, apaçık, sarih ve anlaşılır bir Arapça ile gönderildiğini unutmaktadırlar. O halde Kur'an metindeki sözleri onların verdiği anlamda kullanmış olamaz, çünkü bu kelimelerin kullanılışı bu ilgisiz ve çok uzak yorumu destekler nitelikte değildir. Bu müfessirlerin asıl söylemek istedikleri şey, Allah'ın kendi sözlerini gereği gibi açık bir şekilde ifade edemediğidir. Bu nedenle onlar "bilim" adamlarının alayından kurtarmak için Allah'ın imdadına yetişmek istiyorlar (Allah korusun.)
Eğer ayeti yer aldığı geniş çerçeve içinde inceleyecek olursak, Sâmirî'nin, bu saptırıcı planı uzun uzun düşündükten sonra uygulamaya koyan bir hilekâr olduğunu kolayca anlayabiliriz. O iyi bir sanatkâr olduğu için yaptığı altın buzağının inek gibi böğürmesini sağlamış ve cahil, basit insanları kandırmayı başarmıştır. Sâmirî sadece bununla da kalmamış, diğer insanların göremediklerini gördüğünü söylemiş ve Elçi'nin ayak izlerinden bir avuç toprak alıp buzağının üzerine atarak onun canlı bir buzağı gibi ses çıkarmasını sağladığı masalını uydurmuştur. Burada "Elçi" (Rasul) kelimesiyle Musa'yı (a.s) kastetmiş ve ayak izlerinin mucizevi olduğunu söyleyerek ona yaltaklanmak istemiş olması mümkündür. Sâmirî böyle söyleyerek çok gizli bir hileye baş vuruyordu. O, Hz. Musa'ya böyle bir yem sunarak, Hz. Musa'nın ayak izinin mucizevi durumundan gurur duymasını ve bunları kendi mucizesinin propagandası için kullanılmasını istiyordu. Fakat gerçek şu ki, Kur'an tüm bunları Sâmirî'nin bir tuzağı olarak sunmuştur ve bunun gerçekten meydana geldiğine dair hiçbir işarete yer vermemiştir. Sâmirî'nin bu sözüne karşı Hz. Musa'nın tepkisi, Hz. Musa'nın bunu hile için uydurulmuş bir hikaye olarak kabul ettiğini göstermektedir. Bu nedenle de Hz. Musa, Sâmirî'yi lanetlemiştir.


 97- Dedi ki: "Haydi çekip git, artık senin hayatta (hakettiğin ceza: "Bana dokunulmasın") deyip yerinmendir."(74) Ve şüphesiz senin için kendisinden asla kaçınamayacağın (azab dolu) bir buluşma zamanı vardır. Üstüne kapanıp bel bükerek önünde eğildiğin ilahına bir bak; biz onu mutlaka yakacağız, sonra darmadağın edip denizde savuracağız."
98- "Sizin ilahınız yalnızca Allah'tır ki, O'nun dışında ilah yoktur. O, ilim bakımından her şeyi kuşatmıştır."
99- Sana(75) geçmişlerin haberlerinden bir bölümünü böylece aktarıyoruz. Gerçekten, sana katımızdan bir zikir verdik.(76)
100- Kim bundan yüz çevirirse, hiç şüphesiz kıyamet günü o, bir günah-yükü yüklenecektir.
101- O (yükün altı) nda ebedi olarak kalıcıdırlar. Bu, kıyamet günü onlar için ne kötü bir yüktür.(77)
102- Sur'a üfürüleceği gün,(78) biz suçlu-günahkârları o gün, (yüzleri kara, gözleri) gömgök (kaskatı ve kör) olarak toplayacağız.(79)

AÇIKLAMA

74. Buradaki sözler, onun sadece hayattan sürgün edildiğini değil, aynı zamanda bir sürgün olduğunu, herkese bildirmek zorunda bırakıldığını da göstermektedir. Levililer de şu sözler yer alır:
"Ve kendisinde cüzzam hastalığı olan adamın esvabı yırtılacak, saçları çözülecek ve üst dudağını kapayıp "murdar, murdar" diye bağıracak. Hastalık kendisinde devam etitği bütün günlerde murdar olacaktır, pistir; yalnız başına oturacaktır. Meskeni ordugahın dışında olacaktır." (13: 45-46)
Buradan, onun gerek Allah'tan bir azab olarak cüzzam hastalığına uğratılmış olsun, gerekse ona verilen ceza ahlâkî bakımdan onun bir "yara" bir "miskin" olarak görülmesi olsun, her iki durumda da kendisinin pis ve murdar olduğunu "Bana dokunmayın" diye insanlara bildireceği anlaşılmaktadır.
75. Burada Musa (a.s) kıssası sona ermekte ve kıssanın araya girerek böldüğü konu yine devam etmektedir.
76. Yani, bu surenin başlangıcında, Hz. Muhammed'i (s.a) güç durumda bırakmak için indirilmediği ve Allah'dan korkanlar için bir öğüt olduğu belirtilen Kur'an.
77. Burada insanlara, Kur'an'dan yüz çeviren ve onun hidayetini reddeden kimsenin Allah'a ve Rasûlune değil sadece kendisine zarar verdiği ve Kur'an'ın mesajını reddeden herkesin kaçınılmaz olarak ahirette cezalandırılacağı bildirilmektedir. Bu uyarı her toplum, her ülke ve her çağ için geçerlidir. Çünkü Kur'an mesajının ulaştığı birey veya toplum için iki seçenek söz konusudur. Onu ya kabul ederler, ya da reddederler; üçüncü bir yol yoktur.
78. Kıyamet gününde üflenecek olan "sûr", orduda askerleri toplamak veya dağıtmak için çalınan boruya benzetilebilir. Bu kelimeler ve kavramlar, insanlar bu tür kavramlara yakın oldukları için kullanılmışlardır. Bu nedenle "sûr"un bugünkü boru ve çanlarla aynı olduğunu düşünmek yanlıştır.
79. Bazı müfessirlere göre bu ifade, şu anlama gelir: "Günahkarların vücutları, sanki içlerinde bir damla kan kalmamış gibi bembeyaz olacaktır."


 103- "(Dünyada) Yalnızca on (gün) kaldınız" diye kendi aralarında fısıldaşacaklar.(80)
104- Onların sözünü ettiklerini biz daha iyi biliyoruz.(81) Tutulan yol bakımından onların daha üst olanları ise: "Siz yalnızca bir gün kaldınız" derler.(82)
105- Sana dağlar hakkında soruyorlar. De ki: "Benim Rabbim, onları darmadağın edip savuracak."
106- "Yerlerini bomboş, çırçıplak bırakacaktır."
107- "Orada ne bir eğrilik göreceksin, ne de bir tümsek."(83)

AÇIKLAMA

80. Asıl metin şu şekilde de yorumlanabilir: "Ölümünüzden sonra, şimdiye kadar en fazla on gün kaldınız." Bizim mealde benimsediğimiz yorum Müminun Suresi, 112-113. ayetler tarafından desteklenmektedir: "Allah onlara: 'Yeryüzünde kaç yıl kaldınız?' diye sorar, onlar: 'Bir gün ya da bir günün birazı kadar kaldık, sayanlara sor.' derler." İkinci yorumu ise Rum Suresi: 55-56. ayetler desteklemektedir: "Kıyametin kopacağı gün günahkarlar tek bir saatin dışında yaşamadıklarına and içerler. İşte onlar dünyada da böyle aldanıyorlardı. Kendilerine ilim ve iman verilenler ise dediler ki: "Andolsun siz Allah'ın kitabında yazılı süre boyunca dirilme gününe kadar yaşadınız, işte bu da dirilme günüdür. Ancak siz bilmiyordunuz. "Bu iki yorum da Kur'an'da birçok ayetlerce desteklenmektedir. Bunlardan, günahkarların hem dünya hayatını, hem de ölümle tekrar diriliş arasında geçen süreyi çok kısa bulacakları anlaşılmaktadır. Onlar dünya hayatını çok kısa bulacaklardır, çünkü tüm beklentilerinin tersine ahirette dünyada iken yalanladıkları ebedi hayatla karşı karşıya geleceklerdir.
Bu hayat için hiçbir hazırlık yapmadıklarından, dünyada kendilerine verilen kısa hayatın zevkleri uğruna ebedi hayatı kaybettiklerini anlayarak pişman olacaklardır. Ölümle tekrar diriliş arasında geçen süreye gelince, günahkarlar bu sureyi de çok kısa bulacaklardır. Çünkü onlar "sûr"a üflenmesiyle yeryüzündeki şuursuzluklarından veya son uykularından uyarıldıklarını hayal edeceklerdir. Tekrar diriliş gününün geleceğini hiç ummadıkları için "sûr"'un. Mahşer Gününün bir habercisi olduğunu kavrayamayacaklardır. Tam tersine onlar bu günün çok saçma olduğunu söyleyip alay ederlerdi.
81. Burada, duyanların şu şüphesini ortadan kaldırmak için bir parantez açılmaktadır: "Mahşer alanında insanların gizli gizli konuşacakları şeyler bu gün nasıl bilinebilir?"
82. Burada, bazılarının yönelttikleri soruyu cevaplandırmak için yine bir parantez açılmaktadır. Bundan, bu sure okunduğu sırada alay etmek isteyen birinin şöyle bir soru yönelttiği anlaşılmaktadır: "Bu yüksek dağlar, Kıyamet Gününde nereye gidecek? Çünkü sizin söylediğinize göre o gün bütün insanlar dümdüz bir alanda toplanacaklarmış." Bu sorunun arka-planının anlaşılabilmesi için, bu surenin nazil olup ilk okunduğu yer olan Mekke'nin etrafının dağlarla çevrili bir yer olduğuna dikkat edilmelidir. Bu sorunun cevabı hemen arkadan gelmektedir. "Allah onları darmadağın edip savuracak ve yerlerini bomboş çırılçıplak bırakıverecektir."
83. Kur'an'a göre yeryüzü Kıyamet Gününde yepyeni bir şekle bürünecektir. "Yer düzlenecektir." (İnşikak: 3)
"Denizler fışkırtılıp taşırılacak (ve bütün su yerin dibine batacaktır.) (İnfitar: 37)
"Denizler kaynatılacaktır" (Tekvir: 6)
"Dağlar darmadağın edilip savrulacak ve yerleri bomboş, çırılçıplak kalacaktır. Ve yeryüzünde ne bir eğrilik göreceksin ne de bir tümsek." (Tâ Hâ: 105-107)
"O gün yer başka bir yere dönüştürülecektir." (İbrahim: 48)
"Yer cennete dönüştürülecek ve ebedi olarak kalmaları için muttakilere verilecektir." (Zümer: 74)
Bu, yeryüzünün Allah'ın salih ve muttaki kullarına miras olmak üzere cennete dönüştürüleceğini gösterir. O gün tüm dünya bir ülke olacak ve bugün sayısız vatan ve ülkeleri birbirinden ayıran ve insanları birçok kabile, ırk ve sınıflara ayıran çöller, nehirler, okyanuslar ve dağlar olmayacaktır. İbn Abbas ve Katade de cennetin bu dünyada yaratılacağı görüşündedirler. Ayrıca onlar "Sidretu'l Münteha'daki, barınılacak cennet onun yanındadır" (Necm: 14-15) ayetlerini şehidlerin ruhlarının barındığı cennet olarak anlamaktadırlar.


 108- O gün, kendisinden sapma imkânı olamayan çağırıcıya uyacaklar. Rahman (olan Allah) a karşı sesler kısılmıştır; artık bir hırıltıdan başka bir şey işitemezsin.(84)
109- O gün, Rahman (olan Allah) 'ın kendisine izin verdiği ve sözünden hoşnut olduğu kimseden başkasının şefaati bir yarar sağlamaz.(85)
110- O, önlerindekini de, arkalarındakini de bilir. Onlar ise, bilgi bakımından O'nu kavrayıp kuşatmazlar.(86)
111- (Artık bütün) Yüzler, diri, kaim olanın önünde eğik durmuştur ve zulüm yüklenen ise yok olup-gitmiştir.
112- Kim de bir mü'min olarak, salih olan amellerde bulunursa, artık o, ne zulümden korksun, ne de hakkının eksik tutulmasından.(87)
113- Böylece biz onu, Arapça bir Kur'an olarak indirdik(88) ve onda korkulacak şeyleri türlü şekillerde açıkladık; umulur ki korkup-sakınırlar ya da onlar için düşünme (yeteneğini) oluşturur.(89)

AÇIKLAMA

84. Arapça metindeki "" kelimesi, ayak sesleri ve mırıltılar gibi alçak sesleri kastetmek için kullanılır. Burada anlatılmak istenen ise o günde insanların ayak sesleri ve fısıltılar dışında ses çıkaramayacak kadar korku ve dehşet içinde olacaklarıdır.
85. Bu başka bir şekilde de yorumlanabilir: "O gün, Rahman'ın dilediği hakkında şefaat edilmesine izin verdiği ve onun için konuşulmasından hoşlandığı kimse hariç hiç kimse hakkında yapılan şefaat kabul edilmez."
Her iki yorum da aşağıdaki ayetlerle desteklenmektedir:
"İzni olmaksızın O'nun katında şefaatte bulunacak kimdir?" (Bakara: 255)
"Ruh ve meleklerin saflar halinde duracakları gün, Rahman'ın kendilerine izin verdikleri dışında olanlar konuşamazlar. Konuşacak olan da doğruyu söyleyecektir." (Nebe: 38)
"Onlar kendisinden hoşnut olunandan başkası için şefaat edemezler ve Onun haşyetinden içleri titrer." (Enbiya: 28)
"Göklerde nice melekler vardır ki, onların şefaatleri hiçbir şeyle yarar sağlamaz; ancak Allah'ın dileyip de razı olduğu kimseye izin verdikten sonra başka." (Necm: 26)
86. Burada "şefaat" konusundaki sınırlamaların sebepleri anlatılmaktadır. Hiçbir melek, hiçbir peygamber, hiçbir aziz, ne de başka bir kimse, başkalarının hesap (amel) defterini bilmez ve bilemez. Diğer taraftan Allah herkesin iyi ve kötü tüm amellerini, kimin cezayı kimin mükafatı ve ne kadar ceza ve mükafatı hak ettiğini bilir. Bu nedenle eğer şefaat için sınırsız bir özgürlük olsaydı, insanın yaratılış amacı tamamen anlamsız hale gelirdi. Bu ayete göre, şefaat kapısı tamamen kapatılmamıştır. Salih insanların, bu dünyada yaptıkları gibi ahirette de diğer insanlara sempati göstermelerine izin verilmiştir. Fakat bu insanlar da şefaat için önceden Allah'ın iznini almalı ve doğru bir şefaatte bulunmalıdırlar.
87. Buradan, ahirette her insanın durumunun amellerine göre değerlendirileceği anlaşılmaktadır. Eğer, bir insan Allah'ın hakları, diğer insanların hakları veya kendi haklarına zulmetmiş ve adaletsizlikte bulunmuşsa, kendisine buna göre davranılacaktır. Diğer taraftan hem iman eden, hem de salih ameller işleyenler, haklarından mahrum bırakılacakları veya suçsuz oldukları halde cezalandırılacakları gibi bir korku ve şüphe duymamalıdırlar.
88. "Böylece... Kur'an'ı..." Burada, bu surenin ilk bölümünde ve Kitab'ın diğer surelerinde de yer aldığı gibi Kur'an'ın böyle yüce konular ve hikmetli öğretilerle dolu olduğu anlatılmak istenmektedir.
89. Yani, Arapça Kur'an, onları düşüncesizliklerinden uyarabilir ve onlar unuttukları dersleri tekrar hatırlayıp doğru yoldan saptıklarını anlayabilir ve bunun sonuçlarını kavrayabilirler."


 114- Hak olan, biricik hükümdar olan Allah yücedir.(90) Onun vahyi sana gelip-tamamlanmadan evvel, Kur'an'ı (okumada) acele etme ve de ki: "Rabbim, ilmimi arttır."(91)
115- Andolsun,(92) biz bundan önce Adem'e(93) ahid vermiştik, fakat o, unutuverdi. Biz onda bir kararlılık bulmadık.(94)
116- Hani biz meleklere: "Adem'e secde edin" demiştik, İblis'in dışında (diğerleri) secde etmişlerdi, o, ayak diretmişti.

AÇIKLAMA

90. Bu tür cümleler, Kur'an'da genellikle bir bölümün sonunda, o bölümü Allah'ı övüp yücelterek bitirmek için yer alır. Konunun akışından bu bölümün "Gerçek Efendi" Melik ile bittiği açıkça anlaşılmaktadır.
91. Pasajın sonunda Melek, Peygamber'i (s.a) Allah'ın emri ile vahiy sırasında beliren bir şeye karşı uyarıyor. Vahyin okunuşu sırasında uygun düşmediği için bu uyarı pasajın sonunda yapılmaktadır. Uyarının metninden, Peygamber'in (s.a) Melek vahyi ona öğretirken o bölümü ezberlemeye çalıştığı ve kendi kendine tekrarladığı anlaşılmaktadır. Doğal olarak bu hareket Peygamber'in (s.a) vahyi dinlerken ve kavrarken dikkatinin dağılmasına neden olmuş olabilir. Bu nedenle vahyi öğrenmenin doğru şeklinin ona bildirilmesi gerekmiş ve ona vahyin geldiği sırada ezberlemeye çalışmaması söylenmiştir.
Bu cümle, Tâ Hâ Suresi'nin bu bölümünün nazil olan ilk vahiylerden olduğunu göstermektedir. Çünkü ilk nazil olan diğer surelerden, Peygamberin Kur'an'ı vahyolunduğu sırada ezberlemeye çalıştığını ve Allah'ın onu bu konuda uyardığını öğrenmekteyiz. Örneğin, Kıyamet Suresi 16-19. ayetlerde, Peygamber'e (s.a) şöyle denilmektedir:
"Kur'an'ı kavrayıp bellemek için aceleye kapılıp dilini onunla hareket ettirip durma. Hiç şüphesiz onu kalbinde toplamak ve onu sana okutmak bize aittir. Şu halde biz onu okuduğumuz zaman sen de onun okunuşunu izle. Sonra muhakkak onu açıklamak da bize aittir." A'la Suresi, 6. ayette de Hz. Peygamber, (s.a) "Sana okutacağız, sen de unutmayacaksın" denilerek temin edilmektedir. Sonraları Peygamber (s.a) vahyi nasıl okuyacağını öğrendikten sonra bu durum bir daha meydana gelmemiştir. Bu nedenle sonraki surelerde bu konuyla ilgili uyarılar yer almamıştır.
92. Buradan itibaren, tahminen bir önceki bölümden bir müddet sonra nazil olan yeni bir bölüm başlamaktadır. (Bkz. an: 90) Bu bölüm de Allah'ın emri ile Tâ Hâ Suresi'ne dahil edilmiştir, çünkü her ikisi de aynı konuyla ilgilidir. Her iki bölümün ortak noktaları şunlardır:
1) Her iki pasaj da insanlara "unutulmuş dersleri", Allah'ın insanları yarattığında onlara öğrettiği gerçekleri (zikri) hatırlatmaktadır.
2) Her ikisi de şeytanın, insanları bu dersleri unutmaları için kandırdığını öğretmektedir. Şeytan ilk insanlara (Adem ve Havva) bunu unutturarak başarıya ulaşmıştır ve o zamandan beri insan, hakikatleri tekrar tekrar unutmakta ve unutmaması için tekrar tekrar uyarılmaktadır.
3) Her iki pasaj da insana, nihaî kurtuluşunun bu "Öğüt"e (Zikr) karşı takındıkları tavra bağlı olduğunu öğretmektedir.
4) Her iki bölüm de insanları, kayıtsız, istemeyerek yapılan hata ile, bile bile, kasten yapılan isyan ve bunların sonuçları arasında bir ayırım yapmaları konusunda uyarmaktadır. Eğer insan (Adem (a.s) ve Firavun'un sihirbazları gibi) kendilerinin ezeli düşmanı olan şeytan tarafından aldatıldığını anlar ve hatasından pişman olup tevbe ederse affolunur. Fakat Firavun, Şeytan ve Samiride olduğu gibi kasten yapılan isyanlar bağışlanmaz.
93. Hz. Adem'in kıssası Bakara: 30-39, A'raf: 11-17, 189, Hicr: 28-42, İsra: 61-65 ve Kehf: 51-52'de yer almıştır. Fakat her yerde kıssanın anlatılan konuyla ilgili olan kısmı alınmış ve vurgulanmıştır. Bu nedenle bu kıssanın tam olarak anlaşılabilmesi için tüm surelerdeki Adem kıssaları ve bunlarla ilgili açıklamalar okunmalıdır.
94. Bu, Adem'in kasti bir isyanla değil, kararlılıktan yoksun olduğu için emre karşı geldiği anlamına gelir. O: "Ben Allah için bir bitkiye aldırmam; eğer bu onun emri ise öyle olsun. Ben dilediğimi yaparım. Benim özel meselelerime Allah nasıl karışırmış?" gibi bir söz söylememiş, tam tersine o Allah'ın emrini unuttuğu için doğru yoldan sapmıştır. Ve şeytanın aldatmalarında ısrar edip isyanında devam etmemiştir. Hemen sonra yaptığı tevbe de bunu göstermektedir.


 117- Bunun üzerine dedik ki: (95) "Ey Adem, bu gerçekten sana da, eşine de düşmandır;(96) sakın sizi cennetten sürüp çıkarmasın,(97) sonra mutsuz olursun."
118- Şüphesiz ki, senin acıkmaman ve çıplak kalmaman orda (cennette kalmana bağlı) dır."
119- Ve gerçekten sen burada susamayacaksın ve güneş altında yanmayacaksın da."(98)
120- Sonunda şeytan ona vesvese verdi;(99) dedi ki: "Sana sonsuzluk ağacını ve yok olmayacak bir mülkü haber vereyim mi?"(100)
121- Böylece ikisi ondan yediler, hemen ardından ayıp yerleri kendilerine açılıverdi, üzerlerini cennet yapraklarından yamayıp-örtmeye başladılar.(101) Adem, Rabbine karşı gelmiş oldu da şaşırıp-kaldı.(102)

AÇIKLAMA

95. Burada Adem'e verilen "bu ağacın meyvesinden yeme" emrine değinilmemiştir. Diğer birçok yerde değinilen bu nokta burada atlanmıştır, çünkü burada asıl vurgulanmak istenen nokta insanın zayıflığıdır. O öylesine zayıftır ki tüm uyarı ve öğütlere rağmen kolayca şeytan tarafından aldatılıp saptırılabilir.
96. Her ikisi de şeytanın düşmanları olduğunu biliyorlardı, çünkü Adem, onun secdeye çağrıldığında nasıl isyan ettiğine ve şöyle dediğine şahit olmuşlardı: "Ben ondan hayırlıyım; beni ateşten yarattın, onu ise çamurdan yarattın." (A'raf: 12; Sad: 76 ve Hicr: 33) "Bir çamur olarak yarattığın kimseye ben secde eder miyim? Şu bana karşı yücelttiğine bir bak." (İsra: 61-62)
Daha sonra şeytan, sadece kendisini üstün görmekle yetinmedi ve Adem'in soyundan gelenleri saptırarak üstünlüğünü ispat edeceğini söyledi ve bu tehdidi ile kıskançlığını göstermiş oldu. (A'raf: 16-17; Hicr: 36-41; İsra: 62-66; Sad: 82-83)
97. Burada her ikisi de emre itaatsizliğin akibeti ile uyarılmaktadır.
98.İşte cennetten indirildiklerinde çekecekleri zorluk ve zahmetin açıklaması budur. Burada, cennetteki yüce ve erişilmez nimetlerin hepsini saymak yerine sadece hayatın dört temel ihtiyacına değinilmektedir: yeme, içme, giyinme ve barınma. Bunlarla sanki şöyle denilmektedir: "Cennette hiçbir çaba harcamaksızın bu nimetler size lütfediliyor. Fakat siz şeytanın aldatmalarına uyarsanız sadece bu kolaylıklardan değil, cennetin tüm yüce nimetlerinden de mahrum kalacaksınız. Bu durumda hayatınızı sürdürecek ihtiyaçları elde etmek için o denli çalışacaksınız ki, hayatın yüce ideallerini elde etmeye çabalamak için ne yeterli zaman, ne de yeterli enerjiniz kalacak."
99. Bu ayete göre şeytanın ilk olarak saptırmak istediği kimse Havva değil, Adem'dir. Oysa A'raf: 20'ye göre şeytan her ikisini de kandırmış ve her ikisi de ona aldanmışlardı, fakat şeytanın çabalarının ilk ve direkt hedefi yine Adem'di. Bunun aksine Kitab-ı Mukaddes'e göre "yılan yasak ağacın meyvesinden yemesi için ilkönce kadını kandırdı, sonra kadın da kocasını kandırdı" (Yaratılış: 3)
100. Bu ayete göre şeytan Adem'i bu ağacın meyvasını yediğinde ebedi bir hayata ve mülke sahip olacağını söyleyerek kandırmıştır. A'raf: 20'ye göre ise onları kandırmak için meyveyi yediklerinde ölümsüz veya melek olacaklarını da söylemiştir.
101. "Emr"e karşı gelir gelmez Adem ve Havva tüm kolaylıklardan mahrum bırakılmışlardır; fakat doğal olarak onların hissettikleri ilk etki, elbiselerden soyunmuş olmalarıdır. Daha sonra yavaş yavaş susuzluk, açlık v.s. hissetmeye başladıklarında, cennetteki tüm nimet ve kolaylıklardan mahrum bırakıldıklarını fark etmişlerdir.
102. İnsanın tabiatında var olan ve şeytanın Adem ile Havva'yı kandırmasına neden olan zayıflığı anlamakta fayda vardır. Onlar bu hileye aldanmışlardır. Çünkü şeytan onlara, onun düşmanları olduğunu bildikleri halde, bir dost ve arkadaş olarak yaklaşmıştır. Çünkü Adem'in, kendi huzurunda soyunu saptırmak tehdidinde bulunan şeytanın düşmanlığı ve kıskançlığı konusunda kesin ve direkt bir bilgisi vardı. Allah da onları şeytanın düşmanlık ve aldatmalarına karşı uyarmış ve onlara itaatsizliğin sonuçlarını bildirmişti. Her şeyin ötesinde Adem ve Havva hâlâ Allah'a inanıyor ve kasten isyan etmeyi düşünmüyorlardı. Fakat buna rağmen şeytan onlara bir dost kılığında yaklaştığında Rablerine isyan ettiler: Kararda sebatsızlık göstererek o an için "Emr"i unuttular. Ve o zamandan itibaren bu zayıflık tüm çağlarda onların bütün torunlarında görülmeye devam etti.


 122- Sonra Rabbi onu seçti,(103) tevbesini kabul etti ve doğru yola iletti.(104)
123- Dedi ki: "Bir kısmınız bir kısmınıza düşman olarak, hepiniz ordan inin. Artık size benden bir yol gösterici gelecektir; kim benim hidayetime uyarsa artık o şaşırıp sapmaz ve mutsuz da olmaz."
124- "Kim de benim zikrimden yüz çevirirse, artık onun için sıkıntılı bir geçim vardır(105) ve biz onu kıyamet günü kör olarak haşredeceğiz."(106)
125- "O da (şöyle) demiş olur: -Ben görmekte olan biriyken, beni niye kör olarak haşrettin Rabbim?"
126- (Allah da) Der ki: "İşte böyle, sana ayetlerimiz gelmişti, fakat sen onları unuttun, bugün de sen işte böyle unutulmaktasın."(107)

AÇIKLAMA

103. "... Rabbi onu seçti" çünkü o Rabbine bile bile isyan etmedi. Ve günahında inatla ısrar etmedi. Günahının farkına varır varmaz ondan utandı ve Allahın bağışlamasını diledi: "Rabbimiz, biz nefislerimize zulmettik eğer bizi bağışlamazsan ve esirgemezsen, gerçekten hüsrana uğrayanlardan olacağız." (A'raf: 23) Adem ve Havva'nın aksine şeytan lanetlenmiştir, çünkü o sadece Rabbine isyan etmekle kalmamış, aynı zamanda günahında ısrar etmiş ve Allah'ın, topraktan yarattığı Adem'i, ateşten yaratılmış olan kendisine tercih ederek kendisini isyana sevk etitğini söyleyerek küstahça Allah'ı tehdide yeltenmiştir.
104. Yani, "Allah sadece onu bağışlamakla kalmamış, aynı zamanda ona hidayet vermiş ve tabi olacağı yolu öğretmiştir."
105. "Onun için bu dünyada sıkıntılı bir geçim vardır." Bu, dünyada fakirlik anlamında değildir. Böyle bir kimse, bir milyoner veya büyük bir imparatorluğun sahibi olabileceği halde, vicdan rahatlığından yoksun olacaktır. Çünkü "zikr"den yüz çeviren kimse tüm dünyevi başarıları haram yollardan kazanacak ve bu nedenle sürekli vicdan azabı çekecek ve gerçek mutluluk ve huzurdan yoksun olacaktır.
106. Hz. Adem'in kıssası burada sona ermektedir. Kıssanın burada ve Kur'an'ın başka yerlerinde değinilen bu kısmının ışığında şöyle bir sonuca vardım. (doğrusunu ancak Allah bilir) : "Yeryüzü Halifeliği" Adem'e cennette iken verilen halifeliğin aynısı idi. Ve bu yeryüzünde veya gökte yaratılabilirdi. Bu bir tarafa, Allah'ın halifesi bütün hayati ihtiyaçları ile donatılmış ve melekler ona hizmet etmeleri için emrine verilmişlerdi. Bu onun hayati ihtiyaçlarını sağlamak gibi bir soruna sahip olmaksızın halifeliğin yüce ve soylu zorunluluklarını yerine getirebilmesi içindi. Fakat onun bu görevde sürekli kalabilmesi için, onun yeteneklerini, zayıflıklarını ve üstün özelliklerini ortaya çıkaracak bir sınavdan geçmesi gerekiyordu. Bu nedenle o bazı zayıflıklarının yüzeye çıktığı bir sınava tabi tutuldu: O aldatma ve ayartmalara kanmaya eğilimli idi, itaatte sebat göstermiyordu, unutması mümkündü. Yeryüzündeki "halifeliğin" ona hüküm gününe dek belli bir süre için bir sınama olarak verilmesinin nedeni işte buydu. Bu sınama döneminde o hayatını devam ettirmesini sağlayacak ihtiyaçları kendisi elde etmek zorundaydı, gerçi isterse ona tüm yeryüzü kaynaklarını tüketme ve diğer yaratıklara hükmetme yetkisi verilmişti. Sınav şuydu: İtaati veya isyanı seçme özgürlüğüne sahip olduğu halde Rabbine itaat edecek mi, yoksa etmeyecek mi? Eğer unutursa veya arzulara uyup kandırılırsa, hatasını fark ettiğinde uyarı ve "öğüt"lerle pişman olup tövbe edecek mi? Yoksa etmeyecek mi? Aynı zamanda Rabbi onu, iyi veya kötü tüm amellerin yazıldığı ve hüküm gününde onlara göre değerlendirileceği konusunda uyarmıştı. Bu sınavdan başarıyla çıkanlara sürekli ve şeytanın onları aldatmakta kullandığı ebedi bir hayat ve sonu gelmez bir mülk verilecektir. Salih kullar, Rablerine itaat etmişler veya "unuttuktan" sonra tövbe etmişlerse cennetin varisleri olacaklardır.
Cennetteki hayatın sadece "yemek, içmek ve eğlenmek"ten ibaret olmadığına, bunların yanısıra orada bugün hiçbir insanın hayal bile edemeyeceği çok yüce şeylerin de elde edileceğine dikkat etmekte fayda vardır. İşte bu nedenle Kur'an'da sadece bu dünya insanlarının kavrayabileceği cennet nimetleri sayılmıştır.
Adem ve Havva kıssalarının Kur'an'da ve Kitab-ı Mukkaddes'teki anlatılış şekillerini karşılaştırmakta fayda vardır. Yaratılış'a (Tekvin) göre:
"Ve Rab Allah, yerin toprağından Adem'i yaptı ve onun burnuna hayat nefesini üfledi, Adem yaşayan bir canlı oldu. Rab Allah şarka doğru Aden'de bir bahçe dikti ve yaptığı Adem'i oraya koydu. Ve Rab Allah... her ağacı ve hayat ağacını ve iyilik ve kötülüğü bilme ağacını yerden bitirdi... ve Rab Allah Adem'e şöyle emretti: Bahçenin her ağacından istediğin gibi ye, fakat iyilik ve kötülüğü bilme ağacından yemeyeceksin; çünkü ondan yediğin günde mutlaka ölürsün... ve Rab Allah Adem'den aldığı kaburga kemiğinden kadını yarattı ve onu Ademe getirdi... ve Adem ve karısı ikisi de çıplaktılar ve utançları yoktu." (2: 7-25)
"Rab Allah'ın yarattığı bütün kır hayvanlarının en hilekarı yılandı. Ve yılan kadına dedi: "Allah, gerçekten bahçenin hiçbir ağacından yemiyeceksiniz dedi mi?" ... ve yılan kadına dedi: "Katiyen ölmezsiniz, çünkü Allah bilir ki, ondan yediğiniz gün, o vakit gözleriniz açılacak ve iyiyi ve kötüyü bilerek Allah gibi olacaksınız..." kadın onun meyvasından aldı ve yedi. Kendisiyle beraber kocasına da verdi ve o da yedi. İkisinin de gözleri açıldı ve çıplak olduklarını bildiler, incir yaprakları dikip, kendilerine önlükler yaptılar. Ve günün serinliğinde bahçede gezmekte olan Rab Allah'ın sesini işittiler. Ademle karısı Rabbin yüzünden bahçenin ağaçları arasına gizlendiler. Rab Allah Adem'e seslenip: "Neredesin" dedi ve o dedi: "Senin sesini bahçede işittim ve korkup gizlendim çünkü çıplaktım." O dedi: "Çıplak olduğunu sana kim bildirdi? Ondan yeme diye sana emrettiğim ağaçtan yedin mi?" ve Adem dedi: "Yanıma verdiğin kadın o ağaçtan bana verdi ve yedim..." ve kadın dedi: "yılan beni aldattı ve yedim". Rab Allah yılana dedi: "Bunu yaptığın için bütün sığırlardan ve bütün kır hayvanlarından daha lanetlisin. Karnın üzerinde yürüyeceksin ve bütün ömrün boyunca toprak yiyeceksin. Seninle kadın arasına, senin zürriyyetinle onun zürriyeti arasına düşmanlık koyacağım. O senin başına saldıracak sen onun topuğuna saldıracaksın." Kadına dedi:
"Zahmetini ve gebeliğini ziyadesiyle çoğaltacağım; ağrı ile evlat doğuracaksın. Arzun kocana olacak o da sana hakim olacaktır." Ve Adem'e dedi: "Karının sözünü dinlediğin ve "ondan yemeyeceksin" diye sana emrettiğim ağaçtan yediğin için toprak senin yüzünden lanetli oldu; ömrünün bütün günlerinde zahmetle ondan yiyeceksin... alnının teri ile ekmek yiyeceksin...." Ve Rab Allah Adem ve karısı için deriden kaftan yaptı ve onlara giydirdi. Ve Rab Allah dedi: "İşte Adem iyiyi kötüyü bilmekte bizden biri gibi oldu; ve şimdi elini uzatmasın ve hayat ağacından almasın, yemesin ve ebediyyen yaşamasın diye"... "Böylece Rab Allah onu Aden bahçesinden, kendisinin içinden alındığı toprağı işlemek için çıkardı." (3: 1-23)
Kitab-ı Mukaddes'in Adem ve Havva'ya ve hatta Allah'a bile adil davranmadığı açıktır. Diğer taraftan Kur'an'da anlatılan kıssa, Kur'an'daki hikayelerin Kitab-ı Mukaddes'den kopya edilmediğinin apaçık bir delilidir. Çünkü Kur'an, Kitab-ı Mukaddes'in eksik bıraktığı noktaları, tamamlamakla kalmaz, aynı zamanda onun yanlışlarını da düzeltir.
107. Kur'an, günahkarların Kıyamet Günü'nden cehenneme atılacakları zamana dek yaşayacakları değişik durum ve olayları anlatmaktadır: "Andolsun sen bundan bir gaflet içindeydin. İşte biz de senin üzerindeki örtüyü açıp kaldırdık. Artık bugün görüş gücün oldukça keskindir." (Kaf: 22) "O yalnızca onları, gözlerin dehşetle belirebileceği bir güne ertelemektedir. Başlarını dikerek koşarlar, gözleri kendilerine dönüp-çevrilmez. Kalbleri de bomboştur." (İbrahim: 42-43) "Biz her insanın amelini kendi boynuna doladık, Kıyamet Günü'nde onun için açılmış olarak önüne konacak bir kitap çıkarırız. (Ona denir ki) : Kendi kitabını oku. Bu gün nefsin senden hesap sorucu olarak sana yeter." (İsra: 13-14)
Yukarıdaki ayetlerin ve bu ayetin (126) ışığında, günahkarların ahirette korkunç görüntüleri görebilecekleri ve kötü amellerinin sonuçlarını farkedebilecekleri açığa çıkmaktadır. Fakat diğer yönlerden onlar, yolunu görmeyen yanında ne yol bulmasına yarayan bir baston ne de bir yol göstericisi bulunmayan kör bir adama benzeyeceklerdir. Bu nedenle o sendeler, olduğu yere çakılır kalır ve nereye gideceğini, ihtiyaçlarını nasıl karşılayacağını bilemez. Bu nokta şöyle ifade edilmektedir: "Size geldiğinde, vahiylerimizi unuttunuz, işte bugün de siz unutuluyorsunuz" sanki "körsünüz ve bakacak kimseniz yok"muş gibi.


 127- İşte biz ölçüsüzce davrananları ve Rabbinin ayetlerine inanmayanları(108) böyle cezalandırırız; ahiretin azabı ise gerçekten daha şiddetli ve daha süreklidir.
128- Kendilerinden önceki kuşaklardan nicelerini yıkıma uğratmamız, onları(109) doğruya yöneltmedi mi? (Oysa bugün kendileri) onların kaldıkları yerlerde (tarihi kalıntıları üzerinde) gezinip durmaktadırlar. Şüphesiz bunda sağduyu sahipleri için ayetler vardır.(110)
129- Eğer Rabbinden geçmiş bir söz ve adı konulmuş (belirlenmiş) bir süre (ecel) olmasaydı kuşkusuz (yıkım azabı) kaçınılmaz olurdu.
130- Şu halde onların söylediklerine karşı sabırlı ol, güneşin doğuşundan önce ve batışından önce Rabbini hamd ile tesbih et.(111) Gecenin bir bölümünde ve gündüzün uçlarında da tesbihte bulun ki hoşnut olabilesin.(112)
131- Onlardan bazı gruplara, kendilerini onunla denemek için yararlandırdığımız dünya hayatının süsüne gözünü dikme. Senin Rabbinin rızkı(113) daha hayırlı ve daha süreklidir.

AÇIKLAMA

108. Burada "zikr" (öğüt) den yüz çevirenlerin nasibi olan "sıkıntı dolu hayat"a değinilmektedir.
109. "Onlar": Mekkeliler.
110. Yani, "tarihin bu dersinde, arkeolojik kalıntıların gözleminde ve insanlık tarihinde."
111. Burada Allah Rasûlu teskin edilmektedir: "Allah henüz onları helâk etmeye niyetlenmemiştir, çünkü onlar için belirli bir süre tayin etmiştir. Bu nedenle sana karşı yaptıklarına sabretmeli, onların sert sözlerini sadece dinlemeli ve görevinin gereklerini yapmaya devam etmelisin. Bu amaçla belirlenen zamanlarda namaz kılmalısın, çünkü namaz sende gerekli olan sabır ve sebatı meydana getirecektir."
"Rabbini hamd ile tesbih et", 132. ayetten de anlaşılacağı üzere "belirlenen vakitlerde namaz kıl" anlamına gelir.
130. Ayette namaz vakitleri belirlenmiştir: 1) Güneş doğmadan önce sabah (fecr) namazı; 2) Güneş batmadan önce ikindi (asr) namazı: 3) Gece boyunca ise yatsı (işa) ve teheccüd namazları. Kuşluk, öğle (zuhr) ve akşam (mağrib) namazları ise "gündüzün iki ucunda"dır. (Bkz. Hud an: 113, Rum an: 24, Mümin an: 74, İsra an: 91-97.)
112. Orijinal Arapça metin iki anlamı da kabul eder:
1) "Görevin uğrunda birçok kötü söz duymak zorunda kaldığın şu durumla yetin ve onların şu an için cezalandırılmamış olmalarına boyun eğ. Çünkü onlar size işkence etmeye ve bolluk içinde hayat sürmeye devam edeceklerdir."
2) "Görevini yerine getirmeye devam et, çünkü bunun sonucunda hoşnut olacaksın."
İkinci anlam şu ayetlerle desteklenmektedir: a) İsra: 79, "Umulur ki Rabbin seni övülmüş bir makama ulaştırır." Bu ayet namazla ilgili emirden hemen sonra yer almaktadır. b) Duha: 4-5, "Şüphesiz senin için son olan, ilk olandan daha hayırlıdır. Elbette Rabbin sana verecek, sen de hoşnut olacaksın."
113. "Haram yollardan servet kazanan günahkar insanların zenginliklerini kıskanmak, sana ve arkadaşlarına yakışmaz. Sizin için en hayırlı şey, az da olsa emeğinizle kazandığınız helâl maldır. Salih ve muttakiler için bu daha hayırlı ve daha süreklidir."


 132- Ehline (ümmetine) namazı emret(114) ve onda kararlı davran. Biz senden rızık istemiyoruz, biz sana rızık vermekteyiz. Sonuç da takvanındır.(115)
133- Dediler ki: "Bize kendi Rabbinden bir ayet (mucize) getirmesi gerekmez miydi?" Onlara önceki kitaplarda açık belgeler gelmedi mi?(116)
134- Eğer biz onları bundan önceki bir azab ile yıkıma uğratmış olsaydık, şüphesiz diyeceklerdi ki: "Rabbimiz, bize bir elçi gönderseydin de, küçülmeden ve aşağılanmadan önce senin ayetlerine tabi olsaydık."
135- De ki: "Herkes gözetlemektedir;(117) siz de gözleyip durun. Sonunda, dümdüz (dosdoğru) yolun sahipleri kimlermiş, ve doğru yola ulaşan kimlermiş, pek yakında öğreneceksiniz."

AÇIKLAMA

114. Yani, "Çocuklarınıza da helâl nimetlerin, günahkarların haram servetlerinden daha hayırlı olduğunu öğretin. Bu amaçla onlara namaz kılmayı emredin, çünkü bu onların tutumlarını ve değerler sistemini değiştirecek ve onların günah ve lüks yerine temiz bir hayat ve helâl kazancı seçmelerine neden olacaktır."
115. Bu şu anlama gelir: "Biz namazları bize bir faydası dokunsun diye kılmanızı emretmiyoruz. Biz bunu sizin iyiliğiniz için istiyoruz. Çünkü namaz kılmak sizde dünya ve ahiret saadetinizi sağlayacak bir takva doğurur."
116. Bu, Kur'an'ın kendisinin büyük bir mucize olduğu anlamına gelir. Çünkü Kur'an, aralarından okuma-yazma bilmeyen bir kimse tarafından sunulmasına rağmen, evvelki ilâhî kitaplarda bulunan tüm öğretileri ve ilkeleri içeriyordu. Sadece bu da değil, Kur'an bu öğreti ve ilkeleri o denli basit ve açık bir şekilde ortaya koyuyordu ki, sıradan bir çöl adamı (bedevi) bile onları rahatça anlayabiliyordu.
117. Yani, "Şehrinizde (Mekke) İslâm tebliğ edildiğinden beri, onun vaad ettiği akibet sadece şehirdeki herkesi değil, aynı zamanda Mekke dışında da onun mesajını duyan herkesi beklemektedir."
TÂ-HÂ SURESİNİN SONU


 021 - ENBİYA SURESİ
GİRİŞ
Adı: Bu surenin adı, içindeki bir ayetten alınmamış, fakat birçok peygamberin (enbiya) kıssasına değindiği için "Enbiya" adını almıştır. Bununla birlikte yine de sembolik bir isimdir.
Nüzul Zamanı: Hem surede ele alınan konu, hem de üslûbu, surenin Hz. Peygamber'in (s.a) Mekke hayatının üçüncü safhasında indirildiğini göstermektedir. (Bkz. En'am Suresi'nin giriş bölümü) .
Konu ve Başlıklar: Sure, indirildiği dönemde Hz. Peygamber (s.a) ile Mekke'nin ileri gelenleri arasında gündemde olan çatışmaları ele alır ve peygamberler, tehvid ve ahiret ile ilgili şüphe ve itirazları cevaplandırır. Surede aynı zamanda Mekke'nin ileri gelenleri de Peygamber'e (s.a) kurdukları tuzaklar nedeniyle azarlanmakta ve kötü amellerinin sonuçları ile uyarılmaktadırlar. Onlara davete karşı takındıkları ilgisiz ve sert tutumdan vazgeçmeleri tavsiye edilmektedir. Surenin sonunda ise onların "bela ve felaket" diye niteledikleri kimsenin onlara "bir rahmet" olarak geldiği söylenmektedir.
Anafikirler: 1-47. ayetlerde özellikle aşağıdaki konular ele alınmaktadır:
1) Kafirlerin, bir insanın peygamber olamıyacağı, bu nedenle de Hz. Muhammed'i (s.a) peygamber olarak kabul edemiyecekleri konusundaki itirazları reddedilmektedir.
2) Kur'an'a ve Peygamber'e (s.a) karşı yönelttikleri birbirine karşıt ve çok çeşitli itirazlar nedeniyle, kafirler sorguya çekilmektedir.
3) Onların hayat hakkındaki yanlış fikirlerinin asılsız olduğu ortaya konmaktadır. Çünkü onların Peygamber'in (s.a) davetine karşı ilgisiz ve sert bir tavır takınmalarının asıl sorumlusu bu hayat görüşüdür. Onlar, hayatın sadece bir oyun ve eğlence olduğuna, bunun ötesinde ve öncesinde hiçbir amacının olmadığına ve hesaba çekilme, ceza veya mükafat görme gibi bir şeyin sözkonusu olmadığına inanıyorlardı.
4) Kafirlerle Peygamber (s.a) arasındaki çatışmanın en büyük sebebi onların şirkte ısrar etmesi ve Tevhid'e karşı çıkmalarıydı. Bu nedenle burada şirk reddedilmekte ve Tevhid güçlü ve etkili delillerle desteklenmektedir.
5) Kafirlerin hatalı anlayışlarından birini daha düzeltmek için ikna ve uyarı delilleri kullanılmaktadır. Onlar, Hz. Muhammed'in (s.a) yalancı peygamber ve onun Allah'ın azabı konusundaki uyarılarının boş tehditler olduğunu zannediyorlardı. Çünkü Peygamber'i (s.a) inkarda ısrar etmelerine rağmen hâlâ onlara bir azab gelmemişti. 48-91. Ayetlerde, Allah tarafından gönderilen peygamberlerin hepsinin insan olduğunu ve peygamberlere özgü bazı özellikler dışında, hepsinin her insanda bulunan niteliklere sahip olduğunu vurgularcasına peygamberlerin hayat hikayelerinden önemli kıssalar anlatılmaktadır. Onların ilâhlıkta hiçbir payları yoktur ve her ihtiyaçları için Allah'dan yardım dilemek zorundadırlar.
Bunların yanısıra iki noktaya daha değinilmektedir:
1) Bütün peygamberler, zorluk ve engellerle karşı karşıya gelmek zorunda kalmışlardır, düşmanları da onların görevlerini engellemek için ellerinden geleni yapmışlardır. Fakat buna rağmen onlar Allah'tan gelen olağanüstü bir yardımla zafere ulaşmışlardır.
2) Bütün Peygamberler, Hz.Muhammed (s.a) tarafından sunulan aynı "hayat tarzı"nı (DİN) tebliğ etmişlerdir. Tek doğru hayat tarzı budur ve sapık insanlar tarafından uydurulup icad edilen tüm diğer yollar yanlıştır.
92-106. ayetlerde, Allah'ın hükmü sonunda sadece doğru yola uyanların kurtuluşa erecekleri ve o yoldan sapanların kötü bir akibetle karşılaşacakları bildirilmektedir.
107-112. ayetlerde insanlara, Allah'ın gerçeği bildirmek üzere kendilerine bir peygamber göndermesinin büyük bir lütuf olacağı ve onu rahmet olarak değil de, bir bela ve felaket olarak kabul edenlerin büyük bir aptallık içinde oldukları bildirilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- İnsanların sorgulaması yakınlaştı,(1) kendileri ise bir gaflet içinde yüz çevirmektedirler.(2)
2- Rablerinden kendilerine yeni bir hatırlatma(3) gelmeyiversin, onlar bunu mutlaka oyun konusu yaparak dinlemektedirler.
3- Onların kalpleri tutkuyla-oyalanmadadır.(4) Zulme sapanlar, gizlice fısıldaştılar: "Bu sizin benzeriniz olan bir beşer değil mi? Öyleyse, göz göre göre siz büyüye mi geleceksiniz?"(5)

AÇIKLAMA

1. "... hesap günleri yaklaştı." Mahşer günü. Burada insanlar, Rablerinin huzuruna çıkarılıp amellerinin hesabını verecekleri günün uzak olmadığı söylenerek uyarılmaktadırlar. Hz. Muhammed'in (s.a) peygamber olarak gelişi insanlığın tarihinin büyük bir bölümünün geride kaldığını gösteriyordu. Peygamber (s.a) de iki parmağını bitiştirip aynı noktaya temas etmiştir: "Ben bu iki parmağın birbirine bitiştiği gibi kıyamet gününe bitişik bir zamanda gönderildim. Bununla Allah'ın Rasûlu (s.a) şöyle demek istiyordu: "Benimle kıyamet günü arasında başka bir peygamber gelmeyecek. Bu nedenle halinizi şimdi düzeltin, çünkü benden sonra müjdeleyen ve uyaran bir rehber gelmeyecektir."
2. Yani, "Onlar, ne uyarılara kulak asıyor, ne akibetleri konusunda kafa yoruyor ve ne de Rasûlün mesajını (nasihat veya zikr) dinliyorlar."
3. "Yeni bir uyarı": Kur'an'dan yeni bir sure.
4. Orjinal Arapça metindeki sözler iki şekilde anlaşılabilir: Birincisi, "Onlar bu hayatı bir oyun sanarak, Allah'tan ve ahiret inancından gafildirler." İkincisi, "Onlar Kur'an'ı ciddiye almazlar ve ona bir oyun eğlence gözüyle bakarlar."
5. Bu cümle şöyle de ifade edilebilir: "Ne! Şimdi de onun sihrine mi kapılıyorsunuz?"
Mekke'nin ileri gelenlerinden oluşan bir grup kafir, bu konuda aralarında şöyle konuşuyorlardı: "Bu adam kesinlikle bir peygamber olamaz, çünkü o da bizim gibi bir insan; yiyor, içiyor ve bizim gibi karısı ve çocukları var. Onda, onu bizden farklı ve peygamberlik görevine layık kılacak hiçbir üstün özellik göremiyoruz. Bununla birlikte onun konuşmalarında ve kişiliğinde büyülü bir yapı olduğunu kabul ediyoruz. İşte bu nedenle onu dinleyen ve ona yaklaşan onun cazibesine kapılıyor. Bu yüzden yapılacak en iyi şey, onu dinlememek ve ona yaklaşmamak olmalıdır. Çünkü onu dinlemek ve ona yaklaşmak bilerek kendinizi onun sihrine kaptırmanız anlamına gelir."
Onların Peygamber'i (s.a) sihirbazlıkla suçlamalarının nedeni, düşmanlarının bile onun yanına gittiklerinde kişiliğinin "büyüsü"ne kendilerini kaptırmalarıydı. Muhammed b. İshak (H.Ö. 152.) der ki: "Bir keresinde Ebu Süfyan'ın kayınpederi ve Hind'in babası Utbe b. Rebia, Kureyş ulularına Peygamber'i (s.a) görüp ona tavsiyelerde bulunmak istediğini söyledi. Onlar "Biz sana güveniyoruz, git ve onunla konuş" dediler. Bu olay Hz. Hamza müslüman olduktan sonra vuku bulmuştur. Bunun üzerine Utbe Peygamber'e (s.a) gitti ve şöyle dedi: "Ey Kardeşimin oğlu biliyorsun ki sen bundan önce saygıyla anılırdın ve şerefli bir aileye mensupsun. Peki neden halkına bu tehlikeli meseleyi getirdin? Bununla kavminin arasını açtın, kavmini akılsızlıkla suçluyor, onların dinlerini ve tanrılarını küçümsüyor ve atalarına kafir diyorsun. Ey kardeşimin oğlu, eğer istediğin zenginlikse, mallarımızı birleştirir seni aramızda en zengin kimse yaparız. Eğer istediğin şerefse, seni liderimiz, istersen kralımız yaparız. Eğer sana musallat olan hastalıktan kurtulamıyorsan seni tedavi edecek en iyi hekimi buluruz." Utbe bu tür konuşmaya devam etti ve Peygamber (s.a) sessizce bekledi. Uzun konuşmasını bitirdiğinde, Peygamber (s.a) : "Ey Velid'in babası, konuşacakların bitti mi, yoksa söyleyecek başka şeylerin var mı? diye sordu. Utbe söyleyeceklerini söylediğini bildirdi. Bunun üzerine Peygamber (s.a) : "Şimdi beni dinle' dedi ve Bismillah diyerek "Fussilet" suresini okumaya başladı. Utbe sanki büyülenmiş gibi onu dinliyordu. Peygamber (s.a) 38. ayete geldiğinde secde yaptı. Daha sonra secdeden başını kaldırıp: "Ey Ebu'l-Velid, sana söyleyeceklerimi söyledim, sen de duydun. Benim söyleyecek başka şeyim yok" dedi. Utbe arkadaşlarının yanına döndüğünde onlar Utbe'nin yüzündeki ifade değişikliğini fark etmişlerdi: "Tanrı'ya andolsun sanki o burdan giden adam değil" dediler. Yanlarına vardığında:
"Ne yaptın?" diye sordular. "Tanrı'ya andolsun, bugün hiç duymadığım bir söz duydum. Allah'a andolsun o ne şiir, ne büyü, ne de kehanet. Ey Kureyşliler, size bu adamı kendi haline bırakmanızı tavsiye ederim. Ondan duyduklarımdan mesajının burada büyük bir devrim yaratacağı sonucunu çıkardım. Eğer Araplar onu yok ederlerse kendi kardeşinizi öldürme suçundan kurtulmuş olacaksınız; eğer o Araplara üstün gelirse onun hakimiyeti sizin hakimiyetiniz ve onun şerefi sizin şerefiniz olacak" cevabını verdi. İnsanlar ona: "Ey Ebu'l-Velid, Tanrı'ya andolsun sen onun büyüsüne kapılmışsın." dediler. Bunun üzerine Utbe: 'Ben kendi görüşümü söyledim. İster kabul edin, ister etmeyin' dedi." (İbn Hişam, cilt I, s. 313-314)
Beyhaki, yukarıdaki olayı anlattıktan sonra şunları ekler: "Peygamber (s.a) "Bu durumda eğer onlar yüz çevirirlerse de ki: Ben sizi Ad ve Semud kavimlerine isabet eden yıldırıma benzer bir yıldırımla uyarıp korkuttum." ayetini okuduğunda Utbe elini Peygamber'in (s.a) ağzına kapayarak: "Allah aşkına kavmine merhamet et." dedi.
Aynı bağlamda İbn İshak başka bir olay anlatır. Bir keresinde Eraş kabilesinden bir adam develeriyle Mekke'ye geldi ve Ebu Cehil onun develerini satın aldı. Adam parasını isteyince, Ebu Cehil onu saçma bir takım özürlerle başından savdı. Sonunda adam Kabe'ye geldi ve açıkça Ebu Cehil'in şerefsizliğini halka ilan etmeye başladı. O sırada Peygamber (s.a) de Kabe'nin bir köşesinde oturuyordu. Kureyşin ileri gelenleri adama: "Bu meselede sana hiçbir şekilde yardımcı olamayız, bak şurada bir adam oturuyor, ona git, o sana paranı verir," dediler. Bunun üzerine Eraşî Peygamber'e (s.a) doğru gitti. O sırada Kureyş'in ileri gelenleri: "Bugün büyük bir eğlence olacak" diye aralarında gülüşüyorlardı. Adam Peygamber'e (s.a) durumu haber verdiğinde o hemen kalktı ve adamla birlikte Ebu Cehil'in evinin yolunu tuttu. Arkalarından bir adam da Kureyşliler adına gözcü olarak onları takip ediyordu. Peygamber (s.a) Ebu Cehil'in kapısını çaldı 'kim o' sesine "Muhammed" cevabını verdi. Bunu duyan Ebu Cehil hemen dışarı çıktı. Hz. Peygamber (s.a) ona: "Bu adamın parasını öde" dedi. Bunun üzerine Ebu Cehil hiçbir şey söylemeden develerin parasını getirdi ve adama ödedi. Bunu gören Kureyşli gözcü arkadaşlarının yanına döndü, bütün olayı anlattı ve: "Tanrıya andolsun, bugün şimdeye dek hiç görmediğim birşey gördüm. Ebu Cehil çıktığında Muhammed (s.a) ona adamın parasını ödemesini söyledi, o da sanki büyülenmiş gibi onun dediğini yaptı" dedi. (İbn Hişam cild. II, s. 29-30)
Kureyşlilerin "sihir etkisi" diye algıladıkları ve insanları, büyüsünden korkarak ona yaklaşmamaları konusunda uyarmalarına neden olan "sihir" işte Peygamber'in (s.a) kişiliğinde, karakter ve ifade tarzındaki bu tesir idi.


 4- Dedi ki: "Benim Rabbim, gökte ve yerde söylenen-sözü bilir; O, işitendir, bilendir."(6)
5- "Hayır" dediler. (Bunlar) Karmakarışık düşlerdir; hayır, onu kendisi düzüp-uydurmuştur; hayır o bir şairdir.(7) Böyle değilse, öncekilere gönderildiği gibi bize de bir ayet (mucize) getirsin."

AÇIKLAMA

6. Bu, Peygamber (s.a) tarafından onların karşı propagandalarına verilen cevaptır. Onları
n her sözüne misli bir cevap vermek yerine Peygamber (s.a) "Sizinle Rabbim ilgilencektir, çünkü O herşeyi duyar ve bilir" demekle yetinmiştir.
7.Bu ayetin arka-planı şöyledir: "Peygamber'in (s.a) getirdiği mesaj taraftar kazanmaya başladığında Mekke'nin ileri gelenleri bu akıma karşı bir propaganda geliştirmeyi planladılar. Bu amaçla Hac için Mekke'ye gelen her ziyaretçinin zihnini Peygamber'e (s.a) karşı silahlandırıp onu dinlememesini sağlamaya karar verdiler. Gerçi bu kampanya yılboyunca sürüyordu, fakat özellikle Hac mevsiminde, çadırlarına kadar gidip insanları Peygamber'e (s.a) karşı uyaran adamlar tayin edilmişti. Bu konuşmalar sırasında Peygamber (s.a) hakkında çok değişik şeyler söyleniyordu. Bazen onun bir sihirbaz olduğu, veya Kur'an'ı kendisinin uydurduğu ve Allah'a isnad ettiği söyleniyordu. Bazıları onun okuduğu (vahyin) deli bir insanın sözleri olduğunu ve içinde saçma fikirler bulunduğunu söylüyorlardı. Bazıları da bunların Allah'ın sözleri şekline sokulmuş sıradan şiirler olduklarını söylüyorlardı. Onların yapmak istedikleri tek şey, kendi görüşlerinin doğruluğuna aldırmaksızın ziyaretçilerin zihinlerini bulandırıp zehirlemekti. Onların bu mesele hakkında belirli ve kararlı bir görüşleri yoktu.
Bunlara rağmen bu karşı propaganda tam tersi bir etki uyandırdı. Mekkeli müşriklerin bu kötü davranışları sonucu Peygamber'in (s.a) adı tüm ülkede duyuldu ve tanındı. O yıllarda Kureyş'in propagandasının sağladığı bu şöhreti, müslümanların yapacağı hiçbir olumlu propaganda bu hızla sağlayamazdı. Kureyş'in tutumu herkesi düşünmeye sevkediyordu: "Hakkında böyle bir kötü propaganda başlatılan adam acaba kim?" Aralarında ciddi olanlar: "Biz hemen büyüye kapılacak kadar çocuk muyuz?" deyip en azından Peygamber'i (s.a) dinlemeye karar veriyorlardı.
Mesela İbn İshak, Tufeyl b. Amr ed-Devsî'nin başından geçenleri kendi ağzından şöyle anlatır: "Ben Devs kabilesinden bir şairdim. Mekke'ye gittiğimde çevremi Peygamber (s.a) hakkında birçok şeyler söyleyen bir yığın Kureyşli sardı. Bunun üzerine şüphelendim ve mümkün olduğu kadar ondan kaçmaya çalıştım. Ertesi gün Kabe'ye gittiğimde onu namaz kılarken gördüm. Şans eseri birkaç cümle duydum ve okuduklarının olağanüstü mükemmellikte sözler olduğunu hissettim. Kendi kendime: "Ben bir şairim, aklı başında genç bir adamım ve doğru ile yanlışı ayırtedemeyecek bir çocuk değilim. O halde neden yanına gidip de okuduğu şey hakkında sorular sormıyayım? dedim. Hemen sonra onu evine kadar takip ettim ve: "İnsanlar senin aleyhinde o kadar çok şeyler söylediler ki, senin sesini duymamak için kulaklarıma pamuk tıkadım. Fakat bugün şans eseri senden duyduğum şeyler o denli etkileyiciydi ki mesajını daha ayrıntılı bir şekilde öğrenmeye kendimde cesaret buldum," dedim. Bunun üzerine Peygamber (s.a) Kur'an'dan bir bölüm okudu, ben de hemen orada o anda müslüman oldum. Eve döndüğümde karımı ve babamı İslâm'a davet ettim, onlar da kabul ettiler. Daha sonra kabilemi İslâm'a davet ettim. Hendek Savaşı'na dek kabilemden 80 kadar aile müslüman olmuştu." (İbn Hişam c. II, s. 22-24) .
İbn İshak'ın naklettiği diğer bir rivayete göre, Kureyş'in ileri gelenleri yaptıkları bir toplantıda Peygamber'e (s.a) yöneltilen bütün suçlamaların asılsız olduğunu ikrar etmişlerdi. İbn İshak'a göre bir gün Nadr b. Haris topluluğa hitaben: "Siz bu metodlarla Muhammed'i (s.a) altedemezsiniz. O genç bir adamken onu aranızda en iyi huylu kimse olarak kabul ediyor ve onu en doğru ve şereflimiz diye saygı duyuyordunuz. Şimdi ise o olgunluk yaşına ulaştı ve siz ona: 'Büyücü, kahin, şair, büyülenmiş mecnun' diyorsunuz. Tanrıya andolsun o bir büyücü değil, çünkü biz sihirbazların ne tür insanlar olduklarını ve ne tür hilelere başvurduklarını biliriz. Tanrıya andolsun o bir kahin de değil, çünkü biz kahinlerin tahmine dayalı bilgilerinden de haberdarız. Tanrıya andolsun o bir şair de değil, çünkü şiir sanatı onun sözlerinin şiir sınıfına dahil edilemeyeceğini takdir etmektedir. Tanrıya andolsun o bir mecnun da değil. Çünkü biz mecnunların ne kadar saçma ve anlamsız şeyler söylediklerini biliyoruz. O halde ey Kureyş uluları, onu alt etmek için başka bir plan bulalım" dedi. Bundan sonra insanların dikkatini Kur'an'dan çevirmek için Rüstem ve İsfendiyar gibi İran kültürüne ait hikayeleri toplumda yayma önerisinde bulundu. Bunun üzerine bu planı uygulamaya koydular ve Nadr bu hikayeleri insanların toplu bulundukları yerlerde anlatmaya başladı. (İbn Hişam c. I, s.320-321) .


 6- Kendilerinden evvel yıkıma uğrattığımız hiç bir ülke (halkı) iman etmemişti; şimdi bunlar mı iman edecek?(8)
7- Biz senden önce de kendilerine vahyettiğimiz erkekler dışında peygamber-göndermedik.(9) Eğer bilmiyorsanız, şu halde zikir ehline sorun.(10)
8- Biz onları, yemek yemez cesetler kılmadık ve onlar ölümsüz değillerdi.
9- Sonra onlara verdiğimiz söze sadık kaldık, böylece onları ve dilediklerimizi kurtardık da ölçüsüz davrananları yıkıma uğrattık.(11)
10- Andolsun, size, (bütün durumlarınızı kapsayan) zikrinizin içinde bulunduğu bir Kitap indirdik. Yine de akıllanmayacak mısınız?(12)
11- Biz, zulmeden, ülkelerden nicesini kırıp geçirdik ve bunun ardından bir başka kavmi meydana getirdik.
12- Bizim zorlu-azabımızı hissettikleri zaman,(13) oradan büyük bir hızla uzaklaşıp-kaçıyorlardı.

AÇIKLAMA

8. Bu, gökten bir ayet isteğine verilen üstü kapalı bir cevap niteliğindedir:
1) Evvelki peygamberlerin gösterdiğine benzer ayetler (mucizeler) gösterilmesini istiyorsunuz. Fakat siz o inatçı kimselerin gösterilen mucizelere rağmen iman etmediği gerçeğinden habersizsiniz.
2) Siz bir ayet isterken, kendilerine bir ayet gösterildiği halde inanmayan kimselerin helâk olduklarını gözönünde bulundurmuyorsunuz.
3) Size istediğiniz ayeti göndermemesi Allah'ın bir lütfudur. Bu nedenle sizin için en hayırlı tutum, ayet (mucize veya azab) gelmezden evvel inanmanızdır. Aksi halde, kendilerine mucize gösterildikten sonra da inanmayan kavimler gibi siz de helâk olursunuz.
9. Bu, "O da bizim gibi bir insan", bu nedenle Allah tarafından gönderilmiş bir elçi olamaz itirazına verilen bir cevap niteliğindedir. Onlara kendilerinin "Peygamber" olarak kabul ettikleri geçmiş peygamberlerin hepsinin de insan oldukları ve Allah'dan gelen vahye mazhar kılındıkları bildirilmektedir.
10. Yani, "Musa (a.s) dahil bütün peygamberlerin birer insan oldukları gerçeğini, sizin gibi İslâm'a düşman olan ve size ona karşı gelmenin yollarını öğreten yahudilere sorarak da kontrol edebilirsiniz.
11. Tarih bize sadece gelmiş geçmiş tüm peygamberlerin insan olduğunu söylemekle kalmaz, aynı zamanda onların Allah'ın yardımına mazhar olduklarını ve düşmanlarınında helâk olduğunu bildirerek ders verir. O halde ulaşmaya çalıştığınız amacı ciddi olarak düşünün.
12. Mekkeli müşriklerin Kur'an'a ve Hz. Peygamber'e (s.a) yönelttikleri itirazlara (Kahin, şair, mecnun vb.) verilen geniş kapsamlı bir cevaptır ve şöyle denilmek istenmektedir: "Bu kitabta anlamadığınız ne var? Onu neden doğru bir yaklaşımla ele almıyorsunuz? Onda kesinlikle hiçbir çelişki yoktur: O sizi, sizin problemlerinizi ve hayatınızla ilgili meseleleri ele almaktadır. O sizin fıtratınızı, kökeninizi ve sonunuzu açıklamaktadır; O doğru ile yanlışı ayırmakta ve sizin vicdanınızın da kabul ettiği yüce ahlâkî değerler ortaya koymaktadır. O halde neden bu kadar kolay ve basit bir şeyi anlamak için kafalarınızı kullanmıyorsunuz?"
13. Yani, "Allah'ın azabının gerçekten gelmekte olduğunu kavradıkları zaman..."


 13- "Uzaklaşıp-kaçmayın, içinde şımarıp-azdığınız refaha ve yurtlarınıza dönün; çünkü sorguya çekileceksiniz."(14)
14- "Yazıklar bize" dediler. "Gerçekten biz, zalimmişiz."
15- Onların bu yakınmaları, biz onları biçilmiş ekin, sönmüş ocak durumuna getirinceye kadar son bulmadı.
16- Biz, bir 'oyun ve oyalanma konusu' olsun diye göğü, yeri ve ikisi arasında bulunanları yaratmadık.(15)
17- Eğer biz, bir 'oyun ve oyalanma' edinmek isteseydik, bunu, kendi katımızdan edinirdik. Yapacak olsaydık, böyle yapardık.(16)
18- Hayır, biz hakkı batılın üstüne fırlatırız, o da onun beynini darmadağın eder. Bir de bakarsın ki, o, yok olup gitmiştir. (Allah'a karşı) Nitelendiregeldiklerinizden dolayı eyvahlar size.(17)
19- Göklerde ve yerde kim varsa O'nundur,(18) O'nun yanında olanlar,(19) O'na ibadet etmekte büyüklüğe kapılmazlar ve onlar yorgunluk da duymazlar.(20)

AÇIKLAMA

14. Bu çok anlamlı bir cümledir ve şu anlamlara gelebilir.
1) "Bu azabı iyice düşünün ki biri size onun hakkında soru sorduğunda, ayrıntılı ve kesin bir hesap verebilesiniz."
2) "Her zamanki gibi büyük toplantılarınızı yapın. Belki köleleriniz elpençe divan bir şekilde emirlerinizi almak için gelebilirler."
3) "Eskisi gibi toplantılarınıza devam edin, belki insanlar yine gelip size bir şeyler danışabilirler."
15. Burada, onların insanın her istediğini yapmakta özgür olduğu, ona hesap soracak ve sorgulayacak hiç kimsenin olmadığı, yani kişinin iyi amellerinin mükafatlandırıldığı ve kötü amellerinin cezalandırıldığı bir ahiret yurdunun olmadığı zannına dayanan dünya görüşleri reddedilmektedir. Başka bir deyişle onların bu görüşü, bütün evrenin hiçbir ciddi sebebe dayanmaksızın yaratıldığı ve bu nedenle bir peygamberin mesajına kulak asmanın gereksiz olduğu anlamına geliyordu.
16. Yani, "Bu dünya, sadece oyun ve eğlence olsun diye değil, belirli bir amaçla yaratılmıştır. Çünkü eğer o sadece oyun, eğlence olsaydı, biz bunu, sizin gibi akıllı muhakemeli ve sorumlu bir varlık yaratmadan da sağlayabilirdik. Sadece oyun ve eğlence için insanı sınamak ve denemek bizden uzaktır."
17. Yani, "Bu dünyanın yaratılış amacı, Hakla bâtılın çatışmasına zemin teşkil etmesidir. Siz de bu çatışmada bâtılın her an yenilip helâk olduğunu biliyorsunuz. O halde bu gerçeği ciddi olarak düşünmelisiniz; çünkü eğer tüm hayat sisteminizi dünyanın sadece oyun-eğlenceden ibaret olduğu zannına dayandırırsanız, dünyayı sadece oyun ve eğlence olarak kabul eden sizden önceki toplulukların akibetine uğrarsınız. Bu nedenle size gelen mesaja karşı takınacağınız tavrı tekrar gözden geçirmelisiniz. Onunla alay edip Allah Rasûlü'nü hafife almak yerine, sizden evvelki toplulukların akibetinden uyarı ve ders almalısınız."
18. Buradan itibaren Tevhid'i tasdik eden ve Şirki reddeden bir bölüm başlamaktadır, çünkü Peygamber'le (s.a) Mekkeli müşrikler arasında var olan tartışmanın temel nedenleri bunlardı. Bu arada öne sürülen fikirlerin özü ise şöyledir: Evrenin düzeni, yaratıcı, hakim, malik ve rab olan bir tek Allah'ın varlığının apaçık bir delilidir. Onun mülkünde ve hükmünde ortakları olduğu veya herşeyden üstün bir tanrının yanısıra onun mülkünü idare eden küçük tanrılar bulunduğu fikri tamamen bâtıldır. Bu ispat, evrenin boşu boşuna ve eğlence olarak değil, bilakis çok ciddi bir amaçla yaratıldığı; Hakla bâtıl arasında her zaman bir çatışma olduğu ve bâtılın her zaman yok olmaya mahkum olduğu konularına değinen bir önceki ayete de dayanmaktadır.
19. Yani Arabistan müşriklerinin Allah'ın çocukları olarak kabul ettikleri ve ilahlıkta ona ortak koşarak ibadet ettikleri melekler.
20. Yani, "Onlar, bıkmaksızın ve yorulmaksızın gece gündüz ona ibadet ederler."


 20- Gece ve gündüz, hiç durmaksızın tesbih ederler.
21- Yoksa onlar, yerden birtakım ilahlar edindiler de, onlar mı (ölüleri) diriltecekler?(21)
22- Eğer her ikisinde (gökte ve yerde) Allah'ın dışında ilahlar olsaydı, hiç tartışmasız, ikisi de bozulup gitmişti.(22) Arşın Rabbi olan Allah(23) onların nitelendiregeldikleri şeylerden yücedir.
23- O, yaptıklarından sorulmaz, oysa onlar sorguya çekilirler.
24- Yoksa O'ndan başka ilahlar mı edindiler? De ki: "Kesin-kanıt (burhan) ınızı getirin. İşte benimle birlikte olanların zikri (Kitabı) ve benden öncekilerin de zikri."(24) Hayır, onların çoğu hakkı bilmiyorlar, bundan dolayı yüz çevirmektedirler.(25)
25- Senden önce hiç bir peygamber göndermedik ki, ona şunu vahyetmiş olmayalım: "Benden başka ilah yoktur, öyleyse bana ibadet edin."
26- "Rahman (olan Allah) çocuk edindi" dediler.(26) O, (bu yakıştırmadan) yücedir. Hayır, onlar (melekler) ikrama layık görülmüş kullardır.
27- Onlar sözle (bile olsa) O'nun önüne geçmezler ve onlar O'nun emriyle yapıp-etmektedirler.

AÇIKLAMA

21. Bu soru, kafirlerin, cansız maddeye Allah'dan başkasının can vermeyeceğine inandıkları halde, neden Allah'ın yanısıra başka ilâhları kabul ettiklerini düşünmeleri için sorulmuştur.
22. Bu kısa cümle iki fikri ihtiva eder:
1) Değil birbirinden uzak binlerce yıldızı içeren evren, bir tek kurum veya ev bile iki efendi olduğunda gereği gibi düzgün bir işleyiş içinde olamaz.
2) Dünyanın düzeni dahil tüm evrendeki sistem, evrensel bir kanuna göre işlemektedir. Çeşitli güçler ve sayısız eşya arasında uyum, ahenk, denge ve işbirliği olmasa bu sistem bir an bile işleyemez. Bu da güç ve varlıkların birbirleriyle mükemmel bir denge ve ahenkle uyum ve işbirliği içinde olmalarını gerektiren evrensel ve herşeye hakim bir kanun ve düzenin var olduğunun apaçık bir delilidir. Eğer birbirinden bağımsız yönetici ve hakimler olsa bu mümkün olamazdı. Böyle bir düzenin olması başlı başına, tüm evreni yöneten ve düzenleyen bir Hakim ve herşeyi yöneten bir Efendinin var olduğunun apaçık bir delilidir. Daha geniş ayrıntılar için bkz. İsra Suresi, an: 47.
23. Yani, "Tüm evrenin sahibi"
24. İlk ikisi akla dayalı bir fikir veya delillerdi. Bu ise tarihsel bir delil. Burada sanki şöyle denilmektedir: "Önceki kitablar incelendiğinde evrenin yaratıcısının bir tek Allah olduğu ve sadece O'nun ibadet ve taate layık olduğu görülür. Oysa sizin dininiz, ne akli delillerle ne de tarihsel delillerle desteklenmiyor."
25. Onların Peygamber'in mesajına karşı ilgisiz bir tavır takınmalarının sebebi gerçeklik bilgisinden yoksun olmalarıdır. Onların mesaja karşı pervasız ve aldırmaz bir tavır takınmalarının sebebi de budur.
26. Burada "Çocuk" kelimesi ile, 28. ayetten de anlışalacağı üzere, melekler kastedilmektedir. Arap müşrikleri, meleklerin Allah'ın kızları olduklarına inanıyorlardı.


 28- O, önlerindekini de, arkalarındakini de bilmektedir; onlar şefaat de etmezler; (kendisinden) hoşnut olunandan başka. Ve onlar, O'nun haşmetinden içleri titremekte olanlardır.(27)
29- Onlardan her kim ki: "Gerçekten ben, O'nun dışında bir ilahım" diyecek olsa, bu durumda biz onu cehennemle cezalandırırız. Zalimleri biz böyle cezalandırmaktayız.
30- O küfre sapanlar görmüyorlar mı ki, (başlangıçta) göklerle yer, birbiriyle bitişik iken, biz onları ayırdık(28) ve her canlı şeyi sudan yarattık.(29) Yine de onlar inanmayacaklar mı?
31- Yer onları sarsmasın diye onun üstünde dağlar yarattık. (30) Ve orada iniş yolları açtık. (31) Ta ki (maksatlarına) ulaşabilsinler. (32)
32- Gökyüzünü korunmuş bir tavan kıldık;(33) onlar ise bunun ayetlerinden yüz çevirmektedirler.(34)
33- Geceyi, gündüzü, güneşi ve ayı yaratan O'dur; her biri bir yörüngede yüzüp gitmektedirler.(35)

AÇIKLAMA

27. Bu iki ayet müşriklerin melekleri ilâh olarak kabul etmelerine neden olan iki sebebi reddetmektedir.
1) Onlar melekleri Allah'ın çocukları olarak kabul ediyorlardı.
2) Onlar meleklere ibadet ettiklerinde, meleklerin bundan memnun olup kendileri adına Allah katında şefaatçi olacaklarını sanıyorlardı. (bkz. Yunus: 18, Zumer: 3)
Bu bağlamda Kur'an'ın müşriklerin şefaat ilkesini, onların bu şefaatçilerinin şefaat etmeye yetkili olmadıklarını söyleyerek reddettiğine dikkat edilmelidir. Bunun nedeni ise onların gaybı bilememeleridir. Oysa Allah onlara açık olanı da gizli olanı da bilir. O halde melekler, peygamberler ve veliler ancak Allah'ın izniyle şefaat edebileceklerdir. Şefaati dinleme ve kabul etme yetkisi sadece Allah'a mahsus olduğuna göre, kimse ilâhî haklara ve ibadete layık değildir. Ayrıntılar için bkz. Tâ-Hâ an: 85-86.
28. Metnin ifadesinden, tüm evrenin bir zamanlar sadece su kütlesi olduğu anlaşılmaktadır. Daha sonra bu kütle farklı parçalara ayrılmış ve dünya ve diğer gök cisimleri olmuştur. Ayrıntılar için bkz. Fussilet an: 13-15.
29. Metindeki ifadeden Allah'ın, suyu hayatın kökeni ve sebebi kıldığını anlıyoruz Bkz. Nur: 45.
30. Açıklama için bkz. Nahl an: 12
31. "Geniş yollar" yeryüzünün çeşitli bölgelerini birbirine bağlayan ve dağlar, ovalar ve kayalar arasında yer alan nehirler ve çeşitli doğa olayları ile oluşturulan yollardı.
32. Bu çok anlamlı bir cümledir. İnsanlar yeryüzünde seyahat etmek için yol bulabilirler anlamına gelebilir. Aynı zamanda yaratılışın düzeni altında yatan hikmetin onları Hakka ulaştırabileceği anlamına da gelebilir.
33. Açıklama için bkz. Hicr Suresi, an: 8 ve 10-12
34. Yani "Gökte var olan ayet ve işaretler."
35. "" (hepsi) ve "" (yüzmektedirler) kelimelerinin çoğul kullanılışı, sadece güneş ve ayın değil, tüm gök cisimlerinin kendi yörüngelerinde yüzdüklerini, durgun ve sabit olmadıklarını ifade etmektedir. Bkz. Yasin an: 37. Bu ayetler (30-33) bu günkü fizik, biyoloji ve astronominin ilkeleriyle uyum içinde modern bilimsel terimlerle de açıklanabilir.
19-23. ayetlerde şirk reddilmekte, 30-33. ayetlerde ise tevhidi ispatlayan deliller sunulmaktadır. Bu ayetlerde, evrenin yaratılışının ve düzenli işleyişinin, bunların bir tek güçlü yaratıcı tarafından yaratıldığını gösterdiği ve akıllı bir insanın bunların boşu boşuna yaratılmadığını anlayacağı ima edilmektedir. Gerçek bu iken ve çevrenizde, yeryüzünde ve gökte tevhid ilkesinin delillerini görüp dururken neden Peygamber'in mesajını reddediyor ve ondan başka ayetler, mucizeler istiyorsunuz?


 34- Senden(36) önce hiç bir beşere ölümsüzlüğü vermedik; şimdi sen ölürsen onlar ölümsüz mü kalacaklar?
35- Her nefis ölümü tadıcıdır.(37) Biz sizi, şerle de, hayırla da deneyerek imtihan etmekteyiz(38) ve siz bize döndürüleceksiniz.
36- Küfre sapanlar seni gördüklerinde, seni yalnızca alay-konusu edinmektedirler (ve:) "Sizin ilahlarınızı diline dolayan bu mu?"(39) (derler.) Oysa Rahman (olan Allah) ın sözünü (Kitabını) inkâr edenler kendileridir.(40)
37- İnsan aceleden (aceleci olarak) yaratıldı.(41) Size ayetlerimi yakında göstereceğim. Şimdi hemen acele etmeyin.(42)
38- "Eğer doğruyu söylüyor iseniz, bu va'id (edilen günün sorgu ve azabı) ne zamandır?" derler.

AÇIKLAMA

36. Burada 19-33. ayetlerle bölünen ve Hz. Peygamberle (s.a) kafirler arasındaki çatışmayı ele alan bölüme tekrar dönülmektedir.
37. Bu, Peygamber'e (s.a) karşı yapılan tüm uyarılara, tehditlere ve Kureyşlilerin gece gündüz onun aleyhinde düzenledikleri öldürme planlarına verilen bir cevaptır. Bir taraftan Kureyşli kadınlar ona lanet okuyorlardı, çünkü onlara göre Peygamber (s.a) akraba ve çocuklarını kandırarak onların aile hayatına zarar vermişti. Diğer taraftan ise Kureyş'in ileri gelenleri, İsläm'ı tebliğ ettiği için onu korkunç bir akibetle tehdit ediyorlardı. Özellikle Mekke'deki her aileyi etkileyen Habeşistan'a hicretten sonra bu beddua ve tehditler daha da arttı. Bu ayet, onların tehditlerinden korkmaksızın görevine devam edebilmesi için Peygamber'i (s.a) teskin ve teselli etmektedir.
38. Yani Allah, insanları daima ya fakirlik ya da zenginlikle imtihan edip sınamaktadır. İnsan, acaba zenginlik onu kibirli, kaba ve nefsinin kölesi mi yapacak, yoksa Allah'a şükür mü edecek diye denenmektedir. Diğer taraftan Allah insanların belirli ve helâl sınırlar içinde mi kalacaklarını yoksa üzüntü ve ümitsizliğe mi kapılacaklarını sınamak için onlara fakirlik belâsını vermektedir. Bu nedenle akıllı bir insan ne zenginlik ne de fakirliğe aldanmamalı; onların imtihan olduğunu göz önünde bulundurmalı ve bu imtihanı başarmaya çalışmalıdır.
39. Bu cümlede sadece onların niçin alay ettiklerine değinilmekte, fakat nasıl alay ettiklerine, ne söylediklerine değinilmemektedir. Muhakkak ki kafirler, Peygamber'den (s.a) , elleriyle yaptıkları putlara karşı çıktığı için ondan intikam almak üzere daha farklı ifade ve sözler kullanıyorlardı.
40. Burada kafirler şöyle tenkit edilmektedirler: "Siz ellerinizle yaptığınız putlarınıza ve yalancı ilâhlarınıza o denli sevgi besliyorsunuz ki, onlara karşı yapılan hiçbir şeye müsamaha gösteremiyorsunuz. Hatta Allah'ın Rasûlü ile alay ediyorsunuz. Fakat Rahman'ın adını duyduğunuzda hemen aceleye kapılmanızdan ve kibirlenerek O'nu anmayı bir tarafa bırakmanızdan utanmıyorsunuz."
41. Bu metnin tam kelimesi kelimesine karşılığı değil. Arapça'da kullanılışına göre cümle şu anlama gelir: "İnsan yaratılıştan aceleci ve sabırsız bir varlıktır." Aynı noktaya İsra Suresi 11. ayette de değinilmişti: "İnsan pek aceleci ve sabırsızdır."
42. Bundan sonra gelen cümlelerden burada "Ayetler"le Allah'ın azabı ahiret ve cehennem gibi "tehdit"lerin kastedildiği anlaşılmaktadır. Kafirler bunlarla alay ediyorlardı: "Bu adam, eğer kendisini inkar edersek bizi Allah'ın azabı, kıyamet gününün dehşeti ve cehennemin yakıtı olacağımız iddiası ile tehdit ediyor. Fakat bunlardan hiç biri bize isabet etmedi. Her zaman olduğu gibi güçlüyüz ve bir şey olacağa da benzemiyor."


 39- O küfre sapanlar, yüzlerinden ve sırtlarından ateşi püskürtmeyecekleri ve hiç yardım alamayacakları zamanı bir bilselerdi.
40- Hayır, onlara apansız gelecek de, böylece onları şaşkına çevirecek; artık ne onu geri çevirmeye güçleri yetecek ve ne de onlara süre tanınacak.
41- Andolsun, senden önceki peygamberlerle de alay edildi, fakat içlerinden küçük düşürenleri, o alaya aldıkları sarıp-kuşatıverdi.
42- De ki: "Gece ve gündüz sizi Rahman (olan Allah) tan kim koruyabilir?"(43) Hayır, onlar Rablerini zikirden yüz çevirenlerdir.
43- Yoksa onların, bize karşı kendilerini, engellemeyle-koruyabilecek ilahları mı var? Onların kendi nefislerine bile yardıma güçleri yetmez ve onlar bizden yakınlık bulamazlar.
44- Evet, biz onları ve atalarını yararlandırdık; öyleki, ömür onlara (hiç bitmeyecekmiş gibi) uzun geldi.(44) Fakat şimdi, bizim gerçekten yere gelip onu çevresinden eksiltmekte olduğumuzu görmüyorlar mı?(45) Şu halde, üstün gelenler onlar mı?(46)
45- De ki: "Ben sizi yalnızca vahy ile uyarıp-korkutmaktayım. Ancak sağır olanlar, uyarıldıklarında çağrıyı işitmezler."
46- Andolsun, onlara Rabbinin azabından 'bir ufak esinti' dokunacak olsa hiç tartışmasız; "Eyvahlar bize, gerçekten bizler zulme sapanlarmışız" diyecekler.

AÇIKLAMA

43. Yani, "Gece ve gündüz herhangi bir anda size isabet etse bizi Allah'ın azabından koruyacak ve kurtaracak kim var?"
44. Başka bir deyişle şu anlama gelir: "Bu insanlar, bizim lütuf ve ihsanımıza aldanıyorlar. Yaşadıkları zenginlik ve iyi hayatın kişisel hakları olduğunu ve bunu kendilerinden alabilecek hiç bir gücün olmadığını düşünüyorlar. Üzerlerinde kaderlerini iyiye de kötüye de yönlendirebilecek bir Allah'ın var olduğunu unutuyorlar."
45. Bu bağlamda bkz. Ra'd: 41 ve bununla ilgili an: 60. Burada bunun yanısıra başka bir anlam daha taşımaktadır. Herşeye gücü yeten Allah'ın yeryüzünde her an, her yerde salgın hastalıklar, kıtlık, fırtına, deprem ve diğer afetler şeklinde ayetlerini gösterdiğinin farkında değiller mi? Milyonlarca insan ölüyor, yerleşim bölgeleri ve hasatlar yok oluyor ve insanların düzenini bozan daha nice zararlar meydana geliyor." İzah için bkz. Secde an: 33.
46. "Bütün hayat kaynaklarının ve nimetlerin bizim elimizde olduğunu ve bunları dilediğimiz gibi azaltıp çoğaltabileceğimizi bildiklerine göre bizim cezamıza karşı kendilerini koruyacak bir güç ve kuvvete sahipler mi bari? Bu "ayetler"den güçlerinin, zenginliklerinin ve lükslerinin sonsuz olmadığını ve kendilerini hesaba çekip cezalandıracak bir Allah'ın var olduğunu anlamıyorlar mı?"


 47- Biz ise, kıyamet gününe ait duyarlı teraziler koyarız da artık, hiç bir nefis hiç bir şeyle haksızlığa uğramaz. Bir hardal tanesi bile olsa ona (teraziye) getiririz. Hesap görücüler olarak biz yeteriz.(48)
48- Andolsun,(49) biz Musa'ya ve Harun'a, takva sahipleri için(50) bir aydınlık(51) ve bir öğüt (zikir) olarak, hak ile batılı birbirinden ayıran (furkan) ı verdik.
49- Onlar, Rablerine karşı gayb ile (O'nu görmedikleri halde) bir haşyet içindedirler ve onlar, kıyamet saatinden 'içleri titremekte olanlardır.'(52)
50- Bu, bizim ona indirdiğimiz mübarek olan bir zikirdir. Şu halde onu inkâr edecek olanlar siz misiniz?
51- Andolsun, bundan önce de İbrahim'e rüşdünü vermiştik ve biz onu (doğruyu seçme yeteneğinde olduğunu) bilenlerdik.(53)

AÇIKLAMA

47. Yani, "Acele olarak istedikleri ve alay ettikleri azab."
48. Bkz. A'raf an: 8-9. Bu "terazi"nin gerçek yapısını anlamak bizim için çok zordur. Fakat yine de bu "terazi"nin maddi şeyler değil, insanın amellerini ölçeceği ve bir insanın günahkar mı, dürüst mü ve ne kadar günahkar ve dürüst olduğunu tespit etmeye yarayacağı açıktır.
49. Buradan itibaren peygamberlerin kıssaları başlar. Eğer bu kıssaları anlatıldıkları çerçeve içinde ele alırsak, aşağıdaki konuları vurgulamak için burada yer aldıkları açığa çıkar:
1) Daha önce gönderilen tüm peygamberler birer insandı: Bu nedenle Hz. Muhammed (s.a) gibi bir insanın peygamber olarak gönderilmesinde bir gariplik yoktur.
2) Bu Peygamberin görevi ve öğretileri de kendisinden önce gönderilen peygamberlerinkinin aynısıdır.
3) Bütün peygamberlere, kendilerine seçkin nimetler bahşeden Allah tarafından soylu ve yüksek bir mevki verilmiştir. Mesela peygamberler, yıllarca işkence ve zorluklar çekmelerine rağmen, en sonunda Allah onların dualarını kabul etmiş ve düşmanlarına karşı onlara mucizevî yollardan yardım etmiştir.
4) Allah'ın bahşettiği tüm seçkin nimetlere rağmen, onlar, Allah'ın alçak gönüllü kulları idiler. Ve ilahlıkta hiç bir payları yoktu. Hatta onlar da bazan hüküm verirken hata ederler, hasta olurlar, imtihana tabi tutulurlar ve Allah'a hesap verecekleri hatalar işlerlerdi.
50. Gerçi Tevrat, bütün insanların iyiliği için gönderilmişti, ama sadece bu özelliklere sahip olanlar ondan yararlanabilirler.
51. Bu üç kelime de Tevrat'ı yüceltmek ve övmek için kullanılmıştır: 1) Hakkı bâtıldan, ayıran bir kriter (Furkan) 2) Doğru hayat tarzını gösteren bir ışık (ziya) 3) Yanlış yola sapan Ademoğullarına unuttukları dersi hatırlatacak bir öğüt (zikr) .
52. "Kıyamet" saati.
53. Arapça (rüşd) kelimesinin anlamı çok geniştir ve doğruluk, hakla bâtılı ayırdetme kabiliyeti anlamına gelir.
"Andolsun İbrahim'e doğru yolu bulma kabiliyetini (rüşd) vermiştik".: "O'nun yanlışla doğruyu ayırmada gösterdiği yetenek (rüşd) kendi çabasının bir sonucu değildi, onu biz lütfetmiştik."
"Biz onu biliyorduk": "Biz onun peygamberliğe layık olduğunu biliyorduk, bu nedenle onu bu göreve atadık." En'am Suresi, 124. ayete göre ".... Allah elçiliğini kime vereceğini daha iyi bilir." Bu Kureyşlilerin şu itirazına bir cevap niteliğindedir: "Allah, bizden hiç bir üstünlüğü olmadığı halde neden bu adamı, Muhammed'i peygamber olarak seçti?" Bu itiraza şu şekilde cevap verilmektedir: "Aynı itiraz, halkı tarafından Hz. İbrahim'e de yöneltilebilirdi, fakat biz onun yeteneklerini biliyorduk. Bu nedenle onu peygamber olarak seçtik."
Bu konuyla ilgili olarak bkz. Bakara: 124-141, 258-260; En'am: 74-84; Tevbe: 114; Hûd: 69-76; İbrahim: 35-41; Hicr: 51-58; Nahl: 120-123 ve bunlarla ilgili açıklayıcı notlar.


 52- Hani babasına ve kavmine demişti ki: "Sizin, karşılarında bel büküp eğilmekte olduğunuz bu temsili heykeller nedir?"
53- "Biz atalarımızı bunlara tapıyor bulduk" dediler.
54- Dedi ki: "Andolsun, siz ve atalarınız apaçık bir sapıklık içindesiniz."(54)
55- "Sen bize gerçeği mi getirdin, yoksa (bizimle) oyun oynayanlardan mısın?"(55)
56- "Hayır" dedi. "Sizin Rabbiniz göklerin ve yerin Rabbidir, onları kendisi yaratmıştır ve ben de buna şehadet edenlerdenim."
57- "Andolsun Allah'a, sizler arkanızı dönüp gittikten sonra, ben sizin putlarınıza muhakkak bir tuzak kuracağım."(56)
58- Böylece o, yalnızca büyükleri hariç olmak üzere onları paramparça kıldı;(57) belki ona başvururlar diye.(58)
59- "Bizim ilahlarımıza bunu kim yaptı? Şüphesiz o, zalimlerden biridir" dediler.
60- "Kendisine İbrahim denilen bir gencin bunları diline doladığını işittik" dediler.
61- Dediler ki: "Öyleyse, onu insanların gözü önüne getirin ki ona (nasıl bir ceza vereceğimize) şahid olsunlar."(59)

AÇIKLAMA

54. Daha ileriye gitmeden, İbrahim (a.s) kıssasından bu olayın burada yer almasının nedeninin, Kureyşlilerin yanlış inançlarını düzeltmek olduğuna dikkat edilmelidir. Burada onları şiddetle sarsıp uyarmak amaçlanıyor. Çünkü Kureyşliler, Hz. ibrahim'in (a.s) soyundan geliyorlar ve bununla övünüyorlardı. Kabe'nin koruyucuları oldukları için Arabistan'ın en önemli kabilesi olmuşlardı. Bu nedenle bu cevaba ilgisiz kalamazlardı.
55. Tam tercümesi şöyle olabilir: "Sen bize Hakkı mı getirdin, yoksa bizimle eğleniyor musun?" Kendi inançlarının doğruluğundan o derece emindiler ki, bunların yanlış olduğunun söylenmesinin ciddi olabileceğini hayal bile edemiyorlardı.
56. Yani, "Eğer bunu tartışıp konuşma sonucunda anlamazsanız, bu putların çaresiz ve güçsüz olduğunu size görünür bir delille ispat edeceğim. O halde bunları ilahınız olarak kabul etmeniz doğru değildir."
57. İşte görünür delil buydu. Rahiplerin ve ziyaretçilerin olmadığı bir sırada İbrahim (a.s) mabede girdi ve putları parçaladı.
58. Orjinal metindeki "hu" (ona) zamiri, büyük puta veya Hz. İbrahim'e (a.s) işaret edebilir. Birinci durumda, onların putatapıcılığın ne kadar aptalca olduğunu anlamaları için gizli bir alay ifade eder, çünkü büyük putu küçüklerin kırıp parçalamayacağı açıktır. İkinci durumda ise "olay" hakkında kendisine gelip soracaklarını ve onlarla bu saçma inançları ile ilgili ciddi bir konuşma fırsatı elde edeceğini düşünen Hz. İbrahim kasdedilmiş olur.
59. Hz. İbrahim'in beklediği olay buydu. O, olayın sadece rahipler ve din adamları arasında kalmamasını ve halkın da putların çaresiz olduğunu ve rahiplerin kendilerini kandırdığını görmesini istiyordu. Rahipler daha sonra Firavun'un da işlediği aynı hataya düştüler. Firavun, Musa (a.s) ile sihirbazlar arasındaki karşılaşmayı açık alanda halkın önünde yapmıştı. Böylece Musa (a.s) sihirbazların sihir ve büyülerini yutan asa mucizesini herkese açık olarak gösterme fırsatı elde etmiş oldu.


 62- Dediler ki: "Ey İbrahim, bunu ilahlarımıza sen mi yaptın?"
63- "Hayır" dedi. "Bu yapmıştır, bu onların büyükleridir; eğer konuşabiliyorsa, siz onlara soruverin."(60)
64- Bunun üzerine kendi vicdanlarına başvurdular da: "Gerçek şu ki, zalim olanlar sizlersiniz" dediler.
65- Sonra, yine tepeleri üstüne ters döndüler:(61) "Andolsun, bunların konuşamayacaklarını sen de bilmektesin."

AÇIKLAMA

60. "Onlara sorun, eğer konuşabilirlerse" cümlesi, İbrahim'in (a.s) "İşte şu en büyükleri yapmış" derken yalan söylemediğinin apaçık bir delilidir. İbrahim'in (a.s) bununla yapmak istediği, onların, putların kendilerini korumak üzere hiç bir şey yapamamış olmalarının hatta çaresiz ve güçsüz oldukları için konuşamamalarının farkına varmaları ve bunu kabul etmeleriydi. Bir kimse tartışma esnasında, karşı tarafın görüşünün imkansız olduğunu gündeme getirmek için gerçek dışı bir soru sorarsa elbette bu soruya yalan denilemez. Çünkü konuşan kişi bunu yalan niyetiyle söylememiştir; ikincisi muhatab olanlar da bunun yalan olmadığını bilmektedirler.
Hz. İbrahim'in (a.s) hayatı boyunca yukarıda adı geçen olay dahil üç kez "yalan" söylediğini bildiren bir "hadis" nedeniyle bu tespitlere burada değinmemiz gerekti. Hz. İbrahim'in söylediği ikinci "yalan" Saffat Suresi, 89. ayette yer alır: "Ben doğrusu hastayım". Üçüncü yalan ise, Kur'an'da yer almaz. Kitab-ı Mukaddes'de karısını kardeşi olarak tanıttığı şeklinde geçer. (Tekvin 12: 12, 18, 19) Ne yazık ki bu "hadis" iki aşırı görüşe neden olmuştur. Rivayeti kutsallaştıran rivayetperest birinci grup "sahih bir hadis" böyle söylediği ve hadis Buhari ile Müslim'de kayıtlı olduğu için Hz. İbrahim'in (a.s) gerçekten bu yalanları söylediğine inanırlar.
Bir peygamberi "yalancılıkla" suçlayan bu "hadis"i bir tarafa bırakmanın daha iyi olacağını düşünmezler. İkinci grup ise Buhari ve Müslim tarafından sahih kabul edilen bu hadis güvenilir olamayacağı için bütün hadisleri bir tarafa atarlar. Elbette bir veya birkaç hadis güvenilir değil diye, tüm hadis malzemesinden yararlanılamayacağını söylemek doğru değildir. Birinci görüşü kabul edenler diğer aşırı uca yönelmişler ve ravileri güvenilir olan bir hadisin metnini incelemeden kabul etmişlerdir. Oysa bir hadisin senedi sahih olsa da, metni bir takım nedenlerden ötürü sahih olmayabilir. Çünkü rivayet edilen hadisin senedi sağlam olmasına rağmen, Hz. Peygamberin (s.a) böyle bir sözü söylemesinin mümkün olmadığı sonucuna varılabilir. Nitekim hadis ilmine görede de, bir hadis senedi sağlam olsa da, muhtevasıyla zayıflık taşıyabilir. Dolayısıyla hadisin metni böyle bir şeyin Peygamber (s.a) tarafından söylenemeyeceğini gösteriyorsa, o zaman sadece ravileri güvenilir diye hadisi güvenilir (sahih) kabul etmekte ısrarın hiç anlamı yoktur.
Bu hadis başka sebepler yüzünden de güvenilir değildir. Daha önce de gösterdiğimiz gibi birinci "yalan" yalan sayılmaz. İkinci "yalan"a (Ben doğrusu hastayım) gelince, İbrahim'in (a.s) o sırada tamamen sağlıklı olduğu ispatlanmadan bu sözün "yalan" olduğu söylenemez. Kur'an da bu noktayı açıklığa kavuşturmamaktadır. Üçüncü "yalan"a gelince, Kitab-ı Mukaddes'te Tekvin'in 12. babında adı geçen olay baştan saçmadır. İbrahim (a.s) karısı Sare ile birlikte Mısır'a gittiğinde, Kitab-ı Mukaddes'e göre de 75 yaşındaydı, karısı ise 65 yaşındaydı. O halde Sare'nin yaşı bile, Sare'nin İbrahim'i (a.s) kendi hayatını kurtarmak için onu kardeşi olarak tanıtmaya zorlayacak denli "güzel ve alımlı" bir kadın olamayacağını gösterir. Binaenaleyh isariliyata dayanan bu tür rivayetleri Hz. Peygamber'e (s.a) isnad etmekte ısrar yanlıştır. Bu yüzden İbrahim'i (a.s) yalan söylemekle itham eden bu hadisin, bu nedenle hiçbir dayanağı yoktur ve ravilerinin güvenilir olmasına rağmen hadis sahih kabul edilemez. Böyle bir aşırılık, "hadis inkarcıları" diye bir grubun ortaya çıkmasına neden olmuştur. İzah için bkz. Resail ve Mesail adlı eserim. cilt: 2, sh. 35-39
61. Orjinal metin şu anlama gelir: "Başları üzerinde geri döndürüldüler." Bazı müfessirler bu ifadenin "utançtan başlarını öne eğdiler" anlamına geldiğini söylemişlerdir. Fakat bu yorum konunun bütünlüğüne ve metnin ifadesine uymamaktadır. Bu ifadenin en doğru yorumu şu olsa gerek: "Kavmi, İbrahim'in cevabını düşündüklerinde, kendilerini kimin kırdığını bile söylemeye güç yetiremeyen güçsüz putları ilâh edindikleri için hatalı olduklarını fark ettiler. Fakat hemen sonra düşüncelerini saptıran inatçılık ve cehalete kapılıp tekrar eski sapıklıklarına döndüler."


 66- Dedi ki: "O halde, Allah'ı bırakıp da sizlere yararı olmayan ve zararı dokunmayan şeylere mi tapmaktasınız?"
67- "Yuh size ve Allah'tan başka taptıklarınıza. Siz yine de akıllanmayacak mısınız?"
68- Dediler ki: "Eğer (bir şey) yapacaksanız, onu yakın ve ilahlarınıza yardımda bulunun."
69- Biz de dedik ki: "Ey ateş, İbrahim'e karşı soğuk ve esenlik ol."(62)
70- Ona bir düzen (tuzak) kurmak istediler, fakat biz onları daha çok hüsrana uğrayanlar kıldık.
71- Onu ve Lut'u(63) kurtarıp içinde, alemler (insanlık) için bereketler kıldığımız yere (ülkeye) çıkardık.(64)
72- Ona İshak'ı armağan ettik, üstüne de Yakub'u;(65) her birini salihler kıldık.
73- Ve onları, kendi emrimizle hidayete yönelten önderler kıldık ve onlara hayrı kapsayan-fiilleri, namaz kılmayı ve zekât vermeyi vahyettik. Onlar bize ibadet edenlerdi.(66)

AÇIKLAMA

62. Bu, Kur'an'da açıkça değinilen mucizelerden biridir. Fakat buna rağmen böyle bir mucizenin olmadığını "ispatlamaya" çalışanlar da vardır. Bu ayetlere göre (68-70) İbrahim (a.s) diri diri ateşe atılmakla tehdit edilmiş ve yanan alevlerin içine fırlatılmıştır, fakat Allah ateşe İbrahim'e serin ve esenlik olmasını emretmiştir. Kur'an'daki bu apaçık ifadelere rağmen bu insanlar yine de böyle bir mucizeyi reddederler, çünkü onlara göre Allah bile fizik kurallarını aşamaz. Bunlar bu mucizelerin, çağdaş rasyonalistlere çekici gelmeyeceğini ve bu nedenle fizik kurallarına uygun bir şekilde tefsir edilmesi gerektiğini söylerler. Fakat onlar, Kur'an'a göre Allah'ın herşeye kadir olduğunu ve O'nun "bilim" ile açıklanmayan olağanüstü şeyler yapabileceğini unutuyorlar. Bu nedenle Kur'an'ı, bahsettikleri rasyonalizme uydurmağa çalışmayıp ya onu olduğu gibi kabul etmeli ya da reddetmelidirler. Bkz. izah için Ankebut an: 69
63. Kitab-ı Mukaddes'e göre İbrahim'in (a.s) Haran ve Nahor adında iki kardeşi vardı. Lut (a.s) Haran'ın oğluydu (Tekvin: 11:26) ve İbrahim'e (a.s) inanan tek insandı. Bkz. Ankebut: 26
64. "Bereketli yer" ile hem maddi hem de manevi değere sahip olan Suriye ve Filistin toprakları kastedilmektedir. Burası dünyadaki en verimli bölgelerden biriydi ve ikibin yıldan beri dünyanın diğer bölgelerine nazaran birçok peygamberle şereflendiriliyordu.
65. Yani "Oğlunu ve torununu da peygamber kıldık."
66. İbrahim'in (a.s) hayatı ile ilgili bu önemli olaya Kitab-ı Mukaddes'te hiç değinilmemektedir. Hatta onun Irak'taki hayatıyla ilgili hiçbir şeye Nemrut'la, babasıyla ve bütün kavmiyle çatışmasına, putperestliği ortadan kaldırma çabalarına, sonunda memleketinden zorla çıkmasına neden olan ateşe atılması olayına, Kitab-ı Mukaddes'in hiçbir yerinde rastlanmamaktadır. Kitab-ı Mukaddes sadece onun memleketinden göç edişine, ona da sanki sadece bir aile maişeti için bir yerden bir yere göç ediyormuş gibi değinir. Kur'an'la Kitab-ı Mukaddes arasında ilginç bir fark daha vardır. Kur'an'a göre bir müşrik olan İbrahim'in (a.s) babası, oğlunu cezalandıranların en başında geliyordu, fakat Kitab-ı Mukaddes daha değişik bir olay anlatır:
"Terah'ın zürriyetleri bunlardır. Terah Abram'ın Nahor'un ve Haran'ın babası oldu ve Haran, Lut'un babası oldu. Haran doğduğu memlekette, Keldanilerin Ur şehrinde babası Terah'ın önünde öldü. Abram ve Nahor kendilerine eşler aldılar. Abram'ın karısının adı Sara ve Nahor'un karısının adı Milka idi. O Milka'nın babası ve İska'nın babası olan Haran'ın kızı idi. Ve Sara kısırdı. Onun çocuğu olmazdı. Ve Terah oğlu Abramı, Haran'ın oğlu olan torunu Lut'u oğlu Abram'ın karısı olan gelini Sara'yı alıp Kenan diyarına gitmek üzere Keldanilerin Ur şehrinden onlarla çıktı. Ve Haran'a gelip orada oturdular. Terah'ın günleri 205 yıl oldu ve Terah Haran da öldü." (Tekvin 11: 27-32)
"Ve Rab Abram'a dedi: "Memleketinden akrabanın yanından ve babanın evinden sana göstereceğim memlekete (Kenan'a) git. Seni büyük bir millet yapacağım. Seni mübarek kılacağım ve senin adını yücelteceğim: Sen de mübarek olacaksın. Seni mübarek kılanları mübarek kılacağım, sana lanet edene lanet edeceğim ve yeryüzünün bütün kabileleri sende mübarek olacaktır." (Tekvin 12: 1-3) .
Burada Hz. İbrahim'e niçin bu kadar iltifat edildiği nedense belirtilmemiştir.
Talmut ise İbrahim'in (a.s) Irak'da kaldığı sürece yaşadığı olaylarla ilgili bir kaç ayrıntıya yer verir. Bunlar genellikle Kur'an'daki ayrıntılara uyar, fakat bazı önemli olaylarla ilgili çok büyük çelişkiler vardır. Hatta insan Talmut'ta anlatılan olayların karmakarışık ve faraziyelerle dolu olduğunu hisseder, oysa Kur'an'da anlatılan apaçıktır ve İbrahim'e (a.s) yakışmayacak hiçbir şey yoktur. Okuyucunun bu olayla ilgili Kur'an'ı açıklamayla Yahudi versiyonu arasındaki farkı anlaması için Talmut'da anlatılanları aşağıda özetliyoruz. Bu, aynı zamanda Kur'an'ın, Kitab-ı Mukaddes'ten ve Yahudi edebiyatından kıssalar aldığını düşünen kimselerin zihnindeki yanlış anlamayı da ortadan kaldıracaktır.
Talmut'a göre, "Kahinler, Abram'ın doğduğu gece gökyüzünde büyük bir yıldız gördüler ve Nemrud'a Terah'ın evinde doğan çocuğu öldürmesini tavsiye ettiler. Kral çocuğu öldürmeye karar verdi, fakat Terah çocuğunu sakladı ve onun yerine bir hizmetçinin çocuğu öldürüldü. Bunun üzerine Terah karısını ve çocuğunu bir mağaraya sakladı, çocukla annesi orada on yıl yaşadılar.
Onbirinci yılda Abram, Terah tarafından Nuh'a götürüldü. Abram, Nuh ve oğlu Sam'ın gözetiminde 39 yıl yaşadı. Bu sırada Abram, kendisinden 42 yaş küçük olan yeğeni Sara ile evlendi. (Kitab-ı Mukaddes, Sara'nın Abram'ın yeğeni olduğuna değinmez, adı geçen yaş farkı ise 10 yıl olarak belirtilmiştir.) (Tekvin 11: 29; 17: 17) .
Talmut daha sonra şöyle devam eder: "Abram 50 yaşına gelince Nuh'dan ayrıldı ve babasına geri geldi. Babasının bir putperest olduğunu ve evinde 12 aya tekabül eden 12 put bulunduğunu gördü. Babasını putperestlikten vazgeçirmeye çalıştı, fakat babası onu dinlemeyince İbrahim birgün evdeki bütün putları kırdı. Bunu gören Terah doğruca Nemrud'a gitti ve 50 yıl önce evinde doğan çocuğun ihanet ettiğini ve evdeki putları kırdığını söyledi. Bu konuda kralın hüküm vermesini istedi. Nemrut, Abram'ı sorguya çekti, fakat Abram'ın verdiği cevaplar, dosdoğru, kesin ve açıktı. Nemrud onu hapse attı ve meseleyi karar için meclise sundu. Meclis Abram'ın yakılarak öldürülmesi hükmünü verdi. Bunun üzerine bir ateş hazırlandı ve Abram ateşe atıldı. Kardeşi, aynı zamanda da kayınpederi olan Haran da ateşe atıldı. Nemrud, Terah'a doğduğu gün Abram'ın yerine neden başka bir çocuk öldürüldüğünü sormuş, o da bunu Haran'ın planlandığı cevabını vermişti. Bu nedenle Haran da yakılarak cezalandırıldı. Haran yanarak öldü, fakat insanlar Abram'ın alevlerin arasında hiçbir zarar görmeksizin yürüdüğünü gördüler. Nemrud'a bunu haber verdiklerinde o da bu olayı kendi gözleriyle gördü ve şöyle bağırdı: "Ey göklerin ilahının adamı! Ateşten çık ve yanıma gel." Bunun üzerine Abram ateşten çıktı. Nemrud ona inananlardan biri oldu. Ve ona çok pahalı hediyeler verdi. Bundan sonra, Talmut'a göre Abram Irak'da iki yıl daha kaldı. Ta ki Nemrud korkunç bir rüya gördü ve kahinler Abram'ın onun krallığını yerle bir edeceğini, bu nedenle Abram'ı öldürmesi gerektiğini söylediler: Nemrud, Abram'ı öldürmek üzere adamlar gönderdi, fakat Abram, Nemrud'un kendisine verdiği Eleazar adındaki köleden onların planlarını öğrendi. Bunun üzerine Abram kaçtı ve Nuh'un yanına sığındı. Terah da onu orada ziyarete geldi. Baba ile oğul en sonunda o memeleketi terk etmeye karar verdiler, Nuh ve oğlu Sam de bu kararı desteklediler. Bunun üzerine Terah, oğlu Abram, torunu Lut, aynı zamanda torunu olan oğlunun karısı Sara ile birlikte Ur şehrini terk edip Haran'a gitti." (H. Plano: The Talmut Selections, Londra, sh. 30-42.)
Mantıklı bir insan Talmut'un bu anlattıklarını okuduktan sonra, bu kitabın Kur'an'da anlatılan kıssalara kaynak teşkil ettiğini düşünebilir mi?


 74- Lut'a da bir hüküm ve ilim(67) verdik ve onu çirkin işler yapmakta olan şehirden kurtardık. Şüphesiz onlar, bozulmaya uğrayan kötü bir kavimdi.
75- Onu rahmetimize soktuk, çünkü o, salihlerdendi.
76- Nuh da; daha önce çağrıda bulunduğu zaman,(68) biz onun çağrısına cevap verdik, onu ve ailesini büyük bir üzüntüden kurtardık.(69)
77- Ve ayetlerimizi yalanlayan kavimden 'ona yardım edip-öcünü aldık.' Şüphesiz onlar, kötü bir kavimdi, biz de onların tümünü suya batırıp boğduk.
78- Davud ve Süleyman da; hani kavmin hayvanlarının içine girip-yayıldığı ekin-tarlaları konusunda hüküm yürütüyorlardı. Biz onların hükmüne şahidler idik.
79- Biz bunu (hükmü) Süleymana kavrattık, her birine de hüküm ve ilim verdik.(70) Davud ile birlikte tesbih etsinler diye, dağlara ve kuşlara boyun eğdirdik.(71) (Bunları) Yapanlar biz idik.
80- Ve sizin için ona, zorlu-savaşınızda sizi korusun diye, '(madeni) giyim-sanatını' öğrettik.(72) Buna rağmen siz şükredenler misiniz?(73)
81- Süleyman için de, fırtına biçiminde esen rüzgâra (boyun eğdirdik) ki, kendi emriyle, içinde bereketler kıldığımız yere akıp giderdi.(74) Biz her şeyi bilenleriz.

AÇIKLAMA

67. "Hükm" kelimesi çok geniş bir anlama sahiptir. Yargı, hikmet, doğruyu yanlıştan ayıran ölçü ve Allah'tan gelen yetki anlamlarına gelir. "İlim", ise vahyolunan gerçek bilgi anlamındadır. O halde "Lut'a hükm ve ilm verdik" ayeti, "Lut'u peygamber kıldık" anlamına gelir (Lut kıssası için bkz. A'raf: 80-84; Hud: 69-83; Hicr: 57-76 ve bunlarla ilgili açıklayıcı notlar)
68. Burada Nuh'un kavmini ıslah için elinden geleni yaptıktan sonra en sonunda yaptığı şu dua kastedilmektedir: "Rabbim, ben yenik düştüm bana yardım et." (Kamer: 10 ve "Rabbim, yeryüzünde kafirlerden tek kişi bırakma" (Nuh: 26)
69. "Büyük sıkıntı" ile onların günahkar bir topluluk içinde yaşadıkları sıkıntılı hayat ve Tufan kastedilmiş olabilir. (Bkz. A'raf: 59-64; Yunus: 72-74; Hud: 25-48; İsra: 3 ve bunlarla ilgili açıklayıcı notlar.)
70. Bu olaya ne Kitab-ı Mukaddes'te ne de Yahudi eserlerinde değinilmemiştir. Müslüman müfessirlere göre bu olay şöyle meydana gelmiştir: Bir adamın davarları geceleyin başka bir adamın ekinine girmişti. Ekin sahibi Davud'a (a.s) şikayet etmiş, o da davarların tarla sahibine verilmesine hükmetmişti. Fakat Süleyman (a.s) bir görüşü kabul etmemiş ve ekinler eski haline gelinceye dek davarların tarla sahibinde kalması fikrini öne sürmüştü. Bununla ilgili olarak Allah: "Biz doğru hükmü Süleyman'a öğrettik" buyuruyor. Fakat hukukî yönden böyle bir meselenin İslâmî hükmünün de olduğunu söyleyemeyiz. Bu konuda Rasûlullah'tan (s.a) rivayet olunan bir hadis yoktur. Bu nedenle fakihler bu konuda farklı görüşler öne sürmüşlerdir.
Fakat ele alındığı çerçeve içinde bu olayın, peygamberlerin de, Allah vergisi güç ve yeteneklerine rağmen sadece birer insan olduklarını vurgulamak için anlatıldığına dikkat edilmelidir. Bu olayda her ikisi de peygamber oldukları halde, Allah Hz. Süleyman'a gösterdiği doğru yolu, Hz. Davud'a (a.s) göstermediği için o yanılmıştı. Bundan sonra gelen bölümlerde her ikisinin sahip oldukları harika yetenekler; bunların Allah tarafından verildiğini, kimseyi ilâh kılmadığını göstermek için anlatılmaktadır.
Bu ayetten, bir mesele de iki yargıç farklı hükümler verdiğinde, sadece birisinin hükmü doğru olduğu halde her ikisinin de hüküm verme yetkisine sahip olmaları şartıyla ikisinin de doğru kabul edileceklerini öğreniyoruz. Peygamber (s.a) aynı ilkeyi daha açık bir şekilde ifade etmiştir. Buhari'de Amr İbn el-As'ın rivayet ettiği hadiste Peygamber'in (s.a) şöyle dediği nakledilmektedir: "Eğer bir yargıç doğru hükme varabilmek için elinden gelen çabayı harcarsa, doğru hüküm verdiğinde iki sevap, yanlış hüküm verdiğinde ise bir sevap kazanır. Ebu Davud ve İbn Mace'de Bureyde'den rivayet edilen bir hadiste de Peygamber'in (s.a) şöyle dediği nakledilmektedir. "Yargıçlar üç çeşittir ve sadece bir tanesi cennettedir. O da Hakkı kabul eden ve ona göre hüküm verendir. Diğer taraftan hakkı bildiği halde, ona aykırı hüküm veren ile yeterli bilgi ve yetkisi olmadığı halde hüküm mevkiinde oturan kimse ise cehennemdedir."
71. Metindeki ifadeden "Dağların ve kuşların" Davud'a (a.s) boyun eğdirilmediği, bilakis Allah'ı tesbihte ona katıldıkları anlaşılmaktadır. Bu, Sad Suresi 18-19. ayetlerle de desteklenmektedir: "Doğrusu biz dağlara boyun eğdirdik, akşam ve sabah onunla (Davud) birlikte bizi tesbih ederlerdi. Toplanıp gelen kuşları da. Hepsine onunla birlikte bizi tesbih edin diye emrettik, kuşlara da aynısını emrettik." Bu ayetin şu anlama geldiği görüşündeyiz: "Davud (a.s) güzel ve tatlı sesi ile Allah'ı zikr edip tesbih ettiğinde dağlar onun güzel sesini yankılandırıyor, kuşlar da çevresine toplanıyor ve bu manzara çok etkileyici oluyordu." Bu görüş şu hadisle de desteklenmektedir:
Güzel bir sese sahip olan Ebu Musa el-Eşari (r.a) Kur'an okurken oradan geçen Peygamber (s.a) ayakta durup uzun bir süre onu dinlemiş ve o Kur'an okumayı bitirdiğinde: "Bu adama Davud'un güzel sesinden bir parça verilmiş' demiştir."
72. Sebe Suresi, 10-11. ayetlere göre bu olay şöyledir: "... ve ona demiri yumuşattık (ve şöyle emrettik) : "geniş zırhlar yap ve onları düzenli bir biçime sok". Bu, Allah'ın Davud'u (a.s) demiri kullanmada usta kıldığını ve özellikle korunma amacıyla ona zırh yapma sanatını öğrettiğini gösterir. Bu gerçek, arkeolojik ve tarihi araştırmalarla da desteklenmektedir. Çünkü bu araştırmalara göre demir devri M.Ö. 1200 ile 1000 yılları arasında başlamıştır ve bu da Davud'un (a.s) yaşadığı dönemdir. İlk önce Suriye ve Anadolu'da M.Ö. 2000-1200 yılları arasında yaşayan Hititler, demiri eritip şekil vermek için bir metod icad etmişler, fakat bunu diğer insanlardan gizlemişler, bu nedenle de demir yaygın bir kullanıma geçmemiştir. Daha sonra Filistiler bunu keşfetmiş fakat yine bir sır olarak saklamışlardı. Hükümdar Seul'den (Talut) önce İsrailoğulları'nın Hititler ve Filistiler'e defalarca yenilmelerinin nedeni karşılarındakinin savaşlarda demiri kullanmasıydı.
M.Ö. 1020'de Talut, Allah'ın emri ile İsrailoğulları'nın hükümdarı olduğunda (M.Ö. 1004-965) sadece tüm Filistin'i ve Ürdün'ü değil, Suriye'nin bir bölümünü de İsrail krallığına kattı. İşte o zaman Hititlerin ve Filistilerin bu kadar gizledikleri zırh yapımı sırrı açığa çıktı ve demirden günlük ucuz eşyalar bile yapılmaya başlandı. Filistinin güneyinde demir madenleri bakımından zengin bir bölge olan Edom'da yapılan yeni arkeolojik kazılar, demir eritme ve şekil verme işleminde kullanılan ocakları açığa çıkarmıştır. Akabe Körfezi'nde, Elat'ın yakınlarında, Süleyman (a.s) zamanında bir liman olan "Ezion-Geber"de yapılan kazılarda açığa çıkan bir ocağın, bu günkü modern eritme fırınlarında kullanılan ilkelere uygun bir şekilde inşa edildiği sanılmaktadır. O halde Davud'un (a.s) bu keşfi ilk önce savaş gayesi ile kullanılmış olması doğaldır. Çünkü kısa bir süre öncesine kadar hükümdarlığının çevresinde yaşayan Kenanlılar halkını rahatsız ediyorlardı. Kitab-ı Mukaddes'de Davud'un (a.s) savaşta kullanılmak üzere demiri eritme ve kullanmada usta olduğunu belirtir. (Bkz. Yeşu, 17: 16 Hakimler, 1: 19, 4: 2-4)
73. Davud (a.s) hakkında daha ayrıntılı bilgi için bkz. Bakara 251, İsra: 55 ve bunlarla ilgili açıklayıcı notlar)
74. Bu, Sebe Suresi, 12. ayette de açıklanmıştır. "Süleyman için de, sabah gidişi bir ay, akşam dönüşü de bir ay olan rüzgara boyun eğdirdik". Sad Suresi, 36. ayette de şöyle buyurulmaktadır: "Böylece biz rüzgarı onun buyruğu altına verdik. Onun emriyle dilediği yöne yumuşakca eserdi." O halde rüzgar Süleyman'ın (a.s) emrindeydi ve o, bir aylık uzağa deniz seferleri düzenliyebiliyordu. Çünkü rüzgar onun gemileri için istediği yönde esiyordu.
Kitab-ı Mukaddes'de Süleyman'ın (a.s) büyük bir deniz ticareti geliştirdiğini kaydeder. (I Krallar, 10: 22) Bir taraftan onun ticaret gemileri Kızıldeniz boyunca Ezion-Geber'den Yemen'e ve diğer doğu ve güney ülkelerine gidip geliyor, diğer taraftan Tarsis adı verilen donanması Akdeniz'de batı ülkelerine seyahat ediyordu. Edon'da Akabedeki maden ocaklarından çıkarılan bakır ve demirleri eritmek ve işlemek için Ezion-Geber'de onun kurduğu fırın, bugün yapılan arkeolojik araştırmalar tarafından da doğrulanmaktadır. Bu eritilmiş demir ve bakır, başka faydalarının yanı sıra gemi yapımında da kullanılıyordu. Kur'an bu konuya şöyle değinmektedir: "Erimiş bakır madenini ona (Süleyman'a) sel gibi akıttık." (Sebe: 12)
Rüzgarın ona boyun eğdirilmesi konusuna gelince, bu Allah'ın lütfu ile rüzgarın yönünün hep Süleyman'ın (a.s) gemilerinin gideceği yöne esmesi -ki o dönemde gemiler tamamen rüzgara bağlı olarak hareket ediyorlardı- anlamına gelebilir. Fakat 81. ayette geçen "Onun emriyle eserdi" ifadesini zahiri anlamda olduğu gibi kabul etsek de bir sakıncası yoktur. Çünkü Allah, kullarından dilediğine böyle güçler verebilir.


 82- Onun için denizde dalgıçlık yapan ve bundan başka iş(ler) de gören şeytanlardan kimseleri de (emrine verdik) . Biz onların koruyucuları idik.(75)
83- Eyup(76) da; hani o Rabbine çağrıda bulunmuştu: "Şüphe yok, bu dert (ve hastalık) beni sarıverdi. Sen merhametlilerin en merhametli olanısın."(77)
84- Böylece onun duasına icabet ettik. Kendisinden o derdi giderdik;(78) ona katımızdan bir rahmet ve ibadet edenler için bir zikir olmak üzere ailesini ve onlarla birlikte bir katını daha verdik.(79)
85- İsmail, İdris(80) ve Zü'l-Kifl,(81) hepsi sabredenlerdendi.
86- Onları rahmetimize soktuk, şüphesiz onlar salih olanlardandı.
87- Balık sahibi (Zünnun yani Yunus'u da) ;(82) hani o, kızmış vaziyette gitmişti ki,(83) kendisini sıkıntıya düşürmeyeceğimizi sanmıştı.(84) (Balığın karnındaki) Karanlıklar için de:(85) "Senden başka ilah yoktur, sen yücesin, gerçekten de ben zulmedenlerden oldum" diye çağrıda bulunmuştu.

AÇIKLAMA

75. "Şeytanların" boyun eğmesi olayı, Sebe Suresi, 12-13. ayetlerde açıklanmıştı. Bu ayetler, Süleyman (a.s) için çalışan şeytanların ve cinlerin insanlardan tamamen farklı bir yapıya sahip olduklarını göstermektedir. Nitekim Araplar, cinlerin gaybın ilmine vakıf olduklarına inanırlardı. Ayrıca bizzat cinlerin kendileri de gaybın ilmini bildikleri zannı içindeydiler. Bu ayetleri önyargısız okuyan herhangi bir kimse buradaki cin ve şeytanların ne tür bir niteliğe sahip mahluklar olduklarını açıkça görür. İşte Arapların gaybın ilmine vakıf sandıkları cinler bunlardı. Bu nedenle, bazı çağdaş müfessirlerin yaptığı gibi bunların "insan" olduğu sonucuna varmak için Kur'an'ın anlamını saptırmak doğru değildir. Kur'an'daki ifade tarzından ve bu ifadenin yer aldığı konunun akışından bahsedilen cinlerin insan olmadığı anlaşılmaktadır. Eğer bunlar insan olsalardı, bu sadece Süleyman'a (a.s) lutfedilmiş bir nimet olamazdı. Çünkü o zamana dek insanlar Mısır'daki piramitler gibi dev yapılar inşa etmişlerdi bile.
76. Eyyûb'un (a.s) kim olduğu, yaşadığı dönem ve mensup olduğu millet konusunda birçok farklı görüş vardır. Bazı müfessirler onun İsrailoğulları'ndan olduğunu, bazıları Mısırlı olduğunu, bazıları Hz. Musa'dan önce yaşayan veya Hz. Davud ve Hz. Süleyman (a.s) zamanında yaşayan bir Arap olduğunu söylerler. Bütün bu tahminler, Kur'an'a muhalif ve kendi içinde çelişkilerle dolu olan Eyyub kitabına dayandırıldığı için onun hakkında hiçbir kesin fikir öne sürülemez. Fakat daha güvenilir eserler olan İşaya kitabına (M.Ö. 8.yy) ve Hezekiel kitabına (M.Ö. 6. yy) göre Eyyub M.Ö. 9.yy veya daha önce yaşamıştır. Milliyetine gelince adının geçtiği Nisa: 163 ve En'am: 84'deki konunun akışından onun bir İsrailî olduğu tahmin edilebilir. Hz. Vehb İbn Münebbih'e göre o Hz. İshak'ın (a.s) oğullarından biri olan Esau'nun torunlarından olabilir.
77. Duanın sözleri çok ilgi çekicidir. Eyyub (a.s) çektiği sıkıntıdan bahseder, fakat Rabbine: "Sen merhametlilerin en merhametlisisin" demekten başka bir şey söylemez. Bu, onun sabırlı, soylu ve mutmain olan kişiliğinin bir göstergesidir.
78. Eyyub'un (a.s) hastalığının nasıl iyileştirildiği Sad Suresi, 42. ayette anlatılmaktadır: "Ayağını yere vur. İşte yıkanılacak ve içilecek serin bir su" bundan, onun ayağını yere vurur vurmaz oradan bir suyun fışkırdığı anlaşılmaktadır. O bu sudan içmiş, onunla yıkanmış ve hemen sonra hastalığından kurtulmuştur. Tedavinin şekli bizi onun bir deri hastalığından muzdarip olduğu fikrine götürmektedir. Bu fikir Kitab-ı Mukaddes tarafından da desteklenmektedir." Şeytan Rabbin önüne çıktı ve Eyyub'u ayağının tabanından tepesine kadar kötü çıbanlarla vurdu." (Eyyub 2:7)
79. Eyyub'un (a.s) Kur'an'da anlatılan yüce kişiliği ile Kitab-ı Mukaddes'te anlatılan Eyyub'u karşılaştırmakta fayda vardır. Kur'an onu bir sabır ve dayanıklılık abidesi ve Allah'a ibadet edenlere mükemmel bir örnek olarak sunar. Fakat onun Eyyub kitabında sunulan genel karekteri, Allah'a karşı şikayetlerle dolu bir adamın karakteridir: "Doğmuş olduğum gün yok olsun, Rahimde bir erkek peyda oldu diyen gece de yok olsun. Günü lanetleyenler ona lanet etsinler... Çünkü anam rahminin kapılarını kapamadı ve gözlerinden sıkıntıyı saklamadı. Ben niçin doğunca ölmedim, rahimden çıkınca son soluğumu vermedim?" (Eyyub: 3) .... "Keşke kederim bir kere tartılsa ve felaketimle beraber teraziye konsa... çünkü Kadir'in okları içimdedir, ruhumun onların zehrini içmede Allah'ın dehşetleri bana karşı cenge dizildiler." (Eyyub: 6) .... "Suç ettimse, sana ne ettim ey insan gözcüsü? Niçin beni kendine hedef ettin ve ben kendime bir yük oldum? Niçin günahımı bağışlamaz, fesadımı da gidermezsin?" (Eyyub, 7: 20-21) .
Üç arkadaşı onu teselliye ve sabretmesini tavsiye etmeye çalışırlar, fakat o ümitsizlik içinde şöyle der: "Canım hayatımdan bıktı... Ruhumun çektiği acı ile söyleyeyim" (10:1) ... "Ben bunlara benzer çok şeyler işittim, hepiniz yorgunluk veren tesellicilersiniz." (16: 2) .... "Ve bu üç kişi artık Eyyub'a cevap vermekten vazgeçtiler... O zaman Elihu'nun öfkesi alevlendi... Eyyub'a karşı... çünkü o kendisini Allah'tan ziyade haklı çıkarmakta idi." (32: 1-3) Fakat o da Eyyub'u teselli etmeyi başaramadı. Bunun üzerine Rab kendisi geldi, Onun üç arkadaşını ve Elihu'yu suçladı, Eyyub'u azarladı ve daha sonra onu affetti, kabul etti ve ona lutfetti." (Bab: 41 ve 42)
Bu kitabın ilk iki babında Eyyub Peygamber'in Allah'dan korkan doğru ve mükemmel bir insan olarak gösterilmesi daha sonraki bölümlerde ise sanki şeytanın onun hakkındaki tahminleri doğru ve Allah'ın ondan beklediği iyi kulluk yanlış çıkmış gibi bir şikayet ve isyan timsali olarak sunulması çok ilginçtir. Bu nedenle, bu kitap, kendisinin ne Allah'ın ne de Eyyub'un (a.s) sözü olmadığının, bilakis sonraları başka birisi tarafından yazılıp Kitab-I Mukaddes'e dahil edildiğinin apaçık bir delilidir.
80. Açıklama için bkz. Meryem Suresi, an: 33.
81. "Zü'l-Kifl", bu salih adamın ismi değil, lakabıdır ve "nasib ve kısmet sahibi" anlamına gelir. Fakat burada dünyevi zenginliği değil, onun üstün kişiliğini ve ahiretteki derecesini kastetmek için kullanılmıştır. Bu zat yine aynı adla Sad Suresi, 48'de anılmıştır. Onun kimilği ve mensup olduğu millet hakkında birçok farklı görüşler vardır. Bazıları onun Zekeriyya olarak kabul etmişlerdir (fakat bu görüş doğru değildir, çünkü 89. ayette Zekeriyya ayrıca anılmaktadır.) Bazıları onu İlyas, Nuh'un oğlu Yeşu veya Elyasa olduğu fikrini öne sürmüşlerdir. Fakat bu da yanlıştır, çünkü Sâd Suresi, 49. ayette Elyasa ve Zü'l-Kifl farklı kimseler olarak anılmaktadır. Bazıları onun Eyyub'un (a.s) kendinden sonra peygamber olan Bişr adındaki oğlu olduğunu söylerler.
Alleme Alusî şöyle der: "Yahudiler onun, İsrailoğulları'nın esareti sırasında (M.Ö. 597) Peygamber tayin edilen ve vazifesini Habur ırmağı yakınlarında bir bölgede yapan Hezekiel olduğunu iddia ederler."
Bu birbirine karşıt fikirler aslında hiçbir şey ifade etmezler. Fakat çağdaş müfessirler, hakkında inandırıcı bir delil olmamasına rağmen onun Hezekiel olduğu görüşünü kabul etme taraftarıdırlar. Bu görüş mantıklı görünmektedir, çünkü ayette geçen "O sabreden salihlerdendi ve ona lutfettik" ifadesi Hezekiel kitabınca da desteklenmektedir. O da İsrailoğulları'ndan aldığı esirleri Irak'taki Habur ırmağı yakınlarında Tel-abib'e yerleştiren Bahtunnasır'ın Kudüs'ü fethettiğinde aldığı esirlerden biriydi. M.Ö. 594'de en fazla 30 yaşındayken Hezekiel'e peygamberlik verildi ve o tam 22 yıl boyunca gerek esaretteki İsrailoğulları'na gerekse zalim yönetici ve adamlarına Allah'ın mesajını tebliğ etti. Görevinin 9. yılında "gözlerinin sevgilisi" diye adlandırdığı karısı öldü, fakat o ertesi gün karısının ölümüne ağlamaya gelenleri Allah'ın gazabı ve gelecek olan azabla korkuttu. (Bab 24: 15-27) Kitab-ı Mukaddes'deki Hezekiel kitabı, doğru ve ilâhî kaynaklı olduğu anlaşılan yazılardan biridir.
82. Yani Yunus, "Zün-nun" sözlük anlamı olarak "balık sahibi" anlamına gelir, Yunus'a bu ad verilmiştir. Çünkü Allah'ın emriyle Onu bir balık yutmuştu. (Bkz. Saffat: 142 ve an: 77-85, Yunus 98 an: 98-100)
83. Yunus (a.s) , hicret için Allah'dan emir gelmeden kavminden ayrılmıştı.
84. O, Allah'ın azabına uğrayacak olan bu beldeden ayrılması gerektiğini düşünmüştü. Bu davranış aslında başlı başına bir günah teşkil etmez, fakat bir peygamberin Allah'ın izni olmaksızın gönderildiği yeri terketmesi günahtır.
85. "Karanlıklar..": Balığın içindeki ve onun dışındaki denizin karanlıklarından.


 88- Bunun üzerine duasına icabet ettik ve onu üzüntüden kurtardık. İşte biz, iman edenleri böyle kurtarırız.
89- Zekeriya da; hani Rabbine çağrıda bulunmuştu: "Rabbim, beni yalnız başıma bırakma, sen mirasçıların en hayırlısısın."
90- Onun duasına icabet ettik, kendisine Yahya'yı armağan ettik, eşini de doğurmaya elverişli kıldık.(86) Gerçekten onlar hayırlarda yarışırlardı, umarak ve korkarak bize dua ederlerdi. Bize derin saygı gösterirlerdi.(87)
91- Irzını koruyan (Meryem) ;(88) biz ona kendi ruhumuzdan üfledik, (89) onu ve çocuğunu insanlığa bir ayet kıldık.(90)
92- Gerçek şu ki, sizin bu ümmetiniz tek bir ümmettir. Ben de sizin Rabbinizim, öyleyse bana ibadet ediniz.

AÇIKLAMA

86. Karısını islah ettik. "Karısının kısırlığını tedavi ettik." "Sen varislilerin en iyisi" olduğun için bana çocuk vermesen de üzülmem. (Ayrıntılı açıklamalar için bkz. Al-i İmran: 37-41; Meryem: 2-14 ve bunlarla ilgili açıklayıcı notlar.)
87. Peygamber kıssalarının neden burada anlatıldığına bir göz atmamızda fayda vardır:
1) Zekeriyya'nın (a.s) kıssası, bütün peygamberlerin birer insan ve Allah'ın kulları olduklarını ve ilahlıkta hiçbir payları bulunmadığını vurgulamak için anlatılmıştır. Onlar başkalarına çocuk bahşetme kudresine sahip değildirler. Çünkü kendileri de çocuk sahibi olabilmek için Allah'a dua etmek zorundadırlar.
2) Yunus peygamberin kıssası, onun gibi büyük bir peygamberin bile Allah'ın vahyine aykırı bir davranışta bulunması sebebiyle yargılanacağını göstermek için anlatılmıştır. Fakat o tevbe ettiğinde Allah, lutfu ile onu balığın karnından sağ-salim çıkarmıştır.
3) Eyyub'un (a.s) kıssası, peygamberlerin bile zor deneme ve sınavlardan geçirildiklerine, onların da, değil başkalarının hastalıklarını iyileştirmek, kendi sağlıkları için bile Allah'a dua etmek zorunda kaldıklarını göstermek için anlatılmıştır.
Bunların yanısıra vurgulanmak istenen önemli bir gerçek de, bütün peygamberlerin Tehvid'e olan imanlarıdır. İşte bu nedenle onlar ihtiyaç ve istekleri için yalnızca bir tek olan Allah'a dua etmişlerdir. Onlar sınavlarla karşılaşmış olmalarına rağmen, Allah onlara yardım etmiş ve dualarını kabul edip doğa üstü, olağan dışı şekillerde gerçekleştirmiştir.
88. Yani, "Meryem" (Allah'ın selamı onun üzerine olsun)
89. İsa'nın (a.s) doğumunun Adem'inkinden (a.s) farklı olmadığına dikkat edilmelidir. Çünkü her iki durumda da Arapça metindeki ifadeler aynıdır. (Bkz. Sâd: 71-72) Bunun yanı sıra 91. ayette İsa Mesih'in doğuşu anlatılırken hemen hemen aynı kelimeler kullanılmıştır. (Bkz. Nisa 171 ve Tahrim: 12) Bizzat Allah, Hz. İsa'nın yaratılışının Adem'in yaratılışı gibi olduğunu bildirmiştir. "Şüphesiz, Allah katında İsa'nın durumu, Adem'in durumu gibidir. Onu topraktan yarattı, sonra ona "ol" dedi, o da hemen oluverdi." (Al-i İmran: 59) . Bu ayetlerin ışığında Allah'ın "Ona ruhumuzdan üfledik" gibi sözleri mucizevî doğumlar için kullandığı sonucuna varabiliriz. (Ayrıntılı açıklamalar için bkz. Nisa Suresi an: 212-213.)
90. Yani, "Anne ve oğul Allah'ın ortakları değildi, İlahlıkta bir payları da yoktu, bilakis onlar Allah'ın ayetlerinden birer ayetti." (Bkz. Meryem, an: 21, Müminun an: 43.)


 93- Onlar, işlerini kendi aralarında parça parça dağıttılar (dinlerinde bölünmeler yaptılar) ;(91) hepsi bize döneceklerdir.
94- Artık kim, bir mü'min olarak salih olan amellerde bulunursa, onun çabası için (karşılık olarak nankörlük) küfran yoktur. Şüphesiz biz, onun yazıcılarıyız.
95- Yıkıma uğrattığımız bir ülkeye (tekrar dünya hayatı) imkânsız (haram) dır; hiç şüphesiz onlar, (dünyaya) bir daha geri dönmeyecekler.(92)
96- Yecuc ve Mecuc(un sedleri) açıldığında, onlar her bir tepeden akın ederler;
97- Gerçek olan va'd yaklaşmıştır,(93) işte o zaman, küfre sapanların gözleri yuvalarından fırlayacak: "Eyvahlar bize, biz bundan tam bir gaflet içindeydik, hayır, bizler zulme sapmıştık" (diyecekler) .(94)

AÇIKLAMA

91. Bu ayetle hitap tüm insanlaradır ve şu anlama gelir: "Ey insanlar, aslında siz bir tek topluluksunuz (ümmet) , bir tek dininiz var ve bütün peygamberler aynı imanı tebliğ etmişlerdir. O da şudur: "Bütün insanların Rabbi Allah'dır. O halde insanlar sadece O'na ibadet etmelidirler"
Fakat daha sonraları insanlar inancı saptırmışlar ve sevdikleri, hoşlandıkları yeni şeyler icat edip bunları İlah kabul etmişler ve bu inancın içine kendi teori, arzu ve isteklerini karıştırmışlardır. Bu da sayısız topluluk (ümmet) ve dinlerin ortaya çıkmasına neden olmuştur. Bu nedenle şu peygamber şu dinin, bu peygamber öbür dinin kurucusudur, diye belirlemelerde bulunmak tamamen yanlıştır. Zaman içinde çeşitli dönemlerde birçok dinin ortaya çıkmış olması, bu farklılıkları peygamberlerin meydana getirdiğini göstermez. Şu bir gerçektir ki, Allah'ın Rasulleri'nin farklı dinler icat etmiş ve kendilerine inananlara Allah'tan başkalarına tapmalarını öğretmiş olması imkansızdır.
92. Bu ayet (95) üç şekilde tefsir edilebilir:
1) Allah'ın azabı ile helâk olan bir topluluk, artık ikinci defa veya yeni bir hayat süremez.
2) Bu felaketten sonra artık bu topluluğa ikinci bir denenme fırsatı verilmez ve hemen nihai hüküm için Allah'ın huzuruna çıkarılırlar.
3) Bir topluluk isyan, haksızlık ve günahta son sınırları da aşar ve Allah o topluluğu helak etme emrini verirse bu topluluğa artık tevbe etme şansı verilmez. Çünkü böyle bir topluluk artık doğru yola dönemez.
93. Ye'cuc ve Me'cuc hakkındaki ayrıntılı bilgiler için bkz. Kehf Suresi, an: 62 ve 69. Ye'cuc ve Me'cuc açılacaktır, yani onlar kafesten salıverilen bir av hayvanı gibi yeryüzüne dağılacaklardır.
"Gerçek Vaad" kıyamet günü meydana gelecektir ve Ye'cuc ve Me'cuc'un görünmesi de onun işaretlerinden biri olacaktır. Müslim'de Huzeyfe b. Esîd el-Gifari'den rivayet edilen bir hadise göre Peygamber (s.a) şöyle demiştir: "Şu on işaret görülmedikçe kıyamet kopmayacaktır: 1) Duman, 2) Deccal 3) Dabbet ül-Arz 4) Güneşin batıdan doğması 5) Meryem oğlu İsa'nın gelmesi 6) Ye'cuc ve Me'cuc'un çıkması 7-9) Birincisi doğuda, ikincisi batıda, üçüncüsü de Arabistan'da olmak üzere üç kara çökecek. 10) Yemen'de insanları mahşer meydanına toplayacak büyük bir ateşin ortaya çıkması." Başka bir hadiste de Peygamber (s.a) Ye'cuc ve Me'cuc'un ortaya çıkmasından sonra kıyametin çok yakın olacağını, nasıl hamile bir kadın gününü tamamladığında akşam sabah doğum yapması beklenirse kıyametin de hemen kopmak üzere olacağını bildirmiştir. Fakat Kur'an'da ve Hadisler'de Ye'cuc ve Me'cuc'un ortaya çıkacağına değinilen yerler onların hep birden insanların üstüne çullanıp çullanmayacağı konusunu açıklığa kavuturmaz. Belki de onlar Kıyamete yakın bir zamanda birbirleriyle çarpışacaklar, bu karşılıklı savaşta evrensel bir felaket ve helâka sebep olacaklardır.
94. "Biz bundan gaflet içindeydik" sözleri bir tür özürü ifade eder. Yani "Peygamberler bizi kıyamet günü ile uyardılar. Fakat biz zalimlerdendik ve bu uyarıya hiç kulak asmadık."


 98- Gerçekten siz de, Allah'ın dışında taptıklarınız da cehennemin odunusunuz, siz ona varacaksınız.(95)
99- Eğer onlar (gerçek) ilahlar olsalardı, ona girmeyeceklerdi. Oysa onların tümü içinde temelli kalıcıdırlar.
100- Orda kendileri için, 'kemikleri çatırdatan inlemeler' vardır.(96) Onlar orda işitmezler de.
101- Ama bizden kendilerine güzellik geçmiş bulunanlar; işte onlar, ondan uzaklaştırılmış olanlardır.(97)
102- Onun uğultusunu bile duymazlar. Onlar nefislerinin arzuladığı (sayısız nimet) içinde ebedi kalıcıdırlar.
103- Onları, o en büyük korku hüzne kaptırmaz(98) ve: "İşte bu sizin gününüzdür, size va'dedilmişti" diye melekler onları karşılayacaklardır.
104- Bizim, göğü kitabın sahifelerini katlar gibi katlayacağımız gün, ilk yaratmaya başladığımız gibi, yine onu (eski durumuna) iade edeceğiz. Bu, bizim üzerimizde bir vaidtir. Hiç tartışmasız, biz yapıcılarız.

AÇIKLAMA

95. Rivayet edilen hadislerden, Abdullah bin ez-Zeb'ara'nın bu konuda "Bu ayete göre sadece bizim putlarımız değil, İsa 'a.s) , Uzeyr ve melekler de Cehennemin yakıtı olurlar, çünkü onlara da ibadet edilmiştir." diyerek itiraz ettiğini öğreniyoruz. Peygamber (s.a) buna karşı şu cevabı vermiştir: "Evet, Allah yerine kendisine ibadet edilmesini kabul eden herkes, kendisine ibadet edenlerle birlikte Cehenneme girecektir." Bununla Peygamber (s.a) şöyle demek istiyordu: "İsa (a.s) Uzeyr (a.s) ve meleklerin cehenneme girmeleri için hiçbir sebep yoktur, çünkü onlar hiç bir zaman Allah yerine kendilerine ibadet edilmesini kabul etmemişlerdir ve bu konuda hiç bir sorumlulukları yoktur. Bilakis onlar insanlara yalnızca Allah'a ibadet etmeyi öğretmişlerdir." Elbette ilah olmaya çalışan ve başkalarının şirkine ortak olanlar, kendilerine ibadet edenlerle birlikte cehennemi boylayacaklardır. Aynı şekilde başkalarını Allah'tan başka ilâh edinmeye teşvik edip yönelten kimseler de cehenneme gireceklerdir. Şeytan bu sınıfa dahildir. Çünkü o insanları putlara tapmaya yöneltir. O halde Allah'tan başkasına itaat edip onu ortak koşan kimseler aslında Şeytan'ı ilahlaştırmaktadırlar. Bunun yanısıra taş veya tahtadan yapılmış putlar ve diğer şirk araçları da müşriklerle birlikte cehenneme atılacaklardır. Böylece müşrikler, taptıkları putların kendileri için şefaatçi olacakları yerde çektikleri azabı artırıcı rol oynadıklarını göreceklerdir.
96. "Zefîr" kelimesi aşırı sıcak, çok çalışma veya yorgunluk sebebiyle "zor nefes alma" anlamına gelir.
97. Bunlar, bu dünyada iken iyi ve doğru davranışlarda bulunan kimselerdir. Allah onlara azabdan uzak olacaklarına ve kurtuluşa ereceklerine dair söz vermiştir.
98. Yani, "bütün insanların toplanıp Allah'ın huzuruna götürülecekleri an, herkes için çok korkunç bir andır. Fakat salih kimseler çok rahattırlar, çünkü herşey onların bekledikleri şekilde gerçekleşmektedir. Onların imanları ve bu dünyada iken yaptıkları iyi işler, Allah'ın rahmeti ile onları, teskin etmeye gelir. Üzüntü ve keder yerine onlar, kendilerine vadedilen mükafatları elde etme ümidiyle doludurlar."


 105- Andolsun, biz Zikir'den sonra Zebur'da da: "Hiç şüphesiz Arz'a salih kullarım varisçi olacaktır" diye yazdık.
106- Gerçek şu ki kulluk eden bir topluluk için bunda (Kur'an'da) 'açık bir mesaj' (veya gerçek bir çıkış yolu) vardır.(99)
107- Biz seni alemler için yalnızca bir rahmet olarak gönderdik.(100)

AÇIKLAMA

99. Bu ayetin tefsiri konusunda çok büyük yanlış anlamalar ortaya çıkmıştır. Bazıları bu ayeti Kur'an'ın mesajına ters düşecek bir şekilde tefsir etmişlerdir. Onlara göre ayet şu anlama gelir: "Yeryüzünün kaynaklarına, mülküne bu dünyada sadece salih kimseler varis olur. Allah sadece bu kimselere lütuf ve fazlını verir." Daha sonra bu formülü ters bir şekilde uygulayıp, yeryüzüne varis olma lütfunun "iyi kul" ile "kötü kul"u ayırt etme konusunda tek kriter olduğu sonucuna varırlar. İyi kullar yeryüzüne hakim olan kimselerdir, kötü kullar ise bu mirastan mahrum bırakılanlardır. Fakat bu formülü tarihi perspektife uyguladıklarında, geçmişte ve günümüzde yeryüzüne varis olanların çoğunlukla kafirler, müşrikler, ateistler ve ahlaksız kimseler olduklarını görürler ve bunlar da Kur'an'ın ortaya koyduğu kriterle sınandıklarında salih kimseler değillerdir. Nemrud'dan Firavun'a ve günümüz çağdaş despotlarına dek yeryüzüne varis olanlar kafirlerdir. Allah'ın düşmanlarıdır ve Kur'anî anlamda iyi (salih) kimseler değillerdir. Bu formülü kabul edenler böyle bir durumla karşılaşınca "salih" (iyi) kavramında bir yanlışlık olduğunu ve bu kavramın, Ebu Bekir es-Sıddık ve Ömer Faruk gibi halifeler veya Cengiz ve Hulagu olsun yeryüzüne varis (hakim) olan herkesi kapsayacak ve herkese uyacak bir şekilde genişletilmesi gerektiğini iddia etmeye başlarlar. Bu araştırma onları Darwin'in güçlü ve uygun olanın yaşaması teorisine götürür ve onlar uygun ile "salih"in eş anlamlı olduğunu farz ederler.
"Salih"in bu yeni tanımına göre ifade şu anlama gelecektir: "Ülkeleri askeri güçle ele geçirip fethetmeye muktedir olan ve yeryüzü kaynaklarını sömürebilen kişi veya kişiler grubu 'Allah'ın iyi kulu'dur ve onun başarısı başka insanların takip etmesi gereken bir doğruluk ve ibadet mesajı ve kriteridir. Sonuç olarak eğer bir kimse yeryüzünün mirasını elde etmeyi başaramazsa ne salihlerden bir kimse, ne de Allah'ın iyi kullarından bir kul olamaz."
Ayetin bu şekilde tefsir edilmesi ve bu yeni "salih" ve "ibadet" kavramları sonucunda bu kimseler, İslam inancının temel ilkelerini de tekrar yorumlama sorunuyla karşı karşıya kalırlar. Mesela, Kur'an'a göre, ne kadar iyi olursa olsun, hiçbir amel, Allah'a, ahiret gününe, peygamberlere ve meleklere iman olmaksızın salih kabul edilmez. Bu durumda bu kimseler kendi yorumlarıyla salih bir insan için peygambere ve emirlerine itaatin zaruri olduğunu ve bunlar olmayınca o kimsenin Allah'ın gazabına uğrayan bir zalim ve kafir olacağını söyleyen Kur'an öğretilerini bağdaştırmazlar. Eğer onlar bu problemi cesurca ve samimiyetle karşılasalardı, kendi yorumlarının yanlış olduğunu anlayacaklardı. Fakat bunun yerine onlar, İslam'ın temel inanç ilkelerini, tevhid, peygamberlik, ahiret, İslam ve İman kavramlarını kendi tefsirlerine uydurmak için değiştirme yolunu seçtiler. Böylece onlar Kur'an'ın tüm öğretilerini tersine çevirdiler ve hiç tereddüt etmeksizin anlamını bozdular.
Şimdi onların bu yorumunu ele alalım ve hatalarına işaret edelim:
1) Bu yorum, bir bütün olarak Kur'an'ın öğretilerine terstir. Çünkü Kur'an'a göre fazilet, takva ve iyilik, maddi gelişme ve ülkeleri yönetme yeteneğinden ibaret değildir. Bundan başka, eğer Kur'an'daki "salih" kelimesi "Sahib-i Selahiyet" (beceri ve yetenek sahibi) ile eş anlamlı kabul edilirse bu bir tek ayet tüm Kur'an'la çatışma halinde olacaktır.
2) Bu kimseler bu ayeti, yer aldığı çerçeveden ayrı ele almakta ve ona diledikleri anlamı yakıştırmaktadırlar. Aksi takdirde onlar adı geçen "miras"ın, mü'minlere ahirette vadedilen şeyler olduğunu ve dünyadaki verasetle hiçbir ilgisi bulunmadığını anlarlardı.
Eğer bu ayet konunun akışı içinde yorumlanırsa, önceki ayetlerden salih kimselere yapılan bu vaadin ahiret hayatına uyduğu açıkça anlaşılır. Bu nokta Müminun: 10-11 ve Zümer: 73-74'da daha açık ifade edilmiştir. Kesinlikle ahiretten bahseden bu bölüme göre, salih kimseler cennete girdiklerinde şöyle diyeceklerdir: "Vadinde sadık kalan, bizi arza varisler kılan Allah'a hamdolsun."
Şimdi de bu meseleyi, ayette de değinilen Zebur'un ışığında ele alalım. (Kitab-ı Mukaddes'teki Mezmurlar kitabı (Zebur) sahih de olabilir, tahrif edilmiş de olabilir. Çünkü Davud'un Mezmurları (Zebur) başka herhangi bir yerde yoktur.) Bap 37: 9-29'a göre: "... Şerirler kesilip atılacak; fakat Rabbi bekleyenler dünyayı miras alacaklardır. Biraz bekle ve kötü yok olacaktır. Onun yerini araştıracaksın ve o yok olacaktır. Fakat salihler dünyayı miras alacaklar ve selamet bolluğunde lezzet alacaklardır... onların mirası da ebedi olur... salihler arzı miras alır ve onda ebediyyen otururlar." Şu halde Zebur da (Mezmurlar) kelimesi kelimesine 105. ayeti desteklemektedir: "Onlar orada ebediyyen otururlar." cümlesinin ahiret hayatını kastettiği apaçık ortadadır.
Bu dünya hayatında arza varisler olmaya gelince, Allah onu, kafir olsun, mümin olsun, doğru olsun, günahkar olsun, dilediği kullarına bir mükafat olarak değil bir sınama olarak bahşeder. (A'raf: 128) "... Rabbiniz sizleri yeryüzünde halifeler kılacak, böylece de nasıl davranacağınızı gözleyecek." (A'raf: 129) . Bu dünya hayatında arza varis olmak ne sürekli, ne de ebedidir. O sadece çeşitli topluluklara deneme amacıyla bahşedilir. Diğer taraftan 105. ayette zikredilen "Arz"a varis olma sürekli ve ebedidir ve Kur'an'a göre şu formüle dayanılarak bahşedilir: "Arz Allah'ındır ve O sadece salih kullarını denemek amacıyla değil dünya hayatında yaptıkları salih ameller nedeniyle buna varis kılar." Bkz. Nur an: 83.
100. Bu ayete şöyle bir meal de verilebilir: "Biz seni ancak insanlara bir rahmet olarak gönderdik." İki durumda da bu ayet, Peygamber'in yeryüzüne Allah'ın bir rahmet ve bereketi olarak gönderildiği anlamına gelir, çünkü o dünyayı gafletten uyandırmış, Hakla bâtılı ayıran gerçek bilgiyi getirmiş ve tüm dünyayı kurtuluş ve azabdan her ikisiyle de uyarmıştır. Bu gerçek burada Mekke müşriklerinin Peygamber'i bir bela ve felaket olarak kabul etmekle yanılgıya düştüklerini bildirmek için tekrarlanmıştır. Onlar "Bu adam aramıza ayrılık tohumları ekti, yakın akrabaları birbirinden ayırdı," diyorlardı. Cevap olarak onlara şöyle deniliyor: "Ey akılsızlar, onun size bir bela olarak geldiğini düşünmekle yanılgıya düşüyorsunuz, aslında o size Allah'tan bir rahmet ve bereket olarak gelmiştir."


 108- De ki: "Gerçekten bana: Sizin ilahınız yalnızca bir tek ilahtır" diye vahyolunuyor; artık siz müslüman olacak mısınız?"
109- Buna rağmen yüz çevirecek olurlarsa, de ki: "Size eşitlik üzere açıklamada bulundum. Tehdit edildiğiniz (sorgu ve azab günü) (101) yakın mı, uzak mı, bilemem."
110- "Şüphesiz O, sözün açıkta söylenenenini de bilmekte, saklamakta olduklarınızı da bilmektedir."(102)
111- "Bilemem; belki bu (sürenin açıklanmaması) , sizin için bir (fitne) denemedir,(103) (belki de) belli bir vakte kadar yararlanma (meta) dır."
112- (Resulullah) Dedi ki: "Rabbim, hak ile hükmet. Bizim Rabbimiz, sizin her türlü nitelendirmelerinize karşı yardımına sığınılan Rahman (olan Allah) dır."

AÇIKLAMA

101. Yani, "Daveti reddetmeniz nedeniyle Allah'ın size vereceği cezanın zamanını ve şeklini bilmiyorum. Her an ve her şekilde gelebilir."
102. Burada, onların 3. ayette de adı geçen gizli plan ve tuzakları kasdedilmektedir. Orada da Peygamber (s.a) aynı şeyi söylemiştir. "Rabbim gökte ve yerde olan her sözü bilir. Çünkü O, herşeyi işiten, herşeyi bilendir." (Enbiya: 4) Burada bu yaptıklarından da hesaba çekilecekleri konusunda uyarılmaktadırlar.
103. Bu bir "imtihan"dı, çünkü "azab"ın gecikmesi onları şöyle düşünmeye sevkediyordu: "Peygamberin söyledikleri hep yanlış, eğer o gerçekten Allah'ın peygamberi olsaydı, küfrümüz nedeniyle çoktan cezalandırılmış olurduk." Onlar bu sürenin Allah tarafından kendilerine durumlarını düzeltmeleri için verildiğinin farkında değiller.
ENBİYA SURESİNİN SONU


 022 - HACC SURESİ
GİRİŞ
Adı: Bu sure adını 27. ayetten alır.
Nüzul zamanı: Bu sure hem Mekkî hem de Medenî surelerin özelliklerine sahip olduğu için, müfessirler surenin nazil olduğu zaman konusunda farklı görüşler öne sürmüşlerdir. Fakat gerek üslubu gerekse ele aldığı konuları gözönünde bulundurarak biz surenin ilk bölümünün (1-24) Peygamber'in (s.a) Mekke hayatının son döneminde, diğer bölümünün ise (25-78) Medine hayatının ilk döneminde nazil olduğu sonucuna vardık. İşte bu nedenle bu sure, hem Mekkî hem de Medenî surelerin özelliklerini taşımaktadır.
25. ayetten itibaren üslupta göze çarpan ani değişiklik, 25-78. ayetlerin büyük bir ihtimalle Hicret'in birinci yılında Zil-Hicce ayında nazil olduğunu göstermektedir. Bu görüşün dayanağı 25-41. ayetlerde yer almakta ve 39-40. ayetlerin nazil oluşu ile desteklenmektedir. Zil-Hicce ayı Muhacirlere vatanları Mekke'yi hatırlatmış, onlar da Kutsal şehirlerini, oradaki hac ibadetini düşünüp müşrik Kureyşlilerin kendilerini Mescid-i Haram'ı ziyaretten alıkoymalarına üzülmüş olmalılar. Bu nedenle kendilerini yurtlarından çıkaran, Allah'ın Evi'ni ziyaret etmelerini engelleyen ve onların İslam'ı uygulamalarını zorlaştıran bu zalimlere karşı savaş açmak için Allah'ın iznini bekliyor ve bunun için dua ediyor olmalılar. İşte bu ayetler böyle bir psikolojik ortamda nazil olmuştur. Bu nedenle Mescid-i Haram'ın inşa ediliş amacına özellikle değinilmektedir. Haccın yalnızca bir tek Allah'a ibadet için emredildiği açıkça belirtilmektedir.
Ne yazık ki sonraları Mescid-i Haram şirke dayalı ibadetler için kullanılmaya başlanmış ve bir tek Allah'a ibadet edenlerin onu ziyaret etmeleri engellenmiştir. Bu nedenle bu zalimleri oradan çıkarıp hakkı hakim kılmak ve bâtılı yeryüzünden silmek için, doğru hayat tarzını ikame etmek için onlara karşı savaş açma izni verilmiştir. İbn Abbas, Mücahid, Urve bin Zübeyir, Zeyd bin Eslem, Mukâtil bin Hayyan, Katade ve diğer büyük müfessirlere göre 39. ayet, müslümanların savaş açmasına izin veren ilk ayettir. Hadis ve siyer kitapları, bu izinden sonra savaş hazırlıklarının başladığını ve H.2. yılın Sefer ayında Kızıldeniz sahiline Veddan veya El-Ebva seferi olarak bilinen bir sefer düzenlendiğini söyler.
Anafikir ve Konular: Bu sure, 1) Mekkeli müşriklere 2) Kararsız müslümanlara, 3) Gerçek müminlere hitap etmektedir. Müşrikler korkutularak şöyle uyarılmaktadırlar: "Siz inatla ve ısrarla cahiliye fikirlerinin üzerinde duruyor, hiç bir güce sahip olmadıkları halde, Allah'a değil, put ve ilahlarınıza güveniyor ve Allah Rasulü hakkında kötü şeyler yayıyorsunuz. Siz de, daha öncekilerin akibeti ile karşılaşacaksınız. Elçimizi inkar etmekle ve kendi kavminizin en iyilerine işkence etmekle kendi kendinize kötülük yapıyorsunuz. Taptığınız bu ilâhlar sizi Allah'ın gazabından kurtaramayacaktır." Aynı zamanda müşrikler, tekrar tekrar şirke karşı uyarılmakta ve tevhid ve ahiretle ilgili sağlam fikir ve deliller öne sürülmektedir.
İslâm'ı kabul eden, fakat henüz bu yolda karşılaşacakları zorlukları göğüslemeye hazır olmayan kararsız müslümanlar da şöyle uyarılmaktadırlar: "Sizin bu imanınız nasıl bir iman? Bir taraftan zenginlik ve barış ortamı içinde olduğunuzda Allah'a inanmaya ve O'nun kulu olmaya hazırsınız, diğer taraftan O'nun yolunda herhangi bir güçlük veya engelle karşılaştığınızda Allah'ı bir tarafa bırakıp O'nun kulu olmaktan vazgeçiyorsunuz. Bilin ki, sizin bu kararsız tutumunuz, Allah'ın sizin için tayin ettiği kayıp ve şanssızlıkları sizden uzaklaştıramaz."
Gerçek müminlere gelince, onlara iki şekilde hitap edilmektedir: 1) Arabistan'daki herkesi kapsayacak kadar genel bir tarzda ve 2) sadece onları kasteden özel bir şekilde:
1) Müminlere, müşriklerin onları Mescid-i Haram'ı ziyaretten alıkoymaya asla hakları olmadığı söylenmektedir. Onların kimseyi Hac'dan alıkoymaya hakları yoktur. Çünkü Mescid-i Haram onların özel mülkü değildir. Bu karşı çıkış sadece ispatlanmakla kalmayıp aynı zamanda Kureyş'e karşı siyasi bir silah olarak kullanılmaktadır. Çünkü bu itiraz diğer Arap kabilelerini de şöyle bir soru sormaya yöneltmektedir:
Kureyşliler Mescid-i Haram'ın sadece bağlıları mı, yoksa onun sahipleri mi? Eğer Kureyşliler hiçbir tepki görmeksizin müslümanların Haccını engelleyebiliyorsa, gelecekte Kureyş'le ilişkileri kötüye giden herhangi başka bir kabilenin de hacccetmesini engelleme cesaretini kendilerinde bulabilirlerdi. Bu noktayı vurgulamak için, Mescid-i Haram'ın Allah'ın emri ile Hz. İbrahim tarafından inşa edildiğini ve onun tüm insanları Kabe'ye haccetmeye çağırdığını göstermek üzere Mescid-i Haram'ın inşa ediliş tarihi anlatılmaktadır. İşte bu nedenle başlangıçtan beri orada yaşayanlarla, haccetmeye gelen diğer insanlar eşit haklara sahiptirler. Burada Kabe'nin şirke dayalı ibadetler için değil, bir tek Allah'a ibadet için inşa edildiği de açıkça belirtilmektedir. O halde, orada putlara açıkça tapılınırken Allah'a ibadetin yasaklanması apaçık bir zulümdü.
2) Müslümanların, Kureyşlilerin bu zulmüne karşı koyabilmeleri için savşamalarına izin verilmektedir. Fakat oraya hakim oldukları zaman hak ve adalete dayalı bir tutum takınmakla da emrolunuyorlar. İnananlara resmen "Müslüman" adı verilmiş ve onlara şöyle denmiştir: "Siz İbrahim'in gerçek varislerisiniz ve tüm insanlar katında Hakkın şahitleri olarak seçildiniz. Bu nedenle doğru hayat tarzının birer timsali olabilmeniz için namaz kılın, zekatı verin ve Allah'ın kelamını tebliğ etmek için cihad edin." (41, 77, 78. ayetler)
Bu sureyi okurken Bakara ve Enfal surelerinin giriş bölümlerini gözönünde bulundurmak faydalı olacaktır.


 Rahman Rahim olan Allah’ın adıyla

1- Ey insanlar, Rabbinizden korkup-sakının, çünkü kıyamet saatinin sarsıntısı büyük bir şeydir.(1)
2- Onu gördüğünüz gün, her emzikli kendi emzirdiğini unutup geçecek(2) ve her gebe kendi yükünü düşürecektir. İnsanları da sarhoş olmuş görürsün, oysa onlar sarhoş değillerdir. Ancak Allah'ın azabı pek şiddetlidir.(3)
3- İnsanların kimi, Allah hakkında bilgisi olmaksızın tartışır-durur(4) ve her azgın-kaypak şeytanının peşine düşer.
4- Ona yazılmıştır: "Kim onu veli edinirse, şüphesiz o (şeytan) onu şaşırtıp-saptırır ve onu çılgın ateşin azabına yöneltir."
5- Ey insanlar, eğer dirilişten yana bir kuşku içindeyseniz, gerçek şu ki, biz sizi topraktan yarattık, sonra bir damla sudan,(5) sonra bir alak'tan (Embriyo) , sonra yaratış biçimi belli belirsiz bir çiğnem et parçasından;(6) size (kudretimizi) açıkça göstermek için. Dilediğimizi, adı konulmuş bir süreye kadar rahimlerde tutuyoruz. Sonra sizi bebek olarak çıkarıyoruz, sonra da erginlik çağına erişmeniz için (sizi büyütüyoruz) . Sizden kiminizin hayatına son verilmekte, kiminiz de, bildikten sonra hiç bir şey bilmeme durumuna gelmesi için ömrün en aşağı ucuna (yaşlılığa) geri çevrilmektedir.(7) Yeryüzünü kupkuru ölü gibi görürsün, fakat biz onun üzerine suyu indirdiğimiz zaman titreşir, kabarır ve her güzel çiftten (ürünler) bitirir.

AÇIKLAMA

1. İlk müfessirlere göre (Alkame ve Şa'bi) bu zelzele, kıyametin başlangıcı olacaktır. Bu olay büyük bir ihtimalle dünya ters yönde dönmeye başladığında meydana gelecek ve güneş batıdan doğacaktır. İbn Cerîr, Taberâni ve İbn Ebî Hatîm'in Ebu Hureyre'den rivayet ettikleri uzun bir hadiste Peygamber (s.a) , ilk Sûr'a üflendiğinde büyük bir karışıklık meydana geleceğini, ikincisinde bütün insanların öleceğini, üçüncüsünde hepsinin tekrar diriltilip Allah'ın huzuruna çıkarılacağını söylemiştir. Sur'a ilk üflenişinde yeryüzü, dalgalara kapılıp yalpalayan bir gemi gibi veya güçlü bir rüzgarla oradan oraya savrulan asılı bir lamba gibi sarsılacaktır.
Bu durum Kur'an'da daha bir çok yerde anlatılmıştır. Mesela, Vakıa: 4-6; Hâkka: 13-14; Müzzemmil: 14, 17-18; Naziat: 6-9; Zilzal: 1-3.
Bazı müfessirlere göre ise bu zelzele, ölüler dirilip Rablerinin huzuruna çıkarıldıklarında meydana gelecektir. Bu görüş de bazı hadislerle desteklenmektedir. Fakat biz (Ebu Hureyre'nin rivayet ettiği hadis "zayıf" olmasına rağmen) Kur'an'ın apaçık ayetleriyle desteklendiği için ilk görüşü tercih ediyoruz.
2. Bunlar, zelzelenin dehşet ve şiddetini göstermek için anlatılmaktadır. O gün o kadar büyük bir karışıklık meydana gelecektir ki, anneler emzirdikleri o çok sevdikleri çocuklarını bile unutup bırakacaklardır.
3. Burada kıyamet gününün tasvir edilmesinin amaçlanmadığına, bilakis kıyamet saatinin dehşetinin, insanları doğru yola getirmek için anlatıldığına dikkat edilmelidir. Bu nokta bir sonraki bölümde anlatılanlarla da açığa çıkmaktadır.
4. Onlar Allah'ın varlığı hakkında değil, bir sonraki bölümden de anlaşıldığı gibi O'nun hakları, güçleri ve ayetleri hakkında tartışıyorlardı. Hz. Peygamber (s.a) onları tevhide ve öldükten sonra dirilmeye imana ikna etmeye çalıştığında, sadece bir tek Allah'ın, bir tek Hakim'in mi varolduğu, yoksa O'nun ilâhlıkta ortakları mı bulunduğu, O'nun insanları tekrar diriltmeye kadir olup olmadığı vs. konularında bir tartışma ortaya çıkarıyordu.
5. "Sizi nutfeden.... yarattı": İlk insan Hz. Adem direkt olarak topraktan yaratılmıştı, ondan sonra üreme nutfe ile sağlanmıştır. Bu nokta Secde Suresi 7-8. ayetlerde de belirtilmiştir. Bu, insanın nutfeden yaratıldığı, fakat vücudunun toprakta bulunan elementlerden oluştuğu anlamına da gelebilir.
6. Burada çocuğun anne karnında geçirdiği devrelere işaret edilmektedir. Bu tasvir bilimsel araştırmaya değil, gözleme dayanmaktadır ve buradaki zikrediliş amacı için böyle bir bilimsel temele de gerek yoktur. Çünkü o zaman bir bedevi bile bu safhaların keyfiyyetini biliyordu. Dolayısıyla bu ayetleri bilimsel ifadelerin içinde, ayrıntıyla anlamak için çaba sarfetmek anlamsızdır.
7. Yani, "Yaşlılıkta insan tekrar çocukluktaki durumuna döner. Algılama yeteneğini yitirir ve bir çocuk gibi çok az bilir ya da hiç bilmez."


 6- İşte böyle; hiç şüphesiz Allah, hakkın kendisidir(8) ve şüphesiz ölüleri diriltir ve gerçekten her şeye güç yetirendir.
7- Gerçek şu ki, kıyamet-saati yaklaşarak gelmektedir, onda şüphe yoktur. Gerçekten Allah kabirlerde olanları diriltecektir.(9)

AÇIKLAMA

8. Arapça metin şu üç anlama da gelebilir:
1) Allah Hakk'ı söylüyor, fakat siz öldükten sonra dirilmek mümkün değildir derken yanlış düşünüyorsunuz.
2) Allah'ın varlığı sadece bir zan değildir, bilakis gerçektir, O sadece herşeyin sebebi değil aynı zamanda en yüksek otoritedir de. Ve O tüm evreni kendi iradesi, ilmi ve hikmetine göre idare etmektedir.
3) O'nun tüm işleri Hakk'a dayanır, bu nedenle de ciddi, anlamlı ve hikmet doludur.
9. Bu bölümde insan hayatının devreleri ve yağmurun yeryüzü ve bitkilerin büyümesindeki etkileri şu beş gerçeğe işaret etmektedir:
1) "Allah, Hakkın ta kendisidir"
2) "Ölüleri o diriltir."
3) "O herşeye kadir ve hakimdir."
4) "Kıyamet günü ve dünya hayatının son bulması kaçınılmazdır."
5) "Elbette Allah ölenlerin hepsini tekrar diriltecektir." Şimdi de bu ayetlerin yukarıdaki gerçeklere nasıl işaret ettiğine bir bakalım:
1) "Allah Hakk'ın ta kendisidir": Bunu ispatlamak için önce insanı ele alalım. İnsan hayatında geçirilen devrelerin hepsi, bunların Allah tarafından bir hikmet eseri düzenlendiklerinin apaçık delilleridir. İnsan hayatı, mükemmel bir şekilde yaratılmış olan nutfeden başlar. Bir insanın yediği yiyecekler saç, et ve kemiklere dönüşür, bir kısmı da potansiyel olarak milyonlarca insan üretebilecek meniye dönüşür.
Meninin içindeki bu milyonlarca spermden hangisinin yumurta hücresi ile birleşip bir kadını hamile bırakmakta kullanılacağına karar veren o hikmet sahibi ve Hakk olan Allah'tır. Bu önemsiz nesne dokuz ay içinde anne karnında yaşayan bir çocuğa dönüşür. Eğer çocuğun doğumunun devrelerini incelersek tüm bunların Hakk olan ezeli ve ebedi bir düzenleyici tarafından düzenlendiği sonucuna varırız. Çünkü onun kız mı erkek mi, kör mü değil mi vs. olacağına karar veren O'dur. Sonra o çocuğun ne kadar süre yaşayacağına karar veren de O'dur. Tüm bunlar yalnızca Allah'ın Hakk olduğunun apaçık delilidir.
2) "Ölüleri dirilten O'dur." Doğru kafa yapısıyla azıcık bir düşünce bile akıllı ve sağduyulu bir insanı, ölülerin her an gözümüzün önünde dirilip durduğu sonucuna götürecektir. Her insan "ölü" bir spermden yaratılmıştır. Daha sonra o, insanı yaşayan bir canlı yapan demir, kireç, tuzlar ve gazları ihtiva eden yiyecekler gibi "ölü şeyler"den hayat alır. Bir de çevremizdekilere bakalım. Rüzgar ve kuşlar tarafından oraya buraya saçılan çeşitli tohumlar ve toprakta ölü ve çürümüş bir halde duran çeşitli bitkilerin kökleri yağmur suyunu görür görmez canlılık kazanırlar. Ölülerin bu şekilde dirilmesi süreci her yıl yağmur mevsiminde gözlenebilir.
3) "Kıyamet günü kaçınılmazdır" ve "Allah elbette ölenlerin hepsini tekrar diriltecektir": Bu ikisi, önceden belirtilen üç ön açıklamanın doğal bir sonucudur. Allah herşeye kadirdir ve bu nedenle kıyameti istediği anda gerçekleştirebilir. O nasıl insanları hiç bir şey değilken yaratmışsa, aynı şekilde ölüleri de diriltmeye kadirdir. O, hikmet sahibi olduğu için insanları amaçsız ve gayesiz boşuboşuna yaratmamıştır. O, yaratılış gayesine göre dünyada geçirilen hayatları sınayacaktır. O, bütün insanlardan verdiği emanetlerin hesabını soracaktır. Çok basit: İnsanlar bile birbirlerine emanet ettikleri malların vs. hesabını soruyorlar. Aynı şekilde Allah'ın hikmeti de her insanın kendisine emanet edilen şeylerden hesaba çekilmesini gerektirir. Yine insan tabiatı iyiyle kötünün ayırdedilmesini, iyi işlerin mükafatlandırılıp, kötülerinin cezalandırılmasını gerektirir. İşte bu nedenle adalet mahkemeleri kurulmuştur. Bu nedenle insan, Yaratıcının kendisine emanet ettiği şeylerden, güç ve yeteneklerden kendisini hesaba çekmeyeceğini hayal bile edemez. O halde akıl ve mantık, herkesin hakkı olan ceza ve mükafatı alabilmesi için Allah'ın Hüküm Gününü hazırlamış olduğunu kabul eder.


 8- İnsanlardan kimi,(10) hiç bir bilgisi,(11) yol göstericisi(12) ve aydınlatıcı kitabı(13) olmaksızın Allah hakkında tartışır-durur.(14)
9- Allah'ın yolundan saptırmak amacıyla 'gururla salınıp-kasılarak' (bunu yapar) ; dünyada onun için aşağılanma vardır, kıyamet günü de yakıcı azabı ona taddıracağız.
10- (Ey insan) Bu, senin ellerinin önden takdim ettikleridir. Şüphesiz Allah, kullar için zulmedici değildir.

AÇIKLAMA

10. Yani onlar gururlu, kibirli, kendini beğenmiş, inatçı ve mağrur insanlardır ve "Zikr"e hiç kulak asmazlar.
11. "Bilgi": Direkt olarak gözlem ve deney sonucu kazanılan bilgi.
12. "Yol gösteren": Düşünerek veya bilgi sahibi başka bir insan aracılığı ile elde edilen bilgi.
13. "Aydınlatıcı bir kitap": İlahi vahy ile elde edilen bilgi kaynağı.
14. Üçüncü ayette sadece kendileri sapıtan kimselere değinilmişti. Dokuzunca ayette ise sadece kendileri doğru yoldan sapmakla kalmayıp, başkalarını da saptırmaya çalışan kimselerden bahsediliyor.


 11- İnsanlardan kimi de, Allah'a bir ucundan ibadet eder,(15) eğer kendisine bir hayır dokunursa, bununla tatmin bulur ve eğer kendisine bir fitne isabet edecek olursa yüzü üstü dönüverir.(16) O, dünyayı kaybetmiştir, ahireti de. İşte bu, apaçık bir kayıptır.(17)
12- Allah'tan başka, kendisine ne zararı dokunan, ne yararı olan şeylere yakarır. İşte bu, en uzak bir sapıklıktır.
13- (Ya da) Zararı, yararından daha yakın olana tapar;(18) ne kötü yardımcı ve ne kötü yoldaştır.(19)
14- Şüphesiz Allah, iman edip salih amellerde bulunanları,(20) altından ırmaklar akan cennetlere sokar. Gerçek şu ki, Allah, her istediğini yapar.(21)

AÇIKLAMA

15. Bu tip insanlar zamana göre hareket eden ve kazanan tarafa geçmek için İslâm ile küfür arasındaki sınırda duran kimselerdir.
16. Bu tür bir insan zayıf bir karaktere sahip olduğu ve İslâm'la küfür arasında kararsızlıkla gidip geldiği için "nefs"inin bir kölesi olur. İslâm'ı kişisel çıkarı için seçer: Bütün istekleri yerine gelir, kolay ve rahat bir hayat sürerse İslâm'a bağlı kalır; Allah'tan razı olur ve imanında "sebat" eder. Tam tersine, eğer "iman"ı ondan bazı fedakarlıklar ister veya bazı sıkıntılarla karşılaşır, Allah yolunda zorluk ve kayıplara katlanması gerekir, yahut da istediklerine sahip olamazsa, Allah'ın ilahlığı, Rasûl'ün elçiliği hakkında tereddüt etmeye başlar ve "İman"ın herşeyinden şüphe duyan bir kimse olur. İşte o zaman bir kazanç elde edeceği veya bir kayıptan korunmasını sağlayacak olan her gücün önünde boyun eğmeye hazır bir hale gelir.
17. Bu, kapalı bir şekilde ifade edilmiş büyük bir gerçektir. Kararsız insan aslında hem bu dünyada hem de ahirette ziyandadır ve bir kâfirden bile kötü durumdadır. Kâfir kendisini sadece bu dünyanın faydalarını kazanmaya ayarlar, az veya çok bunda başarılı olur.
Çünkü o kendisine Allah korkusu, ahirette hesaba çekilme ve İlahi kanunun koyduğu yasaklar gibi sınır ve engeller koymaz. Aynı şekilde gerçek bir mümin de sabır ve sebatla Allah yolunda ilerler ve bu dünyada da başarı kazanması mümkündür. Fakat dünya malının hepsini kaybetse de, o ahirette kurtuluşa ereceğinden emindir. Buna karşılık "Kararsız Müslüman" hem bu dünyada, hem de ahirette ziyan içindedir. Çünkü o, şüphe ve kararsızlık içindedir ve iki dünyadan birini seçememektedir. O Allah'ın ve ahiret hayatının varlığına karar veremediği için, kafirin rahatlığı gibi bir kararlılıkla sadece dünya hayatına yönelemez. Allah'ı ve ahiret hayatını düşündüğünde ise dünyanın çekiciliği ve ilâhi davete cevap verdiğinde hayatta karşılaşması muhtemel olan güçlükler ve uymak zorunda kalacağı sınırlamaların korkusu onun sadece ahiret hayatı için yaşamasına izin vermez. "Allah'a ibadet" ile "dünyaya tapma" arasındaki bu çatışma onu hem bu dünyada, hem de ahirette hüsrana uğrayanlardan kılar.
18. 12-13. ayetler, müşriklerin yalvardığı ilâhlar hakkında iki noktayı açıklığa kavuşturur: Birincisi, onlar insana ne fayda, ne de zarar vermezler, hatta çok zarar verirler. Çünkü bir müşrik Allah'tan başka ilâhlara yalvardığında hemen imanını kaybeder. İkinci müşrik de, kendisi güçsüz ve çaresiz olan "ilâh"ından bir fayda gelmesinin imkan ve ihtimalinin olmadığını bilir. İlâhından istediklerinin bazen gerçekleşmesi ise Allah tarafından onu imtihan etmek için yapılır.
19. Yani, bir kimseyi şirke yönelten şeytan olsun, insan olsun en kötü yardımcı ve en kötü yoldaştır.
20. "İnanıp iyi işler yapanlar" kararsız müslümanlardan oldukça farklıdırlar. Çünkü onlar Allah'a, Peygamberine ve ahiret gününe yakinen inanırlar. Bu nedenle varlıkta da yoklukta da Doğru yoldan ayrılmazlar.
21. Yani, "Allah'ın güç ve kudreti sınırsızdır: O dilediği kimseye dilediği şeyi, ister bu dünyada, ister ahirette isterse her ikisinde de lutfedebilir, dilerse de bundan mahrum bırakabilir. O'nun dilediğini ve yaptığını hiç kimse engelleyemez."


 15- Kim, Allah'ın ona, dünyada ve ahirette kesin olarak yardım etmeyeceğini sanıyorsa, göğe bir araç uzatsın sonra kesiversin de bir bakıversin, kurduğu düzen, onun öfkesini giderebilecek mi?(22)
16- İşte biz onu (Kur'an'ı) apaçık ayetler olarak indirdik; şüphesiz Allah, dilediğini hidayete yöneltir.
17- Gerçekten iman edenler,(23) Yahudiler,(24) yıldıza tapan (Sabii) lar,(25) Hristiyanlar,(26) ateşe tapan (Mecusi) lar (27) ve şirk koşanlar;(28) şüphesiz Allah, kıyamet günü aralarını ayıracaktır.(29) Doğrusu Allah, her şeyin üzerinde şahid olandır.

AÇIKLAMA

22. Bu ayetin gerçek anlamının ne olduğu konusunda çok farklı görüşler vardır. Bu yorumlardan bazıları şunlardır:
1) Kim Allah'ın ona (Muhammed: Allah'ın selamı onun üzerine olsun) yardım etmeyeceğini sanıyorsa, kendisini bir iple tavana assın.
2) Kim Allah'ın ona (Muhammed: Allah'ın selamı üzerine olsun.) yardım etmeyeceğini sanıyorsa iple göğe yükselsin de Allah'ın yardımını durdurmaya çalışsın.
3) Kim Allah'ın ona (Muhammed: Allah'ın selamı onun üzerine olsun) yardım etmeyeceğini sanıyorsa, göğe yükselsin de inen vahiyleri durdursun.
4) Kim Allah'ın ona (Muhammed: Allah'ın selamı onun üzerine olsun) yardım etmeyeceğini sanıyorsa, göğe yükselsin de ona inen nimetleri durdursun.
5) Kim Allah'ın ona (zanda bulunan kimsenin kendisine) yardım etmeyeceğini sanıyorsa, kendisini bir iple evinin tavanına assın.
6) Kim Allah'ın ona (zanda bulunan kimsenin kendisine) yardım etmeyeceğini sanıyorsa, yardım istemek için göğe yükselsin.
İlk dört yorum, konunun akışı içinde anlamsızdır, son ikisi ise konunun akışına uysa bile ayetin gerçek anlamını ifade etmekten uzaktır. Konuyu bütünlüğü içinde gözönünde bulundurursak, bu zanda bulunan kimsenin "Allah'a imanın sadece bir kısmına ibadet eden" kimse olduğu meydana çıkar. bu sözle o şöyle azarlanmaktadır: "Sen Allah'ın hükümlerini değiştirmek için ne yaparsan yap, bu hükümler ve emirler senin düzenlerine uygun düşsün veya düşmesin, kullandığın hiç bir alet ve tuzağın işe yaramadığını göreceksin."
Elbette "göğe yükselsin... onda bir delik açsın" ifadesi gerçek anlamda değil mecazi anlamda kullanılmıştır.
23. Bu, Hz. Muhammed'e (s.a) kadar gelen Allah'ın peygamberlerine ve kitaplarına inanan her çağdaki müslümanlar için kullanılmıştır. Hem gerçek müslümanları hem de kararsız müslümanları içermektedir.
24. Bkz. Nisa an: 72.
25. "Sabiiler" Eski çağlarda iki grup insan bu adla tanınmaktadır:
1) Irak'ın yukarı bölgesinde büyük bir çoğunluk halinde bulunan ve vaftizi uygulayan Yahya'nın (a.s) takipçileri.
2) Dinlerini Şit ve İdris (a.s) Peygamberlere dayandıran ve elementlerin gezengenler tarafından, gezegenlerin de melekler tarafından yönetildiğine inanan yıldızlara tapan insanlar. Merkezleri Harran'dı ve kolları tüm Irak'a yayılmıştı. Bunlar, felsefe ve bilimdeki ileri bilgileri ve tıptaki başarıları ile bilinirler.
26. Bkz. Maide an: 36.
27. Yani, iki tanrıya -biri aydınlık biri karanlık tanrısı- inanan ve kendilerini Zerdüşt'in takipçileri olarak kabul eden İran'lı ateşperestler. Bunların inanç ve ahlâkları Mazdek tarafından o denli bozulmuştu ki bir adam rahatlıkla kızkardeşi ile evlenebilirdi.
28. Yani, "Yukarıdakiler gibi özel adla anılmayan Arabistan'lı ve diğer memleketlerden tüm müşrikler"
29. Yani, "Allah, farklı insanlar ve dinler arasındaki tüm tartışma ve anlaşmazlıklar hakkında kıyamet gününde hükmünü verecek ve hangisinin doğru, hangisinin yanlış olduğu konusunda kararını bildirecektir."


 18- Görmedin mi ki, gerçekten, göklerde ve yerde olanlar,(30) -(31) güneş, ay, yıldızlar, dağlar, ağaçlar, hayvanlar ve insanlardan birçoğu(32) Allah'a secde etmektedirler. Birçoğu üzerinde de azab hak olmuştur.(33) Allah kimi aşağılık kılarsa, artık onun için bir yüceltici yoktur.(34) Hiç şüphesiz Allah, dilediğini yapar.(35)
19- İşte bunlar çekişen iki gruptur,(36) Rableri konusunda çekiştiler. İşte o küfre sapanlar, onlar için ateşten elbiseler biçilmiştir;(37) başları üstünden de kaynar su dökülür.
20- Bununla karınları içinde olanlar ve derileri eritilmiş olur.
21- Onlar için demirden kamçılar vardır.
22- Ne zaman ordan, sarsıcı-üzüntüden çıkmak isterlerse, oraya geri çevrilirler ve (onlara:) "Yakıcı azabı tadın" (denir) .
23- Hiç şüphesiz Allah, iman edenleri ve salih amellerde bulunanları altından ırmaklar akan cennetlere sokar, orada altından bileziklerle ve incilerle süslenirler;(38) ordaki elbiseleri de ipektir.

AÇIKLAMA

30. Bkz. Ra'd an: 24-25 ve Nahl an: 41-42.
31. Yani, "Melekler, yıldızlar, gezegenler vs. ve evrenin diğer bölümlerinde varolan diğer tüm yaratıklar, ister insan gibi seçme özgürlüğü ve akla sahip olsun, isterse hayvanlar, bitkiler, katı madde, hava ve ışık gibi iradesiz varlıklar olsun"
32. Yani, "İnsanların çoğu zoraki değil isteyerek Allah'a secde ederler. Diğer taraftan evrendeki diğer herşeyle birlikte zorunlu olarak O'na secde edenler de vardır. Fakat onlar cezayi haketmişlerdir, çünkü onlar hayatın itaat ve isyan etmekte serbest bırakıldıkları alanlarında Allah'a itaatı kabul etmemişlerdir."
33. Yani, gerçi nihai Hüküm kıyamet gününde verilecektir, fakat keskin bir göz bugün bile "üzerlerine azap hak olanlar"ı görebilir. Mesela, apaçık bir Kitap olan Tabiat'ın sunduğu mesajları ve peygamberlerin getirdiği mesajları reddeden, kendi icat ettiği şeylere iman eden ve bunlar hakkında gerçek müminlerle tartışan bir kimsenin kendisi, bu dünyada iken büyük bir hata içinde olduğunun apaçık bir göstergesidir.
34. Bu ayette geçen "hor kılınmak" ve "kerem" sahibi olmak, Hakkı kabul etmek veya reddetmek anlamlarında kullanılmıştır. Apaçık ayetleri görmeyen kimsenin hor ve zelil olacağı meydandadır. Çünkü Allah onun dilediğini ve çabaladığını elde etmesine izin vermiştir. Allah kime de Hakkı kabul etme şerefini ikram etmemişse, kimse onu bu nimete ulaştıramaz.
35. Burada secde yapmak, bütün fakihlerin ittifakı üzerine vaciptir. Ayrıntılı açıklama için bkz. A'raf an: 157.
36. Burada, Allah hakkında tartışanlar sayılarının çok büyük olmasına rağmen iki ana gruba ayrılmışlardır:
1) Peygamberlerin davetine inanan ve hak dine tabi olanlar.
2) Daveti reddeden ve aralarında sayısız fark ve ihtilaflar olmasına rağmen hepsi küfür olan çeşitli yollara sapanlar.
37. Bkz. İbrahim: 50 ve an: 58.
38. Burada, onların Kur'an'ın indirildiği dönemde altın ve kıymetli taşlardan yapılan takılar kullanan krallar ve zenginler gibi ağırlanacakları gösterilmek istenmektedir.


 24- Onlar, sözün en güzeline(39) iletilmişlerdir ve övülen doğru yola iletilmişlerdir.(40)
25- Gerçek şu ki, inkâr edip(41) Allah yolundan ve yerlilerle dışarıdan gelenler için eşit olarak (haram ve kıble) kıldığımız(42) Mescid-i Haram'dan alıkoyanlara,(43) orada zulmederek adaletten ayrılanlara(44) acı bir azab taddırırız.

AÇIKLAMA

39. "Sözün en güzeli": Her tür temiz ve güzel şeyi ifade eder, fakat burada özellikle imanın temel maddeleri kasdedilmektedir.
40. Giriş bölümünde de değinildiği gibi surenin Mekke'de nazil olan bölümü burada sona ermektedir. Uslûbu tamamen Mekki surelerin uslûbu olmasına ve bir kısmının (veya tümünün) Medine'de nazil olduğuna delâlet eden hiç bir işaret olmamasına rağmen, ayette (19. ayet) geçen "iki hasım taraf" sözleri, bu ayetlerin Medine'de nazil olduğu gibi bir yanlış anlamaya neden olmuştur.Bazı müfessirler burada değinilen iki hasım tarafın Bedir'de savaşan iki taraf olduğu görüşündedirler. Fakat konunun akışında bu görüşü destekleyecek hiç bir işaret yoktur. Tam aksine konunun akışından burada değinilen "iki taraf"tan "kafirler ve müminler"in kasdedildiği açığa çıkmaktadır. çünkü iman ve küfür arasındaki çatışma, insanın yaratılışından beri varola gelmiştir ve kıyamet gününe kadar da varolmaya devam edecektir.
Bu ikinci görüş, aynı zamanda, Kur'an'ın devam eden bir bütün olduğunu ve her bölümün diğeriyle belli bir ilişki ve bağ içinde bulunduğunu ispatlamaktadır. Oysa daha önce de değindiğimiz yorum Kur'an'da hiç bir sürekliliğin ve akışın bulunmadığı ve hiç bir anlam ve bağ olmaksızın farklı bölümlerin arka arkaya dizildiği anlamına gelecektir.
41. "İnkar edenler" Peygamber'in (s.a) getirdiği mesajı reddedenlerdi. Konunun devamında bunların Mekke'li müşrikler olduğu açığa çıkmaktadır.
42. Yani "Bu ne bir şahsın, ne bir aile, ne de bir kabilenin özel mülkü değildir, bilakis tüm insanlar içindir. Bu nedenle kimsenin başkalarını ondan alıkoymaya hakkı yoktur."
Bu bağlamda İslâm fakihleri arasında iki soru ortaya çıkmıştır:
1) "Mescid-i Haram"la ne kasdedilmektedir? Bununla sadece Mescid mi kasdedilmekte, yoksa Mekke'deki tüm "haram bölge"yi de içermekte midir?
2) "Gerek yerli, gerek dışardan gelenler için eşit olarak" ifadesi ile ne kasdedilmektedir?
Bazı müfessirlere göre Mescid-i Haram'la tüm haram bölge değil sadece Mescid'in kendisi kasdedilmektedir. Bunlar görüşlerini Kur'an'ın ifadesine dayandırırlar ve "eşit olarak" ifadesiyle orada ibadet etmekte eşit haklara sahip olmanın kasdedildiğini söylerler. Görüşlerini desteklemek için Peygamber (s.a) den bir hadis de naklederler: "Ey Abdu Menaf oğulları, sizden insanlar üzerinde söz sahibi olanlar, kimseyi, Kabe'yi tavaftan ve orada gece ve gündüz dilediği zamanda namaz kılmaktan alıkoymasınlar."
Bu görüşü kabul eden İmam Şafii ve diğerleri, bu ayetten, Mekke'de oturanlarla dışardan gelenlerin her bakımdan eşit oldukları sonucunu çıkarmanın yanlış olduğunu, onların sadece ibadet hakkında eşit olduklarını söylerler. Çünkü Mekkeliler İslâm'dan önce de sonra da oradaki topraklara ve evlere sahiptiler. O denli ki Hz. Ömer'in hilafeti döneminde Safvan b. Umeyye'nin evi kendisinden Mekke'de hapishane olarak kullanılmak üzere 4.000 dirhem karşılığında satın alınmıştır.
"Mescid-i Haram" ile tüm haram bölgenin kasdedildiğini söyleyenler ise görüşlerini Bakara Suresi 196 ve 217. ayetlere dayandırırlar. Bu görüşte olanlar, haccın sadece Kabe'de (Mescid) ifa edilmediğini, hacının haccını tamamlayabilmesi için Mina, Müzdelife, Arafat vs.'i ziyaret etmesi gerektiğini söylerler. Bu nedenle, derler ki, eşitlik sadece Mescid'de ibadette eşitlik anlamında değil, Mekke'deki tüm diğer haklar anlamındadır. Bu belde, tüm insanlar için Allah tarafından hacc yeri olarak belirlendiğinden, kimsenin ona malik olmaya hakkı yoktur. Herkes orada istediği yerde kalabilir ve kimse onu böyle yapmaktan alıkoyamaz. Bu görüşlerini destekleyen bir çok hadis de sıralarlar:
1) Abdullah b. Ömer Peygamber'in (s.a) şöyle dediğini rivayet eder: "Mekke, yolcuların konaklayacağı yerdir. O halde onun toprağı satılamaz, evlerinden de kimse kira talep edemez."
2) İbrahim en-Nahai'ye göre Peygamber (s.a) şöyle demiştir: "Mekke Allah, (c.c) tarafından haram bölge tayin edilmiştir. Bu nedenle onun toprağını satmak ve evlerinden kira almak haramdır." Mücahid de buna benzer bir hadis rivayet etmiştir.
3) Alkame der ki: "Peygamber (s.a) zamanında ve ilk üç halife zamanında Mekke toprakları kamu malı kabul edilirdi ve dileyen kimse orada yaşar ve başkalarının da kalmasına izin verirdi."
4) Abdullah b. Ömer der ki: "Halife Ömer, Mekke'de oturan herkesin hacc dönemi boyunca evinin kapısını açık tutmasını emretti." Mücahid'e göre Halife Ömer, Mekkelilerin bahçelerini kapatmak için kapılar koymamalarını, dileyenin gelip orada kalması için kapılarını açık tutmalarını emretmiştir. Aynı haberi A'ta da rivayet etmiştir. Fakat bu rivayete göre, ticaret malı olan develerini koruması için bahçesinin kapısını kapatmasına izin verilen Süheyl bin Amr bu emrin tek istisnasıydı.
5) Abdullah b. Ömer, Mekke'de bulunan evinden kira alan kimsenin karnına ateş doldurduğunu söyler.
6) Abdullah b. Abbas der ki: "Allah tüm Mekke'yi Mescid-i Haram kıldı ki burada herkes eşit haklara sahiptir. O halde Mekkelilerin kira hakları yoktur.
7) Ömer bin Abdulaziz, Mekke valisine şöyle bir emir göndermiştir: "Mekke'deki evler için hiç bir kira alınmasın, çünkü bu haramdır."
Yukarıdaki hadislere dayanarak, tabiundan bir çoğu ve fakihlerden İmam Malik, İmam Ebu Hanife, Süfyan-ı Sevri, Ahmed bin Hanbel ve İshak bin Rahaveyh, Mekke'de en azından hacc döneminde, bir parça bile olsa toprak satmak ve kira almanın haram olduğu görüşüne varmışlardır. Fakat fakihlerin çoğu, insanların Mekke'de ev sahibi olabilecekleri ve bunları toprak olarak değil bina olarak satabilecekleri görüşündedirler.
Bana göre bu son görüş doğru görünmektedir. Çünkü bu Kur'an'a Sünnet'e ve Raşîd halifelerin uygulamasına uygun düşmektedir. Allah'ın haccı, dünyanın her tarafındaki insanlara, Mekkelileri zengin etmek için farz kılmadığı meydandadır. Allah "haram bölgeyi" tüm müminlerin faydası için ayırdığına göre, bu toprak hiç kimsenin şahsi malı değildir ve her hacı bulabildiği her yerde kalma hakkına sahiptir.
43. Yani, "Onlar, Peygamber (s.a) ve müminleri hacc ve umre yapmaktan alıkoymuşlardı."
44. Burada özel bir davranış değil, zulüm tarifi altına giren doğruluktan sapan her tür davranış kasdedilmektedir. Gerçi bu davranışlar her zaman ve mekanda günahtırlar, ama "Mescid-i Haram" da işlenmesi onları daha da büyük ve kötü kılar. O denli ki bazı müfessirler gereksiz bir yeminin bile orada bu gruba dahil olacağını söylerler.
Sıradan günahların yanısıra, haram bölgede işlenmeleri sebebiyle bu kategoriye dahil olan başka şeyler de vardır. Mesela:
1) "Haram bölgeye" sığınan bir katil hakkında bile yasal işleme geçmek yasaklanmıştır; öyle ki kişi orada kaldığı müddetçe tutuklanamaz. Haram bölgenin bu kutsiyeti, Hz. İbrahim (a.s) zamanından beri korunmaktadır. Kur'an der ki: "O, içine girildiğinde güven ve eminliğe erilen mabeddir." (Al-i İmran: 57)
2) Dışarıda işlenen hiç bir suç için "haram bölge"nin içinde ceza verilemeyeceği konusunda görüş birliği vardır. Hz. Ömer, Abdullah b. Ömer ve Abdullah b. Abbas şöyle ilan etmişlerdir: "Babalarımızın katili bile olsa orada ona karşı bir davranışta bulunmayacağız."
3) Mescid-i Haram'da savaş etmek veya kan dökmek haramdır. Mekke'nin fethinin ikinci gününde Hz. Peygamber (s.a) şöyle demiştir: "Ey insanlar, Allah, Mekke'yi dünyanın yaratılışından beri mabed kıldı ve o Allah'ın emri ile kıyamet gününe kadar böyle kalacak. Bu nedenle Allah'a ve ahiret gününe inanan kimsenin orada kan dökmesi helal olmaz." Daha sonra şunları eklemiştir: "Benim burada savaştığımı söyleyerek kan dökmeyi helal kılan kimseye deyin ki: 'Allah onu sizin için değil Rasulü için helal kıldı.' Bu bana sadece çok kısa bir süre için helal kılındı. Sonra önceki gibi tekrar "haram" kılındı."
4) Kendiliklerinden orada büyüyen ağaçları kesmek ve otları sökmek haramdır. Haram bölge sınırları içinde kuşları ve hayvanları avlamak veya onları avlayabilmek için "Mescid-i Haram"ın dışına sürmek de haramdır. Fakat yılan ve akrep gibi zararlı hayvanları öldürmek ve "Izhir" denilen otla kuru otları yolmak helaldir.
5) Yere düşen (kaybolan) herhangi bir eşyayı almak da haramdır. Ebu Davud'un rivayet ettiği bir hadiste. Peygamber (s.a) hacılara ait olan ve yere düşen şeyleri toplamayı yasaklamıştır.
6) Hacc veya umre niyetiyle gelen bir kimsenin oraya ihramsız girmesi haramdır. Fakat hacc amacıyla gelmeyenlerin ihramsız girmesi hakkında bir çok farklı görüş vardır. Abdullah b. Abbas ne olursa olsun hiç kimsenin oraya ihramsız giremeyeceğini söyler ve bu görüş İmam Ahmed ve İmam Şafii'nin sözleri tarafından da desteklenmektedir. İmam Ahmed ve İmam Şafii'nin başka sözlerinde ise, ticaret ve iş sebebiyle Mescid-i Haram'a sık sık gidenler bundan hariç tutulmuşlardır. İmam Ebu Hanife ise "Mikat" sınırları içinde yaşayanlara Mekke'yi ihramsız ziyaret edebilecekleri, dışardan gelenlerinse ihramsız giremeyecekleri görüşündedir.
HARİTA - IX
Safa ve Merve arasında koşmanın ve
Ka'be'nin taslak haritası


 26- Hani biz İbrahim'e Evin (Kâbe'nin) yerini belirtip hazırladığımız zaman (şöyle emretmiştik:) "Bana hiç bir şeyi ortak koşma, tavaf edenler, kıyam edenler, rükûa ve sücuda varanlar için Evimi temiz tut.(45)
27- "İnsanlar içinde haccı duyur; gerek yaya gerekse uzak yollardan (derin vadilerden) gelen yorgun düşmüş(46) develer üstünde sana gelsinler."(47)

AÇIKLAMA

45. Bazı müfessirler Hz. İbrahim'e (a.s) hitabın 26. ayetle bittiği ve 27. ayetteki emrin Hz. Muhammed'e (s.a) hitaben yapıldığı görüşündedirler. Fakat bu görüş bunun akışına uymamaktadır. Çünkü bu emrin, Kabe'yi inşa ettiğinde Hz. İbrahim'e (a.s) hitaben verildiği aşikardır. Bunun yanısıra bu emir Allah'ın evinin bir tek Allah'a ibadet için yapıldığını ve O'na hacc için gelip ziyaret edenlere ta ilk günden beri izin verildiğini ifade etmektedir.
46. "Zayıf develer" ifadesi, hacc için çok uzaklardan gelen develerin görüntüsünü gözler önünde canlandırmak için kullanılmıştır.
47. Bence Hz. İbrahim'e (a.s) hitap 27. ayele bitmektedir. 28-29. ayetler hacca ait diğer bilgileri vermek ve vurgulamak için ilave edilmişlerdir. Bu görüşümüzü "Eski Ev" (Beyt-i Atik) ifadesinin kullanılmasına dayandırıyoruz. Bu ifade tabii ki Hz. İbrahim'in (a.s) Kabe'yi yeni inşa ettiği bir dönemde kullanılamaz. (Kabe'nin inşası ile ilgili daha geniş ayrıntılar için bkz. Bakara: 125-129, Al-i İmran: 96-97 ve İbrahim: 35-41.)


 28- Kendileri için bir takım yararlara şahid olsunlar(48) ve kendilerine rızık olarak verdiği (kurbanlık) hayvanlar üzerine belli günlerde (kurban adarken) Allah'ın adını ansınlar.(49) Artık bunlardan yiyin ve zorluk çeken yoksulu da doyurun.(50)
29- Sonra kirlerini(51) gidersinler, adaklarını yerine getirsinler,(52) Beyt-i Atik'i tavaf etsinler.(53)

AÇIKLAMA

48. "Faydalar" hem dini hem de dünyevi faydalardır. Hz. İbrahim (a.s) ile Hz. Muhammed (s.a) arasında geçen 2500 yıl boyunca, kabile hayatı sürmelerine rağmen Arapların bir tek merkezi yere bağlı kalmalarının asıl nedeni Kabe'ydi ve Araplar her yıl Arabistan'ın çeşitli bölgelerinden hacc için Kabe'ye gelmeye 2500 yıl boyunca devam etmişlerdi. Bu da onların dillerini, kültürlerini ve Arap kimliklerini korumalarını sağlamıştı. Bundan başka yolculuk edebileceği dört ay gibi bir barış zamanları da vardı. Bu nedenle hacc menasiki, ülkenin ekonomik hayatını olumlu yönde doğrudan etkiliyordu. Ayrıntılar için bkz. Al-i İmran: 97 ve an: 80-81; Maide: 97 ve bununla ilgili an: 113.
49. Burada "hayvan"la; En'am: 142-144'de açıkça değinildiği gibi, deve, inek, koyun ve keçi kasdedilmektedir. "... üzerinde Allah'ın adını ansınlar" sözü ile hayvanı Allah için ve Allah adına kesmeleri gerektiği ifade edilmektedir. Hayvanlar kesilirken müslümanların hayvanları sadece Allah için O'nun adına boğazladıklarını ve kurban ettiklerini göstermek üzere Allah'ın adı anılmalıdır. Böylece müslümanlar, hayvanlarını Allah'ın adını anmaksızın veya Allah'tan başka adlar anarak boğazlayan kafirlerden ayrılmış olacaklardır.
"Bilinen günler" ifadesinin gerçek anlamı hakkında farklı görüşler vardır. "Bilinen günler"in ne olduğu konusundaki bazı görüşler şunlardır:
1) Zil-Hicce'nin ilk on günü. Bu görüş İbn Abbas, Hasan Basri, İbrahim Nahâi, Katade ve daha bir çok sahabe ve tabiun tarafından desteklenmektedir. İmam Ebu Hanife, İmam Şafii ve İmam Ahmed b. Hanbel de bu görüştedir.
2) Zil-Hicce'nin onuncu günü ve bunu takip eden üç gün. Bu görüş İbn Abbas, İbn Ömer, İbrahim Nahai, Hasan Basri ve A'ta tarafından desteklenmektedir. İmam Şafii ve İmam Ahmed'de bu görüşü desteklediklerine işaret eden birer sözleri rivayet edilmiştir.
3) Zil-Hicce'nin onuncu günü ve bunu takip eden iki gün. Bu görüş Hz. Ömer, Hz. Ali, İbn Ömer, İbn Abbas, Enes b. Malik, Ebu Hureyre, Said b. Müseyyeb ve Said b. Cübeyr tarafından desteklenmektedir. Süfyan-ı Sevri, İmam Malik ve fakihlerden İmam Ebu Yusuf ve İmam Muhammed de bu görüşü benimsemişlerdir. Hanefiler ve Malikiler de genellikle bu görüştedirler.
50. Fiilin emir kipinde kullanılması onların etinden yemenin ve fakirlere vermenin zorunlu olduğu gibi bir yanlış anlamaya neden olmuştur. İmam Şafii ve İmam Malik, onun etinden yemenin iyi, fakirlere vermeninse vacip olduğu görüşündedirler. İmam Ebu Hanife'ye göre ikisine de izin verilmiştir, fakat bunlar vacip değildir. Onların etinden yemek hayırlıdır, çünkü cahiliye döneminde insanlar kendi kestikleri kurbanın etinden yemeyi yasak sayarlardı. Yine bu etlerden yardım amacıyla fakirlere vermekte de fayda vardır. İbn Cerîr, Hasan Basri, A'ta, Mücahid ve İbrahim Nahâi 'den emir kipinin her zaman emir ve zorunluluk ifade etmeyeceğini gösteren örnekler rivayet eder. Mesela Maide: 2 ve Cuma: 10. O halde "... onun etinden yoksulu, fakiri de doyurun." ifadesi bu etten zenginlere verilemeyeceği anlamına gelmez. Çünkü Peygamber'in (s.a) ashabı, kurban etinden zengin olsun, fakir olsun dostlarına, komşularına, akrabalarına verirlerdi. İbn Ömer'e göre kurban etinin üçte biri evde kalmalı, üçte biri komşulara dağıtılmalı, üçte biri de fakirlere verilmelidir.
51. Bu, zorunlu hacc vazifelerini yaptıktan sonra ihramın çıkartılması, artık haccın kısıtlamaları sona erdiği için yıkanılması gerektiği anlamına gelir. Fakat hacı, ziyaret veya ifade tavafını yapmadan önce yine de cinsel ilişkide bulunamaz.
52. Yani, kişinin bu ziyaretinde yapmayı nezrettiği adak.
53. Kabe için kullanılan "Atik" kelimesi çok geniş bir anlama sahiptir.
1) Eski
2) Bir kimsenin sahibiyetinden ve egemenliğinden uzak.
3) Şerefli ve hürmet edilen.
Bence buradaki tavafla, Zilhicce'nin onuncu günü, haccın son menasiki olan ihramdan çıkma işleminden sonra yapılan bir tavaf-ı ziyaret veya tavaf-ı ifade adı verilen tavaf kasdedilmektedir.


 30- İşte böyle; kim Allah'ın haram kıldıklarını (gözetip hükümlerini) yüceltirse, Rabbinin katında kendisi için hayırlıdır.(54) Size (haklarında yasaklar) okunanlar dışındaki hayvanlar(55) helal kılındı.(56) Öyleyse iğrenç bir pislik olan putlardan kaçının,(57) yalan söz söylemekten de kaçının.(58)
31- Allah'ı birleyen (Hanif) ler olarak, O'na (hiç bir) ortak koşmaksızın. Kim Allah'a ortak koşarsa, sanki o gökten düşmüş de onu bir kuş kapıvermiş veya rüzgar onu ıssız bir yere sürükleyip atmış gibidir.(59)

AÇIKLAMA

54. Gerçi buradaki "emir" genel niteliklidir, fakat özellikle "Mes-cid-i Haram", hacc, umre ve Kabe ile ilgili haramlar (yasaklar) kasdedilmektedir. Burada aynı zamanda müslümanları Mekke'den çıkaran, onları haccdan alıkoyan hacc ve Allah'ın Evi ile ilgili İbrahim'in koyduğu kurallara aykırı pis ve kötü kurallar koyarak "Eski Ev"in kutsiyetini ihlâl eden Kureyşlilere gizli bir uyarı ve tehdit de vardır.
55. Burada En'am: 145 ve Nahl: 115'e atıf yapılmaktadır. Bu ayetlerde Allah müslümanlara, ölü eti, kan, domuz eti ve Allah'tan başkası adına kesilen hayvanların etini haram kılmıştır.
56. "... hayvanlar sizin için helal kılınmıştır." ifadesi burada iki amaçla yer almıştır.
1) Bazı hayvanların -bahîre, sâibe, vesile ve hâm- yenmesini haram kılan âdetini reddetmek. Onlara bu hayvanların da diğerleri gibi helâl oldukları söylenmektedir.
2) Kureyşlilerin sandığı gibi ihramlı iken de hayvanların etlerini yemek haram değildir.
57. Yani, "Nasıl kirli ve pis şeylerden çekinip kaçınıyorsanız, putlara tapmaktan da kaçınınız."
58. Gerçi "yalan söz" ifadesi geneldir ve yalan, yalancı şahitlik, iftira vb. şeyleri kapsar, fakat burada özellikle küfür ve şirkin dayanağını teşkil eden sapık inanç, âdet, gelenek ve ibadet şekillerini kasdetmektedir. Tabii ki Allah'ın varlığına, sıfatlarına, güçlerine ve haklarına ortaklar koşmaktan daha büyük yalan olamaz. Bahîre ve benzeri şeyleri haram kılmak bâtıl ve yalandır. Bkz. Nahl: 116.
Yalan yere yemin etmek ve yalancı şahitlikte bulunmak da bu emrin kapsamına girer. Bir hadiste Peygamber (s.a) : "Yalan yere şahitlik etmek, Allah'a şirk koşmak gibidir" buyurmuştur. İşte bu nedenle İslâm hukukuna göre yalancı şahitler cezalandırılmalı ve tahkîr edilmelidirler. İmam Ebu Yusuf ve İmam Muhammed, yalancı şahitlik yapan kimsenin halkın önünde yargılanması ve uzun bir hapis cezasına çarptırılması gerektiği görüşündedirler. Hz. Ömer zamanındaki uygulama böyleydi. Mekhûl'e göre Hz. Ömer şöyle demiştir:
"Böyle bir kimse kamçılanmalı, başı tıraş edilmeli, yüzü karalanmalı ve uzun bir hapis cezasına çarptırılmalıdır."
Abdullah b. Amir, babasından Hz. Ömer zamanında bir adamın mahkemede yalancı şahitlik ettiğini rivayet eder. Bunun üzerine halife bu adamı bir gün boyunca halkın önünde gezdirmiş ve insanların onu tanıması için kim olduğunu, nasıl yalancı şahitlik ettiğini anlatmış, daha sonra da hapsetmiştir. Günümüzde de bu, yalancı şahitin ismini gazetede ilan etmek şeklinde olabilir.
59. Bu misalde "gök" insanın aslî fıtratı anlamındadır. İnsan başkasının değil Allah'ın kuludur ve yaratılıştan tevhid ilkesini kabule hazırdır. Bu nedenle peygamberlerin davetini kabul edenler fıtratlarında sabit kalırlar ve yükselirler. Bunun aksine Allah'ı inkar eden veya O'na ortak koşan kimse ise bu aslî fıtrat "gök"ünden düşer. İşte o zaman ya misaldeki düşen adamı kapan kuşlara benzer, lider ve şeytanların kurbanı olur, ya da misaldeki rüzgara benzeyen arzu, istekler veya nefsinin kölesi olur. Bunlar onun diğer tarafa doğru alçaltırlar ve sonunda onu sapıklığın en derin çukuruna götürürler.
"Sahik" "sahak"tan türemiştir. Parçalanmış, ezilmiş anlamına gelir. Sahik, içine bir şey düştüğünde parçalanacak kadar derin bir yere denir. Burada ise sahik, ahlâki ve düşünce bakımından, içinden çıkılması mümkün olmayan derin uçurumlar anlamında mecazen kullanılmıştır. Yani böyle bir yere düşen kimse, ahlâken paramparça olur.


 32- İşte böyle; kim Allah'ın şiarlarını(60) yüceltirse, şüphesiz bu, kalblerin takvasındandır.(61)
33- Onlarda sizin için adı konulmuş bir süreye kadar yararlar vardır.(62) Sonra onların yerleri Beyt-i atik'tir.(63)
34- Biz her ümmet için bir "Mensek" kıldık,(64) O'nun kendilerine rızık olarak verdiği (kurbanlık) hayvanlar üzerine Allah'ın adını ansınlar diye. İşte sizin ilahınız bir tek ilahtır, artık yalnızca O'na teslim olun. Sen alçak gönüllü olanlara müjde ver.(65)

AÇIKLAMA

60. "Allah'ın işaretleri" Namaz, oruç, hacc.. vs. veya bir mescid, kurban kesme vs. (Bkz. Maide: 2 ve bununla ilgili an: 5-7) .
61. Yani, bir kimsenin Allah'ın "işaretlerine" saygı göstermesi onun kalbinde takva olduğunu gösterir. Diğer taraftan onların kutsiyetine saygı göstermeyen kimse, kendisinde Allah korkusu ve takva olmadığını belirtmiş olur. Bu, ya onun Allah'a inanmadığını, ya da O'na isyankâr bir tavır içine girmiş olduğun gösterir.
62. Burada, "Allah'ın işaretlerinden" sayıldığı için kurbanlık hayvanlardan da bir yarar sağlanamayacağı konusunda meydana gelen yanlış anlama ortadan kaldırılmaktadır. Bu açıklama gerekliydi, çünkü Araplar, bu hayvanlardan faydalanmayı haram kabul ediyorlardı. Bu hayvanlar hacc sırasında kurban edilmek üzere işaretlendikleri andan itibaren onların sütü içilemez, üzerlerine ne binilebilir, ne de yük taşınabilirdi. Bu ayette bu yanlış anlama ortadan kaldırılmaktadır.
Hz. Ebu Hureyre ve Enes, Peygamber'in (s.a) devesini yedeğinde götürdüğü halde çok yorgun ve zavallı bir şekilde yürüyen bir adam gördüğünü rivayet ediyorlar. Peygamber (s.a) ona devesine binmesini söylediğinde, adam devenin kurban için adandığı cevabını vermişti. Peygamber (s.a) de tekrar ona devesine binmesini emretmişti.
"Belli bir süreye kadar" sözlerinin neyi ifade ettiği konusunda büyük bir görüş ayrılığı vardır. Bazı müfessirler, özellikle İbn Abbas, Katade, Mücahid, Dahhâk ve A'ta, bunun hayvanların kurban için işaretlendikleri (adandıkları) zaman olduğu görüşündedirler. Bu görüş yanlıştır, çünkü o zaman onlardan yararlanma konusunda verilen izin anlamsız olur. Urve bin Zübeyr ve A'ta bin Rabia'nın da içlerinde bulunduğu bir grup müfessir ise "belirli süre"nin hayvanın kurban edileceği zaman olduğu ve hayvan kurban edilinceye kadar onlardan yararlanıbileceği görüşündedir. Kişi bu hayvanlara binebilir, sütlerini içebilir, genç olanlarını kullanabilir, kıl ve yünlerini kesebilir vs. İmam Şafii, bu görüşü benimsemiştir. Hanefiler de gerektiğinde onlardan yararlanılabileceği, fakat yararlanmamanın daha iyi olacağı görüşündedirler.
63. Bu, kurbanların Kabe'nin "Eski Ev"in çevresinde kesilmesi gerektiği anlamına gelmez. Kur'an "Allah'ın Evi" veya Mescid-i Haram'ı sadece Kabe'nin binası için değil, Mekke'nin, yani haram bölgenin tümü için kullanır. (Maide: 95) .
64. Bu ayet iki şey ifade eder:
1) Kurban kesmek, tüm vahyî dinlerde bir tek Allah'a ibadetin önemli bir bölümüdür. Allah, tevhidi aşılamak için insanların kendisinden başkası adına kurban kesmelerini yasaklamıştır. Bu Allah'tan başkası önünde yapılması yasaklanan diğer şeylerle de uyum içindedir. Mesela Allah'tan başkası önünde secde etmek, Allah'tan başkası adına yemin etmek, Allah'ın belirlediği yerler dışındaki yerleri kutsal kabul edip ziyaret etmek, Allah'tan başkası için oruç tutmak vs. hep yasaklanmıştır.
2) Ayrıntıları farklı olsa da çeşitli zaman, ülke ve dinlerde vahyî dinin ortak özelliklerinden biri, Allah adına kurban kesilmesinin amacının aynı oluşuydu.
65. Arapça "muhbitin" kelimesini tek bir kelime ile tercüme etmek mümkün değildir. Bu ifade 1) Allah önünde gurur ve kibiri bırakıp tevazuyu seçenleri, 2) Kendilerini O'nun hizmet ve kulluğuna adayanları, 3) O'nun emirlerine samimiyetle boyun eğenleri içerir.


 35- Onlar ki, Allah anıldığı zaman kalpleri ürperir; onlar, kendilerine isabet eden musibetlere sabredenler, namazı dosdoğru kılanlar ve rızık olarak verdiklerimizden infak edenlerdir.(66)
36- İri cüsseli develeri(67) de size Allah'ın işaretlerinden kıldık, sizler için onlarda bir hayır vardır.(68) Öyleyse onlar bir dizi halinde (veya saf tutmuşcasına ayakta durup) boğazlanırken(69) Allah'ın adını anın;(70) yanları üzerine yattıkları zaman(71) da onlardan yiyin, kanaatkara ve isteyene yedirin. İşte böyle, onlara sizin için boyun eğdirdik, umulur ki şükredersiniz.(72)

AÇIKLAMA

66. Bu, salih insanların helal yoldan kazandıkları mallarını, kendi ve bakmak zorunda oldukları kişilerin ihtiyaçlarını karşılamak, akrabalara, komşulara ve diğer ihtiyaç sahiplerine yardım etmek, Allah'ın kelimesini tebliğ etmek için Allah yolunda harcadıkları anlamına gelir. Haram amaçlarla haram yollarda para harcamak buna dahil değildir. Kur'an'daki infak terimi, ne aşırı harcama, ne de cimri ve haris olma anlamına gelir, tam tersine kişinin toplumdaki yerine ve imkanlarına göre gerek kendisine gerek başkalarına harcamasıdır.
67. Bir devenin, bir ineğin veya benzer bir hayvanın kurban edilmesine, Müslim'in Sahihinde Cabir b. Abdullah'tan rivayet edilen bir hadise göre, sadece yedi kişi ortak olabilir.
68. Yani, "Hayvanlardan bir çok faydalar elde ettiğiniz için onları verene yani Allah'a karşı şükrünüzü ve O'nun Hakimliğini, üstünlüğünü kabul ettiğinizi göstermek üzere bu hayvanları kurban etmelisiniz."
69. Devenin ayakta iken kurban edildiğine dikkat edilmelidir. Bu Peygamber (s.a) tarafından emredilmiş ve İbn Abbas, Mücahid ve Müslim, bir adamı deveyi ayakta kurban ederken gören İbn Ömer'den şöyle bir söz rivayet ederler: "Devenin bir ayağını bağla ve onu ayağa kaldır. Çünkü bu Ebul-Kasım'ın sünnetidir (selam onun üzerine olsun) ". Ebu Davud'da Cabir b. Abdullah'tan rivayet edilen bir hadise göre, Peygamber (s.a) ve ashabı devenin bir ayağını bağlar ve onu diğer üç ayağı üzerinde durdururlar, sonra da keserlerdi. Aynı nokta bir sonraki cümle ile de ifade edilmektedir ".... yanları üstü düştükleri vakit..", yani yeteri kadar kanları aktıktan sonra yere düştükleri vakit.
70. "... üzerlerine Allah'ın ismini anın." ifadesi hayvanların üzerlerine Allah'ın ismi anılarak kesilmesi gerektiği, çünkü aksi taktirde etlerinin yenmesinin haram olacağı anlamına gelir. Bu, İslâm hukukunda, üzerine Allah'ın ismi anılmaksızın hayvan boğazlanması gibi bir durumun asla olmadığını gösterir. Hadislere göre, kesildiği sırada hayvanlar üzerine Allah'ın isminin nasıl anılacağını gösteren bir çok farklı ifade şekli vardır. Bunlardan bazıları:
1) Bismillahi Allahu Ekber: Allahümme minke ve leke: "Allah'ın adıyla. Allah Büyüktür: Allah'ım bu sendendir ve sana sunuyorum."
2) Allahu Ekber Lailahe İllallahu: Allahümme minke ve leke: "Allah Büyüktür; Allah'tan başka ilah yoktur; Allah'ım sendendir ve sana sunuyorum.
3) İnni veccehtü vechiye lillezi fatara-es-semavati vel-arda hanifen, ve ma ene minel müşrikin. İnne salâtî ve nûsukî ve mahyaya ve mematî lillahi Rabb-il-alamîn. La şerîke lahü ve bi-zalike umirtü ve ene minel-müslimin. Allahümme minke ve leke.
Yüzümü samimiyetle yeri ve gökleri yaratana döndürdüm ve ben ortak koşanlardan değilim, Namazım, ibadetlerim, hayatım ve ölümüm, hepsi, alemlerin rabbi olan Allah içindir. O'nun hiç bir ortağı yoktur. Ben bununla emrolundum ve ben teslim olanlardanım. Allah'ım bu sendendir ve sana sunuyorum."
71. ".... yanları üstü düştükleri vakit...", tamamen öldükleri vakit anlamına gelir. Çünkü Hz. Peygamber (s.a) kesilen hayvanda hayat belirtileri olduğu sürece ondan bir parça et bile kesmeyi yasaklamıştır. Eğer ölmeden et koparırlarsa, bu parça haram olur.
72. Kurban kesilmesinin başka bir nedeni de budur: "Bu hayvanlar, onları size boyun eğdiren Allah'a şükrünüzün bir göstergesi olarak kurban edilmelidirler."


 37- Onların etleri ve kanları kesin olarak Allah'a ulaşmaz, ancak O'na sizden takva ulaşır.(73) İşte böyle, onlara sizin için boyun eğdirmiştir; O'nun size hidayet vermesine karşılık Allah'ı tekbir etmeniz için.(74) Güzellikte bulunanlara müjde ver.

AÇIKLAMA

73. Bu, Allah'a ibadet için kesilen kurbanın önemli bir şartını belirtmektedir. Bir kurban, ancak samimiyet ve takva ile kesilmişse Allah tarafından kabul edilir. Nitekim burada onun ancak takva ile kesilirse kabul edileceği belirtilmektedir: "Onların ne etleri ne de kanları Allah'a ulaşmaz, fakat sizin takvanız O'na ulaşır." Bu ayetle aynı zamanda, cahiliye günlerinde Arapların kurban etlerini Kabe'ye götürüp kanlarını Kabe duvarlarına bulaştırarak uyguladıkları bir âdeti de yasaklamış olmaktadır.
74. "... Allah'ı tekbîr edesiniz.": Bu hayvanların başkasına değil Allah'a ait olduğunu kabul edip tasdiklemeniz için kurbanı keserken Allah'ı sözlü olarak da ululamalısınız. Kurban kesilirken söylenilen sözlerden biri de şudur: Allahümme minke ve leke (Allah'ım, bu hayvan sendendir [senindir] ve senin içindir [sana sunuyorum.]) .
36 ve 37. ayetlerde yer alan kurban kesme emri sadece hacılar için değildir ve hacc döneminde sadece Mekke ile de sınırlı değildir. Bu, varlıklı olan tüm müslümanlar için genel bir emirdir. Müslümanlara Allah'a şükretmeleri emredilmektedir, çünkü O, tüm insanların faydası için bu hayvanlara boyun eğdirmiştir. Bu nedenle diğer müslümanlar da Mekke'ye hacc için gidenlere ruhen katılabilmeleri için aynı günlerde kurban kesmelidirler.
Hz. Peygamber'in (s.a) Medine'de olduğu halde bu belirli günlerde kurban kestiğini bildiren bir çok sahih hadis vardır:
1) "[Kesebilecek gücü olduğu halde kurban kesmeyen, Bayram namazında bize katılamaz." (Müsned-i Ahmed, İbn Mace) Ebu Hureyre'den]
2) İbn Ömer'den rivayet edilen bir hadise göre, Peygamber (s.a) on yıl Medine'de ikamet etmiş ve her yıl kurban kesmiştir. (Tirmizi)
3) Hz. Enes'e (r.a) göre Hz. Peygamber (s.a) şöyle demiştir: "Bayram namazından önce kurban kesen bir daha kurban kessin. Bayram namazından sonra kesen ise doğru yapmış ve müslümanların yoluna uymuştur." (Buhari)
4) Cabir bin Abdullah rivayetine göre, Hz. Peygamber (s.a) Medine'de Bayram namazını kıldırınca, bazıları onun Kurban da kestiğini sanmış ve gidip kurbanlarını kesmişlerdi. Hz. Peygamber (s.a) bunun üzerine şöyle emir vermiştir: "Benden önce kurban kesenler, yeniden kurban kessinler."
Bu bağlamda Zil-Hicce'nin onunda Mekke'de Bayram namazı kılınmadığına dikkat edilmelidir. O halde bu emir, sadece Mekke'de hac vazifelerini yerine getirenler için değil, aynı zamanda tüm müslümanlar için geçerlidir.
O halde, bütün müslüman alemde kutlanan bayram sırasında kurban kesmek Peygamber'in (s.a) bir sünnetidir ve onun tarafından emredilmiştir. Bu konuda tek ihtilaf kurban kesmenin (fıkhi anlamda) vacip mi yoksa sadece sünnet mi olduğudur. İbrahim Nahaî, İmam Ebu Hanife, İmam Malik, İmam Muhammed ve bir rivayete göre İmam Ebu Yusuf da kurban kesmenin vacip olduğu görüşündedirler. Diğer taraftan İmam Şafii ve İmam Ahmet b. Hanbel bunun sadece sünnet olduğunu söylerler. Süfyan-ı Sevrî de, bir kimsenin kurban kesmesinde hiçbir beis olmadığını söyleyerek aynı görüşü benimsemiştir. Fakat ne yazık ki çağımızda ne Kur'an'a ne de Sünnet'e uymayan bazı "bilgili" müslümanlar (!) eğer bütün müslümanların icması olursa Bayram'da kurban kesme sünnetinin terkedilebileceği şeklinde bir görüş beyan etmişlerdir.


 38- Hiç şüphe yok ki(75) Allah, (müşriklerin saldırı ve sinsi tuzaklarını) iman edenlerden uzaklaştırmaktadır.(76) Gerçekten Allah, hain ve nankör olan kimseyi sevmez.(77)
39- Kendilerine zulmedilmesi dolayısıyla, onlara karşı savaş açılana (mü'minlere savaşma) izni verildi.(78) Şüphesiz Allah, onlara yardım etmeye güç yetirendir.(79)

AÇIKLAMA

75. Buradan itibaren müslümanlar, ilk defa olarak cihada hazırlanmaktadırlar. Bunu anlayabilmek için iki taraf (müminler ve kafirler) arasında meydana gelen tartışmanın ve sonucunun anlatıldığı bir önceki bölümü (19-24. ayetleri) gözönünde bulundurmalıyız. Bu tartışma, silahlı çatışmaya bir örnek teşkil etmektedir. İşte bu nedenle 26-37. ayetlerde savaşı gerekli kılan sebepler, Mekkeli müşriklerle yapılacak savaşa bir giriş niteliğinde ve onun haklılığını göstermek amacıyla sıralanmaktadır.
Medine'ye hicretten sonra ilk hacc mevsimi yaklaştığında, bu durum, hacc için Mekke'ye gitmekten alıkonulan Muhacirleri, Ensarı kızgınlık ve nefretle doldurmuştu. İşte bu nedenle 26-37. ayetlerde, sanki kafirlere kimseyi haccdan alıkoymaya hakları olmadığını söylemek istercesine haccın amacı ve nasıl yapılacağı anlatılmaktadır. Diğer taraftan müslümanlar, intikam için değil, ıslah etmek için savaş yapmak üzere hazırlanmaktadırlar. Aynı zamanda hacc esnasında kurban kesmek, onların (ve tüm dünya müslümanlarını) haccı ve onunla ilgili diğer ibadetleri hatırlamaları, böylece karşılaştıkları işkencelerden dolayı Mekkelilerin intikam almaktan sakınmaları için sürekli yapılması gereken bir ibadet şeklinde emredilmiştir. Bu nedenle müminlere, işkence yapanlardan intikam almak için değil, daha iyi şart ve durumlara ulaşmak için savaşmaları emredilmektedir.
76. "" kelimesi Arapçada iki şey ifade eder:
1) Düşmanın saldırılarına savaşarak karşılık vermek.
2) Düşmanla sadece bir kez değil, ihtiyaç ortaya çıktığı her anda savaşmak. Allah, ne zaman küfürle İslâm arasında bir çatışma olsa, müminleri destekleyeceğini temin etmiştir. Bu, müminlere savunmada yalnız kalmayacaklarını, bilakis Allah'ın onların yanlarında olacağını, düşmanın tuzaklarını boşa çıkarmakta ve saldırılarını savmada onlara yardımcı olacağını söyleyerek müminleri cesaretlendirmek amacıyla burada yer almıştır. Bu ayet müminler için büyük bir cesaret kaynağıdır, çünkü onların kalplerini hiç bir şeyin sağlayamayacağı bir güç ve cesaretle doldurmaktadır.
77. Allah inananları savunur, çünkü onlar, Allah'ın kendilerine verdiği nimet ve lütuflara rağmen nankörlük ve ihanette bulunan kafirlere karşı savaş açmakta haklıdırlar.
78.Bu ayet (39) , hicretten sonra birinci yılın Zil-Hicce ayında savaşmaya verilen iznin yer aldığı ilk Kur'an ayetidir. Daha sonra H. 2. yılın Recep ve Şa'ban ayında Bakara Suresi'nin 190, 191, 193, 216 ve 244. ayetleriyle de savaş emri verilmiştir.
79. "... şüphesiz Allah onlara yardım etmeye kadirdir." Bu teminat, o dönemde savaş güçleri çok zayıf olan -Medineli müslümanlar ve Muhacirlerle birlikte en fazla bin kişi- müminlerin cesareti için gerekliydi. Diğer taraftan Kureyş'in gücü ise çok büyüktü. Bunun yanısıra diğer bütün müşrik Araplar da onları destekliyordu. Daha sonra Yahudiler de onlara katılmıştı. Bu nedenle bu teminat çok zaruriydi ve kafirlere yapılan tehdit de çok önemliydi. Çünkü bu, onların az sayıdaki müslümanlarla değil, Allah'la savaştıklarını söylemek demekti. O halde, "Eğer istiyorsanız, savaşa hoşgeldiniz."


 40- Onlar, yalnızca; "Rabbimiz Allah'tır" demelerinden dolayı, haksız yere yurtlarından sürgün edilip çıkarıldılar.(80) -(81) Eğer Allah'ın, insanların bir kısmıyla bir kısmını defetmesi (yenilgiye uğratması) olmasaydı, manastırlar, kiliseler, havralar(82) ve içinde Allah'ın isminin çokça anıldığı mescidler, muhakkak yıkılır giderdi.(83) Allah kendi (dini) ne yardım edenlere kesin olarak yardım eder.(84) Şüphesiz Allah, güçlü olandır, aziz olandır.
41- Onlar ki, yer yüzünde kendilerini yerleştirir iktidar sahibi kılarsak, dosdoğru namazı kılarlar, zekatı verirler, ma'rufu emrederler, münkerden sakındırırlar.(85) Bütün işlerin sonu Allah'a aittir.(86)

AÇIKLAMA

80. 40. ayette müminlerin yurtlarından çıkarılmış olmalarına değinilmesi, Hacc Suresi'nin bu bölümünün Medine'de nazıl olduğunu göstermektedir.
81. Müslümanların çektikleri zulümler hakkında genel bir fikrimiz olması için bir kaç örnek seçtik:
1) Hz. Suheyb Rûmî Medine'ye hicret edeceği sırada herşeyini kaybetmişti. Oraya vardığında üzerine giydiği elbiseler hariç hiç bir şeyi yoktu. Sahip olduğu herşeyi kendi emeğiyle kazanmış olmasına rağmen Mekkeliler onun tüm mallarına el koymuşlardı.
2) Hz. Ebu Seleme, karısı ve henüz memedeki çocuğuyla Mekke'yi terkedeceği sırada, karısının ailesi zorla onu karısından ayırdılar. Daha sonra kendi ailesi de çocuğu karısının ailesinden aldılar. Böylece zavallı kadın bir yıl üzüntü ve hasret içinde yaşadı. Bir yıl sonra her nasılsa çocuğunu kurtardı ve tehlikeli bir yolculukla yalnız başına Mekke'den Medine'ye gitti.
3) Ayyaş bin Rebia, Ebu Cehil'in üvey kardeşi idi. Medine'ye hicret ettiğinde Ebu Cehil ve başka bir kardeşi onu takip ederek ona şöyle bir yalan söylediler: "Annen seni (Ayyaş) görünceye dek güneşten korunmayacağına ve taranmayacağına dair yemin etti. Bu yüzden bizimle Mekke'ye gelip annene görünmelisin." Ayyaş bu tuzağa kandı. Mekke'ye giderlerken kardeşleri onu esir aldılar ve Mekke'ye elleri ayakları bağlı bir şekilde sokup: "Ey Mekkeliler, işte bu delileri böyle terbiye edip yola getirin", dediler. Ayyaş uzun süre bu durumda kaldı, en sonunda cesur bir müslüman tarafından kurtarıldı.
82. Savme, Biye ve Salavat dünyayı bırakıp kendilerini ibadete adayan kimselerin ibadet yerlerinin isimleridir. Salavat, Aramicede salavta idi. Belki de İngilizce'deki salute ve salutation kelimelerinin kökenidir.
83. Bu cümlede ilahi bir kural ortaya konulmaktadır: "Allah hiç bir topluluğun ve hiç bir grubun sürekli hakim durumda olmasına izin vermez. Her an bir grubu başka bir grupla defeder."
Eğer böyle olmasaydı, sürekli hakim olan grup sadece siyasi ve ekonomik alanlarda karışıklık çıkarmakla kalmaz, aynı zamanda ibadet yerlerini de yakıp yıkardı. Bu kurala Bakara Suresi 251. ayette de değinilmiştir.
84. "Allah'a yardım edenler", insanları tevhide çağıran ve "Hak Din"in ve doğruluğun ikame edilmesi için çaba harcayan kimselerdir. Daha geniş açıklama için bkz. Âl-i İmran an: 50.
85. ".... iktidar verdiğimiz vakit.. çalışırlar." Bu bir tek cümlede İslam devletinin asıl gayesi ve o iktidara sahip olanların özellikleri geniş geniş değil kısaca anlatılmaktadır. Allah'a yardım eden ve O'nun yardımını hakedenler, doğru davranışlarda bulunur, namazı kılar, zekat toplamak için gerekli düzenlemeleri yapar, yetki ve güçlerini iyiliği emir, kötülükten sakındırma yolunda harcarlar.
86. Yani, "Yeryüzünde kime, ne zaman iktidar verileceğine karar veren Allah'tır." Burada, yeryüzünün ve orada yaşayanların kaderinin kendi ellerinde olduğunu ve bu gücü ellerinden alacak başka bir gücün varolmadığını zanneden gururlu ve kendini beğenmiş insanların bu asılsız zanları ortadan kaldırılmaktadır. Bilakis Allah, kendisinin her şeye kadir ve en güçlü olduğunu göstermek için olağanüstü bir şekilde iktidarı kuvvetli görünenden alıp güçsüze verir.


 42- Eğer seni yalanlıyorlarsa, onlardan(87) önce Nuh, Âd, Semud kavmi de yalanlamıştı.
43- İbrahim'in kavmi ve Lut'un kavmi de:
44- Medyen halkı da (yalanlamıştı peygamberlerini) . Musa da yalanlanmıştı. Böylelikle Ben, o küfre sapanlara bir süre tanıdım, sonra onları yakalayıverdim.(88) Nasılmış benim (her şeyi alt üst edip kökten değiştiren) inkilabım(89) (veya inkârım) .
45- (Halkı) Zulmediyorken yıkıma uğrattığımız nice ülkeler vardır ki, şimdi onların altları üstlerine gelmiş ıpıssız durmakta, kullanılamaz durumdaki kuyuları(90) (terkedilmiş bulunmakta) , yüksek sarayları (çın çın ötmektedir) .
46- Yer yüzünde gezip dolaşmıyorlar mı, böylece onların kendisiyle akledebilecek kalpleri ve kendisiyle işitebilecek kulakları oluversin? Çünkü gerçek şu ki, gözler kör olmaz, ancak sinelerdeki kalpler körelir.(91)
47- Onlar senden, azabın çarçabuk getirilmesini istiyorlar;(92) Allah, va'dine kesin olarak muhalefet etmez. Gerçekten, senin Rabbinin katında bir gün sizin saymakta olduklarınızdan bin yıl gibidir.(93)
48- Nice ülkeler vardır ki, (halkı) zulmediyorken ben ona bir süre tanıdım, sonra yakalayıverdim; dönüş yalnızca banadır.

AÇIKLAMA

87. "Mekkeli müşrikler"
88. Peygamberlerini reddeden bazı kavimlerin misalleri, Mekkeli müşriklere, kendilerine azaptan önce bir müddet mühlet verildiğini vurgulamak için anlatılmıştır. O halde, "Ey Mekkeliler, cezalandırılmanızdaki gecikme sizi yanıltmasın. Size verilen süre sona erdiğinde, eğer verilen süre içinde gidişatınızı düzeltmemişseniz, önceki topluluklar gibi siz de cezalandırılacaksınız."
89. Nekîr kelimesi Arapça'da çok geniş bir anlama sahiptir ve şu iki anlamı da ifade eder:
1) Karşısındakinin kötü davranışından duyulan hoşnutsuzluk.
2) İnsanı tanınamayacak kadar değiştiren şiddetli bir ceza. Bu durumda cümle şu anlama gelir: "Bak! Bu kötü hallerinde onları yakaladığım zaman cezam ne kadar korkunçmuş!"
90. Arapça'da "kuyu" "yerleşim bölgesi" ile hemen hemen eş anlamlıdır. O halde: "Nice kullanılmaz olmuş kuyu" cümlesi, "Nice memleket helak olmuştur" anlamına gelir.
91. ".... kalpler kör olur" sözleri, gerçek anlamda değil, mecazi anlamda kullanılmıştır. Kalp, tüm duygular, hisler, zihnî ve ahlakî niteliklerin merkezi olarak kabul edildiğinden, bu sözler kendi inatçılıklarının onları duymaktan ve akıllı hareket etmekten alıkoyduğunu ima etmek üzere kullanılmışlardır.
92. Burada kafirlerin sık sık tekrarladıkları bir meydan okuyuşa değinilmektedir: "Peki, eğer sen gerçekten peygambersen, bizi tehdit ettiğin azap neden gelmiyor, zira biz senin Allah'ın Peygamberi olduğun iddiasını kabul etmiyoruz?"
93. Yani, "Allah'ın karar ve iradesi sizin zamanınıza ve takviminize göre değildir. Yaptığınız kötü amellerin sonuçları da hemen işlediğiniz anda ortaya çıkmaz. O halde, zalimce ve günahkar bir tavır içine girdiklerinden beri bir on yıl veya bir yüz yıl geçtiği için ceza ve azap tehdidinin asılsız olduğunu düşünenler yanılgı içindedirler.


 49- De ki: "Ey insanlar, gerçekten ben sizin için yalnızca bir uyarıcı-korkutucuyum."(94)
50- Buna göre, iman edip salih amellerde bulunanlar, onlar için bir bağışlanma (mağfiret) ve üstün bir rızık vardır.(95)
51- Ayetlerimiz konusunda acze düşürücü çabalar harcayanlar, onlar da alevli ateşin halkıdır.
52- Biz senden önce hiç bir Resul ve Nebi(96) göndermiş olmayalım ki, o bir dilekte bulunduğu zaman,(97) şeytan, onun dileğine (bir kuşku veya sapma unsuru) katıp-bırakmış olmasın.(98) Ama Allah, şeytanın katıp-bırakmalarını giderir, sonra kendi ayetlerini sağlamlaştırıp-pekiştirir.(99) Allah, gerçekten bilendir, hüküm ve hikmet sahibidir.(100)
53- Şeytanın (bu tür) katıp-bırakmaları, kalplerinde hastalık olanlara ve kalpleri (her türlü) duyarlılıktan yoksun bulunanlara (Allah'ın) bir deneme kılması içindir. Hiç şüphesiz zalimler, (gerçeğin kendisinden) uzak bir ayrılık içindedirler.
54- (Bir de) Kendilerine ilim verilenlerin, bunun (Kur'an'ın) hiç tartışmasız Rablerinden olan bir gerçek olduğunu bilmeleri için; böylelikle ona iman etsinler ve kalpleri ona tatmin bulmuş olarak bağlansın. Hiç şüphe yok Allah, iman edenleri dosdoğru yola yöneltip-iletmektedir.(101)

AÇIKLAMA

94. Yani, "Ben sadece bir uyarıcıyım ve sizin kaderinizi tayin eden değilim. Hüküm veren ve cezalandırma kararını veren Allah'tır."
95. "İnananlar için mağfiret vardır." Bu, Allah'ın onları hata, zayıflık, eksiklik ve fazlalıklarını görmezlikten geleceği anlamına gelir. Onlar için "bol rızık" vardır demek ise onlara orada izzetli bir şekilde bol bol nimetler verileceği anlamına gelir.
96. Nebi ile Rasûl arasındaki fark için bkz. Meryem açıklama notu, 30.
97. Temenna kelimesi Arapça'da hem "arzu" hem de "bir şey okumak" anlamına gelir.
98. Eğer birinci anlam alınırsa ayet: "Şeytan onun arzusunu yerine getirmesini engellediği" anlamına gelir. Eğer ikinci anlam alınırsa şu anlama gelir: "Peygamber ayetleri okuduğu sırada, şeytan insanların kafasında onların doğruluğu ve anlamı hakkında şüpheler yaratır."
99. Eğer birinci anlam kabul edilirse: "Allah nebisinin arzusunu yerine getirir ve şeytanın engellerine rağmen onun görevini başarılı kılar. Peygamber'e (s.a) yaptığı va'dleri yerine getirerek vahiylerinin doğruluğunu teyid eder." İkinci anlam kabul edilirse: "Allah, şeytanın insanların kafalarında yarattığı şüphe ve itirazları siler ve inen vahiylerle ilgili meydana gelen karmaşıklıkları ortadan kaldırır."
100."Allah bilendir" ve şeytanın kurduğu tuzaklardan ve onların etkilerinden haberdardır. "Hikmet sahibi" olduğu için de şeytanın tüm tuzaklarını bozar.
101. Yani, "Allah hem salih, hem de günahkar insanları sınamak için, şeytanın böyle tuzaklar kurmasına izin verir." Çarpık bir kafa yapısına sahip olanlar bunlardan yanlış sonuçlara varmışlar ve doğru yoldan sapmışlardır. Oysa doğru düşünebilenler tüm bunların şeytanın aldatmaları olduğunu ve Peygamber'in mesajının Hakk'a dayandığını anlayıp kabul ederler. Onlar şeytanın bu denli çok uğraşıp karşı çıkmasının bile O'nun Hakk olduğunun bir delili olduğu sonucuna varırlar. Bu bölümün (52-54. ayetler) ciddiyetini kavramak çok önemlidir, çünkü bu konuda bir çok yanlış anlamalar meydana gelmiştir.
Konunun akışına bakacak olursak, bu ayetlerin Peygamber'in (s.a) arzu ettiği gayeye ulaşamadığını sanan sıradan gözlemcilerin bu boş iddiasını reddetmek amacıyla indirildiğini anlarız. Çünkü o, onüç uzun yıl boyunca insanları getirdiği Daveti kabule çağırmış ve sonuçta (görünürde) sadece bunda başarısızlıkla karşılaşmakla kalmamış aynı zamanda kendisine inanan bir grup müslümanla birlikte, yurdunu terketmek zorunda kalmıştı. Bu "sürgün", O'nun Allah'ın Rasulü olduğu, Allah'ın yardım ve desteğine mazhar olduğu konusundaki iddialarıyla çelişiyor ve bazı insanlar bu nedenle şüphe duyuyorlardı. Bunun yanısıra bu insanlar Kur'an'ın hak olduğu konusunda da şüpheye kapılıyorlardı. Çünkü tehdit edildikleri ve daha önceden peygamberleri yalanlayan toplulukların başına gelen azap onlara gelmiyordu. Peygamber'in (s.a) düşmanları alay ederek şöyle diyorlardı: "Allah'ın yardımı nerede? Nerede bizi tehdit edip durduğu azap?" Kafirlerin bu şüphelerine, bir önceki bölümde cevap verilmektedir. Bu bölümde ise hitap bu propagandadan etkilenenlere çevrilmiştir. Özet olarak onlara verilen cevap şöyledir:
"Bir kavmin kendilerine gönderilen Peygambere yalancı demesi yeni bir olay değil, bu hep böyle olagelmiştir. Peygamberlerini yalanlayan toplulukların harabelerinden, onların bu nedenle nasıl helak edilip cezalandırıldıklarını görebilirsiniz. Eğer dilerseniz bundan ders alabilirsiniz. Azabın gecikmesine gelince, Kur'an hiç bir zaman kafirleri hemen cezalandıracağını söylememiştir. Azap indirmek Peygamberin işi de değildir. Azap gönderen Allah'tır ve O azabını indirmekte acele etmez. Şimdi size verdiği gibi, O, insanlara gidişatlarını düzeltmeleri için mühlet verir. Bu nedenle size yapılan azap tehditlerinin boş olduğunu sanıp aldanmayın."
"Peygamberin arzu ve istediklerinin engellerle karşılaşması ve Mesajına karşı propaganda ile cevap verilmesi de yeni bir olgu değildir. Çünkü tüm evvelki peygamberler de aynı şeylerle karşılaşmışlardır. Fakat en sonunda Allah şeytanın tuzağını boşa çıkarır ve Rasûlü'nü zafere ulaştırır. O halde şeytanın eskiden beri yaptığı bu oyunlardan ve en sonunda başarısızlığa uğramasından ders almalısınız. Bilmelisiniz ki, bu engeller ve şeytanın tuzakları, doğru insanları İslâm'a çeken, şerefsizleri ise ondan uzaklaştıran birer imtihan ve araçtır."
Fakat ne yazık ki konunun akışına çok uygun olan yukarıdaki basit ve apaçık anlama rağmen, bu bölümün sadece anlamını değiştirmekle ve konunun akışına aykırı bir anlam yüklemekle kalmayıp imanın temel ilkelerinde de şüpheye neden olan bir hadis büyük bir yanlış anlamalara yol açmıştır. Bu nedenle Kur'an'ın sahih tefsirinde hadislerin nasıl kullanılacağını göstermek üzere bu hadisin bir eleştirisini yapacağız.
Bu hadise göre, Peygamber'in (s.a) şöyle bir arzu ve isteği vardı: "Müşrik Kureyşlilerin İslâm'a karşı nefretlerini yumuşatacak ve onları İslâm'a yaklaştıracak veya en azından onların düşmanlıklarını kışkırtmayacak şekilde onların inançlarını daha az geliştiren vahiyler nazil olmasını arzu ediyorum."
Peygamber böyle bir arzu içindeyken, bir gün Kureyşten bir topluluğun arasında oturduğu bir sırada Necm Suresi nazil oldu ve Peygamber (s.a) de bu sureyi okumaya başladı. 19-20. ayetlere: "Gördünüz mü haber verin, Lat ve Uzza'yı ve üçüncü (put) olan Menat'ı?" geldiğinde birdenbire "Bunlar yüce putlardır ve onlardan şefaat beklenilebilir" dedi. Bundan sonra Necm Suresi'ni sonuna kadar okudu ve sonunda secde yaptı. Bütün müslümanlar ve Kureyşli müşrikler de secdeye kapandılar, çünkü müşrikler diyorlardı ki: "Şimdi Muhammed'le aramızda hiç bir fark kalmadı; biz de Allah'ın yaratıcı ve rızık veren olduğunu kabul ediyoruz ve bu taptığımız putların sadece O'nunla aramızda şefaatçi olduğuna inanıyoruz." Bundan sonra akşam Cebrail gelip: "Ne yaptın? Ben bu iki cümleyi getirmemiştim" dediğinde, Peygamber (s.a) çok üzüldü ve Allah, İsra Suresi 73-75. ayetleri indirdi: "Ey Muhammed! Onlar neredeyse, sana vahyettiğimizden başkasını bize karşı düzüp uydurman için seni fitneye düşüreceklerdi; o zaman da seni dost edineceklerdi. Eğer biz sana sebat vermemiş olsaydık, sen onlara biraz eğilim gösterecektin. O takdirde ise biz de sana dünyada da ve ahirette de kat kat azap tattırırdık. Sonra bize karşı bir yardımcı da bulamazdın."
Fakat buna rağmen Peygamber (s.a) üzülmeye devam etti. Ta ki Allah aynı şeyin, daha önceki peygamberlerin başına da geldiğini belirterek onu teselli ettiği bu surenin 52. ayetini indirdi.
Bu sırada meydana gelen bir başka olay da, Peygamber'le (s.a) Kureyşliler arasında bir uzlaşma olduğu haberinin Habeşistan'daki muhacirlere ulaşmasıydı. Buna dayanarak muhacirlerin çoğu Mekke'ye geri döndüler, fakat döndüklerinde bu uzlaşma haberinin yanlış olduğunu ve İslâm ile küfür arasındaki savaşın eskisi gibi tüm şiddetiyle devam ettiğini gördüler.
Şimdi İbn Cerir ve daha bir çok müfessirin anlattığı ve hatta bir çok hadis kitaplarında da yer alan bu hikayeyi eleştirel bir gözle inceleyelim:
1) Bu hikayeyi rivayet edenlerin hiç biri, İbn Abbas hariç, sahabe değildir.
2) Ayrıntıları konusunda bir çok farklılık ve çelişkili rivayetler vardır.
3) Peygamber'in (s.a) söylediği rivayet edilen putları yüceltici sözlerin söyleniş şekli her rivayette farklıdır.
Bundan başka bu sözler, farklı hadislerde farklı kaynaklara dayandırılmaktadır: (a) Vahy geldiği sırada bu sözler şeytan tarafından araya sokulmuş, Peygamber (s.a) de bunları Cebrail'in söylediğini zannetmiştir. (b) Peygamber (s.a) kendi arzusunun etkisiyle bu sözleri kendisi söylemiştir. (c) Peygamber (s.a) bu sözleri söylediği sırada uyukluyordu. (d) Peygamber (s.a) bu sözleri bilerek, putların gerçekliğini sorgulamak amacıyla söylemiştir. (e) Şeytan bu sözleri vahyin içine sokmuştur. Peygamber (s.a) okuyor izlenimi vermiştir. (f) Bu sözleri okuyan herhangi bir müşrikti.
Hafız İbn Hacer gibi hadis alimleri, Ebu Bekr el-Cessas gibi fakihler, Zemahşerî gibi akılcı müfessirler ve İbn Cerîr gibi müfessir, tarihçi ve fakihler bu hikayeyi doğru kabul ederler ve bu surenin 52. ayetinin tefsiri olduğunu söylerler. İbn Hacer şöyle der:
"Bir tanesi hariç, bu hadisin isnadları ya zayıf ya da kesik (maktu) olmasına rağmen, hadisin bu kadar çok yoldan (senedle) rivayet edilmesi hikayede doğruluk payı bulunduğunun bir delilidir. İsnadı sağlam olan hadis, Said İbn Cübeyr hadisidir ki, Said, bunu İbn Abbas'tan rivayet etmiştir. (Taberi'nin zikrettiği) diğer iki hadisin ravileri de Buhari ve Müslim tarafından güvenilir (sika) bulunmuşlardır."
Diğer taraftan bu hikayenin tamamen asılsız olduğunu söyleyen bir çok alim de vardır. İbn Kesîr der ki: "Bu hadisin hiç bir isnadı sahih değildir ve ben bu hadisin sahih bir yolunu bulamadım." Beyhakî der ki: "Bu, rivayet kurallarına göre sahihliği ispatlanmamış bir hikayedir." İbn Huzeyme'ye olay hakkında sorulduğu zaman "Bu hikaye mürtedler (zındıklar) tarafından uydurulmuştur" demiştir. Kadı 'Iyaz der ki: "Bu hadisin altı sahih hadis kitabından hiç birinde yer almaması ve güvenilir raviler tarafından sahih hiç bir rivayetinin olmaması, onun zayıflığını gösterir." Bunların yanısıra İmam Râzî, Kadı Ebu Bekr, İbn'ül-Arabî, Alûsî vs. hepsi de bu hadisi reddetmişlerdir.
Ne yazık ki bu hikayeyi reddedenler de meseleyi tam adaletle ele almamışlardır. Bu hikayeyi sadece "isnad" zayıf diye reddedenler vardır. Başka bir deyişle bunlar, eğer hadisin isnadı sahih olsa kabul edeceklerdir. Bazıları da bu hadis kabul edildiğinde tüm iman şüpheye düşeceği için kabul etmezler. Bu tür bir düşünüş tarzı müminleri tatmin edebilir, fakat İslâm'dan şüphe duyanlar veya İslâm'ın doğru görüşünü ortaya koymak için araştırma yapan bir kimse için bu ikna edici olamaz. Onlar böyle diyeceklerdir: "Bir hadis, büyük bir sahabi tarafından rivayet edilmiş ve hadis kitaplarında yer almışsa, imanımızı şüpheye düşürdüğü için bu hadisi reddetmemizi gerektiren bir sebep yoktur."
Şimdi de hikayeyi, kabul edilmesinin imkansız olduğunu göstermek üzere eleştirel bir yaklaşımla ele alalım.
1) Hikaye kendi kendisinin yalan olduğunu ispatlamaktadır: (a) Hikayeye göre, bu olay Habeşistan'a yapılan birinci hicretten sonra meydana gelmiştir. Çünkü Muhacirlerin bazısı bu olayı duyduktan sonra Mekke'ye geri dönmüşlerdir. Habeşistan'a hicret peygamberliğin beşinci yılının Recep ayında meydana gelmiş ve Muhacirlerden bazıları üç ay sonra, yani aynı yılın Şevval ayında Mekke'ye dönmüşlerdir. (b) Bu olay nedeniyle Peygamber'in (s.a) "azarlandığı" iddia edilen İsra Suresi'nin 73-75. ayetleri ise, peygamberliğin onbirinci veya onikinci yılında, yani bu olaydan beş-altı yıl sonra nazil olmuştur. (c) Şeytanın ilka ettiği şeylerin iptal edileceğini bildiren bu ayet (52) ise, Hicret'in birinci yılında, yani "azarlama"dan yaklaşık iki yıl sonra nazil olmuştur. Aklı başında olan bir kimse, bu ekleme için Peygamber'in (s.a) altı yıl sonra azarlanacağını ve bundan iki yıl sonra da bu eklemenin iptal edileceğini kabul edebilir mi?
2) Hikayeye göre, bu ekleme Necm Suresi'nde olmuştur. Peygamber (s.a) "ve üçüncü (put) olan Menat"ı okurken, şeytanın ilka ettiği cümleyi de araya koymuş ve sonra yine sureyi okumaya devam etmiştir. Mekkeli müşriklerin bunun üzerine "Şimdi Muhammed'le (s.a) aramızdaki farklılıklar sona erdi" diyecek denli sevindikleri belirtiliyor.
Şimdi Necm Suresi'nin 19-23. ayetlerini araya eklenen cümle ile birlikte okuyalım: "Gördünüz mü -haber verin, Lat ve Uzza'yı, ve üçüncü (put) olan Menat'ı?- Bunlar yüce putlardır ve onlardan şefaat beklenilebilir. Erkek evlat sizin de, dişiler O'nun (Allah'ın) mu? Eğer böyleyse bu adaletsiz bir paylaşma. Bunlar, sizin ve atalarınızın adlandırdığı isimlerden başka bir şey değildir. Allah onlara hiç bir delil (otorite) indirmemiştir. Onlar yalnızca zanna ve nefislerinin her arzu ettiklerine uymaktadırlar. Oysa, andolsun onlara Rablerinden yol gösterici gelmiştir."
Sıradan bir okuyucu bile bu bölümde bir çelişki olduğunu farkedecektir. Putları "yücelttikten" hemen sonra tapanlara o sert eleştiri gelmektedir: "Ey akılsızlar! Nasıl oluyor da kızları Allah'a isnad ediyor da erkeklere kendinizi layık görüyorsunuz? Bütün bunlar sizin kendi uydurduğunuz şeylerdir ve Allah'tan bu konuda size hiç bir delil inmemiştir." Araya eklenen bu cümle, bu pasajı değil Allah'a (Allah korusun) sıradan bir insana bile isnad edilmeyecek denli saçma bir ifade haline sokmaktadır. Hikaye bunu dinleyen tüm Kureyşlilerin akıllarını kaybetmiş olmaları gerektiğini varsayıyor. Aksi takdirde onların artık, Hz. Muhammed'le (s.a) aralarında hiç bir farkın kalmadığını söylemeleri imkansızdır.
Hikayenin kendi içinden çıkan bu deliller onun saçma ve anlamsız olduğunu ispatlamaktadır.
3) Şimdi de müfessirlerce bu ayetlerin iniş sebebini oluşturduğu söylenen olayların Kur'an'ın kronolojik dizilişiyle uygunluk içinde olup olmadığını ele alalım. Hikayeye göre, Necm Suresi'ne yapılan bu ekleme (tahrif) Peygamberliğin beşinci yılında meydana gelmiş; "azarlama" İsra: 73-75. ayetlerde olmuş ve bu olayın reddi ve iptalini içeren ayetler, tahrifin meydana geldiği aynı dönemde nazil oldu, yahut da azarlamanın yer aldığı ayet Hacc Suresi ile birlikte nazil oldu. Birinci durumda bu ayetlerin (İsra: 73-75) neden Necm Suresi'ne dahil edilmediği sorusu ortaya çıkmaktadır. Neden bu ayetler indirilmiş olduğu halde altı uzun yıl bekletilip İsra Suresi'ne dahil edilmiş ve 52-54. ayetler bundan sonra neden iki yıl daha bekletilip Hacc Suresi'ne dahil edilmişlerdir? Bu, bir olay üzerine nazil olan ayetlerin yıllarca bekletilip o veya bu sureye gelişigüzel dahil edildiği anlamına mı gelmektedir? İkinci durumda ise şöyle bir soru ortaya çıkmaktadır: "Azarlama"yı içeren ayetlerin (İsra: 73-75) , bu olaydan altı yıl sonra, adı geçen olayı iptal eden ayetlerin de (Hac: 52) olaydan dokuz yıl sonra nazil olmasının mantıkî bir dayanağı var mıdır? "Azarlama" ve "iptal"in İsra ve Hacc Surelerinde nazil olmalarının sebebi neydi?
4) Şimdi de Kur'an'ı doğru değerlendirmenin üçüncü ilkesini ele alalım.
Kur'an'ın doğru anlaşılıp değerlendirilebilmesi için, belirli bir yorumun Kur'an'da konunun akışı içinde bir anlamı olup olmadığının incelenmesi gerekir. İsra: 71-77. ayetlerine şöyle bir göz atmakla bile, 73. ayette yer aldığı söylenen "azar"ın hiç bir anlamı olmadığı ve bu sözlerde azar ve tenkidin yer almadığı, çünkü ayette geçen ifadede Peygamber'in Kâfirlerin fitnelerine aldandığı iddiasının reddedildiği kolayca anlaşılabilir. Hacc Suresi'nde 52-54. ayetlerden önceki ayetleri dikkatle incelersek, burada Peygamber'i "tahrif" nedeniyle teselli etme ve olaydan dokuz yıl sonra onu teselli etmenin gereği ve yeri olmadığı anlaşılır.
5) Biz diyoruz ki, Kur'an'ın metni hadise aykırı bir delil teşkil ediyor ve hadis Kur'an'daki ifade tarzına, konunun akışına, düzenine vs. uymuyorsa, bu isnadı ne kadar sağlam olursa olsun hiç bir hadis kabul edilemez. Bu olayı, bu bakışla ele alırsak, şüphe içinde olan bir araştırmacı bile bu hadisin yanlış olduğu sonucuna varacaktır. Mümine gelince, o hadisin sadece bu ayete değil, Kur'an'daki daha pek çok ayete muhalif olduğunu bildiği için bu hadisi asla kabul etmez. O, Peygamber'in (s.a) değil, belki de hadisin ravilerinin şeytan tarafından aldatılıp saptırıldığına inanmayı tercih eder. O, Peygamber'in (s.a) kendi arzusuna uymak için Kur'an'dan bir tek sözü bile tahrif edebileceğine asla inanmaz.
Onun gönlünde şirkle tevhidi birbirine katıp kâfirlerle uzlaşma yapmak gibi arzu doğabileceğine veya Allah'ın kâfirleri hoşnutsuz kılacak ayetleri indirmemesini arzu edebileceğine yahut da Vahye her an şeytanın sanki Cebrail getiriyormuş gibi sözler katabileceğine, şüpheli ve gevşek bir şekilde indirilmiş olabileceğine de asla inanmaz. Bunlardan her biri, Kur'an'ın apaçık ayetlerine ve gerek Kur'an'dan gerekse Peygamber'den (s.a) öğrendiğimiz İman'ın temel ilkelerine aykırıdır. Allah bizi, sadece "sahih" olduğu için kişiyi yukarıdaki zanları kabule götüren böyle hadisleri kabul etmekten korusun.
Şu konuyu ele almak da faydalı olacaktır: Nasıl olmuş da bu kadar çok ravi bu hadisi rivayet etmişler? Bu, bu olayda bir gerçeklik payı bulunduğunu göstermez mi? Aksi takdirde, çok güvenilir ve büyük hadis alimlerinin de içinde bulunduğu bu kadar çok ravi, Kur'an'a ve Peygamber'e (s.a) böyle büyük bir iftira etmezlerdi. Bu sorunun cevabı güvenilir hadis kitaplarında, Buhari, Müslim, Ebu Davud, Nesâî ve Müsned-i Ahmed'de yer almaktadır. Olayın gerçek yüzü şöyledir:
Peygamber (s.a) Necm Suresi'ni okumuş ve sonunda secde etmiştir. Bunun üzerine tüm dinleyenler, müslüman olsun müşrik olsun, secdeye kapanmışlardır. Olay budur ve bunda bir gariplik de yoktur. Durumu şöyle bir inceleyelim: Peygamber (s.a) çok veciz olan Kur'an'dan şiddetli bir bölümü etkileyici bir şekilde okuyordu. Doğal olarak bu durum duygusal bir etki yaratıp ve dinleyenler ister istemez onunla birlikte secdeye kapandılar. İşte Peygamber'in (s.a) müşriklerin putlarını yücelttiği şeklindeki hikayeye gelince, Kureyşliler bunu, "yenilgi"lerini gizlemek için uydurmuş olmalılar. Herhalde içlerinden veya öteki kimselere bu yenilgiyi şöyle diyerek açıklamaya çalışmış olamalılar: "Biz Muhammed'in bizim putlarımızı yücelttiğini duyduk. Bu nedenle onunla birlikte biz de secdeye kapandık." Habeşistan'daki Muhacirler ise Peygamber'le (s.a) Kureyşliler arasında bir uzlaşma olduğuna işaret eden bu uydurma hikayeyi duyunca, Mekke'ye dönmüşlerdir. Müslümanlarla müşrikleri bir arada secde ederken gören birisi, aralarında uzlaşma ve barış yapıldığını sanmış olmalı ve bu hikaye Habesiştan'daki Muhacirlere kadar ulaştığında haberi tetkik etmek imkanı olmayan Muhacirlerden yaklaşık 33 kişi Mekke'ye dönmüştür.
Bu üç olay -Kureyş'in secde etmesi, onların bu olayı kamufle etmek için yaptıkları açıklama ve Habeşistan'daki Muhacirlerin geri dönüşü- böyle bir hikaye oluşturmak üzere birleştirilmiştir. Öyle ki, bazı güvenilir alimler bile buna kanmışlardır. Çünkü insanoğlu yanılır ve takva sahibi akıllı kimseler de bundan müstesna değildir. Fakat muttaki kimselerin hatası, çok daha zararlıdır. Çünkü saf insanlar, doğru davranışlarıyla birlikte onların hatalarını da gözü kapalı kabul ederler. Diğer taraftan fitneciler, salih insanların bu hatalarını toplarlar ve bunları, tüm hadis kitaplarının yanlış olduğunu ve reddedilmesi gerektiğini ispatlamakta kullanırlar.


 55- Küfre sapanlar ise, kıyamet-saati onlara apansız gelinceye ya da kesintiye uğramış (akîm, verimsiz) bir günün azabı(102) onlara yetişinceye kadar ondan (Kur'an'dan) yana şüphe içinde sür-git kalacaklardır.
56- Mülk, o gün yalnızca Allah'ındır. O, aralarında hükmedecektir. Artık iman edip salih amellerde bulunanlar; nimetlerle donatılmış cennetler içindedirler.
57- Küfre sapıp ayetlerimizi yalanlayanlar; artık onlar için de aşağılatıcı bir azab vardır.
58- Allah yolunda hicret edip öldürülen veya ölenlere gelince muhakkak Allah, onları güzel bir rızıkla rızıklandıracaktır. Hiç şüphe yok Allah, rızık verenlerin en hayırlısıdır.
59- Onları, kendisinden gerçekten hoşnut kalacakları bir yere sokacaktır. Şüphesiz Allah, bilendir, halîmdir.(103)
60- İşte böyle; her kim kendisine yapılan haksızlığın benzeriyle karşılık verir, sonra aleyhine 'azgınlık ve saldırıda' bulunulursa, Allah, mutlaka ona yardım eder.(104) Hiç şüphe yok Allah, affedicidir, bağışlayıcıdır.(105)
61- İşte böyle;(106) çünkü Allah, geceyi gündüze bağlayıp katar ve gündüzü de geceye bağlayıp-katar.(107) Şüphesiz Allah, işitendir, görendir.(108)

AÇIKLAMA

102. "Kısır" sıfatı mecazi anlamda güne atfedilmiştir. Bir "gün", eğer o günde tüm planlar, ümitler ve araçlar etkisiz kalıyor veya gecesini getiremiyorsa "kısır bir gün"dür. Mesela, Hz. Nuh'un (a.s) kavmi, Ad ve Semud kavimleri, Lut ve Medyen kavimlerinin Allah'ın azabı ile karşılaştıklarında yaşadıkları günler de bu anlamda kısır günlerdir. Çünkü bu günler onlar için hiç bir "yarın" getirmemiş ve hiç bir şey onların akıbetini engelleyememiştir.
103. Allah her şeyi bilen olduğu için, kendi uğrunda yurtlarını terkedenleri ve onların ne mükafat hakettiklerini de bilir. O Halîm'dir; insanların küçük zaafları O'nun mümin kullarını, ibadet ve fedakarlıkları karşılığında mükafatlandırmasını engellemez.
104. Buraya kadar olan ayetlerde intikam alamayan işkence gören kimseler kastediliyordu. Bu ayetlerde ise karşı koyabilecek kimseler kastedilmektedir.
Bu ayetten İmam Şafiî "ceza"nın, suçun işleniş şeklinden etkileneceği sonucunu çıkarmıştır. Eğer kişi suda boğularak öldürülmüşse, katil de yakılarak cezalandırılmalıdır. Hanefiler buna karşı çıkarlar. Onlara göre, katil maktulü nasıl öldürmüş olursa olsun katil, sadece belirlenmiş bir tek şekilde cezalandırılmalıdır.
105. Bu ayet (60) iki noktayı ifade eder:
1) İnsan öldürmek aslında iyi bir davranış olmamasına rağmen, Allah nefsi müdafaa için "öldürme"yi affeder.
2) Allah esirgeyen ve bağışlayan olduğu için O'nun kulları olan müminler de esirgeyip bağışlamalıdırlar. Ceza ile mukabele etmeye hakları olduğu halde aşırı gidip fazla kan dökmemelidirler.
106."Bu (bir önceki paragrafta belirtildiği gibi) böyledir." Çünkü Allah bütün kainatın yöneticisidir ve hak edenlere ceza ve mükafat vermek hakkı O'na aittir.
107. "Allah geceyi (gündüzün içine) ... sokar." Bu gerçek, O'nun tüm kainatın Yöneticisi, Hakimi ve Sahibi olduğunun delilidir. Fakat ayetin daha derin anlamı, gecenin karanlığından gündüzün aydınlığını çıkarmaya kâdir olan Allah'ın cahiliye ve küfür karanlığından adalet aydınlığını çıkarmaya da kâdir olduğudur.
108. O her şeyi duyar, her şeyi görür ve hiç bir şeyden habersiz değildir.


 62- İşte böyle; çünkü Allah, hakkın ta kendisidir. O'nun dışında onların kendilerine tapmakta oldukları ise, şüphesiz batılın ta kendisidir.(109) Şüphesiz Allah, yücedir, büyüktür.
63- Görmedin mi, Allah, gökten su indirdi, böylece yeryüzü yemyeşil donatıldı.(110) Şüphesiz Allah, lütfedicidir, her şeyden haberdardır.(111)
64- Göklerde ve yerde her ne varsa O'nundur. Şüphesiz Allah, hiç bir şeye ihtiyacı olmayan (Gani) dır, övülmeye layık olandır.(112)
65- Görmedin mi, Allah, yerdekileri ve denizde onun emriyle akıp gitmekte olan gemileri, sizin yararınıza verdi. Ve izni olmaksızın, göğü yerin üstüne düşmekten alıkoymaktadır.(113) Şüphesiz Allah, insanlara karşı şefkatlidir, çok merhametlidir.
66- Sizi diri tutan, sonra öldürecek, sonra da diriltecek olan O'dur. Gerçekten insan pek nankördür.(114)

AÇIKLAMA

109. Aslında evrenin hâkimi Allah olduğu için, O'na ibadet edenler gerçek başarıya ulaşacaklar, sahte ilâhlara tapanlar ise apaçık bir yenilgiye uğrayacaklardır.
110. Gerçi bu ayette sadece Allah'ın gökten yağmur indirip yeryüzünü yeşertme gücüne sahip olduğu söylenmektedir. Fakat ayetin daha derin ve gizli bir anlamı da vardır. Bu da, bereketli vahy yağmurunun, yakın gelecekte, Arabistan'ın kısır toprağını bir bilgi ve ahlâk yuvası haline getireceği, büyük ve adil bir medeniyet ortaya çıkaracağı gerçeğidir.
111. Metindeki Latîf kelimesinin tam bir karşılığı yoktur. "gizli ve ince" kelimeleri kötü çağrışımları nedeniyle özellikle kullanılmamıştır. Latîf, Allah'ın planladığı işleri, bu işler gerçekleşinceye ve gözle görülünceye kadar hiç kimsenin bunları anlayamayacağı şekilde gizlilik ve incelikle yaptığı anlamına gelir. Sözgelimi Hz. İbrahim'in dünyanın dörtte üçünün rûhânî atası olacağını kim bilebilirdi? Yine kim bilebilirdi ki, Cengiz, Asya ve Avrupa'yı alt üst edecekti. mikroskop henüz icad edilmeden önce, atom ve hidrojen bombalarının icad edilebileceğini kim bilebilirdi? Kristof Kolomb'un sefere çıkışının ABD'nin başlangıcı olduğunu kim bilebilirdi? Kısaca Allah'ın planları o kadar gizlidir ki, sonucun ne olduğunu hiç kimse bilemez.
O herşeyden haberdar olduğu için, mülkünü nasıl idare edeceğini de bilir.
112. Sadece O, "müstağni"dir ve hiç bir şekilde hiç kimseye muhtaç olmaz. "O hamde layıktır" çünkü bir kimse O'na hamdetse de etmese de bütün hamdler O'na ait ve O'na mahsustur.
113. Burada "gök", yeryüzünün her tarafında var olan ve herşeyin yerli yerinde (kendi olması gerektiği yerde) durduğu bütün evren için kullanılmıştır.
114. Yani, "İnsan, peygamberlerin sunduğu gerçeği gördüğü halde, onu reddeder."


 67- Biz her ümmete(115) bir ibadet-tarzı(116) (Mensek) kıldık, onlar bu tarz üzere ibadet etmektedirler. Öyleyse, (din) iş(in) de seninle çekişmesinler.(117) Sen, Rabbine çağır. Şüphesiz sen dosdoğru bir hidayet üzerindesin.(118)
68- Eğer seninle mücadeleye girişirlerse, de ki: "Allah, yapmakta olduklarınızı daha iyi bilir."
69- "Allah, kıyamet günü, kendisinde ihtilafa düşmekte olduğunuz şey hakkında aranızda hükmedecektir."
70- Allah'ın, gökte ve yerde olanların hepsini bilmekte olduğunu bilmiyor musun? Gerçekten bunlar bir kitaptır. Hiç şüphesiz bunlar(ı bilmek) , Allah için pek kolaydır.(119)
71- Onlar, Allah'ı bırakıp da (Allah'ın) kendisine ispatlayıcı bir delil indirmediği ve haklarında kendilerinin (hiç bir) bilgileri olmayan şeylere tapmaktadırlar.(120) Zulme sapanlar için hiç bir yardımcı yoktur.(121)
72- Onlara karşı apaçık olan ayetlerimiz okunduğu zaman, sen o küfre sapanların yüzlerindeki 'red ve inkârı' tanıyabilirsin. Neredeyse, kendilerine karşı ayetlerimizi okuyanın üzerine çullanıverecekler. De ki: "Size, bundan daha kötü olanını haber vereyim mi?(122) Ateş, Allah, onu küfre sapanlara va'detmiş bulunmaktadır; ne kötü bir duraktır."

AÇIKLAMA

115. Yani, "Her peygamberin gönderildiği topluluk, kavim"
116. Burada "" kelimesi, "kurban"ı da içeren en geniş anlamıyla kullanılmıştır. (34. ayet) İbadet, sistem, kısacası "tüm hayat tarzı" anlamına gelir. Aynı konu 48. ayette de işlenmişti."
117. Yani, "Önceki peygamberler nasıl kavimlerine bir "hayat tarzı" getirmişlerse, sen de aynı "hayat tarzı"nı getirdin. Bu nedenle insanların senin getirdiğin "Kanun"a karşı çıkmaya ve bu konuda seninle tartışmaya hakları yoktur."
118. Bu, an: 117'de yapılan açıklamayı teyid etmektedir.
119. Bu paragrafın önemini kavrayabilmek için, bu bölümün ilgili olduğu 55-57. ayetleri gözönünde bulundurmakta fayda vardır.
120. Yani, "Onların putlarının ne herhangi vahyî bir kitapta adı geçiyor, ne onlar hakkında başka bir bilgi dayanakları var, ne de onlara ibadet etmelerini gerektiren bir dayanakları. Bu nedenle kendi icat ettikleri ilâhları Allah'a ortak koşmaları, onlara ibadet etmeleri, onlara kurbanlar kesip adaklar yapmaları, ihtiyaçları için onlara dua etmeleri vs. apaçık cehalettir.
121. Burada, bu akılsız insanlar; ilâhlarının kendilerine bu dünyada da ahirette de yardım edeceklerini ummakla hata ettikleri konusunda uyarılmaktadırlar. Çünkü bu ilâhların onlara yardım edecek güçleri yoktur. O halde onlar hiç bir yardımcı bulamazlar, çünkü sadece Allah onlara yardım edebilir ve onlar da isyankâr davranışlarıyla Allah'ı kızdırmışlardır.
122. Yani, "Siz, size ayetlerimizi okuyanlara karşı kurduğunuz tuzaklardan daha kötü , şiddetli bir acı ve elemle karşılaşacaksınız."


 73- Ey insanlar, (size) bir örnek verildi; şimdi onu dinleyin. Sizin, Allah'ın dışında tapmakta olduklarınız -hepsi bunun için bir araya gelseler dahi- gerçekten bir sinek bile yaratamazlar. Eğer sinek onlardan bir şey kapacak olsa, bunu da ondan geri alamazlar. İsteyen de güçsüz, istenen de.(123)
74- Onlar, Allah'ın kadrini hakkıyla takdir edemediler. Şüphesiz Allah, güç sahibidir, azizdir.
75- Allah, meleklerden elçiler seçer ve insanlardan da.(124) Şüphesiz Allah, işitendir, görendir.

AÇIKLAMA

123. Bu misal, putperestlere taptıkları putların tamamen güçsüz olduğunu vurgulamak için anlatılmıştır. Çünkü küçücük bir sinek yaratmak için onların hepsi toplansalar bile yaratamazlar. Hatta sinek onlardan bir şey kapıp alsa, bunu bile engelleyemezler. Bu, putperestlerin kendilerinin ne kadar zayıf, yalvardıkları putların da ne kadar güçsüz olduğunu göstermektedir.
124. Şirki reddin devamında Allah, en çok saygı gösterilen "ilâh"lardan ikisini, onların gerçek konumunun ne olduğunu göstermek üzere seçmiştir: "Sizin ilâh olarak kabul ettiğiniz melekler ve peygamberler sadece Allâh'ın elçileridir. Allah onları emirlerini tebliğ etmek üzere seçmiştir ve bu ne onları ilâh yapar ne de O'nun ilâhlığına ortak kılar."


 76- O, önlerindekini de, arkalarındakini de bilmektedir.(125) Bütün işler de Allah'a döndürülür.(126)
77- Ey iman edenler, rükû edin, secdeye varın, Rabbinize ibadet edin ve hayır işleyin, umulur ki kurtuluş bulursunuz.(127)
78- Allah adına gerektiği gibi cihad edin.(128) O, sizleri seçmiş(129) ve din konusunda size bir güçlük yüklememiştir,(130) atanız İbrahim'in dini(nde olduğu gibi) .(131) O (Allah) bundan daha önce de, bunda (Kur'an'da) da sizi 'müslümanlar' olarak isimlendirdi;(132) peygamber sizin üzerinize şahid olsun,(133) siz de insanlar üzerine şahidler olasınız diye. Artık dosdoğru namazı kılın, zekâtı verin ve Allah'a sarılın,(134) sizin Mevlanız O'dur. İşte ne güzel mevla ve ne güzel yardımcı.

AÇIKLAMA

125. Kur'an bu cümleyi, müşriklerin şefaatle ilgili inançlarını reddetmek amacıyla kullanır ve sanki şöyle der: "Siz melekleri, peygamberleri, azizleri ve benzerlerini sizin adınıza Allah katında şefaatçi sanıyorsunuz ve bu nedenle onlara tapıyorsunuz. Tamamen yanılgı içindesiniz, çünkü taptığınız ilâhlardan hiç biri sizin için hayırlı olanın veya olmayanın ne olduğunu bilmez; sadece Allah her şeyi işiten, her şeyi gören ve her şeyi bilendir. Bu nedenle O, razı olup dilediği kimseler müstesna, hiç kimseye şefaat ve aracılık hakkı vermemiştir."
126. Burada küçük-büyük, her şeyin, her meselenin nihâî hüküm ve karar için Allah'ın huzuruna götürüleceği vurgulanmaktadır. Bu nedenle Allah'tan başkasına yalvarmamalısınız, çünkü herkes tamamen aciz ve güçsüzdür. Kendi istek ve ihtiyaçlarını bile karşılayamaz.
127. Felaha kavuşmanın yolu budur, fakat bu ibadetleri yaptıktan ve salih ameller işledikten sonra bile kişi kendini yeterli görmemeli veya Allah'a ibadet edip salih amel işlediği için mutlaka felaha kavuşacağını düşünerek gurura kapılmamalıdır. O, sadece Allah'ın, lütfu ile ibadetlerini kabul edeceğini ve kendisine ebedî kurtuluşu bahşedeceğini ümit edip beklemelidir.
İmam Şafiî, Ahmed bin Hanbel, Abdullah bin Mübarek ve İshak bin Rahavayh Hacc Suresi'ndeki bu ayette secde yapılması gerektiği görüşündedirler. Fakat İmam Ebu Hanife, İmam Malik, Hasan Basri, Said ibn'ül-Müseyyeb, Said bin Cübeyr, İbrahim en-Nahâî ve Süfyan-ı Sevrî ayrı görüştedirler. İki tarafın öne sürdüğü deliller kısaca şöyledir:
İlk grubtaki müfessirler görüşlerini şu noktalara dayandırırlar:
1) Ayetteki fiil emir kipindedir.
2) İmam Ahmed, Ebu Davud, Tirmizî, İbn Merdûye ve Beyhakî'nin rivayet ettiği Ukbe bin Âmir hadisi şöyledir: "Dedim ki 'Ey Allah'ın Rasûlü Hacc Suresi'nin fazileti, içinde iki secde ayeti olmasından mı kaynaklanıyor?' 'Evet, bu iki ayette secde etmeyen onları okumasın' cevabını verdi."
3) Ebu Davud ve İbn Mace'nin tahric ettiği hadis. Bu hadiste Amr İbn'ül-As, Peygamber'in (s.a) kendisine Hacc Suresi'nde iki secde ayeti bulunduğunu söylediğini rivayet eder
4) Hz. Ömer, Hz. Ali, Hz. Osman, İbn Ömer, İbn Abbas, Ebud-Derda, Ebu Musa El-Eş'ari ve Ammar bin Yasir'in Hacc Suresi'nde iki secde ayeti bulunduğuna dair sözleri.
İkinci grubtaki müfessirler de şu delilleri öne sürerler:
1) Ayette hem secde, hem de rüku için emir yer almaktadır. Bu da Kur'an'daki kullanımına göre tüm ibadetleri kasdetmektedir, sadece secdeyi değil.
2) Ukbe bin Amir'in rivayet ettiği hadisin senedinde zayıf raviler bulunduğu için sahih (güvenilir) değildir.
3) Amr İbn'ül-As'ın hadisi de sahih (güvenilir) değildir, çünkü ravilerinden bazıları tanınmamaktadır (meçhul) .
4) Sahabeden zikredilen şahısların sözlerine gelince, İbn Abbas, Hacc Suresi'ndeki birinci ayette secde yapmanın vacip olduğunu, ikincisinde ise sadece müstehap olduğunu açıklamıştır.
128. Arapça'da cihad kelimesi çok geniş kapsamlı bir kelimedir. Her tür çaba, çalışma, çatışma ve savaşı içerir. Allah uğrunda cihad etmek, O'nun yolunda, O'nun rızasını kazanmak için, başkalarını O'nun yoluna uymaktan alıkoyanlara karşı koymak anlamına gelir. Cihad, ilk önce kişinin kendi nefsine boyun eğdirebilmesi için onunla savaşmasını gerektirir. Çünkü kişi kendi nefsinin kötülüklerine karşı savaşmadıkça ve arzu ve isteklerini Allah'a itaate boyun eğdirmedikçe gerçek bir cihad yapamaz. Peygamber (s.a) de bu tür cihadın gerekliliğini vurgulamıştır. Allah yolunda savaşa gidenlere cihaddan döndüklerinde: "Küçük cihaddan büyük cihada döndünüz." demiştir. Etrafındakiler "Büyük cihad nedir?" diye sorduklarında, Peygamber (s.a) "Kişinin kendi istek ve arzularına karşı yaptığı cihaddır" demiştir.
Aslında Cihad'ın savaş alanı tüm yeryüzüdür ve İslâm, kişinin Allah'a asi olanlara ve günahkarlara karşı tüm kalbi, zihni, bedeni ve malı ile karşı koyup çaba harcaması gerektiğini söyler.
129. Bu ifadenin muhatapları Allah Rasûlü'nün (s.a) ashabıydı, çünkü onlar bu hizmet için seçilme şerefine eren ilk insanlardı. Daha sonradan gelenlere ise onlara tabi oldukları için dolaylı olarak hitap edilmiş olmaktadır. Bu, Kur'an'da başka şekillerde de ifade edilmiştir. Bkz. Bakara: 143 ve Âl-i İmran: 110.
130. ".... (Allah) size dinde bir güçlük yüklemedi." Yani, "Size gönderilen din çok basit ve açıktır, uymak zorunda olduğunuz kanun ve kurallar ise çok pratik ve uygulaması kolaydır. Bu dinin sınırları içinde istediğiniz kadar ilerleyebilirsiniz." Burada, müslümanların hayatının, daha önceki topluluklara kanun koyucular ve rahipler tarafından uygulanan tüm sınırlama ve kısıtlamalardan uzak olduğu vurgulanmaktadır. Aynı noktanın olumsuz yönü ise A'raf 157'de uygulanmaktadır: "O, onlara marufu emrediyor, münkeri yasaklıyor, temiz şeyleri helal, murdar şeyleri haram kılıyor. Onların ağır yüklerini, üzerlerindeki zincirleri kaldırıyor."
131. Gerçi İslâm, Hz. Nuh'un (a.s) Hz. Musa'nın (a.s) Hz. İsa'nın (a.s) ... vs. dini diye adlandırılabilir, fakat Kur'an, onun tekrar tekrar İbrahim'in (a.s) dini olduğunu vurgulamaktadır. O halde, "Onda sebat edin". Bunun üç sebebi vardır: 1) Kur'an'ın ilk muhatapları, diğer peygamberlerden çok Hz. İbrahim'i tanıyan ve onu yüce bir kişi, bir önder olarak kabul eden Araplardı.
2) Yahudilerin, Hıristiyanların, müslümanların ve gerek Arabistan gerekse çevre ülkelerde yaşayan müşriklerin ağız birliği ile büyük bir peygamber olarak kabul ettiği tek şahıs Hz. İbrahim (a.s) idi.
3) Kur'an tüm bu toplulukları Hz. İbrahim'in dinine uymaya çağırırken aslında onları kendi dinlerinin Hz. İbrahim'den sonra icad edildiği, bu nedenle onun öğrettiklerine uygun olmadığı için de güvenilir olmadığı konusunda uyarmaktadır. Arabistan müşriklerine gelince onlar da kendi aralarında putatapıcılığın Beni Huzaa'nın lideri Amr bin Luhay ile onun M.Ö. 600 yıllarında Maab'dan Hübel adında bir put getirmesiyle başladığını kabul ediyorlardı. O halde Allah Rasûlü Hz. Muhammed (s.a) (Allah'ın salatı ve selamı onun üzerine olsun) tarafından öğretilen aynı katışıksız ve saf din idi.
Daha geniş ayrıntılar için bkz. Bakara an: 134-135, Âl-i İmran an: 58-79 ve Nahl an: 119-120.
132. Buradaki "siz" kelimesi, sadece bu ayetin nazil olduğu dönemde yaşayan veya bu ayetin nüzulünden sonra mümin olanları kasdetmemektedir: Burada "siz" ile insanlık tarihinin başlangıcından beri tevhide, ahirete, peygamberlere ve vahyî kitaplara inanan tüm insanlar kasdedilmektedir. Onlar "Yahudiler" veya "Hıristiyanlar" değillerdi, fakat kendilerini Allah'a teslim etmiş "müslümanlar"dı. Aynı şekilde Hz. Muhammed'e (s.a) (Allah'ın salat ve selamı onun üzerine olsun) uyanlar Muhammedîler değil, bilakis "müslümanlar"dır.
133. Açıklama için bkz. Bakara an: 144 ve "Şehadet-i Hak" adlı eserim.
134. "... Allah'a sarılın": Sadece Allah'ın hidayetine ve hükmüne uyun, sadece O'na itaat edin; O'ndan korkun ve tüm ümit ve beklentilerinizi O'na yöneltin; yardım için sadece O'na yalvarın; O'na güvenin ve tüm ihtiyaçlarınız için O'na dua edin.
HACC SURESİNİN SONU


 023 - MÜ'MİNÛN SURESİ
GİRİŞ
Adı: Sure adını ilk ayetindeki "el-Mü'minûn" kelimesinden almaktadır.
Nüzul Zamanı: Surenin gerek üslûb, gerekse ele aldığı konu onun Risalet'in Mekke döneminin ortalarında indirildiğini ortaya koymaktadır. Ayetleri okurken, işkenceler daha henüz vahşet derecesine ulaşmamışsa da, Hz. Peygamber'le (s.a) Mekkeli kâfirler arasında çetin bir mücadelenin başlamış olduğunu seziyoruz. Sure'nin sahih rivayetlere göre Risalet'in ortalarında meydana gelen 'kıtlık' senesinde indiği anlaşılıyor. Öte yandan, Urve bin Zubeyr'den rivayet edilen bir hadise göre, surenin indiği günlerde İslâm'a girmiş olan Hz. Ömer (r.a) şöyle demiştir: "Bu sure indiğinde ben de Hz. Peygamber'in (s.a) yanındaydım ve onun durumunu gözlüyordum. Vahy hali bittiğinde Hz. Peygamber (s.a) şöyle buyurdular: "Şimdi bana on ayet geldi ki, onlara uyan kesinlikle Cennete girecektir." Sonra da Sure'nin başlangıç ayetlerini okudular." (Ahmed ibn Hanbel, Tirmizî, Neseî, Hakim.)
Ana Tema ve Konular: Sure'nin ana teması, Hz. Peygamber'in (s.a) getirdiği mesajı kabul ve izlemeye çağrı olup, tüm sure bu tema çerçevesinde dönmektedir.
ÖZET
1-11 Hz. Peygamber'in (s.a) mesajını kabul edenlerin bu tür soylu karakter niteliklerini kazanmış olması Mesajın doğruluğunun pratik kanıtıdır.
12-22 Bu bölümde, insan da içinde olmak üzere, tüm kainatı; insanları tevhid ve ahiret inancına çağıran Hz. Peygamber'in (s.a) mesajının gerçekliğinin açık bir delili olduğunu vurgulamak için insanın ve kaniatın yaratılışına dikkat çekilmektedir.
23-54 Sonra, önceki rasullerle kavimlerinin hikayeleri anlatılarak mesajın doğruluğuna tarihi deliller getirilmekte ve şu gerçekler vurgulanmaktadır:
(a) Düşmanların Hz. Muhammed'in (s.a) mesajına karşı yükselttikleri itirazlar ve şüpheler yeni değildir. Aynı itiraz ve şüpheler bizzat Allah'ın elçileri olarak kabul ettikleri önceki peygamberlere karşı da yükseltilmiştir. Bu yüzden, tarihten bir ders almalı ve peyamberlerin mi, yoksa onlara karşı çıkanların mı doğru yolda olduklarına karar vermelidirler.
(b) Hz. Muhammed'in (s.a) getirdiği tevhid mesajı ve ahiret inancı öteki rasullerin de getirdiği şeyin aynısıdır, bu durumda kabul edilmemeleri için gerçekçi bir durum yoktur.
(c) Mekkeli müşrikler, peygamberlerin mesajını reddetmiş bulunan toplumların karşılaştığı sonuçlardan ders almalıdırlar.
(d) Bütün peygamberler Allah'dan tek ve aynı dini getirmişlerdir ve hepsi de tek ve aynı ümmetin üyeleridir. Başka tüm dinler, bizzat insanların kendileri tarafından uydurulmuş olup, Allah'tan gelme değildir.
55-67 Rasullerin hikayeleri anlatıldıktan sonra temel bir ilke ortaya konmaktadır: Dünya hayatındaki başarı ve mutluluk, Allah katındaki kurtuluş ve başarı için bir ölçü değildir. Eğer bazı kişiler veya herhangi bir kişi dünyada zengin, güçlü ve refah içindeyse, bu hiçbir zaman bu kişi veya kişilerin Allah'ın sevgilileri olduğu anlamına gelmez. Aynı şekilde, diğerlerinin yoksulluğu ve başlarına gelen felaketler, Allah'ın onlardan razı olmadığının bir delili değildir. Gerçek ölçü iman (veya küfür) ve takva (veya zıddı) dır. Hz. Peygamber'in (s.a) düşmanları, zenginlikleri dolayısıyla Allah'ın ve tanrılarının kendilerinden razı oldukları inancına kapılan Mekke ileri gelenleri (ve onların izleyicileri) olduğundan, bu açıklama gerekliydi. Öte yandan Hz. Muhammed (s.a) ve izleyicileri yoksul ve çaresiz bir durumda oldukları gerçeğinden hareketle, Allah'ın onlardan razı olmadığını ve tanrılarının da kendilerini lanetlediğini iddia ediyorlardı.
68-77 Bu bölümde, müşrikler, Hz. Muhammed'in (s.a) Allah'ın gerçekten peygamberi olduğu konusunda ikna etmek için çeşitli deliller sıralanmaktadır. Sonra da, kıtlığın (ayet 75-76) yalnızca bir uyarı olduğu anlatılmakta ve "iyisi mi, yolunuzu doğrultun, yoksa korkunç bir azaba uğratılacaksınız" denmektedir.
78-95 Müşrikler, Hz. Peygamber'in (s.a) mesajının açık delilleri olması nedeniyle, yeniden kainattaki ve bizzat kendilerindeki "ayetler"i gözlemeye çağrılmaktadırlar.
96-97 Hz. Peygamber'e (s.a) düşmanların kötü davranışlarına misilleme olarak herhangi yanlış bir yola girmemesi ve şeytanın dürtmelerine karşı korunması söylenmektedir.
98-118 Bu son bölümde, gerçeğin düşmanları ahirette hesap verecekleri ve müminlere yaptıkları işkencelerin sonuçlarına katlanacakları, dolayısıyla yollarını düzeltmeleri konusunda uyarılmaktadırlar.


 Rahman Rahim olan Allah’ın adıyla

1- Mü'minler gerçekten felah bulmuştur;(1)
2- Onlar(2) namazlarında huşû içinde olanlardır,(3)

AÇIKLAMA

1. Kurtulan 'Müminler' Hz. Muhammed'in (s.a) mesajını kabul edip, Onu rehber edinerek gösterdiği yolda gidenlerdir.
Bu açıklama, yapıldığı ortam gözönüne alınmadan önce tam olarak kavranamaz. Bir yanda, zengin ve refah içinde yüzen Mekke şefleri, hayatın lezzetlerinden alabildiğine yararlanan ve işleri hep yolunda giden İslâm düşmanları, öte yanda ise çoğunluğu doğuştan yoksul veya İslâm'a olan acımasız düşmanlığın sonucu yoksullaşmış müslümanlar vardı. Dolayısıyla, surenin başlangıcı olan "Muhakkak müminler kurtuldu; gerçek başarıya ulaştı" ifadesiyle Kâfirlere başarı ve başarısızlığın gerçek ölçüsünün onların kafalarındaki gibi olmadığı anlatılıyordu. Onların başarı sandıkları şey yanlış değerlendirmelere dayanmasının yanısıra, geçici ve mahiyeti gereği sınırlıydı da; sonunda varacağı nokta ise tam bir başarısızlıktı. Bunun aksine, kaybedenler olarak gördükleri Hz. Muhammed'in (s.a) izleyicileri ise gerçekten başarılı olanlardı. Çünkü Allah'ın Rasûlü'nün hidayet çağrısını kabul etmekle müminler kendilerini dünyada ve ahirette gerçek başarı ve sonsuz mutluluğa götürecek bir alışverişte bulunurlarken, karşısındakiler mesajı reddetmekle gerçek kaybedenler oldukları gibi, hem dünyada hem de ahirette inkarlarının karşılığını göreceklerdir.
Sure'nin ve Allah'ın suredeki hitabının işlediği ana tema baştan sona işte budur.
2. 2-9'uncu ayetlerde anılan müminlerin soylu nitelikleri yukarıdaki vurguyu kanıtlayan delillerdir. Bir başka deyişle, bu ayetlerde anılan niteliklere sahip olanların dünyada ve ahirette kurtuluşa erecekleri ifade olunmaktadır.
3. "Hâşi'ûn", bedenin olduğu kadar kalbin de bir durumu olan huşû'dan gelir. Kalbin huşûsu, korkmak ve güçlü bir şahsın karşısında heybet hissine kapılmaktır. Bedenin huşûsu ise, böyle bir şahsın huzurunda baş eğmek, bakışları aşağı çevirip sesi alçaltmaktır. Namazda hem kalbin, hem de bedenin huşû içinde olması istenir ve namazın özü de budur. Rivayet olunduğuna göre, Hz. Peygamber (s.a) namaz kılarken sakalıyla da oynayan bir adamı görünce, "Kalbinde huşû olsaydı, bedeni onu gösterirdi" buyurmuşlardır.
Yukarıdaki hadiste ifade olunduğu üzere, huşû her ne kadar kalbin durumuysa da, şüphesiz beden onu ortaya kor. Şeriat hem kalpte huşûnun sağlanmasına, hem de kalbin 'oynak' durumuna rağmen namazdaki fizîkî hareketlerin yerine getirilmesine yardımcı olmak açısından bazı kurallar koymuştur. Sözgelimi, namazdayken ne sağa dönülür ne sola; baş yukarı kaldırılmaz, göz her ne kadar sağa sola kayarsa da mümkün olduğunca secde yerine bakmak gerekir; yine namazdayken yer değiştirilmez, iki yana eğilinmez, elbiseyle oynanmaz ve üzerindeki toz toprak silkilmez. Aynı şekilde, secdeye varılırken oturulacak veya secde edilecek yer temizlenmez. Kazık gibi dimdik durmak, Kur'an ayetlerini "lâhn" üzere ve şarkı söyler gibi okumak, üst üste geğirmek ve esnemek de doğru değildir. Namazı hızlı hızlı kılmak da tasvip edilmemiştir. Namazın her bir rüknü yavaş yavaş ve huzur içinde yerine getirilmeli ve bir rükn tamamlanmadan diğerine geçilmemelidir. Şu kadar ki, namazda kişiye zarar verecek bir şeyden korkulursa bu bir elle giderilebilir, fakat eli tekrar tekrar kımıldatmak ve her iki eli birden kullanmak yasaklanmıştır.
Bu tür bedensel davranış kurallarının yanısıra, namaz esnasında ilgisiz şeyler düşünmekten de kaçınmak gerekir. İnsanın tabiî zayıflığı nedeniyle kendiliğinden zihne bir takım düşünceler gelirse, böylesi durumlarda zihnin ve kalbin bütünüyle Allah'a yönelmesi ve zihnin dille tam bir uyum içinde olması için elden gelen yapılmalı, ilgisiz düşüncelerin farkına varıldığında hemen dikkatler namaza yöneltilmelidir.


 3- Onlar, 'tümüyle boş' şeylerden yüz çevirenlerdir,(4)
4- Onlar, zekâta ilişkin (söz ve görevlerini mutlaka) yerine getirenlerdir.(5)
5- Ve onlar ırzlarını koruyanlardır;(6)
6- Ancak eşleri ya da sağ ellerinin sahip olduklarına karşı (tutumları) hariç; bu konuda onlar, kınanmış değillerdir.
7- Fakat kim bundan ötesini ararsa, artık onlar sınırı çiğneyenlerdir.(7)
8- (Yine) Onlar, emanetlerine ve ahidlerine riayet edenlerdir.(8)

AÇIKLAMA

4. "Lağv" , sözlük anlamıyla saçma, boşuna ve hiçbir şekilde kişinin hayattaki amacına ulaşmasında yararı olmayan şey demektir. Müminler böylesi şeylere önem vermezler ve hiç bir eğilim ve ilgi duymazlar. Bu tür şeylere dalındığını gördüklerinde hemen uzaklaşırlar ve titizlikle bunlardan kaçınırlar, ya da bunlara bütünüyle ilgisiz kalırlar. Bu tutum Furkan Suresi'nde şöyle ifade edilmektedir: "... Boş şeylerin yanından geçtiklerinde vakarla geçip giderler." (Ayet: 72)
Şüphesiz müminlerin önde gelen niteliklerindendir bu. Mümin her an omuzlarında sorumluluğunun yükünü hisseden kişidir; dünya onun için bir imtihan yeri ve hayat da bu imtihan için ayrılmış sınırlı bir süredir. Tüm zihni, bedeni ve ruhuyla imtihan kağıdına eğilen bir öğrenci örneği, bu duygu da mümini tüm hayatı boyunca ciddi ve sorumluluk içinde davranmaya yöneltir...
Nasıl imtihan salonundaki öğrenci her anının geleceği için ne kadar önemli ve etkili olduğunun bilincindeyse ve bu bilinçle en ufak bir anını bile boşa harcamak eğilimi göstermezse, aynı şekilde mümin de hayatının her anını yararlı ve nihaî sonuca götürücü işlerle geçirir. O kadar ki, eğlenme ve dinlenme konularında bile, kendini hayatta daha yüce hedeflere hazırlayıcı ve zamanı boşa geçirtmeyecek seçimlerde bulunur. Bunun yanısıra, mümin doğru düşünür, pak ve temiz tabiatlıdır ve halis zevkler sahibidir. Ahlâk dışı şeylere karşı herhangi bir eğilim taşımaz o. Yararlı ve doğru söz söyler, gevezelik etmez ince bir şakacılığı vardır, ama bu hiçbir zaman alay, eğlence, güldürmece ve taklit cinsinden değildir. Kulakların koğuculuk, gıybet, çekiştirme, iftira, yalan, iğrenç şarkı ve müstehcen sözlerden uzak kalamadığı bir toplum, mümin için bir işkence kaynağıdır. Va'd edilen cennetin bir özelliği de, ".... orda boş ve yararsız hiçbir şeyin duyulmayacağı" değil midir?
5. "Zekat" kelimesi arınma ve gelişme, büyüme, birşeyin düzenli olarak artması ve herhangi bir engelle karşılaşmadan büyümesine yardım etmek anlamındadır. İslâmi bir engelle karşılaşmadan büyümesine yardım etmek anlamındadır. İslâmi bir kavram olarak, hem serveti arındırmak için ondan alınan pay ve hem de bizzat arındırma eylemini ifade eder. Buradaki ayet metninin asıl anlamı, "Mümin sürekli arınma içindedir" şeklindedir. Bu yüzden anlam, yalnızca teknik anlamda "zekat" vermekle sınırlı olmayıp, ahlâk, mal-mülk, servet ve genelde tüm yaşayış açısından sürekli nefsi arınma halinde olmayı kapsar. Ayrıca, söz konusu edilen, kişinin yalnızca kendi nefsini 'arındırması' değil, başkalarını da arındırmaya çalışmasıdır. O halde, ayetin anlamı şöyle olmaktadır: "Müminler kendilerini ve aynı zamanda başkalarını arındıranlardır."
Aynı durum Kur'an'ın başka yerlerinde de ifade edilmektedir: "Andolsun, arınan ve Rabbinin ismini zikredip namaz kılan felah buldu" (A'la: 14-15) "Andolsun, nefsini arıtan felah buldu ve andolsun onu gömen kaybetti" (Şems: 9-10) . Şu kadar ki, buradaki ayet hem kişinin kendisinin, hem de toplumun arınmasını vurguladığından anlam açısından daha kapsamlıdır."
6. Onlar kelimenin tam anlamıyla iffet ve namus sahibidirler. Her türlü cinsel sapıklık ve aşırılıktan uzaktırlar. Öylesine iffetlidirler ki, İlahi Kanunun başkaları önünde açılmasını yasakladığı yerlerini de örterler. Daha fazla açıklama için bkz: Nur an: 30 ve 32.
7. Bizzat cinsel arzunun ve onu özellikle dindar ve takva sahibi kişiler için meşru yollarla gidermenin de yerilmiş olduğu gibi yanlış bir anlama olmasın diye 'antr-parantez' (ara cümlesi) olarak bu iki ayet gelmiştir. Yalnızca müminlerin gizli yönlerini titizlikle korudukları ifadesiyle yetinilmiş olsaydı, bu durumda onların rahip ve münzevî bir hayat içinde yaşayan kişiler gibi evlenmeden "terk-i dünya" bir hayat sürmeleri gerektiği anlamı çıkarabileceğinden bu tür yanlış anlamalar pekişebilirdi. Bunu önlemek için, cinsel arzunun meşru yollarla giderilmesinde sakınca olmadığını böyle bir ara cümleyle belirtme gereği duyulmuş olsa gerektir. Şu kadar ki, bu arzuyu gidermede öngörülen sınırları aşmak yasaklanmaktadır.
Yeri gelmişken, bu ara cümleyle ilgili olarak birkaç noktayı belirtelim:
1) Özel yerlerin korunacağı kişilerden iki tür kadın hariç tutulmaktadır: a) Eşler, b) Yasal olarak kişinin mülkiyetinde bulunan kadınlar, yani cariyeler. Böylece, kişinin evlenmeyle değil, ama sahip olmakla elinde bulundurduğu cariyeleriyle cinsel ilişkide bulunmasına izin verilmiş olmaktadır. Eğer burada da evlilik şart olsaydı, cariye eşler arasında bulunacağından ayrıca anılmasına gerek kalmazdı. Cariyelerle cinsel ilişkide bulunma izni konusunda tartışmaya giren bazı modern yorumcular Nisa, 25'e dayanarak, bu ayetteki hür bir müslüman kadınla evlenmeye gücü yetmeyenin müslüman bir cariyeyle evlenebileceği hükmünü delil göstererek, evlenmeden cariyelerle cinsel ilişkide bulunulamayacağını iddia etmektedirler. Fakat, bu yorumcuların ilginç bir özellikleri var: Herhangi bir ayetin bir bölümü işlerine gelirse ne âlâ, kalan bölümü işlerine gelmedi mi, orasını görmeyiverir. Nisa 25'nci ayette geçen cariyelerle evlenme konusundaki hüküm şöyledir: "... Onları velilerinin izniyle nikah edin ve ücretlerini (mehirlerini) verin." Burada sözü edilen evlenecek kişinin cariyenin efendisi değil de hür bir müslüman kadınla evlenmeye güç yetiremeyip, bir başkasının eli altındaki cariyeyle evlenmek isteyen olduğu apaçıktır. Çünkü, eğer sorun kişinin kendi cariyesiyle evlenmesi olsaydı, o zaman izni alınacak veli kim olacaktı? Sonra, böylesi yorumcuların bu ayetle ilgili tefsirleri Kur'an'da aynı konuyu işleyen daha başka ayetlerle de çelişmektedir. Bu konuda Kur'anî hükmü anlamak isteyen samimi bir kimse Nisa: 3, 25; Ahzab: 50, 52; Mearic: 30 ve ayrıca Müminûn Suresi'nin ele aldığımız bu ayetine de bakabilir. (Daha fazla açıklama için bkz. Nisa an: 44, ve "Tefhimat" adlı eserimiz, cilt: 2, sh: 290-324 yine "Resail ve Mesail" adlı eserimiz, cilt: 1, sh: 324-333.)
2) . Ara cümledeki hüküm, metinden de anlaşılacağı üzere yalnızca erkeklerle ilgilidir. Hz. Ömer zamanında bir kadın, dinin bu ince noktasını anlamayarak kölesiyle cinsel ilişkide bulunmuş ve durumu sahabelerin danışma meclisine getirdiğinde hepsi "Allah'ın Kitabı'nı yanlış yorumlamış" kararına varmışlardır. Kimse, eğer bu istisna yalnız erkekler içinse, o zaman nasıl kocalar karılarına helal olur şüphesine düşemez. Kocalar gizli yerlerini kadınlarından da korumak emriyle yükümlü olmadıklarına göre karılar da kocalarıyla ilgili olarak aynı emirle yükümlü olmayacaklarından böylesi bir şüphe yersizdir ve ayrıca kadınlar için bir istisna belirtmeğe gerek yoktur.
Böylece, hüküm yalnızca erkekle yasal açıdan sahip olduğu kadın arasında geçerli ve köle, efendisi kadına haram olmaktadır. Kölenin kadına haram oluşunun hikmeti, onun bu şekilde yalnızca cinsel arzusunu doyurup, kadının ve ev halkının yöneticisi ve bakıcısı (kavvam) olamayacağı, bunun da aile hayatında ciddi bir gediğe yol açacağıdır.
3) ".... fakat kim bunların ötesini isterse, böyleleri sınırı aşanlardır" cümlesi cinsel arzunun zina, eşcinsellik, hayvanlarla temas ve bunlar gibi daha başka yollarla gidermenin haram olduğunu açıklamaktadır. Yalnız elle doyum (istimna) konusunda fakihler ihtilâf etmişlerdir. İmam Ahmed İbn Hanbel, onu mübah sayarken, İmam-ı Malik ve Şafiî kesinlikle haram kabul etmişlerdir; Hanefiler ise, haram saymakla birlikte, eğer kişi şehvet nöbeti anında elle doyumda bulunursa affedilebileceği görüşündedirler.
4) Bazı müfessirler bu ayetten Mut'a'nın (geçici evlilik) yasak olduğu sonucuna varmışlardır. Onlara göre, kişinin geçici evlilikte bulunduğu kadın ne bir eştir, ne de bir cariyedir. Cariye olmadığı ortadadır; eş de değildir. Çünkü normal evlilikte kadınla ilgili hükümler burada geçerli değildir; ne kadın erkeğe mirasçı olur, ne de erkek kadına; iddet (boşanma veya kocanın ölümünden sonra bir süre bekleme) , boşanma, nafaka gibi hükümler söz konusu olmadığı gibi, erkeğin onunla evlilik ilişkilerinde bulunmayacağı sözü de sahte bir suçlamadan ibarettir. Ayrıca, erkek dörtten fazla kadınla evlenemeyeceğinden Mut'ayla bu sınır aşılmaktadır. Böylece, Mut'ayla alınan kadın eş ve cariye olmadığına göre, böyle bir evlilik 'öte'yi istemek, bunu yapan da Kur'an'ın diliyle 'sınırı aşan' olmaktadır.
Bu her ne kadar güçlü bir delilse de, taşıdığı zayıf bir nokta dolayısıyla Mut'a yasağıyla ilgili olduğu kesin değildir. Gerçek şu ki, Hz. Peygamber (s.a) Mut'ayı nihaî olarak Mekke'nin fethi yılında yasaklamış olup, bundan önce Mut'anın caiz olduğu konusunda çok sayıda sahih rivayet vardır. Eğer Mekke'de inmiş olan bu ayetle Mut'a yasaklanmış olsaydı, Mekke'nin fethine kadar geçen bunca yıl Hz. Peygamber (s.a) bu yasağı nasıl açıklamazdı? Bu bakımdan Mut'a yasağı herhangi kesin bir Kur'anî hükme değil, Hz. Peygamber'in (s.a) sünnetine dayanmaktadır. Eğer, sünnetle yasaklanmamış olsaydı, Mut'anın bu ayetle haram kılındığını söylemek zor olurdu.
Mut'ayla ilgili iki noktayı daha açıklığa kavuşturmak gerekiyor burada:
(a) Mut'a yasağı Sünnet'e dayalı olup, onu Hz. Ömer'in yasakladığını söylemek yanlıştır. Hz. Ömer'in yaptığı bu yasağı pekiştirmek ve halka açıklamak olmuştur. Mut'a Hz. Peygamber'in (s.a) hayatının sonlarında yasaklandığından, bu yasak herkesçe bilinmiyordu.
(b) Şia'nın Mut'ayı mutlak anlamda meşru ve caiz görmesinin Kur'an'da ve Sünnet'te herhangi bir dayanağı yoktur. Gerçi birkaç sahabeyle birlikte onları izleyenler ve bazı fakihler aşırı gereklilik ve ihtiyaç durumunda Mut'ayı caiz görmüşlerse de, bunların hiçbiri onun normal evlilik gibi her zaman uygulanabilecek türde meşru olduğu görüşünde değildiler. Mut'ayı en fazla caiz sayan sahabe olarak gösterilen Hz. Abdullah İbn Abbas bizzat bu caiz oluşu şöyle açıklamıştır: "Yalnızca aşırı gereklilik (ıztırar) durumunda caiz olan lâşe gibidir o." Hatta, halkın bu izni rastgele kullanıp, gerekli gereksiz uyguladığını görünce İbn Abbas görüşünü gözden geçirme gereği duymuştur. Fakat İbn Abbas ve aynı görüşteki birkaç fakih görüşlerini gözden geçirme gereği duymuş olsun veya olmasın, mut'ayı savunanların ancak aşırı gereklilik halinde ona izin verdikleri gerçektir. Mut'ayı mutlak anlamda caiz görmek, gereği yokken uygulamak ve nikahlı başka karısı veya karıları varken ona başvurmak, bırakın onu Hz. Muhammed'in (s.a) şeriatına ve ailesinin bilgin fakihlerine göndermeyi, zevk-i selim bile böyle bir izinden iğrenir. Ben kendi adıma, hiçbir saygıdeğer Şii müslümanın kızını veya kızkardeşini Mut'ayla evlendirmek isteyeceğini sanmıyorum. Çünkü eğer Mut'a gerçek anlamda caiz görülürse, bu, toplumda fahişeler gibi gerektiği zaman elde edilebilecek bir aşağı kadın sınıfının bulunduğu anlamına gelir. Yok, böyle değilse, mut'a toplumun yoksul katmanındaki kadınlarla sınırlıdır ve zenginler onları karıları gibi kullanma özgürlük ve hakkına sahiptirler. Böyle bir adaletsizlik ve ayırım İlahi Kanun'dan beklenebilir mi acaba? Ve Allah ve Rasûlü her saygıdeğer kadının kendisi için bir leke ve utanç sayacağı bir eyleme izin verecek midir?
8. Müminler kendilerine verilen emanetleri yerine getirirler. Bu bağlamda, Arapça "emanet" kelimesi çok kapsamlı olup, Allah, toplum ve bireyler tarafından kişilere "tevdi" edilen herşeyi içine aldığını belirtmeliyiz. Aynı şekilde, ahd ve Allah'la insan ve insanla insan arasında yapılan tüm anlaşma, sözleşme ve söz vermeleri kapsar. Bizzat Hz. Peygamber (s.a) hutbelerinde ahidleri yerine getirmenin önemini sürekli vurgularlardı: "Emaneti yerine getirmeyenin imanı yoktur, sözünde ve va'dinde durmayanın da İslâmı yoktur." (Beyhakî) . Buhari ve Müslim'in rivayet ettiği bir hadiste de şöyle buyurmaktadır o: "Dört özellik vardır ki, kendisinde bunların hepsi bulunan kimse hiç şüphesiz münafıktır; kendisinde bunlardan biri olan ise onu bırakıncaya değin o ölçüde münafıktır: a) Kendisine emanet edilen emanete ihanet eder, b) Konuştuğu zaman yalan söyler, c) Söz verdiği zaman sözünde durmaz, d) Kavga ve düşmanlığında sınır tanımaz."


 9- Onlar, namazlarını da (titizlikle) koruyanlardır.(9)
10- İşte (yeryüzünün hakimiyetine ve ahiretin nimetlerine) varis olacak onlardır.
11- Ki onlar Firdevs (cennetlerin) e varis olacaklardır;(10) içinde de ebedi olarak kalıcıdırlar.(11)
12- Andolsun, biz insanı, süzme bir çamurdan yarattık.
13- Sonra onu bir su damlası olarak, savunması sağlam bir karar yerine yerleştirdik.
14- Sonra o su damlasını bir alak (embriyo) olarak yarattık; ardından o alak'ı (hücre topluluğu) bir çiğnem et parçası olarak yarattık; daha sonra o çiğnem et parçasını kemik olarak yarattık; böylece kemiklere de et giydirdik;(12) sonra bir başka yaratışla onu inşa ettik.(13) Yaratıcıların en güzeli olan Allah, ne yücedir.(14)
15- Sonra bunun ardından siz gerçekten ölecek olanlarsınız.
16- Sonra siz gerçekten kıyamet günü diriltileceksiniz.
17- Andolsun, biz sizin üstünüzde yedi yol yarattık;(15) biz yaratmada gafiller değiliz.(16)

AÇIKLAMA

9. Salavât, salât'ın çoğuludur. Ayet 2'de bizzat "salât ameli" ifade olunmuştu; burada ise kelimenin çoğul şekli tek tek vaktinde kılınan namaza işaret etmektedir. "Namazlarını titizlikle korurlar" namazlarını tam vaktinde kılarlar; gerektiği şekilde ve nasıl istendiyse öyle kılarlar; taharete, setr-i avrete (örtülmesi gereken yerlerin örtülmesine) ve tüm diğer şartlara riayet ederler; namazları savalım da, nasıl savarsak savalım türünden bir yük olarak görmezler; mekanik hareketlerle yetinmeden okuduklarını anlamaya çalışırlar ve alçak gönüllü kullar olarak Rablerine yalvardıklarının, O'nu andıklarının bilincindedirler.
10. "Firdevs" (Cennet) hemen hemen bütün dillerde birbirine pek yakın biçimlerde bulunan bir kelimedir. Kişinin evine bitişik, duvarlarla çevrili ve içinde de her türden meyve, özellikle üzüm bağları bulunan geniş bahçe anlamındadır. Bazı dillerde, kelimenin sevimli kuşlar ve hayvanlar içerme anlamı da vardır. İslâm öncesi Arap dilinde, "Firdevs" yaygın şekilde kullanılmaktaydı. Kur'an, Kehf: 107'de olduğu gibi kelimeye çoğul olarak da yer vermiştir. Demek ki, Firdevs, çok sayıda bahçeler, bağlıklar içeren geniş bir yerdir.
Müminlerin cennete varis olmaları Tâ Hâ an: 83 ve Enbiya an: 99'da ayrıntılarıyla açıklanmıştır.
11. Surenin daha iyi anlaşılması için bu bölümün ana teması dört madde halinde özetlenebilir:
1) Mü'minlerin geçen ayetlerde sözü edilen seçkin nitelikleri herhangi bir ırk, ulus veya ülkeye özgü değildir.
2) Bu seçkin nitelikler ancak içten bir iman, güzel ahlâk ve hayatın her yönünde öngörülen kurallara uymakla kazanılabilir.
3) Gerçek başarı, geçici dünya ve maddî zenginliğe bağlı olmayıp, hem dünya, hem de ahiret hayatında başarılı olmak demektir, ancak içten bir iman ve salih amellerle elde edilebilir. Ne kötülerin, şerlilerin, zalimlerin 'dünyevî' başarısının, ne de takva sahibi kişilerin geçici 'başarısızlıklarının' tersini ortaya koyamayacağı temel bir ilkedir bu.
4) Müminlerin seçkin niteliklerinin, Hz. Peygamber'in (s.a) getirdiği mesaj'ın doğruluğunun pratikte görülen bir kanıtı olarak sunulduğunu bir kez daha belirtelim. Aynı konunun değişik açılardan işlendiği gelecek bölümleri ele alırken bu nokta hiç hatırdan çıkarılmamalıdır. Hem bu şekilde bölümler arasındaki bağlantıyı da koparmadan izleyebiliriz.
12. Açıklama için bkz. Hacc an: 5-6 ve 9.
13. Şimdi de kâfirler Hz. Peygamber'in (s.a) mesajına bir de kendi yaratılışları açısından baksınlar, çünkü bu tevhid doktrinini kanıtladığından, belki böylece onun doğruluğuna kanaat getirirler. İnsanın kökeni, anne rahminde çeşitli değişiklikler geçiren bir damla meniden ibarettir. Fakat bundan sonra o, gün ışığını gördüğünde, rahimdeki hücreden bambaşka bir yaratılışa geçmiş olmaktadır. Artık işitebilir, görebilir ve zamanla yürüyüp düşünebilir. Sonra, yetişkinlik ve olgunluk çağına geldiğinde harika işler başarabilecek bir kapasite kazanır. Açıktır ki, bir damla meniden tüm bu nitelikleri yaratabilen yalnızca Allah'tır.
14. " " ifadesini tam anlamı bakımından açıklamak mümkün değildir. Lugat açısından iki anlama gelebilir. "O kutsal, yüce ve münezzehtir" veya "O umulanın üstünde hayır sahibidir. (İzah için bkz. Furkan an: 1 ve 19.) İnsanın geçtiği çeşitli yaratılış aşamaları Allah'ın bereketler verici, nimetlendirici ve rahmeti bol bir yaratıcı olduğunu kanıtlamak için anlatılmakta olup, insanların konuştuğu dillerden hiçbiri O'nu gerektiği ve hak ettiği şekilde övemez. Dolayısıyla bu ifade bir tarif niteliği taşımaktan çok kuvvetli bir delil olarak öne sürülmüştür. Burda da sanki şöyle denmektedir: "Çamurdan süzülmüş bir özden mükemmel bir insan meydana getiren Allah'ın, ilâhlığında ortağı olması mümkün değildir. Öyle ki, ölümünüzden sonra sizi tekrar diriltmeye ve daha pek çok harika işlere de gücü yeter O'nun."
15. Arapça "" kelimesinin birden fazla anlamı vardır. Kelime, Kur'an'ın indiği dönemdeki insanların bildiği yedi gezegenin yollarını gösterdiği gibi, yedi göğe de işaret eder. Bu noktada, kelimenin modern bilimsel bir kavram olarak değil de, halkın dikkatini yaratılışları insanınkinden daha büyük bir şey olan göklerin harikalarına çekmek için dönemin Arapça'sına göre normal bir kelime olarak kullanıldığını belirtmeliyiz. Bkz. Mümin: 57.
16. Bu ayet şu şekilde de çevrilebilir: "Biz yarattıklarımız karşısında vurdumduymaz değildik (veya) değiliz" Önceki (metindeki) çeviriye göre, yaratıcı olan Allah her bakımdan mükemmel olduğundan, tüm yaratılışın da belirli bir plan ve amaç çevresinde mükemmel bir biçimde meydana getirdiği anlamı çıkar. Bu bağlamda, bizzat yaratılışın kendisi, bir acemi işi olmadığına delildir. Kâinattaki tüm sistemin bütün fizikî yasaları öylesine bir örgü içindedir ki, yaratacısının Hakîm ve Alîm Allah olduğuna tanıklık etmektedir. Yukarıda verdiğimiz ikinci çeviriye göre ise anlam, Allah'ın en küçüğünden en büyüğüne her varlığı tabiatına göre yaşatıp rızıklandırmada ilgisiz kalmadığı demek olur.


 18- Biz gökten belli bir miktarda su indirdik ve onu yeryüzünde yerleştirdik;(17) şüphesiz biz onu (kurutup) giderme gücüne de sahibiz.(18)
19- Böylelikle, bununla size hurmalıklardan, üzümlüklerden bahçeler-bağlar geliştirdik, içlerinde çok sayıda yemişler vardır;(19) sizler onlardan yemektesiniz.(20)
20- Ve (daha çok) Tur-i Sina'da çıkan bir ağaç (türü de yarattık) ;(21) o yağlı ve yiyenlere bir katık olarak bitmekte (ürün vermekte) dir.
21- Gerçekten hayvanlarda da sizin için bir ders (ibret) vardır; karınlarının içinde olanlardan size içirmekteyiz(22) ve onlarda sizin için daha birçok yararlar var. Sizler onlardan yemektesiniz.
22- Onların üzerinde ve gemilerde taşınmaktasınız.(23)
23- Andolsun, biz Nuh'u kendi kavmine (peygamber olarak) gönderdik.(24) Böylece kavmine dedi ki: "Ey Kavmim, Allah'a kulluk edin. Onun dışında sizin başka ilahınız yoktur, yine de korkup-sakınmayacak mısınız?"(25)

AÇIKLAMA

17. "Su"dan kasıt, arasıra yağıp duran yağmur olabileceği gibi, yeryüzünün yaratılışı esnasında, Son Gün'e değin çeşitli ihtiyaçları karşılamak üzere Allah'ın indirdiği ve şu anda denizler, göller yeraltı suları vs. şeklinde bulunan büyük su kaynağı da olabilir. Yazın buharlaşıp, kışın donan ve rüzgârlarla oradan oraya taşınıp, otların ağaçların bitmesi vs. için yeryüzüne inerek, ırmaklar, kaynaklar ve kuyularla dağılan ve yeniden denizlerde, göllerde biriken de aynı su'dur. Ne büyük su kaynağı bir damla eksilmekte, ne de yaratılışından bu yana bir damla artmasına gerek kalmaktadır. Bugün suyun belli oranda oksijen ve hidrojenin bileşimiyle nasıl meydana geldiği çok iyi bilinmektedir. Ama, dünyada hala bol miktarda oksijen ve hidrojen bulunduğu halde neden daha fazla su üretilememektedir? Kim başlangıçta okyanuslar oluşsun diye bunları belli oranda birleştirmiştir ve fazladan bir damlanın daha oluşmaması için birleştirmeyi artık durdurmuştur? Sonra, su buharlaştığı zaman su buharlarında gaz halinde bile oksijenle hidrojenin bir arada kalmasını sağlayan kimdir? Tanrıtanımazlar su, hava, yaz ve kış için ayrı ayrı tanrıları kabul eden putperestler, çoktanrıcılar bu sorulara cevap verebilir mi?
18. Allah'ın dilerse suyu giderip, dünyayı bu en önemli hayat aracından yoksun bırakabileceği konusunda bir uyarıdır bu. Dolayısıyla bu ayet anlam bakımından Mülk Suresi 30. ayetten daha kapsamlıdır.
"De ki: "Hiç şöyle ibret nazarıyla bakmaz mısınız ki, suyunuz yere batsa, size kim su kaynağı getirebilir?"
19. Yani, hurma ve üzümden başka türde meyveler.
20. Yani, meyve, tane, odun vs. şeklinde bu bahçelerden edindiğiniz ürünlerle beslenip yaşıyorsunuz.
21. Yani, Akdeniz çevresi ülkelerinin en önemli ürünü olan zeytin ağacı. Bu ağaç 2.000 yıl kadar yaşayabilir: O kadar ki, Filistin'deki bazı zeytin ağaçları İsa Peygamber'den bu yana var olduğu söylenmektedir. Belki o yörelerde en fazla bilinen Sina Dağı anayurdu olduğundan, bu ağacın Sina Dağı'nda yetiştiği ifade olunmuştur.
22. Yani, süt Bkz.: Nahl: 66 ve an: 54
23. Taşıma aracı olarak dört ayaklı büyük baş hayvanların burada gemilerle birlikte anılması, Arabistan'da devenin genellikle bu amaçla kullanılması ve bu yüzden kendisine "çölün gemisi" denmesindendir.
24. Ayrıca bkz. A'raf: (59) -(64) , Yunus: (71) -(73) , Hud: (25) -(48) , İsra: (3) ve Enbiya: (76) -(77).
25. Yani, "Eğer gerçek Hakîm olan Allah'a şirk koşar, ortaklar tanır ve bu ortaklara teslim olup kulluk ederseniz, o zaman O'nun gazap ve cezasını çekeceğinizden korkmaz mısınız?"


 24- Bunun üzerine, kavminden küfre sapmış önde gelenler dediler ki: "Bu, sizin benzeriniz olan bir beşerden başkası değildir.(26) Size karşı üstünlük elde etmek istiyor.(27) Eğer Allah (öne sürdüklerini) dilemiş olsaydı, muhakkak melekler indirirdi.(27/a) Hem biz geçmiş atalarınızdan da bunu işitmiş değiliz."
25- "O, kendisinde delilik bulunan bir adamdan başkası değildir, onu belli bir süre gözetleyin."
26- "Rabbim" dedi (Nuh) . "Beni yalanlamalarına karşılık, bana yardım et."(28)

AÇIKLAMA

26."İnsan peygamber olamaz ve peygamber de insan olamaz" şeklinde yanlış bir inanç vardı. Bu yüzden Kur'an tekrar tekrar bu yanlış anlayışı reddetmekte ve tüm peygamberlerin insan olduklarını ve insanlara ancak bir insanın peygamber olarak gönderilebileceğini ifade etmektedir. Ayrıntılarla ilgili olarak bkz. A'raf: 63, 69, Yunus: 2, Hud: 27-31, Yusuf: 109, Râd: 38, İbrahim: 10-11, Nahl: 43, İsra: 94-95, Kehf: 110, Enbiya: 3-34, Müminun: 33, 34-47, Furkan: 7, 20, Şuara: 154-186, Yasin: 15, Fussilet: 6 ve ilgili açıklama notları.
27. Halklarını ıslaha çalışan herkese karşı yükseltilen en eski itirazlardan biri de hep bu suçlama olagelmiştir. Karşı çıkanlar her zaman 'düzeltici'leri, ülkede hakimiyet sağlamak için dini istismar etmekle suçlaya gelmişlerdir. Musa, Harun ve İsa Peygamber (a.s) gibi Hz. Muhammed (s.a) aynı suçla suçlanmıştı. (Bkz. Yunus: 78) O kadar ki, Peygamber inancının "hükümdarlık" olduğunu sanan Mekkeliler O'na mesajını yaymaktan vazgeçmesi halinde başlarına hükümdar yapmayı teklif etmişlerdir.
Gerçekten, kendilerini dünyevî kazanç ve çıkarlar peşinde tüketen kişiler, bu dünyada bazılarının özel çıkar gözetmeden ve içtenlikle insanlığın iyiliği için kendilerini ortaya koyabileceklerine asla inanamazlar. Böyleleri güç ve iktidarı ele geçirmek için kandırıcı sloganlar atmayı ve gece gündüz durmadan yalan va'dlerde bulunmayı oldukça tabii görürler. Ancak halkı kandırmak için içten ve bensiz görünmek gerektiği, aslında bunların hiçbir işe yaramayacağı düşüncesindedir onlar. Bu nedenledir ki, her dönemde iktidarda olanlar, sanki iktidar ve egemenlik kendilerinin doğuştan hakkıymış ve iktidarı ele geçirme kavgalarından dolayı kendileri hiç kınanamazmış gibi 'ıslah ediciler'e, doğruya çağıranlara sürekli olarak 'iktidar hırslısı' damgasını vurmuşlardır. (daha fazla açıklama için bkz. an: 36)
Bu bağlamda, kokuşmuş hayat düzenlerini ıslah etmeye çalışanların hakk düzeni kurmak için iktidarda olanlarla çatışmalarının kaçınılmaz olduğu da belirtilmelidir. İktidarı ellerinde tutanların kendilerini yerlerinden etmesi kaçınılmaz olan Peygamberlere ve izleyicilerine her zaman karşı çıkmış olmalarının nedeni budur. Bununla birlikte, iktidarı kendileri için ele geçirmeye çalışanlarla halkı ve kokuşmuş düzenleri ıslaha çalışanlar arasında büyük bir farklılığın olduğu açıktır.
27/a. Nuh'un kavminin, Allah'ın varlığını ve O'nun Kâinatın Rabbi, meleklerin de O'nun itaatkâr kulları olduğunu inkâr etmediklerine açık bir delil vardır burada. Onlar yalnızca şirk içindedirler; Allah'a sıfatlarında, kudretinde ve haklarında ortaklar tanıyorlardı.
28. "Bu halka karşı bana yardım et"; "Bunlardan intikamımı al, çünkü beni yalanladılar", Kamer Suresi ayet: 10, "O da Rabbine yalvardı: "Ben yenildim, dolayısıyle yardım et." Nuh: 26-27: "Ve Nuh dedi: "Rabbim, Yeryüzünde Kâfirlerden hiçbir yurt tutan bırakma; eğer bırakacak olursan kullarını saptırırlar ve ancak facir, alabildiğine Kâfir doğur(tur) lar."


 27- Böylelikle biz ona: "Gözetimimiz altında ve vahyimizle gemi yap. Nitekim bizim emrimiz gelip de tandır(29) kızışınca, onun içine her (tür hayvandan) ikişer çift ile, içlerinden aleyhlerine söz geçmiş (azab gerekmiş) onlar dışında olan aileni de alıp koy; zulmedenler konusunda bana muhatap olma, çünkü onlar boğulacaklardır" diye vahyettik.
28- "Böylece sen, beraberinde olanlarla gemiye bindiğinde o zaman de ki: "Bizi o zulmeden kavimden kurtaran Allah'a hamdolsun."(30)
29- Ve de ki: "Rabbim, beni kutlu bir konakta indir, sen konuklayanların en hayırlısısın."(31)
30- Hiç şüphesiz bunda ayetler vardır(32) ve biz gerçekten denemeden geçiririz.(33)
31- Sonra onların ardından bir başka insan-kuşağı yaratıp-inşa ettik.(34)

AÇIKLAMA

29.Bazı yorumculara göre "tennur" yeryüzü demektir, bazılarına göre yeryüzünün en yüksek bölümüdür; daha başkaları Fâre't-Tennur'la, şafağın attığının kastedildiği görüşündedirler. Bu ifadenin aslında mecaz olarak, tufanın başlaması anlamında kullanıldığını söyleyenler de olmuştur. Fakat, metnin bütünlüğünü göz önüne aldığımızda, Kur'an'ın açık bir kelimesine, neden bu kadar ilgisiz mecazî anlamlar verildiğini anlamak güçtür. Öyle görünmektedir ki, tufanın başlangıç yeri olarak özel bir fırın (tennur) seçilmiş ve umulmadık bir biçimde sapık insanların felaketi başlamıştır.
30. Bu insanların yok edilmeleri nedeniyle Allah'a şükr edilmesi gerektiği gerçeği, bunların dünyanın en kötü ve en şerli insanları olduğunun açık bir kanıtıdır.
31. "Konma" burada, yalnızca karaya ayak basma anlamında değildir; sözcüğün içinde "konuklama" anlamı da gizlidir; şöyle denmektedir sanki: "Ey Rabbimiz, artık senin konuklarınız ve yalnızca sensin bizim ev sahibimiz."
32. Nuh Peygamber'in kıssasının sonunda, kendinden pek çok dersler çıkarılabilecek bu kıssadaki 'ayetler'e özel dikkat çekilmektedir. Sözgelimi, halkı tevhide çağıran peygamber doğrudayken, şirk ve küfr'de ısrar edenler yanlıştaydılar ve helâk edildiler. Hz. Nuh Peygamberle halkı arasında geçen çatışmanın aynısı Mekke'de cereyan ediyordu. Bu bakımdan düşmanları karşısında nihaî zafer Nuh Peygamber gibi Hz. Peygamber'e (s.a) ait olacaktır.
33. Bu cümle, "İnsanları imtihana çekmeniz gerekiyordu veya gerekmektedir" şeklinde de çevrilebilir. Her iki durumda da amaç, yeryüzünde yerleştirilip kendilerine hayatın nimetleri sunulduktan sonra insanların kendi hallerine bırakılmayacakları ve Allah'ın sahip oldukları güç, iktidar ve nimetleri nasıl kullanılacakları konusunda kendilerini imtihana çekeceği uyarısında bulunmaktır. Nuh kavminin başına gelen, bu kuralın dışında değildi ve aynı durum ilerde kendisine yeryüzünde güç ve iktidar verilen her toplumda kaçınılmaz olarak cerayan edecektir.
34. Bazı müfessirler, Nuh kavminden sonra yeryüzüne yerleştirilen ve kendilerine iktidar tanınan kavmin, Semud kavmi olduğunu söylemişlerdir. İddialarına delil olarak da, ileride gelen ayetlerde, bu kavmin, Semud kavmi gibi korkunç bir sesle (sayha) helak olduğunun zikredilmesini gösterirler. (Semud kavminin bir sayha ile helak oluşuyla ilgili bkz. Hud: 67, Hicr: 83; Kamer: 31) Bazı müfessirler de sözkonusu kavmin Ad kavmi olduğunu öne sürmüşlerdir. Çünkü Kur'an'da (A'raf: 69) Nuh kavminden sonra Ad kavminin geldiği zikredilmektedir. Bizce isabetli görüşün ikincisi olduğu anlaşılmaktadır. Zira, ilk görüş mensuplarınca Semud kavminin de "sayha" ile helak olması şeklindeki felaket esnasında korkunç bir sesin duyulması ihtimal dahilinde olacağından, Ad kavminin helak oluşu esnasında böyle bir "sayha"nın duyulmuş olması mümkündür.


 32- Onlara da kendi içlerinden: "Allah'a ibadet edin. O'nun dışında sizin başka ilahınız yoktur, yine de sakınmayacak mısınız?" (desin) diye içlerinden bir peygamber gönderdik.
33- Kendi kavminden, küfredip de ahirete kavuşmayı yalanlayan ve kendilerine, dünya hayatında refah verdiğimiz önde gelenler(35) dedi ki: "Bu, sizin benzeriniz olan bir beşerden başkası değildir, kendisi de sizin yediklerinizden yemekte ve içtiklerinizden içmektedir."
34- "Eğer sizin benzeriniz olan bir beşere boyun eğecek olursanız, andolsun, siz gerçekten hüsrana uğrayanlar olursunuz."(36)
35- "O, siz öldüğünüz, toprak ve kemik haline geldiğiniz zaman, sizin mutlaka (yeniden diriltilip) çıkarılacağınızı mı va'dediyor?"
36- "Heyhat, size va'dedilen şeye heyhat..."
37- "O (bütün gerçek) , bizim yalnızca (yaşamakta olduğumuz bu) dünya hayatımızdan ibarettir; ölürüz ve yaşarız, biz diriltilecekler değiliz."
38- "O ise, yalnızca bir adam (insan) dır, Allah'a karşı yalan uydurmaktadır, bizler de ona inanacak değiliz." (36/a)
39- (Peygamber) Dedi ki: "Rabbim, beni yalanlamalarına karşı bana yardım et."
40- (Allah) Dedi ki: "Az bir süre (bekle) . Onlar gerçekten pişman olacaklar."
41- Derken, hak (ettikleri cezaya karşılık) olmak üzere, o korkunç çığlık onları yakalayıverdi. Böylece onları bir süprüntü kılıverdik.(37) Zulmeden kavim için yıkım olsun:

AÇIKLAMA

35. Rasullere karşı çıkan tüm insanların şu üç ortak özelliğe sahip olduklarını belirtmeliyiz: 1) Hepsi de kavimlerinin şefleri, reisleri idiler: 2) 'Ahiret' hayatına inanmıyorlardı 3) Zengin ve dünya hayatında başarılı olanlardı. Açıkça dünya hayatını seviyorlar ve kendilerine önderlik ve zenginlik kazandıran yaşantılarının yanlış olabileceğini düşünemiyorlardı. Bu yüzden de ölümden sonra bir başka hayattan ve dünyada yapılanların hesabının Allah'a verileceğinden söz etmekle kafa konforlarını bozan rasûllere karşı çıkıyorlardı. Mekke'de olup biten de aynıyla buydu.
36. Bazı yorumcular, yanlışlıkla bu konuşmaların Rasûl'e karşı çıkan şefler arasında geçtiğini belirtmişlerdir. Oysa bu sözler 'avam'a söyleniyordu. Şefler mesajın avam arasında yayıldığını görüp de, onların Rasûlün pak karakterinden etkilenmeleri sonucu kendi üstünlük ve egemenliklerinin sona ereceği tehlikesini sezince, bu tür itiraz ve sözde delillerle insanları kandırma çabası içine girmişlerdi. Bu arada belirtmeliyiz ki, hem Nuh kavminin, hem de Âd kavminin şefleri kendilerine gelen Rasûlleri 'iktidar hırslısı' olmakla suçlamışlar ve iktidar ve zenginliğin kendilerine 'miras kalmış' bir hak olduğu düşüncesiyle, her bakımdan kavimlerinin şefleri olma hakkını kendilerinde görmüşlerdir.
36/a. Bu sözler, Âd kavminin de Allah'ın varlığını inkâr etmediklerini göstermektedir. Onlar da şirke dalmışlardı. Bkz. A'raf: 70, Hud: 53-54, Fussilet: 14 ve Ahkaf: 21-22.
37. "" sözlük anlamıyla, sel sularının getirdiği ve ırmak kenarlarında kalıp çürüyen süprüntü ve çer-çöp demektir.


 42- Sonra onların ardından başka kuşaklar yaratıp-inşa ettik.
43- Ümmetlerden hiç biri, kendisine tesbit edilmiş eceli ne öne alabilir, ne de erteleyebilir.
44- Sonra birbiri peşi sıra peygamberlerimizi gönderdik; her ümmete kendi peygamberi geldiğinde, onu yalanladırlar. Böylece biz de onları (yıkıma uğratıp yok etmede) bir kısmını bir kısmının izinde yürüttük ve onları (tarihin anlatıp aktardığı) bir olay kıldık. İman etmeyen kavim için yıkım olsun.(38)
45- Sonra Musa ve kardeşi Harun'u ayetlerimizle ve apaçık bir delille(39) gönderdik.
46- Firavun'a ve ileri gelen çevresine; fakat onlar büyüklendiler. Onlar, 'büyüklenen-zorba' bir topluluktu.(40)
47- "Kavimleri bize ibadet (kölelik) ederken(40/a) bizim gibi iki beşere mi inanalım?"(41) dediler.
48- Böylece onları yalanladılar ve yıkıma uğrayanlardan oldular.(42)
49- Andolsun, biz Musa'ya kitabı verdik, belki onlar hidayete erer diye.
50- Biz, Meryem'in oğlunu ve annesini bir ayet kıldık(43) ve ikisini barınmaya elverişli ve akar suyu olan bir tepede(44) yerleştirdik.
51- Ey Resul (peygamber) ler,(45) güzel ve temiz olan şeylerden yiyin ve salih amellerde bulunun;(46) çünkü gerçekten ben yapmakta olduklarınızı biliyorum.

AÇIKLAMA

38. Yani, "Rasûllere inanmayanlar."
39. (Ayetlerimizin yanısıra bir de 'apaçık bir yetki' delil= sultan) kelimesinin kullanılması, "ayetlerin Hz. Musa ve Hz. Harun'un risaletlerinin açık delilleri veya mucizeleri anlamına geldiğini belirtmek için olsa gerektir; çünkü, 'asâ' aracılığıyla gösterilen mucizeler bu iki kardeşin Allah tarafından gönderildiklerinin açık delilleriydiler. Bkz. Zuhruf an: 43-44.
40. Metindeki kelimeler şu iki anlama da gelebilir: (1) Oldukça kendini beğenmiş ve zalim bir topluluktular; (2) Kibir ve kendilerine güvenme gösterisinde bulundular.
40/a. Açıklama için bkz. an: 26.
41. "Abid" ibadet eden, tapınan demektir. Arapça kullanıma göre, "tapınan" olmakla 'kul-köle' olmak aynı şeydir. Bu bakımdan peygamberler halklarını yalnızca Allah'a ibadet etmeğe çağırmakla, onlardan Allah'tan başkalarına tapınmamalarını ve hizmetçi, kul-köle olmamalarını, itaat etmemelerini istiyorlardı; ibadet kelimesinin gerçek anlamı da budur. (Daha fazla malumat için bkz. Kehf, an: 50) .
42. Hz. Musa ile Firavun arasında geçenlerin tüm ayrıntılarıyla ilgili olarak bkz. Bakara: 49-50, A'raf: 103-136. Yunus: 75-92, Hud: 96-99, İsra: 101-104, Ta-Ha: 9-80 ve ilgili açıklama notları.
43. "Meryem'in Oğlu'yla anasını bir ayet kıldık" ifadesi oldukça anlamlıdır. Çünkü, bu şekilde ayrı ayrı Meryem'in Oğlu ve Anasının değil de, ikisinin birlikte bir ayet oldukları ifade edilmektedir. Bu ayet, Meryem'in herhangi bir erkekle birleşmeden bir oğul doğurduğunun ve İsa'nın babasız olduğunun açık bir kanıtıdır. Konunun tüm ayrıntıları için Bkz. Âl-i İmran: 45-49, Nisa: 156-171, Meryem: 16-35, Enbiya: 91 ve ilgili açıklama notları.
Bu bağlamda, Hz. İsa ile annesi konusunda düşülen yanlışlığın, insan oldukları için reddedilen diğer peygamberler konusunda düşülen yanlışlıktan farklı olduğunu belirtmeliyiz. İsa peygamber konusunda sapıklığa düşenler, onu insan olmaktan 'Allah' olma mertebesine çıkarmışlardır. Öte yandan, bir başka yönde aşırılığa kaçanlar ise, Hz. İsa'nın mucizevî doğumuna tanık olup, beşikte konuştuğunu işittikleri halde Hz. Meryem'i 'iffetsizlikle' suçlamışlardır.
44. Allah'ın bu barındırdığı yer konusunda kimileri, Şam, kimileri Remle, kimileri Kudüs veya Mısır demişlerdir. Hristiyani rivayetlere göre, Meryem'in İsa Peygamber'in doğumundan sonra ilki Nerad zamanında onun ölümüne kadar kaldığı Mısır'a, ikincisinde ise Arişelus zamanında Galile'de Nasıra'ya olmak üzere iki kez yurdundan ayrıldığı anlaşılıyor (Matta 2: 13-23) . Bu yüzden, burada Kur'an'ın bu göçlerden hangisine değindiğini kestirmek zordur. Şu kadar ki, barınılan yerin kendilerine her türlü hayat gerekliliklerini sağlayan bir yayla olduğu açıktır.
45. Önceki bölümde (ayetler: 23-50) bazı peygamberlerin kıssaları teker teker anlatılmışken, bu ayette hepsine birden hitap edilmektedir. Şu kadar ki, buradan hepsinin hitap anında ve aynı yerde hazır oldukları anlamı çıkarılmamalıdır. Bu türden bir hitabın seçilişi, farklı zamanlarda farklı yerlerde gönderilen rasûllerin getirdikleri mesajın aynılığını ve rasûllerin tümünün tek ve aynı ümmete ait olduklarını göstermek içindir. (52) . Dolayısıyla, bir rasûlün mesajı bütün rasûllerin mesajıdır. Bu ayette, bu önemli gerçeği vurgulamak için, sanki hepsi aynı anda ve bir yerde hazırmış gibi toplu bir hitapta bulunulmaktadır. Ama ne tuhaftır ki, çağımızın bir takım aptal kişileri bu ayetin Hz. Muhammed'den (s.a) sonra gelecek Rasûllere seslendiği sonucuna varmışlardır. Bu tür bir yorumun ayetin 'siyak ve sibak'ına (öncesi ve sonrasına) uygun düşmediği de ortadadır.
46. "Temiz-pak şeyler" (tayyibat) ; bunların sağlığa uygun olması ve meşru yollardan kazanılması gerektiği anlamını vermektedir. "Temiz şeylerden yiyin" emri teori ve uygulamada 'dünyadan el-etek çekmeyi' reddetmek içindir. Kur'an 'ibahe' (her şeyin mübahlığı) ile 'terk-i dünya' arasında orta bir yol çizer. "Temiz şeylerden yiyin" emrinin "salih amellerde bulunun" emrinden önce gelmesi, yenilen şeyler meşru (temiz) olmadığı sürece salih amellerin anlamsızlığını vurgulamaya yöneliktir. Hz. Peygamber, (s.a) "Ey insanlar, Allah temizdir, temiz şeyleri sever" diyerek bunu vurgulamış sonra bu ayeti (51) okuyarak, "Kişi darmadağınık halde uzun bir Hacc yolculuğuna çıkar ve ellerini kaldırıp, "Rabbim, Rabbim" diye dua eder; bir yandanda haram yer, haramdan giyinir ve haramlarla beslenmiştir. Böyle bir kişi, Allah'ın duasına karşılık verebileceğini nasıl bekleyebilir?" buyurmuşlardır. (Müslim, Tirmizi, İmam Ahmed, Ebu Hureyre'den nakletmişlerdir.)


 52- İşte sizin ümmetiniz bir tek olan ümmettir ve ben de sizin Rabbinizim: öyleyse benden korkup-sakının.(47)
53- Ancak onlar, işlerini kendi aralarında (farklı) kitaplar halinde parçalayıp-bölündüler; her bir grup, kendi ellerindeki olanla yetinip-sevinmektedir.(48)

AÇIKLAMA

47. "Ümmet" kelimesi, temel müştereklere sahip kişilerden oluşan topluluğu ifade eder. Aynı inanç, aynı ortak kurallar ve aynı mesaja sahip olduklarından tüm rasuller bir ve aynı ümmete aittiler. Ayrıca bkz. Bakara: 130-133 ve 213, Âl-i İmran: 19-20, 33-34, 64, 79-85, Nisa: 150-152, A'raf: 59, 65, 73, 85, Yusuf: 37-40, Meryem: 49-59, Enbiya: 71-93 ve ilgili açıklama notları.
48. Basit bir olgunun ifadesi değildir bu. Surenin başından beri süregelen delillendirmelerin halkalarından biridir. Şudur delillendirme: İslâm, Hz. Nuh'tan Hz. İsa'ya tüm peygamberlerin (Allah'ın salat ve selamı hepsinin üzerine olsun) bağlı olduğu tek ve aynı dinin adıdır, çünkü hepsi de aynı tevhid ve ahiret doktrinlerini getirmişler ve tebliğ etmişlerdir. Öte yandan, tüm diğer dinlerin çeşitli biçimlerde tahrife uğramış olmaları 'tek ve değişmez din'den sapmaların sonucudur. Bu bakımdan, bozulmuş dinlere bağlı olanlar yanlışta, onları 'ilk ve son, gerçek ve değişmez din'e çağran Hz. Peygamber (s.a) ise doğrudadır.


 54- Artık sen onları, belli bir süreye kadar kendi gafletleri içinde bırak.(49)
55- Onlar sanıyorlar mı ki, kendilerine vermekte olduğumuz mal ve çocuklarla,
56- Biz onların hayırlarına koşuyoruz (veya yardım ediyoruz) Hayır, onlar şuurunda değiller.(50)

AÇIKLAMA

49. Metnin tümünün oturduğu zeminin doldurulmasına yardımcı olacağından, ayet 53 ve 54 arasında, doldurulması dinleyiciye bırakılmış bir boşluk vardır. Hz. Peygamber'in (s.a) halkını asıl dine çağırmaya başlamasının üzerinden beş yıl geçmiştir. Mesajının gerçeğe oturduğuna aklî ve tarihî delillerle halkını ikna etmek için el atmadığı dal kalmamıştır. Halk mesajını kabullenmenin pratik sonuçlarını görmüş, doğruluğunun ve güvenirliliğinin bizzat garantisi olan yüce karakterine yeterince tanık olmuştur. Fakat, bütün bunlara rağmen, atalarından miras olarak devredegeldikleri yanlış inançları içinde el çırpıp durmaktaydılar. Dahası da var: Rasûlün acımasız düşmanları haline gelmişler ve dolayısıyla onu ve mesajını yenilgiye uğratmak için her türlü aşağılık çareye başvurmaktan geri durmuyorlardı.
Bu boşluğu böylece doldurduktan sonra, ayet 54'ün anlamı daha açık hale gelmektedir. Hz. Peygamber'in (s.a) tebliğini bırakıp, kâfirleri kendi hallerine terk etmesi gerektiği söylenmiyor burada. Bu tür hitaplar, kâfirleri sarsmak ve silkelemek içindir. Bu ayet, Rasûlün doğruda, kendilerininse yanlışta olduklarını görecekleri zamanın yaklaşmakta olduğunu kavrasınlar diye onları uyarmaktadır.
50. Bu soru, surenin ana temasının bir kanıtı olarak sorulmaktadır. Kâfirlerin kendilerini kandırmak için oluşturdukları 'başarı', "refah", 'zenginlik' gibi kavramlardaki yanlış anlamaları gidermeye yöneliktir bu soru. Kâfirlere göre, hayatın lezzetlerinden yararlanan ve toplumda güç, iktidar ve etki sahibi kişiler 'başarılı' kişilerdir. Buna karşılık, bu tür şeylerden yoksun olanlar ise 'başarısız' sayılırlar. Bu yanlış anlayış, Kâfirleri bir diğer ciddi yanılgıya sürüklemiştir. Şöyle ki, kendilerince 'başarılı' olanın doğruda olduğu ve Allah tarafından sevildiği düşüncesindeydiler.
Aksi halde, nasıl bunca 'başarıya' ulaşılabilirdi ki? Öte yandan, 'başarısız' olmuş, hayatın lezzetlerinden yoksun kalmış kişiler ise inanç ve davranışta yanlış yolda giden ve Allah'ın (veya ilâhların) gazabını çekmiş kişilerdi (!) Bu tür anlayış materyalistlerin en büyük yanlışlarından biri olduğu içindir ki, Kur'an yer yer çeşitli biçimlerde bunu reddeder, gerçeği ortaya kor. Örnek olarak bkz. Bakara: 126, 212, A'raf: 32, Tevbe: 55-69-85, Yunus: 17, Hud: 3, 27-31, 38-39, Ra'd: 26, Kehf: 28, 32-43-105, Meryem: 77-80, Ta Ha: 131-132, Enbiya: 44 ve ilgili açıklama notları.
Yukarıda sözü edilen yanlış anlayışı gidermek için aşağıdaki notlar gözönünde tutulmalıdır:
1) "Felah-kurtuluş, gerçek başarı, bir birey, toplum veya ulusun maddî refahı ve geçici 'başarı'sından çok daha öte bir kavramdır.
2) "Refah" ve 'zenginliği' hakla bâtılın ölçüsü kabul etmek mutlak anlamda yanlıştır. Bu düşünce terkedilmedikçe salih akide, salih amel ve güzel ahlâk sahibi olmak mümkün değildir.
3) Bu dünya hayatının, ceza ve mükâfat verme değil, imtihan ve denemeden ibaret olduğu iyi bilinmelidir. Evet, zaman zaman dünyada da ceza veya mükafat verildiği olur; fakat bu sınırlı ölçülerde olmasının yanısıra, imtihanın bir yönüdür de. Bu nedenle maddi 'başarı' veya 'refah'ı doğruda ve Allah'ın sevgili kulu olmanın kanıtı saymak bütünüyle aptallıktır. Kaldı ki, bireylerin ve toplumların tutulduğu imtihan ve denemeler çeşit çeşit olup, gerçeğin peşinde giden daha ilk adımında dünyevî, 'başarı' veya 'başarısızlığın' nihaî ceza veya mükâfatla ilgisinin bulunmadığını ve inancın, eylemin, ahlâkın doğru ve yanlışlığının bir ölçüsü, Allah tarafından sevilip sevilmemenin bir işareti olarak görülemeyeceğini peşinen anlamalı ve kabul etmelidir.
4) Hakkın ve doğruluğun, nihaî düzlemde bâtıl, yalan ve fesat karşısında galip geleceğine gönülden inanmak gerekir. Hakla bâtılın, doğruyla yanlışın değerlendirilmesi ve ölçülmesi vahyin ve rasûllerin öğretilerinin ışığında yapılmalıdır. Çünkü sağduyu bunu onaylar ve insanlığın iyiyle kötü hakkında her zaman sahip olduğu genel kanı da bunu destekler mahiyettedir.
5) Yukarıda anlatılanlara paralel olarak, Kur'an'a göre (ve sağduyunun onayladığı biçimde) "ceza" ve "mükâfat" anlayışı da genel kabul edilenden açıkça farklı olacaktır. Sözgelimi, eğer kötü bir kişi veya toplum 'refah' içinde yüzüyorsa, bu hiçbir zaman onun kötü amellerinin bir mükafatı ve Allah'ın nimeti değil, tersine Allah'ın gazabı ve sıkı bir imtihan demektir. Bundan, Allah'ın 'refah içinde yüzenler'i şiddetli bir azapla cezalandırmaya karar verdiği anlamı çıkar. Buna karşılık, eğer doğru ve takva sahibi kişiler güçlükler, sıkıntılar ve belâlarla karşılaşıyorlarsa, bu hiçbir zaman Allah'ın cezası değil, aksine onları temizlemek ve 'som' altın yapmak için 'ateşten' geçirme işinde gizlenmiş bir nimeti olarak görülmelidir. Bu zorlu deneme takva sahibi insanlar için bir nimet, kötüler için ise öncekilere yaptıklarından dolayı hak ettikleri şiddetli cezayı görmeleri için bir imtihandır.


 57- Gerçekten, Rablerine olan haşyetlerinden dolayı saygıyla korkanlar.(51)
58- Rablerinin ayetlerine iman edenler,(52)
59- Rablerine ortak koşmayanlar,(53)
60- Ve onlar gerçekten Rablerine dönecekler diye, vermekte olduklarını kalpleri ürpererek verenler;(54)
61- İşte onlar, hayırlarda yarışmaktadırlar ve onlar bundan dolayı öne geçmektedirler.
62- Hiç kimseye güç yetireceğinden fazlasını yüklemeyiz;(55) elimizde hakkı söylemekte olan bir kitap vardır(56) ve onlar hiç bir haksızlığa uğratılmazlar.(57)

AÇIKLAMA

51. Yani, Allah korkusundan yoksun, başıboş bir hayat yaşamıyor onlar. Allah korkusuyla ve O'nun tüm niyet ve hareketlerinde kendilerini gözlediğinin bilinciyle yaşıyorlar; bu yüzden de kötü niyet ve davranışlardan da geri duruyorlar.
52. Burada, "ayetler"den amaç, hem peygambere gelen vahy, hem de kişinin kendinde ve çevresini saran kâinattaki işaretlerdir. Kitab'ın ayetlerine inanmak, bu ayetleri tasdik etmek ve insanın kendisindeki ve kâinattaki ayetlere inanmak da, bu ayetlerin işaret ettiği gerçekleri tasdik etmek demektir.
53. Vahy'e iman her ne kadar kalplere tevhid doktrinini ekerse de, yine de müminler şirk'e karşı uyarılmaktadır. Çünkü, vahye inanmakla birlikte, insan şu veya bu şekilde, sözgelimi, peygamberlerin ve dindar kişilerin öğretilerini sınırların dışına taşırarak, Allah'tan başkalarına dua ve yakarışta bulunup kulluk yaparak her zaman şirke düşme eğilimindedir.
54. Bu ayet (60) şu anlamları içermektedir: "Onlar Rabblerine kulluk ederler, O'na itaat için ellerinden geleni yaparlar ve salih amellerde bulunurlar, yine de her an kalpleri korku doludur ve dindarlıklarıyla asla gurur duymazlar, kendilerini beğenmeye kalkışmazlar. Tüm salih amellerine rağmen, kalpleri hep huşu içindedir, Rabblerine hesap verecekleri korkusuyla titrerler ve Rabblerinin mahkemesinde 'berat' edip etmeyeceklerinden emin değillerdir.
Bu konuda Hz. Aişe kanalıyla Hz. Peygamber'den (s.a) bir hadis rivayet olunmuştur: "Hz. Aişe Rasûllullah'a (s.a) bu ayetle ilgili olmak üzere şöyle bir soru sorar: "Ya Rasûlallah! Allah'tan korktuğu halde bir kimse, hırsızlık, zina yapar mı, içki içer mi?" Bunun üzerine Rasûlallah, "Hayır, senin anladığın gibi değil ey Sıddık'ın kızı! Burada kastolunan kişinin namaz kıldığı, zekat verdiği, oruç tuttuğu halde, yine de Allah'tan korkmasıdır" demiştir." Bu cevaptan anlaşıldığına göre, burada (mal) vermekten maksat, kişinin en geniş anlamıyla Allah'a itaat etmesidir.
Hz. Ömer (r.a) bu ayetin somut tefsirini hayatıyla ortaya koymuştur. Herkese örnek olacak şekilde Allah'a kulluk yapıyordu. Fakat, her şeye rağmen O'na hesap vermekten öylesine korkuyordu ki, ölümünden önce şöyle dediği rivayet olunmaktadır: "Ahirette mükâfat da görsem ceza da görsem, ikisini de nimet sayacağım." Hz. Hasan Basrî aynı şeyi şu güzel sözüyle ifade etmektedir: "Mümin Allah'a itaat eder, ama yine de O'ndan korkar, münafıksa Allah'a isyan eder, ama buna rağmen O'ndan korkmaz."
55. Bu temel ilkenin burada bu şekilde ortaya konuşu oldukça anlamlıdır. Önceki bölümde (57-61) gerçek başarıyı (kurtuluşu) hak etmiş kişilerin özellikleri anlatılmıştı. Bu ayette (62) ise bu seçkin özelliklerin gerçek başarıya ulaşmak isteyen herkes tarafından kazanılabileceği belirtilmekte ve sanki şöyle denmektedir: "Gerçek başarı için öngördüğümüz şartları yerine getirmek her çabalayanın kapasitesi içindedir; çünkü, "Biz.. yüklemeyiz-teklif etmeyiz. O halde, ey iman edenler, gerçek başarıya, kurtuluşa ermek istiyorsanız, bu başarıya ulaşmış olan içinizdeki müminleri örnek alın."
56. Kur'an'a göre herkesin tek tek 'amel defteri' tutulmaktadır. Bu deftere kişinin söylediği her söz, yaptığı her iş, içinden geçirdiği her düşünce ve kalbinde beslediği her niyet kaydedilir. Ayrıca bkz. Kehf: 49 ve an: 46.
57. Yani, hiç kimse, ne yapmadığı bir şeyden dolayı suçlanıp cezalandırılacak, ne de yaptığı güzel bir amelin karşılığından mahrum bırakılacaktır.


 63- Hayır, onların kalpleri bundan dolayı bir gaflet içindedir.(58) Üstelik onların, bunun dışında da yapmakta oldukları (birtakım şeyler) vardır; onlar bunun için çalışmaktadırlar.
64- Nihayet, onların refahtan şımaran önde gelenlerini azab ile yakalayıverdiğimiz zaman,(59) onlar hemen feryadı basacaklar.(60)
65- Bugün(61) feryadı basmayın, çünkü siz bizden yardım göremezsiniz.
66- Gerçekten benim ayetlerim size okunmaktaydı, fakat siz topuklarınız üzerinde geri dönüyordunuz;(62)
67- Buna (ayetlerime) karşı büyüklük taslayarak: gece vakti de hezeyanlar(63) sergiliyordunuz.
68- Onlar, yine de o sözü (Kur'an'ı) gereği gibi düşünmediler mi,(64) yoksa onlara, geçmişteki atalarına gelmeyen bir şey mi geldi?(65)
69- Ya da kendi peygamberlerini tanımadılar mı ki, şimdi onu inkâr etmektedirler?(66)

AÇIKLAMA

58. Yapıp söyledikleri herşeyin bir 'kitaba (amel defteri) kaydolduğunu hiçe saymakta ve herşeyin hesabını vereceklerini kaygı edinmemektedirler.
59. Yani, "Mutrefin" bu dünyada mal mülk sahibi olup, başıboş olarak yaşayan ve Allah'ın diğer kullarına hak tanımayanlardır. "Azab" kelimesiyle de sadece ahiretteki değil dünyadaki azap da kastolunuyor. Lüks ve zevk-safa içinde başkalarının haklarını unutup, öngörülen sınırları aştıklarından zevkperestler belki bu dünya hayatında da cezalandırılacaklardır.
60. "" boğanın acıyla böğürmesi demektir; burada kelime "Yaptığınız kötülüklerden dolayı cezalandırılacaksınız diye böğürmeye başlarsınız değil mi?" denircesine, hiçbir şekilde merhamet olunmayı hak etmemiş bağıran bir kişi için alay makamında kullanılmaktadır.
61. Yani, o zaman bu kendilerine söylenecektir.
62. Yani, "Dünya hayatında Rasûl'ün söylediklerine kulak asmadığınız gibi, bunu duymak bile istememiştiniz."
63. Mekkelilerin geceleri danışmalarda bulunmak, dedikodu yapmak ve hikâyeler anlatmak için bir araya geldikleri toplantı yerleri.
64. Yani, "Anlamadıkları için mi mesajı reddettiklerini demek istiyorlar? Oysa, Kur'an bir muamma değildir; anlaşılmaz bir dille sunulmadığı gibi, insanın anlayışının sınırları dışındaki konuları da ele almamaktadır. Onlar Kur'an'ın anlattığı herşeyi anlamasına anlıyorlar da işlerine gelmediği için anlatılanlara uymak istemiyorlar ve dolayısıyle onun mesajını reddedip karşı çıkıyorlar."
65. Yani, "Kur'an hiç duymadıkları bir şey mi sunuyor? Hiç de öyle değil. Allah, Arabistan'a ve komşu ülkelere gelen ve çok iyi tanıdıkları peygamberler, özellikle puta tapmayıp bir ilâha (Allah'a) ibadet eden ve kendilerinin de peygamber olarak kabul ettikleri İbrahim, İsmail, Hud, Salih ve Şuayb kanalıyla mesajını gönderip durmuştur." Daha fazla bilgi için bkz. Furkan, an: 34, Secde an: 5 ve Sebe, an: 35.
66. Yani, "Mesajı, kendilerini ona çağıran Hz. Muhammed'i (s.a) tanımadıkları için mi reddediyorlar; hiç de öyle değil, çünkü o aralarında soylu bir aile içinde doğup büyüdü. Temiz ve yüce bir karakteri vardır onun. Doğru, dürüst, namuslu, güvenilir, iffetli ve en temiz ahlâka sahip olduğunu hayatı boyunca ispatlamış biridir o. Soyludur, kibardır, tabiatı gereği kavgadan hoşlanmaz, adaletlidir, sözünde ve işinde doğrudur, cana yakındır, yoksulların ve zayıfların yardımcısıdır. Allah'ın Rasûlü olduğunu iddia etmeden önce bütün bu özelliklerini kendileri de doğruluyorlardı. Sonra, risaletinden itibaren ısrarla aynı mesajı tebliğ etmeye girişti. Ne söylüyorsa önce kendi uyguluyor ve söylediğinin doğruluğunu gösteriyor. Söylediği ile yaptığı arasında hiçbir çelişki yok. Bizzat kendisi ve izleyicileri Kur'an'ın mesajını inançla ve içtenlikle uygulamaya koyup bu uygulamanın en güzel sonuçlarını da göstermektedirler." Daha fazla ayrıntı için bkz. En'am an: 21, Yunus an: 21 ve İsra, an: 105.


 70- Yahut: "Onda bir delilik var" mı demektedirler?(67) Hayır, o, onlara hak ile gelmiş bulunmaktadır ve onların çoğu hakkı çirkin karşılıyorlar.
71- Eğer hak, onların heva (istek ve tutku) larına uyacak olsaydı hiç tartışmasız, gökler, yer ve bunların içinde olan herkes (ve her şey) bozulmaya uğradı.(68) Hayır, biz onlara kendi şan ve şeref (zikir) lerini getirmiş bulunmaktayız, fakat onlar kendi zikirlerinden yüz çevirmektedirler.(69)
72- Yoksa sen onlardan haraç mı istiyorsun? İşte Rabbinin haracı (dünya ve ahiret armağanı) daha hayırlıdır. O, rızık verenlerin en hayırılısıdır.(70)
73- Gerçekten sen onları dosdoğru olan bir yola çağırmaktasın.
74- Ancak ahirete inanmayanlar, şüphesiz yoldan sapmakta olanlardır.(71)

AÇIKLAMA

67. Yani, Hz. Muhammed'de (s.a) delilik var diye mi mesajı reddediyorlar? Bu da doğru değil; çünkü kendi vicdanlarında onun akıllı ve zeki bir kişi olduğunu itiraf etmektedirler. O halde, böylesi güzel söyleyen ve soylu davranışlar sergileyen bir insan nasıl deli olabilir, nasıl onu cin çarpmış olabilir? Mecnun (veya bâtılı müsteşriklere göre sara nöbetleri tutan) bir kişinin Kur'an gibi yüce ve eşsiz bir Kitabı okuması ve yalnız kendi halkının değil, tüm dünya insanlarının hayatında devrim yapan bir hareketi başlatıp başarıyla sonuçlandırmasından tuhaf ne olabilir?"
68. Bu kısa cümle iyi anlaşılması gereken büyük bir gerçeği ifade etmektedir. Dünyadaki bir takım aptal kişiler, gerçeği kendilerine gösteren bir kişi karşısında kendilerini saldırıya uğramış görürler. Arzularına ve çıkarlarına ters düştüğünden gerçeği duymak ve üzerinde düşünmek istemezler, ama gerçek yine gerçektir ve kişisel arzu ve isteklere uyularak değiştirilemez. İnsan kâinata, işleyen sonsuz ve değiştirilemez kanunlara bağlıdır, bu nedenle de düşünmesini, arzularını ve davranışlarını buna göre düzenlemek; tecrübe, gözlem ve akıl yürütmeyle gerçeği ve gerçekliği keşfetmek zorundadır. Yalnızca akılsız ve aptal kişilerdir ki, gerçek diye kendi kişisel vehim, arzu ve önyargılarına saplanıp kalırlar ve yalnızca kendilerine ters düştüğü için ne kadar akli ve bilimsel de olsa hiçbir delili duymak ve üzerinde düşünmeye yanaşmazlar ve inkâr yoluna giderler.
69. "Zikr" burada şu anlamlara gelmektedir:
1) İnsan tabiatının ve isteklerinin anılışı, 2) Uyarı, 3) Şan, ün ve onur.
Bunların ışığında ayetin tam anlamı şöyle olmaktadır: "Sizin Kur'an'ı reddetmeniz akıl işi değildir. Çünkü Kur'an, insan tabiatında iyi gelişen şeyleri içermektedir. Kur'an, kendi iyiliğiniz ve mutluluğunuzla sonuçlanacak bir uyarıdır. Kur'an, hem dünyada, hem de ahirette size şan ve onur kazandıracaktır."
70. Hz. Peygamber'in (s.a) peygamberliğinin bir diğer delili de budur: Mesajı karşılığında hiçbir şey istemeden, hiçbir çıkar gözetmeden tebliğ etmektedir o. Bunun da ötesinde, işini bırakmış, adı deliye, yalancıya, sihirbaza çıkmış, rahat hayatını terketmiş, görevi uğruna inanmayan yakınlarıyla ilişkilerini koparmış ve üstüne üstlük bir sürü işkenceye katlanmak zorunda kalmıştır. Bencil birinin salt dünyevî amaçlar uğruna bütün bunları göze alması düşünülemez. Bırakın böyle şeyleri göze almayı, tam tersine, hükümdar ve önder olmak için halkının ırkî ve kabilesel önyargılarından yararlanma yoluna gider. Oysa, Rasûlün mesajı bu tür önyargıların köküne balta indirmekle kalmıyor, aynı zamanda kabilesinin Arabistan putperestleri üzerinde etki ve egemenlik kurmalarını sağlayan ana unsuru da yerle bir ediyordu. Kur'an'ın diğer peygamberlerin misyonun doğruluğunu da kanıtlamak için tekrar tekrar getirdiği bir delildir bu. Bkz. En'am: 90, Yunus 72, Hud: 29-51, Yusuf: 104, Furkan: 57, Şuara: 109, 127, 145, 164, 180, Sebe: 47, Yasin: 21, Şura: 23, Necm: 40 ve ilgili açıklama notları.
71. Doğru yoldan sapmalarının gerçek nedeni budur işte. Ahirete inanmadıklarından, dünyada yaptıklarının hesabının kendilerine sorulacağını sanmıyorlardı. Bu nedenle de hakka uymuşlar; Bâtıla uymuşlar, mesele değildi. Yaşamaktaki tek amaçları şehvetlerini doyurmak, hem de mümkün olan en iyi biçimde doyurmaktı.


 75- Eğer onlara merhamet eder ve onlara dokunan zararı gideriverirsek, tuğyanları içinde şaşkınca dolaşmalarını sürdürecekler.(72)
76- Andolsun, biz onları azabla yakalayıverdik, fakat yine de Rablerine boyun eğmediler ve yakarıp-yalvarmadılar.
77- Sonunda, üzerlerine azabı şiddetli olan bir kapı açtığımızda, onlar bunun içinde şaşkına dönüp umutlarını kaybettiler.(73)
78- O, sizin için kulakları, gözleri ve gönülleri inşa edendir; ne kadar az şükrediyorsunuz.(74)
79- O, sizi yeryüzünde yaratıp-türetendir ve hepiniz yalnızca O'na (döndürülüp) toplanacaksınız.
80- O, yaşatan ve öldürendir; gece ile gündüzün aykırılığı(75) (veya ardarda gelişi) da O'nun (kanunu) dur. Yine de aklınızı kullanmayacak mısınız?
81- Hayır; onlar, geçmiştekilerin söylediklerinin benzerini söylediler.(76)
82- Dediler ki: "Öldüğümüz, bir toprak ve bir kemik olduğumuz zaman, gerçekten biz mi diriltilecek mişiz?"
83- "Andolsun, bu tehdit, bize de ve bizden önceki atalarımıza da yapılmıştı; bu, geçmişlerin uydurma-masallarından başka bir şey değildir."(77)

AÇIKLAMA

72. Bu ayette söz konusu edilen sıkıntı, risaletin başlarında Mekke'de başgösteren kıtlıktır. Hz. Abdullah İbn Mes'ud'dan gelen bir rivayete göre, Kureyş Hz. Peygamber'in (s.a) davetini reddetmekte ısrar edip, katı bir karşı koyuşa geçince, Hz. Peygamber (s.a) "Ey Allah'ım, Yusuf Peygamber zamanındaki yedi yıllık kıtlık gibi, yedi yıllık bir kıtlıkla bunlara karşı bana yardım et" diye dua etti. Bunun üzerine Mekke'de öyle bir kıtlık başladı ki, insanlar ölü eti yemeye başladılar. Bir kısım Mekkî surelerde bu kıtlığa işarette bulunulmaktadır. Sözgelimi, bkz. En'am: 42-44. A'raf: 94-99, Yunus: 11-12, 21, Nahl: 112-113, Duhan: 10-16 ve ilgili açıklama notları.
73. "" kelimesi üç anlama gelir 1) Şaşkınlık 2) Korku ve dehşet içinde kalmak 3) Hayal kırıklığına uğrayıp, ümitsizliğe düşmek. Bu kelime yeis ve ümitsizliğin, her türlü cinayete başvurmaktan duraksamayacak derecede kapladığı gururunu yaraladığı kimse için kullanılır. Şeytana da bu nedenle İblis denmiştir.
74. Kâfirlere, göz, kulak, akıl ve kalp nimetlerini gözönüne alıp, bunları insan gibi kullanarak, mesajını kabul etmek suretiyle Yaratıcı'ya şükretmeleri gerektiği anlatılıyor.
75. Eğer insan melekelerini doğru biçimde kullanır ve bunları gerektiği şekilde değerlendirirse gerçeği bulabilir. Çünkü kâinattaki büyük mekanizma basit bir rastlantı sonucu oluşmamıştır. Hiçbir ortak ve yardımcıya ihtiyaç duymayan bir yaratıcısı olmalıdır. Çünkü bu nizamın temelinde tevhid vardır ve kâinat salt oyun ve eğlence olsun diye amaçsız da yaratılmamıştır. Çeşitli güçlerle donatılmış harika, akıllı, düşünen ve hisseden bir yaratığın-insanın- varlığı bile, hayatın ölümle sona ermeyeceğinin apaçık bir kanıtıdır.
76. Burada dikkatler, hem tevhid, hem de ahiret hayatının delillerine çekilmekte ve şirk'i reddedip, ahireti isbat etmek noktasında daha bazı olgulardan söz edilmektedir.
77. Ölümden sonraki hayatı inkârları, Allah'ın güç ve hikmetinin inkârını da beraberinde getiriyordu.


 84- De ki: "Eğer biliyorsanız (söyleyin:) Yeryüzü ve onun içinde olanlar kimindir?"
85- "Allah'ındır" diyecekler. De ki: "Yine de öğüt alıp-düşünmeyecek misiniz?"(78)
86- De ki: "Yedi göğün Rabbi ve büyük Arş'ın Rabbi kimdir?"
87- "Allah'ındır" diyecekler.(79) De ki: "Yine de korkup sakınmayacak mısınız?"(80)
88- De ki: "Eğer biliyorsanız (söyleyin:) Her şeyin melekûtu(81) (mülk ve yönetimi) kimin elindedir? Ki O, koruyup kolluyorken kendisi korunmuyor."
89- "Allah'ındır" diyecekler. De ki: "Öyleyse nasıl oluyor da siz böyle büyüleniyorsunuz?"(82)
90- Hayır, biz onlara hakkı getirdik, ancak onlar gerçekten yalancıdırlar.(83)
91- Allah, hiç bir çocuk edinmemiştir(84) ve O'nunla birlikte hiç bir ilah yoktur; eğer olsaydı, her bir ilah elbette kendi yarattığını götürüverirdi ve (ilahların) bir kısmına karşı üstünlük sağlardı.(85) Allah, onların nitelendiregeldiklerinden yücedir.

AÇIKLAMA

78-79. Yani, "Bunları itiraf ediyorsunuz da, Allah'tan başkasının ibadet edilmeye layık olmadığını ve yeryüzünü ve yerdeki her şeyi yaratan için, onları yok edip bir kez daha yaratmanın zor olmayacağını neden anlamıyorsunuz?"
80. Yani, "O'na isyan edip, O'ndan başkalarına da ibadet etmekten niçin korkmuyorsunuz? Bir gün kâinatın Malik ve Hakimi'ne yaptıklarınızın hesabını vereceğinizden hiç korkup irkilmiyorsunuz?
81. Metindeki "Melekût" kelimesi, hem hakimiyet hem de mülkiyeti birleştiren güçlü bir kelimedir. Bu bakımdan ayetin anlamı şöyle olmaktadır: "Kimindir hakimiyet ve Kimdir her şeyin gerçek maliki?"
82. Bu sorunun anlamını kavrayabilmek için, büyü sanatının bir şeyi gerçekte olduğundan farklı gösterdiğini bilmeliyiz. Bu nedenle sorunun anlamı şöyle olmaktadır: "Sizi kim büyüledi ki, bütün bunları bilip itiraf etmenize rağmen gerçeği anlamıyorsunuz? Sizi kim büyüledi ki, Allah'ın gerçek mâlik ve herşeye gücü yeter bir Hakim olduğunu itiraf ettikten sonra O'nun yanısıra başka malikler ve hakimler ediniyor ve onları ibadette O'na ortak tutuyorsunuz? O'na karşı kimsenin size yardım edemeyeceğini bile bile, Allah karşısında sizi hain ve cür'etkâr yapacak ve yaptıklarınızın hesabını vermeyi unutturacak ölçüde sizi aldatan kimdir?"
Bu bağlamda bu ayetin daha ince bir anlamının da bulunduğunu belirtmeliyiz. Kureyş, Hz. Peygamber'i (s.a) büyü yapmakla suçluyordu. Bu soru tabloyu tersine çevirmekte ve sanki şöyle demektedir: "Ey aptallar! Gerçeği sunan kişi size büyücü gelirken, gerçeğe, sağduyuya, sizin inanç ve kanaatlarınıza karşı söz söyleyen şu liderler nasıl büyücü görünmez?"
83.Allah'ın yanısıra, başkalarının da O'nun ilâhlığında ortak olduğunu söyleyip böylece bizzat kendilerinin Allah'ın kâinatın Maliki ve Hakimi olduğu kabullerine ters düştüklerinden ve ölümden sonra hayat yoktur dediklerinden dolayı yalancıdır onlar. Sonra, bu ikinci iddiaları da, herşeye gücü yeten Allah'ın bir kez yarattığını bir daha yaratamayacağı varsayımına dayanmaktadır. Bu ise açıkça bir çelişkidir.
84. Bunun, Allah'ın çocuk veya çocukları bulunduğu inancına genel bir red olduğu ve aynı zamanda, bununla Hz. İsa'nın Allah'ın oğlu olduğu şeklindeki Hıristiyan inancını da reddettiği belirtilmelidir. Buna rağmen bazı büyük müfessirler burada yalnızca Hıristiyan inancının reddedildiğini belirtmektedirler. Tüm sure sadece Mekke kâfirlerine hitap ettiğinden ve bu kâfirler de Hıristiyanlar gibi Allah'a şirk koştuklarından, bu ayetle yalnızca Hıristiyan inancının reddedildiğini söylemenin gereksizliği ortadadır.
85. Burada, tevhid şu ilke üzerinde temellendirilmektedir: Birden fazla ilâh veya Allah'a, ilâhlığında ortaklar bulunsaydı, bu çok sayıdaki değişik hakîm ve hükümdarlar arasında ciddi ayrılıklar çatışmalar ve savaşlar olurdu. Bkz. İsra: 42 ve an: 47 Enbiya: 22 ve an: 22


 92- Gaybı da, müşahede edilebileni de bilendir;(86) onların ortak koştuklarından yücedir.
93- De ki: "Rabbim, eğer onlara va'dolunan (azab) ı mutlaka bana göstereceksen,"
94- "Rabbim, bu durumda beni zulmeden kavmin içinde bırakma."(87)
95- Gerçek şu ki biz, onları tehdit ettiğimiz şeyi şüphesiz sana gösterme gücüne sahibiz.
96- Kötülüğü en güzel olanla uzaklaştır; biz, onların nitelendiregeldiklerini en iyi bileniz.
97- Ve de ki: "Rabbim, şeytanın kışkırtmalarından sana sığınırım."
98- "Ve onların benim yanımda bulunmalarından da sana sığınırım Rabbim."(88)
99- Sonunda, onlardan birine ölüm geldiği zaman, der ki: "Rabbim, beni geri çevirin."(89)
100- "Ki, geride bıraktığım (dünya) da salih amellerde bulunayım."(90) Asla,(91) gerçekten bu, yalnızca bir sözdür,(92) bunu da kendisi söylemektedir. Onların önlerinde, diriltilip-kaldırılacakları güne kadar bir engel (berzah) vardır.(93)
101- Böylece Sur'a üfürüldüğü zaman artık o gün aralarında soylar (veya soybağları) yoktur ve (üstünlük unsuru olarak soyluluğu veya birbirlerine durumlarını) soruşturmazlar da.(94)
102- Artık kimin tartısı ağır basarsa,(95) işte onlar, kurtuluşa erenlerin ta kendileridir.

AÇIKLAMA

86. Burada müşriklerin "şefaat" ile ilgili inançları reddedilirken, aynı zamanda onların, "şefaat edecek kimselerin gaybin ilmine de vakıf olmaları gerekir." şeklindeki düşüncelerinin reddine de ince bir işaretle değiniliyor. İzah için bkz. Taha an: 85-86, Enbiya an: 27
87. Bu dua -Allah esirgesin- Hz. Peygamber'in (s.a) cezaya dahil edileceği tehlikesinin bulunduğu veya bu duayı etmemiş olsaydı, cezaya dahil edilebilirdi anlamında değildir. Bu hitap biçimi, herkesin Allah'ın cezasından korkması gerektiği uyarısında bulunmak için seçilmiştir. Kimse cezanın gelmesini istememeli, buna rağmen gelirse işlediği kötülükte ısrar etmemelidir. Allah'ın cezası, kendisinden yalnızca günahkârların değil, dindar insanların bile korkması gereken bir şeydir. Çünkü, Allah'ın gazabı geldiğinde, yalnızca günah-kârları kapsamakla kalmaz, dindarları da içine alabilir. Bu bakımdan şerli ve kötü bir toplumda yaşamak zorunda olanlar, her zaman dua ile Allah'a sığınmalıdırlar. Çünkü azabın ne zaman geleceği bilinmez.
88. Açıklama için bkz. En'am, an: 71-72, A'raf, an: 138, 150-153, Yusuf, an: 39, Hicr, an: 48, Nahl an: 122-124, İsra an: 53, 63, Fussilet an: 35-41.
89. Ayette, duada 'gönderin' denilerek Allah için çoğul şekil kullanılmıştır; Bu saygı ifade edilebileceği gibi, kötülerin canını alan melekleri de kapsıyor olabilir. Yalvarış şu şekildedir: "Rabbim, beni geri gönderin."
90. Kur'an'ın çeşitli yerlerinde, kötülerden her birinin ölümünden Cehennem'e gireceği ana kadar ve hatta bundan da sonra tekrar tekrar "Rabbim, beni dünyaya geri gönder, sana bir daha itaatsizlik etmem, artık hep salih amellerde bulunurum." diye yalvaracağı belirtilmektedir. Bkz. En'am: 27-28, A'raf: 53, İbrahim: 44-45, Müminun: 105-115, Şuara: 102, Fatır: 37, Zümer: 58-59, Mümin: 10-12, Şura: 44 ve ilgili açıklama notları.
91. Yani, "Artık o bir daha geri gönderilmeyecek ve kendisine bir ikinci fırsat tanınmayacaktır." Çünkü, bu durumda insanın dünya hayatında tutulduğu imtihanın bir anlamı kalmaz. Ancak insan geri gönderilecek olsaydı şayet, bu iki şekilde gerçekleşebilirdi: Birincisi, insan ölümden sonra orada tüm gördüklerine rağmen, dünyaya geri gönderilecek olurdu ki o takdirde imtihanın bir anlamı kalmazdı. Çünkü önemli olan gördükten sonra değil, görmeden önce iman etmektir. İkincisi, insanın ölümden sonra gördüklerine dair hafızasında ne varsa silinir ve ilk kez nasıl yaratılmışsa yine o şekilde gönderilirdi. Fakat bu şekilde gönderilen bir insan yine aynı davranışlar içerisinde olacağından böyle bir denemeye değmez. Daha fazla açıklama için bkz. Bakara: 210 ve an 228, En'am: 6, 139-140, Yunus, an: 26
92. Yani, "Şimdi sonuyla karşı karşıya kalınca, artık dünyaya geri gönderilmesini söylemekten başka yapacağı bir şey yoktur; o halde, bırakın istediğini söylesin, nasıl olsa geri dönmesine asla izin verilmeyecektir."
93. Yani, "Artık onlarla dünya arasında, dünyaya geri dönmelerine izin vermeyecek bir "Berzah" bir engel bulunuyor. Dolayısıyla, Yeniden Dirilme Günü'ne kadar bu durumda kalacaklar."
94. Burada babanın 'baba' olarak, oğulun 'oğul' olarak kalmayacağı anlamı yoktur. Söylenmek istenen, birbirine yardım edemeyecekleri, herkes kendi getirdiği yükün derdine düşeceğinden baba-oğul olarak birbirlerini soruşturamayacaklardır. Ayrıca bkz. Mearic: 10-14, Abese: 34-37.
95. Yani, iyilikleri ağır gelecek ve tartıda kötülükleri karşısında ağır basacak olanlar.


 103- Kimin de tartısı hafif gelirse, işte onlar da kendi nefislerini hüsrana uğratanlar,(96) cehennemde de ebedi olarak kalacak olanlardır.
104- Ateş, onların yüzlerini yalayarak-yakar da onun içinde onlar, (etleri sıyrılmış olarak sırıtan) dişleriyle kalıverirler.(97)
105- Ayetlerim size okunuyorken, yalanlayanlar sizler değil miydiniz?
106- Dediler ki: "Rabbimiz, mutsuzluğumuz bize karşı üstün geldi; biz de sapan bir topluluk imişiz."
107- "Rabbimiz, bizi (ateşin) içinden çıkar, eğer yine (küfre) dönersek, artık gerçekten zalimler oluruz."

AÇIKLAMA

96. Ahiretteki 'başarı' ve 'başarısızlığın' ölçüsü hakkında bkz. an: 1 ve 50.
97. "" derisi soyulmuş ve dişleri ve çene kemikleri açığa çıkmış yüz demektir. Hz. Abdullah bin Mes'ud kendisine kâlih'in anlamını soran birine şu karşılığı vermiştir: "Boğazlanmış bir hayvanın ütülenmiş kellesini hiç görmedin mi?"


 108- Der ki: "Onun içine siniverin ve benimle söyleşmeyin."(98)
109- "Çünkü gerçekten benim kullarımdan bir grup: _ Rabbimiz, iman ettik, sen artık bizi bağışla ve bize merhamet et, sen merhamet edenlerin en hayırlısısın, derlerdi de,"
110- "Siz onları alay konusu edinmiştiniz; öyle ki, size benim zikrimi unutturdular ve siz onlara gülüp duruyordunuz."
111- "Bugün ben, gerçekten onların sabretmelerinin karşılığını verdim. Şüphesiz onlar, 'kurtuluşa ve mutluluğa' erenlerdir."(99)
112- Dedi ki: "Yıl sayısı olarak yeryüzünde ne kadar kaldınız?"
113- Dediler ki: "Bir gün ya da bir günün birazı kadar kaldık,(100) sayanlara sor."
114- Dedi ki: "Yalnızca az (bir zaman) kaldınız, gerçekten siz bir bilseydiniz,"(101)
115- "Bizim, sizi boş bir amaç uğruna yarattığımızı(102) ve sizin gerçekten bize döndürülüp-getirilmeyeceğinizi mi sanmıştınız?"
116- Hak melik olan Allah pek yücedir.(103) Ondan başka ilah yoktur; Kerim olan Arş'ın Rabbidir.
117- Kim Allah ile beraber ona ilişkin geçerli kesin bir kanıt (burhan) ı olmaksızın(104) başka bir ilaha taparsa, artık onun hesabı Rabbinin katındadır.(105) Şüphesiz küfredenler kurtuluşa eremezler.(106)
118- Ve de ki: "Rabbim, bağışla ve merhamet et, sen merhamet edenlerin en hayırlısısın."(107)

AÇIKLAMA

98."... Benimle konuşmayın", "... durumunuzu Bana arzetmeyin." Bazı rivayetlere göre bunlar son sözleri olacak ve bir daha konuşmalarına izin verilmeyecektir. Fakat rivayetler, devam eden ayetlerle çelişmektedir. Dolayısıyla bu rivayetler yanlıştır ya da bir daha durumlarını arzedip, yalvarmayacaklarını ifade etmektedir denilebilir.
99. Burada bir kez daha ahirette kurtulanlar ile kaybedenlere, bir başka deyişle başarılı olanlarla başarısız olanlara değinilmektedir.
100. Açıklama için bkz. Ta-Ha: 103 ve an: 80
101. "Elçilerimiz dünya hayatının geçici ve imtihan olduğunu size söyleyip uyarmışlardı da, siz o zaman bunu kavramamış ve ahireti inkâr ederek kendi inkara dayalı hayatınızı yaşamıştınız."
102. Ayetteki "" kelimesi "oyun ve eğlence için" anlamına da gelir; bu durumda ayetin anlamı şöyle olmaktadır: "Sizi yalnızca oyun ve eğlence için yarattığımızı ve yaratılışınızın gerisinde hiçbir amaç bulunmadığını mı sanıyordunuz? Bu sanıyla, keyfinizce yiyip, içiyor, neşeleniyor ve gülüp oynuyordunuz ha?"
103. Allah böyle bir şeyden uzaktır; sizi karşılığını görmeden kendisine ortaklar koşasınız diye sizi boşuna yaratmadı O.
104. Burada çeviri şöyle de olabilir: "Allah'tan başka bir tanrıya daha yalvaranın, bu işinde kendisini destekleyecek hiçbir delili yoktur."
105. Yani, hesap vermekten kaçamaz.
106. Burada yine kurtuluşa, gerçek başarıya ereceklerle, ondan yoksun kalacaklara değinilmektedir.
107. Bu "dua"yı 109. ayetle karşılaştırın. Burada Hz. Peygamber'e (s.a) ayet 109.'daki duanın aynını yapması söylenmekte ve sanki şöyle denmektedir: "Sen (ve izinden gidenler) Allah'a aynı duayı edin ki, sizinle alay edenler kendi aleyhlerine güçlü bir delili bizzat kendileri sağlasınlar."
MÜ'MİNUN SURESİNİN SONU


 024 - NUR SURESİ
GİRİŞ
Adı: Sure adını 35. ayetten almaktadır.
Nüzul Zamanı: Bu surenin Beni Mustalık Gazası'ndan sonra indiğinde icma (görüş birliği) vardır ve bu icma, gaza dönüşü meydana gelen "İfk-İftira' olayıyla ilgili 11-20'nci ayetlerle desteklenmektedir. Fakat, bu gazanın H. 5'inci yılda Hendek Savaşı'ndan (Bu savaş Ahzab gazvesi diye de bilinir) önce mi, yoksa sonra H. 6'ıncı yılda mı olduğu konusunda görüş ayrılığı vardır. Bu surenin mi, yoksa Kur'an'da kadınların örtünmesiyle ilgili hükümleri içeren tek diğer sure el-Ahzab'ın mı önce indiği sorununu çözmek bir hayli önemlidir. Ahzab Suresi'nin Hendek Savaşı münasebetiyle indiği açıktır. Bu durumda, eğer bu savaş daha önce olduysa, örtünmeyle ilgili ilk hükümler Ahzab Suresi'yle bildirilmiş ve ardından bu suredeki hükümlerle tamamlanmış demektir. Yok, eğer Mustalikoğulları Gazası daha önce olduysa, örtüyle ilgili hükümlerin tarihi sırası tersine dönecek ve hükümlerin anlam ve hikmetini kavramak zorlaşacaktır.
İbn Sa'd'a göre Müstalikoğulları Gazası H. 5'inci yılın Şaban ayında Hendek Savaşı ise aynı yılın Zi'l-Ka'de ayında meydana gelmiştir. Bu görüş, 'İfk Olayı'yla ilgili Hz. Sa'd b. Ubade ile Hz. Sa'd b. Muaz arasında geçen bir tartışmanın söz konusu edildiği Hz. Aişe'den gelen bazı rivayetlere dayanmaktadır. Hz. Sa'd bin Muaz, sahih rivayetlere göre Hendek Savaşı'nın hemen ardından gelen Kureyzaoğulları Seferi'nde vefat etmiştir. Bu bakımdan H. 6'ıncı yılda İfk Olayıyla ilgili bir tartışmada bulunması düşünülemez.
Öte yandan, Muhammed İbn İshak, Hendek Savaşı'nın 5. yılın Şevval ayında, Mustalıkoğulları seferininse 6. yılın Şaban ayında meydana geldiğini belirtir. Hz. Aişe ve daha başkalarından gelen pek çok sahih rivayet bu görüşü desteklemektedir. Bu rivayetlere göre 1) Örtünmeyle ilgili hükümler İfk olayından önce Ahzab Suresi'nde gelmiştir 2) Hz. Peygamber (s.a) Hz. Zeyneb'le H.5'inci yılda Hendek Savaşı'ndan sonra evlenmiştir, 3) Hz. Aişe Hz. Zeyneb'in rakibi olduğundan Hz. Zeyneb'in kızkardeşi Hanne İfk-İftira'nın yayılmasında başı çekenler arasında yer almıştır. Bütün bunlar Muhammed İbn İshak'ın görüşünü desteklemektedir.
Bu iki görüşe şimdi biraz daha yakından bakalım: Birinci görüşün lehindeki tek delil, "İfk Olayı"'yla ilgili bir tartışmada Sa'd bin Muaz'ın taraf olduğunun anılmasıdır. Fakat, bu delili, yine Hz. Aişe'den gelen, ama bu kez Hz. Sa'd b. Muaz'ın yerine Hz. Üseyd b. Hudayr'ın adının geçtiği başka rivayetler zayıflatmaktadır. O halde, rivayetler aktarılırken isimlerde bir karıştırma olsa gerektir. Öte yandan, salt Sa'd İbn Muaz'ın adı geçiyor diye ilk görüşü kabul ettiğimizde, bu kez çözülmesi imkansız daha başka güçlüklerle karşılaşıyoruz. Sözgelimi, bu durumda örtüyle ilgili hükümlerin inişiyle, Hz. Peygamber'in Hz. Zeyneb'le evlenişinin Hendek Savaşı'ndan önce meydana geldiğini kabul etmek zorunda kalacağız. Fakat, bu iki olayın da Hendek Savaşı ve Kureyzaoğulları Seferi'nden sonra olduğunu Kur'an'dan ve pek çok sahih rivayetlerden öğreniyoruz. Bu nedenle, İbn Hazım, İbn Kayyım ve daha bazı seçkin alimler Muhammed İbn İshak'ın görüşünü doğru kabul etmişlerdir, biz de aynı görüşe katılıyoruz. O halde sonuç, Ahzab Suresi'nin kendisinden aylarca sonra H. 6'ıncı yılın ikinci yarısında vahyolunan Nur Suresi'nden önce indiği şeklinde olmaktadır.
Tarihsel Arka-Plan: Şimdi de surenin iniş zamanındaki şartlara bir göz atalım. Surenin nüzul sebebini oluşturan "İfk" olayının İslâm'la kâfirler arasındaki çatışmayla yakından bağlantılı olduğu hatırda tutulmalıdır.
Bedir zaferinden sonra İslâmî hareket her geçen gün daha bir güçlenmeye başlamıştı. O kadar ki, Hendek Savaşı'nın olduğu zamana gelindiğinde, düşmanın sayısı onbine varan birleşik kuvvetlerinin kıramayıp, Medine kuşatmasını bir ay sonra kaldırmak zorunluluğuna düşecekleri bir güç düzeyine ulaşmıştı. Her iki tarafın iyice farkına vardığı şekilde, kâfirlerin yıllardır sürdüregeldiği saldırı savaşının artık sona ermesi demekti bu. Nitekim, bu savaştan sonra Hz. Peygamber (s.a) de bu durumu şöyle ifade etmişlerdi: "Bu yıldan sonra Kureyş bir daha size saldırmayacaktır, hücum sırası sizi geçmiş bulunuyor" (İbn Hişam, cilt: 3, sh: 266)
Kâfirler, İslâm'ı savaş alanında yenemeyeceklerini anlayınca, çatışmayı sürdürmek için ahlâk cephesini seçtiler. Bu taktik değişiminin bilinçli danışmaların ürünü mü, yoksa düşmanın elde edilebilir tüm güçlerinin toplandığı Hendek Savaşı'ndaki onur kırıcı yenilginin kaçınılmaz bir sonucu mu olduğunu kestirmek zordur. İslâm'ın yükselmesinin müslümanların sayı gücüne, üstün silahlarına, cephanesine ve daha büyük maddi kaynaklarına bağlı olmadığını, tersine bütün bu cephelerde müslümanların büyük dezavantajlarla savaştıklarını düşman çok iyi biliyordu. Başarılarını manevi ve ahlâki üstünlüklerine borçluydu müslümanlar. Düşmanları, Hz. Peygamber'in (s.a) ve ashabının temiz yaşayışları ve soylu karakterlerinin halkın kalblerini fethettiğini ve kendilerini disiplinli bir toplum haline getirmekte olduğunu kavramıştı. İşte bu yüzden müşrikler ve Yahudiler hem savaş, hem de barış cephesinde yenilgiye uğruyorlardı.
Dikkat edilecek olursa, ahlâken bozulmuş insanlar, genellikle rakiplerinin üstün meziyetleri karşısında, kendilerini düzeltecekleri yerde, rakiplerini karalamaya çalışırlar.
Sözünü ettiğimiz bu şartlar altında kâfirlerin kötü plan ve niyetleri, kendilerini Hz. Peygamber (s.a) ve müslümanlara karşı, düşmanlarını yenmede müslümanlara büyük yardımı olan ahlâk ve mânâ siperini yıkmak için bir karalama kampanyası başlatmaya sevketti. Bu amaçla, Hz. Peygamber (s.a) ve ashabı aleyhinde iftiralarda bulunmak için münafıkların yardımlarını sağlama yolunu seçtiler. Böylece, müşrikler ve Yahudiler, müslümanların arasına ayrılık tohumları ekmek ve disiplinlerini bozmak için bu iftiraları kullanacaklardı.
Bu şekilde oluşturulan yeni stratejinin uygulamaya konması için ilk fırsat, Hz. Peygamber'in (s.a) evlatlığı Zeyd b. Harise'den boşanmış bulunan Cahş kızı Hz. Zeynep'le evlendiği H. 5'inci yılın Zi'l-Ka'de ayında doğdu. Ancak Hz. Peygamber (s.a) bu evliliği kişinin bizzat kendi öz oğlunun hakkı olan statünün aynısını evlatlığa da tanıyan cahilî âdete bir son vermek için yapmıştı. Ne var ki içerde münafıklar, Hz. Peygamber'i (s.a) karalamak için bu olayı bulunmaz bir fırsat olarak gördüler. Dışarda da Yahudiler ve müşrikler kirli bir iftira kampanyasıyla Hz. Peygamber'in (s.a) yüce adına kara çalmak amacıyla bu olayı istismar etmeye başladılar. Hayali hikâyeler, uydurulup olabildiğince yayıldı:
"Neymiş, bir gün Muhammed (s.a) evlatlığının karısını görmüş ve ona aşık olmuş, onun boşanmasını sağlamış ve sonunda onunla kendisi evlenmiş." Ne kadar saçma bir uydurma da olsa, bu hikâye ustalıkla yayıldı ve amacına ulaştı. O kadar ki, bir takım müslüman hadisçi ve tefsirciler bu hikâyenin bazı bölümlerine eserlerinde yer verdiler ve müsteşrikler de Hz. Peygamber'i (s.a) karalamak için bunları kullanıp durdular. Oysa Hz. Peygamber (s.a) Hz. Zeyneb'e rastgele bir kez görüp de hemen ilk bakışta aşık olacak kadar yabancı değildi. Hz. Zeynep, Hz. Peygamber'in (s.a) halası Abdülmuttalib kızı Ümeyme'nin kızıydı. Hz. Peygamber (s.a) kendisini çocukluğundan beri tanıyordu. Daha bir yıl önce, Kureyşlilerle azatlı kölelerin insan olmak bakımından eşit olduklarını uygulamada göstermek için, Hz. Zeyneb'i istememesine rağmen Hz. Zeyd'le evlenmeye bizzat kendisi ikna etmişti. Oysa Hz. Zeyneb'in kardeşi Abdullah bin Cahş bu evliliğe karşı çıkıyordu. Nitekim Zeynep bir azatlı köleyle evlenmeyi bir türlü içine sindiremediğinden kocasıyla geçinememiş ve boşanmak zorunda kalmışlardı. Bu olup bitenleri herkes biliyordu, buna rağmen iftiracılar propagandalarında o ölçüde başarılı oldular ki, bugün bile İslâm'ı lekelemek için bu olayı istismar edenler vardır.
İkinci iftira kampanyası, Mustalıkoğulları Seferi dönüşü meydana gelen bir olay üzerine Hz. Peygamber'in (s.a) hanımlarından Hz. Aişe'nin namusuna karşı başlatıldı. Bu kampanya birincisinden daha yaygın ve daha geniş boyutlu olup, bu surenin de bel kemiğini oluşturduğundan, daha ayrıntıyla ele alacağız.
Önce, bu kampanyada rollerin en alçakçasını oynayan Abdullah b. Übeyy hakkında birkaç söz söyleyeyim. Hazrec kabilesinden olan bu adam Medine'nin en önde gelenlerinden biriydi. Hz. Peygamber'i (s.a) hicretinden önce halk kendisini kral yapmaya niyetlenmiş, fakat Hicret'le birlikte değişen şartlar bu niyetin gerçekleşmesine engel olmuştu. Her ne kadar İslâm'a girmişse de, kalben münafık olarak kalmıştı. Münafıklığı o kadar belliydi ki, kendisine "Münafıkların reisi" deniliyordu. Öcünü almak için, İslâm aleyhinde atılabilecek hiçbir iftira fırsatını kaçırmazdı.
H. 6'ıncı yılın Şaban ayıydı. Hz. Peygamber (s.a) Mustalıkoğullarının müslümanlara karşı bir savaş hazırlığında olduklarını ve bu amaçla diğer kabileleri de toplamaya çalıştıkları haberini almış ve daha önce davranarak düşmanı ansızın bastırmıştı. Kabile halkını ve mallarını ele geçirdikten sonra, bölgedeki su kaynaklarından Müreysi kıyısında konaklanılmıştı. Bir gün, kaynaktan su alma konusunda, Hz. Ömer'in bir hizmetçisiyle Hazrec kabilesinin bir müttefîki arasında tartışma çıkmış, bu tartışma Muhacirlerle Ensar arasında kavgaya yol açmış, fakat hemen bastırılmıştı. Ne var ki, çok sayıda münafıkla birlikte sefere katılan Abdullah b. Übeyy'in stratejisine yaramamıştı bu. Bu nedenle, hemen "Siz bizzat kendiniz bu Kureyşlileri Mekke'den getirdiniz, mülkünüze ve servetinize ortak yaptınız, şimdi de sizin rakipleriniz oldular ve üzerinizde egemenlik kurmak istiyorlar. Şimdi bile desteğinizi onlardan çekseniz, hemen şehrinizden ayrılmak zorunda kalacaklardır" diyerek Ensarı kışkırtmaya başladı. Sonra da yemin edip, "Medine'ye varır varmaz, şerefliler rezilleri şehirden çıkaracaktır" diye ilan etti."
Bu sözü duyar duymaz Hz. Ömer, "onu katlet ya Rasûlullah" dedi. Hz. Peygamber (s.a) ise "Ya Ömer, böyle yaparsak herkes, Muhammed kendi arkadaşlarını öldürüyor demez mi?" diye karşılık vermiştir.
Hz. Peygamber (s.a) bu durum üzerine hemen hareket ve Medine'ye geri dönüş emrini verdi. Cebrî (zorunlu) yürüyüş hiç mola vermeksizin ertesi gün öğleye kadar sürdü ve herkes yorulduğundan boşboğazlığa da zaman kalmadı. Useyd bin Uzeyr, Rasûlallah'a, "Ya Rasûlallah sizi böyle acele hareket etmeye sevkeden nedir?" diye sordu. Hz. Peygamber (s.a) "Arkadaşınızın ne söylediğini duymadın mı?" diye cevap verince o, "Hangi arkadaştan bahsediyorsunuz?" dedi. Hz. Peygamber, (s.a) "Abdullah bin Ubey" deyince, Useyd bin Uzeyr. "Onu hoşgör ya Rasûlullah, siz Medine'ye gelmeden önce biz onu kral yapmaya karar vermiştik. Siz gelince o kral olamadı ve bu yüzden sizden nefret ediyor" dedi.
Hz. Peygamber'in (s.a) bu akıllı kararı ve çabuk hareketi fitnenin istenmeyen sonuçlarını önlediyse de, Abdullah b. Übeyy'in eline çok daha ciddi ve çok daha büyük bir fitne için önemli bir fırsat geçti. Hz. Aişe'ye iftira atmaktı bu yeni fitne. Eğer Hz. Peygamber (s.a) ve ona içten bağlı olanlar gerekli akıllılığı, bunu karşılamada gerekli sabır ve olağanüstü disiplini göstermemiş olsalardı, genç İslâm Ümmetini iç savaşa sürükleyebilecek bir fitneydi bu. İftira olayına yol açan hadisleri anlamak için, olup bitenleri Hz. Aişe'nin kendi ağzından dinleyelim:
"Hz. Peygamber (s.a) ne zaman bir sefere çıksa, hanımlarından hangisinin kendisine eşlik edeceğini belirlemek için kura çekerdi.
Buna göre, Mustalıkoğulları seferinde kendisine ben eşlik edecektim. Dönüşte Hz. Peygamber (s.a) geceleyin yolda son olarak bir yerde konakladı. Vakit henüz geceydi ki, yürüyüş için hazırlıklara başladılar. Ben de rahatlamak için kampın dışına çıktım. Dönüp de kaldığım yere yaklaştığımda gerdanlığımın bir yerlerde düşmüş olduğunu farkettim. Aramak için geri döndüm, fakat bu arada kervan hareket etmiş ve ben de arkalarında yalnız kalmıştım. Hevdeci taşıyan dört kişi, boş olduğunun farkına varmadan onu deveye yüklemişlerdi. O günlerde yiyecek kıtlığından dolayı zayıf olduğumdandı bu.
HARİTA - X
Beni el-Mustalık'e karşı kampanya
Çarşafıma bürünüp geride kaldığım anlaşılır da gelir beni götürürler ümidiyle yere uzandım. Bu arada uyumuşum. Sabahleyin Safvan bin Muattal Sülemî yoldan geçerken, örtüyle ilgili hüküm inmeden önce beni birkaç kez görmüş olduğundan beni gördü ve tanıdı, devesini durdurdu ve bağırdı: "İnna lillahi ve inna ileyhi raciun! Hz. Pey-gamber'in hanımı burada kalmış!" Bu ses üzerine birden uyandım ve çarşafımla yüzümü kapadım. Başka bir şey demeden devesini çöktürdü ve kenarda durdu, ben de deveye bindim. Deveyi yularından tutuyordu, öğle sıraları tam durduğu zaman kervana yetiştik ve kimse benim geride kaldığımı farketmemişti. Sonradan bu olayın bana iftira atmak için kullanıldığını ve Abdullah b. Übeyy'in iftiracıların başını çektiğini öğrendim. (Daha başka rivayetlere göre, Hz. Aişe Safvan'ın yedeğindeki deve üzerinde orduya yetişip de geride kaldığı anlaşılınca, Abdullah b. Übeyy "Allah'a yemin olsun, artık o iffetli ve temiz değildir. Bakın bakın, Peygamberimizin karısı geceyi birlikte geçirdiği adamın çektiği deve üzerinde ve açık olarak geliyor" diye bağırmıştır.)
Medine'ye varınca hastalandım ve bir aydan daha fazla yatakta kaldım. Olanlardan bütünüyle habersiz idiysem de, 'iftira haberi şehirde bir skandal halini almış ve Hz. Peygamber'in (s.a) kulağına da ulaşmıştı. Eskiden olduğu gibi hastalığımla ilgilenmediğini görüyordum. Geliyor, bana hiçbir şey söylemeden başkalarından nasıl olduğumu öğreniyor ve gidiyordu. Bir şeyler dönüyor diye aklım çatlıyordu nerdeyse. Rasûlullah'tan izin aldım ve daha iyi bakım için annemin evine gittim.
Ben orada kalırken, bir gece babamın yeğeni olan Mistah'ın annesiyle rahatlamak için şehrin dışına çıktım. (Hz. Ebubekir,Mistah ve ailesinin geçimini üstlenmişti.) Oradan buradan konuşurken bir şeye takılıp sendeledi ve aynı anda bağırdı; "Yok olsun Mistah!" "Sen nasıl annesin ki, Bedir Savaşı'na katılmış olan oğlunu böyle lânetliyorsun?" dedim. "Sevgili kızım" diye cevap vermeye başladı ve şöyle devam etti: "Onun ne skandal heveslisi olduğundan haberin yok mu?" Ardından bana iftira kampanyasıyla ilgili herşeyi anlattı. (Münafıkların yanısıra, bazı gerçek müslümanlar da bu kampanyaya katılmışlardı. Mistah, İslâm'ın ünlü şairi Hassan b. Sabit ve Cahş'ın kızı Hz. Zeyneb'in kızkardeşi Hamne bunların önde gelenleriydi.) Bu korkunç hikâyeyi duyunca kanım dondu, hemen eve dönüp, gecenin kalan kısmını ağlayarak geçirdim.
Ben yokken Hz. Peygamber, (s.a) Ali ve Üsame b. Zeyd'le bu konuyu konuşmuş. Üsame hakkımda güzel sözler söylemiş, "Ey Allah'ın Rasûlü" demiş. "hanımında iyilikten başka bir şey görmedik. Onun hakkında yayılan her şey yalan ve iftiradan ibarettir." Ali ise, "Ey Allah'ın Rasûlü, kadın kıtlığı yok, istersen bir başkasıyla evlenebilirsin. Bununla birlikte, meseleyi araştırmak arzusundaysan kadın hizmetçisini çağırt ve ondan sor" görüşünde bulunmuş. Hizmetçi çağırıldığında O, "Seni Hakkla gönderen Allah'a yemin ederim ki, onda kötü hiçbirşey görmedim, ancak, kendisine ben yokken yoğrulmuş hamura bakmasını söylediğimde uyuyakalır ve bir keçi gelip onu yer." demiştir.
"Aynı gün Hz. Peygamber (s.a) minbere çıkıp halka sesleniyor ve şunları söylüyor: "Ey müslümanlar, karıma iftira atarak bana zarar vermede hiçbir sınır tanımayan adamın saldırılarına karşı içinizden kim benim şerefimi koruyacak? Allah'a yemin olsun ki, ben iyice araştırdım ve ne onda, ne de adı iftiraya karışan kişide kötü hiçbir şey bulamadım." Bunun üzerine Üseyd bin Hudayr (veya, bazı rivayetlere göre, Sa'd bin Muaz ayağa kalkıp, "Ey Allah'ın Rasûlü, eğer bu adam bizim kabilemize mensupsa onu biz öldürelim, yok eğer Hazrec kabilesine mensupsa, eğer emredersen yine öldürelim" diyor. Bunu duyan Hazrec kabilesinin reisi Sa'd bin Ubade ayağa kalkarak, "Yalan söylüyorsun, onu asla öldüremeyeceksin. Bu adamın bizim kabilemize ait olduğunu bildiğinden böyle konuşuyorsun" diye karşılık veriyor. Hz. Üseyd, "Sen bir münafıksın, bu nedenle de bir münafığı koruyorsun" cevabında bulunuyor. Bunun üzerine mescidde, Hz. Peygamber (s.a) orada olmasına rağmen bir ayaklanmaya dönüşebilecek derecede genel bir kargaşalık çıkıyor. Fakat, Hz. Peygamber (s.a) öfkelerini bastırıyor ve minberden iniyor."
Olayın kalan ayrıntılarını sonunda Hz. Aişe'yi onurluca temize çıkaran ayetleri yorumlarken vereceğiz. Fakat, burada Abdullah bin Übeyy'in çıkardığı, fitnenin büyüklüğüne işaret etmek istiyoruz. Şöyle ki: (1) Bu, Hz. Peygamber (s.a) ve Hz. Ebu Bekir Sıddık'ın şerefine ve namusuna karşı bir saldırıydı. (2) İslâmi hareketin en büyük serveti olan yüksek manevi üstünlüğü sarsmaya yönelikti. (3) Muhacirlerle Ensar ve ensarın iki kabilesi olan Evs'le Hazrec arasında bir iç savaş çıkarma amacını da taşıyordu.
Tema ve Konular: Bu sure ve (adeta bir tamamlayıcısı olduğu) Ahzab Suresi'nin 23-73'üncü ayetleri, münafıkların saldırısının ana hedefi olan maneviyat cephesini güçlendirmek için inmiştir. Ahzab Suresi'nin 28-73'üncü ayetleri Hz. Peygamber'in (s.a) Hz. Zeynep'le evlenmesiyle ilgili olarak, Nur Suresi de ikinci saldırı üzerine (İfk Olayı) İslâm ümmetinin birliğinde ortaya çıkan çatlakları onarmak için gönderilmiştir. Her iki sureyi incelerken bu noktayı gözönünde tutarsak, örtünmeyle ilgili hükümlerin altında yatan hikmeti anlayabiliriz. Maneviyat cephesini güçlendirmek ve korumak ve Hz. Zeynep'le evlenme olayının yol açtığı propaganda fırtınasını karşılamak için Allah aşağıdaki talimatları indirmiştir:
1. Hz. Peygamber'in (s.a) hanımları kendi gizli ve özel odalarında kalacaklar, süslerini göstermekten kaçınacaklar ve başkalarıyla konuşmalarında dikkatli ve tedbirli olacaklardır. (32-33) .
2. Diğer müslümanlar, Hz. Peygamber'in (s.a) özel odalarına girmeyecekler ve istediklerini perde arkasından sorup söyleyeceklerdir. (53) .
3. Mahrem ve mahrem olmayan yakınlar arasına bir sınır çizilmektedir. Ancak mahrem olanlar, yani evlenmeleri yasak olacak ölçüde yakınlığı bulunanlar Hz. Peygamber'in (s.a) hanımlarının odalarına girebileceklerdir. (55) .
4. Peygamber'in (s.a) hanımlarının müslümanlara kendi öz anneleri gibi haram olduğu ilan edilmekte, dolayısıyla her müslümanın onlara en temiz niyetlerle bakması emrolunmakatdır. (53-54)
5. Müslümanlar, eğer Hz. Peygamber'e (s.a) eziyet verirlerse Allah'ın lanet ve azabını çekecekleri konusunda uyarılmaktadırlar. Aynı şekilde, herhangi müslüman bir erkek veya kadına iftira etmek, onurunu rencide etmek de büyük bir günahtır. (57-58) .
6. Evlerinden dışarı çıkmak zorunda olduklarında, tüm müslüman kadınlar örtüleriyle başlarını ve yüzlerini örteceklerdir. (59) .
"İftira" olayı üzerine, bu olayın korkunçluğuyla sarsılan İslâm toplumunun manevi örtüsünü güçlendirmek ve duruluğunu korumak için bu sure indirildi. Kur'an'ın ahlâki, manevi ve sosyal ölçülerin benimsenmesiyle ümmeti ıslah etmek için psikolojik bir durumdan nasıl yararlandığının anlaşılması için aşağıda ilgili hüküm ve talimatların bir özetini veriyoruz:
1. Sosyal bir suç olduğu daha önce açıklanmış bulunan (Nisa: 15-16) zinanın burada ceza gerektirici bir suç olduğu ve yüz sopayla cezalandırılacağı ilan edilmiştir.
2. Zina eden erkek ve kadınlardan uzaklaşılması emredilmiş ve müslümanların böyleleriyle evlilik ilişkisi kurmaları yasaklanmıştır.
3. Başkasını zina etmekle suçlayan, fakat dört tanık getiremeyen seksen sopayla cezalandırılacaktır.
4. Kocanın karısına zina suçu yüklemesi durumunda "lian" yasası getirilmiştir.
5. Müslümanlara, "şerefli ve iyi ad sahibi kişiler zina yüklenmesi durumunda oldukça titiz davranmalı ve bunu yaymak şöyle dursun, hemen bastırmalı ve reddetmelisiniz" denircesine, Hz. Aişe'yle ilgili "ifitra" olayından ders almaları emredilmiştir. Bu bağlamda, şöyle bir genel ilke konmuştur: Temiz erkeğe gereken eş, temiz bir kadın olmalıdır, çünkü o uzun süre kirli bir kadınla geçinemez, aynı şekilde temiz bir kadının eşi de, temiz olmalıdır. Kur'an bu noktada adeta şöyle demektedir: "Hz. Peygamber'in (s.a) temiz bir insan, hem de insanların en temizi olduğunu bilip dururken, nasıl oldu da, kirli bir kadınla mutlu olabileceğine ve bu kadını hanımları içinde en çok sevdiği olacak şekilde yüceltebileceğine inandınız? Açıktır ki, kirli bir kadın yapmacık tutumuyla Hz. Peygamber (s.a) gibi temiz bir erkeği ne yapsa aldatamaz. Hem, suçlanılan temiz bir kadın olduğu halde, suçlayanın alçak birisi olduğunu da gözönüne almanız gerekirdi. Bu, suçlamanın dikkate değer olmadığına, hatta düşünülemez olduğuna yeterli bir nedendi.
6. İslâm ümmeti içinde asılsız haber ve kötü söylentiler yayanlar ve kötülüğü propaganda edenler yüreklendirilmeye değil, cezalandırılmaya layıktırlar.
7. İslâm ümmetinde ilişkilerin zan ve şüpheye değil, sağlam inanç ve imana dayanması genel ilkedir, suçlu olduğu kesinleşmedikçe herkese suçsuz muamelesi yapılacaktır.
8. Kimse bir başkasının evine dilediği şekilde ve izin almadan giremez.
9. Hem erkekler, hem de kadınlar karşılaştıklarında bakışlarını indirmeli ve birbirlerine bakmamalıdırlar.
10. Kadınlar evlerinin içinde bile başlarını ve göğüslerini örtmelidirler.
11. Kadınlar, hizmetçileri ve evlenmelerinin haram olduğu yakınlarının dışında kimseye karşı süs eşyalarını da takmamalıdırlar.
12. Bekârlar genelde iffetsizliğin yayılmasında önayak olduklarından, köle ve cariyeler için bile evlenme teşvik edilmelidir.
13. Kölelik kurumu hoş görülmemekte ve köle sahipleri ve daha başkalarına mükâtebe kanunuyla özgürlüklerini kazanmaları için kölelere mali yardımda bulunmaları emredilmektedir.
14. İlk bakışta, cariyelerin fuhuş yapması yasaklanmaktadır, çünkü Araplar'da fahişelik yalnızca bu sınıfa özgüydü. Bu da fahişeliğin yasaklanması demektir.
15. Hizmetçiler ve evin küçük çocukları dahil, ev hayatında gizlilik esastır ve kutsaldır. Çocuklar, izin almadan özellikle sabahları, öğleleri ve geceleri hiçbir erkek veya kadının özel odasına giremezler.
16. Yaşlı kadınlar evlerinde başörtülerini takmayabilirler, fakat süslerini göstermekten kaçınmalıdırlar. Hatta başörtülerini takmaları daha iyidir.
17. Kör, sakat, topal ve hasta olanlar başkalarının evlerinden izinsiz yiyecek herhangi bir şey alabilirler, çünkü bu, kabul edilir suçlardandır, hırsızlık ve kandırma sayılmaz.
18. Bütün bunlardan ayrı olarak, müslümanların yemeklerini bir arada yiyerek karşılıklı ilişkileri geliştirmeleri çok iyidir. Çok yakın akrabalar ve samimi dostlar resmi davete gerek olmaksızın birbirlerinin evlerinde yemek yiyebilirler. Gelecek herhangi bir fitne ve kötülüğü karşılamak için böylece aralarındaki ilişkilerde daha bir yakınlaşma, içtenlik ve sıcaklık doğar. Bu hüküm ve talimatlarla birlikte, her müslüman seçebilsin diye müminlerle münafıkların açık nitelikleri de ortaya konmaktadır. Ayrıca, ümmet disipline edici ölçülerle daha bir güçlendirilmekte, bireyler birbirlerine daha bir yaklaştırılmakta ve böylece düşmanların fitne çıkarma heves ve cesaretleri kırılmaktadır.
Hepsinin üstünde, surede ortaya çıkan en açık görüntü, böylesi saçma ve utanmazlık örneği saldırıları izlemesi kaçınılmaz olan keskin ve yaralayıcı ifadelerin yer almayışıdır. Bu kışkırtma karşısında gazaba gelmek yerine, surenin dili bir takım yasa ve düzenlemeler geticiri, yapıcı hükümler koyucu ve ümmetin eğitim ve öğretiminin gerektiği bir zamanda akıllıca talimatlar verici niteliktedir. Böylesi kışkırtıcı fitneleri nasıl soğukkanlılıkla ve akıllıca karşılamamız gerektiğini de öğretiyor bize. Aynı zamanda, Kur'an'ın Hz. Muhammed'in (s.a) değil, tüm insanî durum ve şartları en yüksek düzeyden gözleyen ve hiçbir kişisel önyargı, duygu ve eğilim olmadan insanlığa yol gösteren bir Varlığın sözü olduğunun apaçık bir delilidir de bu. Eğer Hz. Peygamber'in (s.a) sözü olmuş olsaydı, bütün yumuşaklığına ve gönül yapıcılığına rağmen, içinde ufak tefek acılıklar da herhalde bulunurdu. çünkü, ne kadar soylu da olsa, bir insanın şerefine böyle alçakça saldırıldığında kızması, sadece insanî bir tavırdır.


 Rahman Rahim olan Allah’ın adıyla

1- (Bu,) İndirdiğimiz ve (hükümlerini) farz kıldığımız bir suredir; içinde umulur ki, öğüt alıp-düşünürsünüz diye apaçık ayetler(1) indirdik.
2- Zina eden kadın ve zina eden erkeğin her birine yüzer değnek vurun.(2) Eğer Allah'a ve ahiret gününe iman ediyorsanız,(3) onlara Allah'ın dini(ni uygulama) konusunda sizi bir acıma tutmasın; onlara uygulanan cezaya mü'minlerden bir grup da şahit bulunsun.(4)

AÇIKLAMA

1. Tüm bu cümlelerde vurgunun "Biz" üzerinde olması, bunu indirenin başkası değil, ancak Allah olduğunu, bu nedenle bu hükümlerin sıradan bir tebliğcinin sözü gibi hafife alınmaması gerektiğini ifade etmektedir. Ayrıca, bütün bu hükümlerin insanların hayat ve kaderlerini elinde tutan ve ölümden sonra bile kendisinden kurtulunması mümkün olmayan biri tarafından gönderildiğine dikkat çekilmektedir.
İkinci cümle, bu surede indirilen hükümlerin kabul etmek ve etmemekte serbest kalınan öğütler cinsinden olmadığını özellikle ifade ediyor. Bunlar, kesinlikle itaat edilmesi gereken farzlardır. "Eğer gerçekten mümin ve müslümansanız bunları uygulamak zorundasınız" deniyor.
Üçüncü cümle, bu surede gelen talimatların herhangi bir kapalılıktan uzak olduğunu ve açık sözlerle ifade edildiğini belirtmektedir. Bu nedenle, "anlamadık" diyerek onları uygulamazlık yapamazsınız" denmektedir.
Bu ayet, kendisini belirli hükümlerin izleyeceği kutsal mesaja bir giriş niteliğindedir. Girişin tonu, Allah'ın Nur Suresi'nde indirdiği hükümlere verdiği önemin büyüklüğünü göstermektedir. Hükümler içeren başka hiçbir surenin girişi böylesine vurgulanmış ve yaptırımcı değildir.
2. Bu meselenin açıklanma gerektiren pek çok hukukî, ahlâkî ve tarihi yönleri vardır. Eğer bu yönler ayrıntılarıyla açıklanmazsa, günümüzün insanı buradaki ilâhî kanunu anlamakta güçlük çekecektir. Bu yüzden sorunu çeşitli yönleriyle tartışacağız:
1) Zina'nın herkeçe bilinen genel anlamı, "aralarında karı-koca ilişkisi olmayan erkekle kadın arasındaki cinsel ilişkidir." İnsanlık tarihinin en eski günlerinden bugüne değin bu fiilin ahlâkî açıdan kötü, dini açıdan günah ve sosyal açıdan şerli ve kabul edilmez olduğu konusunda tüm sosyal sistemler görüş birliği halindedir ve akıl ve mantıklarını şehvetlerine uydurmuş veya yolsuz düşüncelerine "orijinal" yaklaşımlarında felsefî olma çabasında görünen sapmış bireylerin dışında hiçbir aykırı ses de çıkarmamıştır. Bu konudaki evrensel görüş birliği, insan fıtratının zinadan nefret etitği gerçeğine bağlıdır. Gerçekten, insan soyunun ve medeniyetin geleceği, karı-koca ilişkisinin, sosyal hayatta bütünüyle tanınmış olmakla kalmayıp, sosyal yapının da garanti ettiği kalıcı ve kırılmaz bir sadakat bağına dayanmasına bağlıdır. Bu olmadan insan türü varlığını sürdüremez. Çünkü, çocuk yaşaması ve gelişmesi için yıllarca sürecek bir bakıma ve şefkate muhtaçtır. Kadın, çocuğunun doğum nedeni olan erkeğin işbirliği olmadan bu yükü tek başına taşıyamaz. Aynı şekilde, insan medeniyeti de bir erkek ve bir kadının birlikte geçen hayatının, bir ev kurup, bir aile oluşturup, aileler arasında ilişkilere ve bağlantılara girmelerinin ürünüdür. Eğer erkekler ve kadınlar bu temel gerçeği, yani bir ev ve aile kurmayı gözardı ederler ve yalnızca zevk ve şehvetlerinin doyumu için serbestçe bir araya gelecek olurlarsa, insan toplumunun yapısı bütünüyle çöker. Böyle bir durumda, gerçekten insan medeniyeti ve kültürünün üzerine oturduğu temeller yıkılacak ve sosyal hayat kavramının tüm ana öğesi kaybolacaktır. İşte bu nedenlerledir ki, erkeklerle kadınların orada kabul edilmiş ve değişmez sadakat bağları olmadan serbestçe bir arada yaşamaları insan fıtratına bütünüyle iğrenç gelen bir şeydir ve yine bu nedenledir ki zina her çağda ahlâkî bir şer ve dini terminolojide ağır bir günah sayılmıştır. Dolayısıyla, her çağda sosyal sistemler evlilik kurumunu kabul etmiş ve benimsenen önlemlerin şekli ise farklı sosyal, kültürel ve dini sistemlere göre değişiklik göstermiştir. Bu farklılık, zinanın korkunç etkilerinin çeşitli derecelerde kavranmasının sonucudur; bazı toplumlar onu diğerlerinden daha iğrenç görürken, bazıları onu açıkça ele alıp düşünmüş, daha bazıları ise diğer sorunlarla karıştırmışlardır.
2) Her ne kadar zina her zaman çirkin bir şey olarak görülmüşse de, yasal açıdan ceza gerektirici bir suç olup olmadığı noktasında farklı farklı görüşler ortaya çıkmış ve İslâm bu açıdan diğer din ve hukuk sistemlerinden ayrılmıştır. İnsan fıtratına yakın olan sosyal sistemler erkekle kadın arasındaki gayri meşru ilişkiyi ciddi bir suç saymış ve karşılığında ağır cezalar öngörmüşlerdir. Fakat, ahlâkî ölçülerde bozulmalarla birlikte bu ahlâkîlik gittikçe zayıflamış ve bu suça karşı çok daha hoşgörülü bir tutum takınılmıştır.
Bu bağlamda ilk yaygın sapma, evli erkek ve kadınların, bekâr erkek ve kadınlar arasındaki yasa dışı ilişkinin birbirinden ayrılmasıdır. Ancak ilki ceza gerektirici bir suç olarak değerlendirilirken, ikincisi basit bir suç olarak ele alınmıştır.
Çeşitli hukuk sistemleri zinayı, "(ister evli ister bekâr olsun) bir erkekle herhangi bir kişinin karısı olmayan bir kadın arasındaki cinsel ilişkidir" şeklinde tanımlar. Bu tanım erkekten çok kadının durumunu dikkate alır. Eğer bir kadın kocasızsa, onunla yapılacak yasa dışı ilişki, erkek evli olsun olmasın zinanın kapsamına girer. Eski Mısır, Babil, Asur ve Hind yasaları bu suça çok hafif cezalar vermiş ve aynısı Yunanlılarla Romalılar tarafından benimsenerek, daha sonra da bu konudaki Yahudi görüşünü etkilemiştir. Kitab-ı Mukaddes'te bu suç karşılığında yalnızca para cezası öngörülür. Bu konudaki ilgili hüküm şöyledir:
"Ve eğer bir adam nişanlı olmayan bir kızı aldatır ve onunla yatarsa, kendi karısı olmak üzere mutlaka onun için ağırlık verecektir. Eğer babası, ona kızı hiç vermek istemezse bakirelere verilen ağırlığa göre para verilecektir." (Çıkış, 22: 16-17) .
Aynı hüküm farklı kelimelerle Tesniye'de de tekrarlanır:
"Eğer bir adam kız olan nişanlanmamış genç bir kadın bulursa ve tutup onunla yatarsa ve onlar bulunurlarsa, o zaman onunla yatmış olan adam genç kadının babasına elli miskal gümüş verecektir ve kadın onun karısı olacaktır, çünkü onu alçaltmıştır." (Tesniye, 22: 28-29) .
Yahudi hukukuna göre, eğer bir hahamın kızı ahlâksızlık yaparsa yakılarak cezalandırılır ve ahlâksızlığında kendisine ortak olduğu belirtilen erkek de boğulur. (Every man's Talmud, sh: 319-320.)
Bu anlayışın Hindu anlayışıyla yakınlık derecesini görmek için, onu Manu yasalarıyla karşılaştırmaya değer, Manu'ya göre, "Kendi kastından evlenmemiş bir kızla ve kızın rızasıyla yasa dışı ilişkide bulunan herhangi bir kişi cezalandırılmaya hak etmiş değildir. Eğer kızın babası isterse ona belli bir karşılık vermek ve kızla evlenmek zorundadır. Fakat eğer kız daha üst bir kasta ve erkek de daha aşağı bir kasta mensupsa bu durumda kız babasının evinden çıkarılır ve erkeğin kolları ve bacakları kesilir." (Adhasi, 8, Aşlok, 365-366) . Eğer kız bir Brahman'sa, erkeğe verilecek ceza diri diri yakmaya çevrilebilir. (Aşlok. 377.)
Bütün bu hukuk sistemlerinde ancak evli bir kadınla girişilecek yasa dışı ilişki büyük suçtu. Kadın ile erkeğin zina suçundaki yasa dışı ilişkiden çok, bir çocuğun, gerçek babası olmayan bir erkek tarafından yetiştirilmesinin doğuracağı alışılmamış durum olsa gerektir. Bu bakımdan, bunu bir suç ve erkekle kadını suçlu saymaktaki gerçek etken bizzat zina olayı değil, soyların karışması tehlikesi ve birinin çocuğunu başkası pahasına yetiştirme sorunuyla, bu çocuğun erkeğin malına mirasçı olma ihtimalidir.
Mısır hukukunda erkek sopayla şiddetle dövülür, kadınınsa burnu kesilirdi. Benzer cezalar Babil, Asur ve İran'da da vardı. Hindularda kadın parçalanmak üzere köpeklere atılır, erkek ise diri diri yanması için çevresinde ateş yanan kızgın bir demir yatağa konurdu. Yunan ve Roma hukukunda önceleri karısı zina eden erkeğe karısını öldürme hakkı tanınıyordu. Erkek ayrıca para da isteyebilirdi. İ.Ö. 1'inci yüzyılda Augustus Sezar, erkeğin malının yarısının elinden alınması ve kendisinin de sürgün edilmesi hükmünü getirdi. Kadının ise çeyizinin yarısı alınıyor, mallarının üçte biri istimlâk ediliyordu; ayrıca kadın, ülkenin uzak bir bölgesine gönderiliyordu. Konstantin bu konumu değiştirdi ve hem erkek, hem de kadın için ölüm cezası getirdi. Leo ve Marsion dönemlerinde bu ceza ömür boyu hapis cezasına dönüştürüldü. Jüstinyen, daha sonra kamçıyla dövülüp bir manastıra gönderilmesini, kocaya ise isterse onu iki yıl içinde manastırdan çıkarma hakkı tanınmasını, aksi halde kadının manastırda ölünceye dek kalmasını emretti.
Yahudi hukukunda, evli bir kadınla yasa dışı ilişkide bulunmanın hükümleri şu şekillerdeydi:
"Ve her kim bir kadına yaklaşırsa, ve o kadın cariye ise, bir kocaya nişanlı ise ve fidyesi verilmemiş, yahut azad edilmemişse cezalandırılacaklardır; öldürülmeyecekler, çünkü kadın azadlı değildi." (Levililer: 19-20) .
"Ve başka birinin karısı ile zina eden komşusunun karısı ile zina eden adam, hem o, hem kadın mutlaka öldürülecektir." (Levililer, 20: 10) .
"Eğer bir adam, başka bir adamın karısı olan bir kadınla yatarken bulunursa, o zaman kadınla yatan adam ve kadın onların ikisi de öleceklerdir ve kötülüğü İsrail'den kaldıracaksın." (Tesniye, 22: 22) .
"Eğer kız olan bir genç kadın, bir adama nişanlı ise ve bir adam onu şehirde bulup onunla yatarsa, o zaman onların ikisini de o şehrin kapısına çıkarcaksınız ve onları şehirde olduğu halde bağırmadığı için kadını ve komşusunun karısını alçalttığı için erkeği taşla taşlayacaksınız ve ölecekler ve kötülüğü aranızdan kaldıracaksınız. Fakat adam nişanlı genç kadını kırda bulursa ve onu yakalayıp kendisiyle yatarsa, o zaman yalnız onunla yatmış olan adam ölecektir, fakat genç kadına bir şey yapmayacaksın, genç kadında ölüme müstehak suç yoktur, çünkü bir adam komşusuna karşı nasıl kalkar ve onu öldürürse, bu şey de öyledir.
Bununla birlikte Hz. İsa'nın gelişinden uzun zaman önce Yahudi hukukçu ve bilginleri, zenginler ve yoksullar bu kanunların uygulanmasını bırakmış durumdaydılar. Ahdi Atik'te yazılı da olsa, ilâhî bir hüküm olarak da görülse, kimse bunu uygulama eğilimi göstermemiştir. Tüm Yahudi tarihinde bu hükmün uygulandığını gösteren tek bir olay yoktu. Hz. İsa risalet görevine başlayıp da, halkı ölümsüz gerçeğe çağırmaya koyulunca, akıntıyı durdurmanın hiçbir yolu olmadığını gören Yahudi bilginleri, Hz. İsa'ya zina suçlusu bir kadını getirerek, durumu bir karara bağlamasını istediler. (Yuhanna, 8: 1-11) . Amaçları Hz. İsa'yı bir çıkmaza sokmak ve tahrik edip utandırmaktı. Eğer taşlamaktan başka bir ceza verme eğilimi gösterirse, "Dünyevi endişelerle ilâhî yasayı değiştiren tuhaf bir peygamber var burada" diyerek, Hz. İsa'yı yereceklerdi. Yok, taşlama cezası verecek olsa, bu kez de hem onu Roma hukukuyla doğrudan bir çatışmanın içine sokmuş olacaklar ve hem de bunu fırsat bilip, halka dönerek, "Bakın, bakın! Sizi Tevrat'ın tüm sertlikleriyle karşı karşıya bırakan bir peygambere inanacak mısınız?" diyeceklerdi. Fakat Hz. İsa, tek bir cümleyle tobloyu tersine çevirdi ve şöyle dedi: "İçinizde kimin günahı yoksa, kadına ilk taşı o atsın." Bunun üzerine bilginler utanç içinde birer birer çekip gittiler ve Yahudi bilginlerinin ahlâkî çöküntüsü bütünüyle açığa çıktı. Kadın yalnız kalınca Hz. İsa kendisini uyardı ve tevbe ettirip serbest bıraktı. Hz. İsa'nın bu davranışının nedeni, kendisinin davayı karara bağlayacak herhangi bir mahkemenin yargıcı olmayışı, kadın aleyhinde herhangi bir delilin getirilmemiş olması ve İlâhî Kanunu uygulayacak bir hükümetin bulunmayışıdır.
Bu olayı ve Hz. İsa'nın değişik durumlar üzerine söylediği bir takım yoruma muhtaç sözlerini temel olan Hıristiyanlar, zina suçu hakkında bütünüyle yanlış bir anlayışa vardılar. Onlara göre, bekâr bir erkekle bekâr bir kadın arasındaki yasa dışı ilişki günah olmaya günahtır, ama ceza gerektirici bir suç değildir. Ama erkek veya kadından biri veya her ikisi de evliyse, o zaman zina suçu ortaya çıkar. Bu da yasa dışı ilişkinin kendinden çok mihrapta papazın önünde edilen sadakat yeminini bozmuş olmaktan dolayıdır. Bununla birlikte, kadına, zina etmiş olan kocasını mahkemeye verip, sadakat yeminini çiğnediğinden dolayı boşanma isteme hakkı tanımanın dışında bu suç için ön görülmüş bir ceza da yoktur. Öte yandan, zina eden kadının kocası da karısından boşanma istemiyle dava açabilir ve ayrıca karısıyla yasa dışı ilişkide bulunan adamdan tazminat isteyebilir. Hıristiyan hukukunun zinaya verdiği ceza budur. İşin daha tuhafı, bu cezanın iki uçlu bir kılıç oluşudur. Çünkü sadakatsizliğini kanıtlayarak kocasından boşanmaya hak kazanan ve böylece ondan kurtulan bir kadın Hıristiyan hukukuna göre bir daha evlenemez.
Aynı şekilde sadakatsizliğinden dolayı karısını mahkemeye vererek boşanan erkek de bir daha evlenemez. Bir Hıristiyan mahkemesinde birbirlerini sadakatsizlikle suçlayan erkek ve kadının her ikisi de, hayatlarının geri kalan kısmında yeniden evlenme hakkından yoksun bırakırlar.
Çeşitli ülkelerde müslümanlar tarafından benimsenen bu konudaki modern batı yasaları da bu anlayışın ürünüdür. Bu yasalara göre bir zina belki kötü bir şeydir, bir ahlâksızlıktır ve günahtır, fakat bir suç değildir. Yasa dışı ilişki ancak karşı tarafın rızası olmadan yapılırsa bir suç olur. Evli bir erkeğin zina etmesi durumunda, isterse karısı şikayetçi olur bunu kanıtlar ve boşanır. Aynı şekilde, zina eden bir kadının kocası da, karısından boşanmak için zina ettiği adamdan dava açabilir.
3) İslâm hukuku, tüm yukardaki anlayışların tersine zinayı ceza gerektirir bir suç olarak görür ve bunun evli bir kişi tarafından işlenmesi suçu daha da artırır. Bu ne erkekle kadın arasındaki sadakat yemininin çiğnenmesinden, ne de evlilik hak ve ödevlerini yerine getirmemektendir. Cinsel arzuları gidermede meşru yol varken, gayri meşru bir yola başvurulduğundan böyledir bu. İslâm hukuku, zinaya, serbest bırakıldığında hem insan soyunun, hem de insan medeniyetinin köküne balta vuracak bir eylem gözüyle bakar.
İnsan türünün korunması ve insan medeniyetinin istikrarının bozulmaması için erkek-kadın ilişkileri yalnızca meşru ve güvenilir araçlarla düzenlenmelidir. Ve cinslerin birbiriyle serbestçe karışımı için fırsat ve imkân verilirse, böyle bir ortamda cinsel arzularını serbestçe doyurma fırsatı bulacak bir kadın veya erkekten aile hayatının ağır sorumluluklarına katlanması beklenemeyeceğinden, bu ilişkiyi kayıt altına almak mümkün olmaz. Çünkü, bu durumda konacak kayıtlar, herkes biletsiz yolculuk yapabilirken, bir tren yolculuğu için bilet almak gibi anlamsızlaşacaktır. Ancak biletsiz yolculuk yapmak suç sayıldığı zaman bilet almak gerekli hale gelir. Bilet almaya mali imkânları elvermediği için biletsiz yolculuk yapan bir kimse bile bu durumda yine belli ölçüde suçludur. Ama, zengin birisi bu yola başvuracak olursa, onun suçu çok daha ağır olacaktır.
4) İslâm, zina belâsından insanlığı kurtarmak için yalnızca ceza kanunlarına güvenmez. Geniş düzeyde yapıcı, düzeltici ve önleyici tedbirler de alır. Cezaya ancak son çare olarak bakar. İslâm, kişiler zina etsin, ben de durmadan sopa atayım heveslisi değildir. Gerçek amacı, bu suçun hiç işlenmemesini ve karşılığındaki ağır cezaya kimsenin maruz kalmamasını sağlamaktır. Bu amaçla herşeyden önce kişiyi arıtır, temizler, kalbine herşeyi bilen ve herşeye gücü yeten Allah'ın korkusunu yerleştirir. Yaptıklarından ölümle bile kurtulamayıp, ahirette hesap vereceği duygusuyla donatır onu. Önce gerçek bir iman ve sonra da İlâhî Kanuna itaat zorunluluğunu iliklerine kadar yerleştirir. Sonra da, zina ve iffetsizliğin Allah'ın sert bir biçimde cezalandıracağı çirkin ve ağır suçlardan olduğunu tekrar tekrar ifade eder. Kur'an'ın çeşitli yerlerinde görürüz bunu.
(1) Mahrem yakınlar, baba, kız, amca, yeğen, hala ve teyze gibi İslâm hukukunda kendileriyle evlenebilmesi yasak olan kişilerdir. Mahrem olmayanlar ise, amca,dayı, hala, teyze çocukları gibi evlenilmesi yasak olmayan yakınlardır.
İslâm bunlarla da yetinmez, evlilik için tüm kolaylıkları sağlar. Tek bir kadınla yetinemeyenler için dört kadına kadar evlenme izni verir. Eğer karı ve koca güler yüz tatlı dille geçinemiyorlarsa, boşanma için gerekli kolaylık ve imkânlar (talak ve hula') hazırlanmıştır. Eşler arasındaki anlaşmazlık durumunda, her iki taraftan aile mensuplarının araya girmesiyle uzlaşma, o da mümkün olmazsa boşanıp yeniden evlenme çareleri her zaman vardır. Bütün bunlar, Bakara, Nisa ve Talak Surelerinde açıklanmıştır. Bu surede de bekâr kalmak doğru görülmemiş ve bekârların evlendirilmesi, hatta köle ve cariyelerin bile bekâr bırakılmaması için açık bir hüküm konmuştur. Sonra İslâm, insanı zinaya götürecek tüm yolları kapamıştır. Zina cezasının konmasından bir yıl önce kadınlara örtünmeleri ve evlerinden dışarı çıktıklarında baş örtülerini indirmeleri emrolunmuştur. (Bkz. Ahzap Suresi) . Hz. Peygamber'in (s.a) her müslüman aile için model olan hanımlarına edep ve vakarlarıyla evlerinde kalmaları, güzellik ve süslerini sergilememeleri buyurulmuştur.
Bunun da ötesinde, erkeklerle konuşmaları gerektiğinde perde arkasından konuşmaları hükmü getirilmiştir. Cahiliyet çağının iffetsiz kadınlarını değil de, Hz. Peygamber'in (s.a) hanımlarını ve kızlarını fazilet örnekleri olarak gören tüm mümin kadınlar için modeldi bu. Aynı şekilde, zinanın cezası konmadan önce erkek ve kadınların serbestçe bir arada bulunmaları yerilmiş ve kadınların makyaj ve zinetleriyle dışarı çıkmaları yasaklanmıştı.
Ancak bütün bu tedbirlerden sonra zinanın ceza gerektirici bir suç olduğu ilan edilmiş ve iffetsizliği her ne şekilde olursa olsun yaymak da yasaklanmıştır. Yine, fuhuş da resmen yasaklar arasına girmiş ve gerek erkek, gerekse kadın herkesi zinayla suçlayıp, delilsiz bunu yaymak karşılığında sert bir ceza konmuştur. Sınırsız göz ziyafetlerinin şehvete ve yasadışı aşklara kapı açmaması için erkeklere bakışlarına hakim olmaları emredilmiştir. Aynı şekilde, kadınlara da mahrem olan ve olmayan yakınlar(1) arasında ayırım yapmaları emri getirilmiştir. Bütün bunlar, zina için öngörülen cezanın yalnızca bir parçasını oluşturduğu bütün bir yapının anlaşılması için yeterlidir sanırım. Bu ceza da, bireyi ve toplumu ıslah için getirilen bütün bu hükümlerden ve önlemlerden sonra, cinsel arzularını doyurmak için yasadışı yollara başvurmakta direten düzelmesi imkânsız kişiler içindir. Elbette böyleleri kırbaçlanmayı hak etmişlerdir. Kötü birine verilen ceza, aynı eğilimi taşıyanlar için psikolojik bir caydırıcı etkendir. Bu ceza, yalnızca suçluya verilen bir ceza değil, aynı zamanda, İslâm toplumunda sefahete yer olmadığının ve kimsenin sınırsız bir zevk ve sefa hayatı yaşayamayacağının açık bir ilanıdır da. İslâmî ıslah planını bu açıdan değerlendirebilen bir kişi, bu yasanın tek bir parçasından bile vazgeçilemeyeceğini kavrayacaktır. Ancak bu ilâhî kanunu anlayamayan bencil bir reformist onu değiştirmeyi düşünebilir veya Allah'ın öngördüğü sosyal düzenin hedefini bile bile değiştirmek isteyen fitneci ve şerli bir kimse onu kaldırmaya girişebilir.
5) Zinanın, H.3. yılda kötü bir hareket olduğu ilan edildi. Fakat o zaman daha henüz inzibat ve mahkemeler yasal işlemleri başlatacak düzeyde olmadıklarından kanunî, bir suç değildi, yalnızca aile kurumuna karşı işlenmiş sosyal bir suç olarak görülüyordu. Bu yüzden, aile üyeleri suçluyu cezalandırabiliyorlardı. O zamanki hüküm, eğer dört kişi bir erkekle kadını zina ederken görürlerse, her ikisinin de dövülmesi ve ayrıca kadının evde hapsedilmesi şeklindeydi. Fakat, bu hükmün ilerde verilecek emirlere kadar geçerli olacağı ve gerçek yasanın daha yeni konacağı da ima edilmişti. (Bkz. Nisa: 15) . Aradan iki veya üç yıl geçtikten sonra, bu suredeki hüküm inerek, önceki hükmün geçerliliğini kaldırdı ve zinanın ağır cezayı gerektirici bir suç olduğunu ilan etti. Bu ceza artık İslâm devleti tarafından uygulanabilecekti.
6) Bu ayette (2. ayet) öngörülen ceza bekârlar arasındaki cinsel ilişki içindir; İslâm hukukunda çok daha ağır bir suç olan evlilik sonrası yasa dışı ilişkileri kapsamaz. Bu durumda, yani buradaki cezanın bekârlar için olduğuna Nisa: 15 ve 25'te işaret edilmektedir:
"Kadınlarınızdan bir iffetsizlik (fuhuş) yapanlar üzerine içinizden dört şahit tutun. Eğer şahitlikte bulunurlarsa, o (kadın) ları ölüm kendilerini alıp götürünceye veya Allah kendileri için bir yol kılıncaya kadar evlerde tutun." (Nisa: 15)
"İçinizden kimin mümine-muhsana (asil ve iffetli) kadınları nikahlamaya gücü yetmezse, elleriniz altında bulunan mümine cariyelerinizden (alsın) . Allah imanınızı daha iyi bilir. Kiminiz kimin(iz) dendir; o halde iffetlerini koruyan, fuhuşta bulunmayan ve gizli dostlar tutmayan namuslu kadınlar olmak üzere, sahiplerinin izniyle onları nikahlayın ve ma'ruf üzere ücretlerini verin. Böylece muhsana olduklarında eğer bir iffetsizlik yaparlarsa üzerlerine asil ve iffetli kadınlar için olan cezanın yarısı vardır." (Nisa: 25) .
Ayet: 15, ortaya koyduğu hükme göre hapsedilmiş "zaniye" kadınlar için Allah'ın bir yol açacağı ümidini getiriyordu. İşte, bu surenin 2'nci ayeti Nisa 15'de verilen sözü yerine getirmiş oldu. Sonra, Nisa 25'te zina eden evli cariye hakkındaki hüküm açıklandı. Muhsanat kelimesi, aynı ayette aynı bağlamda iki kez kullanılmakta ve her iki yerde de ayrı anlamı ifade ettiği belli olmaktadır. Şimdi, cümleye yeniden bakalım. "İçinizden kimin muhsanat'ı nikahlamaya gücü yetmezse..." Açıktır ki, burada muhsanat'tan kasıt evli kadın değildir, asıl (hür) olan bekâr kadından söz edilmektedir burada. Sonra ayetin sonunda, bir cariye evlendikten sonra zina edecek olursa, hür bekâr kadına verilen cezanın yarısıyla cezalandırılması emredilmektedir. Bu cümlede kullanılan muhsanatın ilk cümlede kullanılanla aynı anlama geldiği, yani hür bir ailenin koruyuculuğu altındaki bekâr kadını ifade ettiği açıktır. Böylece, Nisa Suresi'ndeki bu iki ayetten, Nur Suresi 2'nci ayetindeki hükmün Nisa 15'te verilen sözü yerine getirdiği ve bunun da bekâr erkek ve bekâr kadın arasındaki cinsel ilişkinin cezasını ortaya koyduğu sonucu çıkmaktadır. (Ayrıca bkz. Nisa an: 46) .
7) Kur'an, evlilik sonrası zina cezasından söz etmez, bunu belirleyen sünnet olmuştur. Çok sayıda sahih hadislerden öğrendiğimize göre, Hz. Peygamber (s.a) bunun için "recm-taşlayarak öldürme" cezasını sadece ifade etmekle kalmamış, bir çok kereler bizzat kendisi uygulamıştır. Sonra, ardından gelen halifeleri de hilafetleri süresinde bunu uygulamakla kalmamışlar, cezanın bu şekilde olduğunu defalarca belirtmişlerdir. Sahabeler ve onları izleyen (Tabiun) bu noktada öylesine bir görüş birliği içindeydiler ki, bu dönemde bu yasanın sıhhatinden kuşku ifade eden tek bir ses çıkmamıştır. Bunu doğrulayan çok sayıda sağlam ve kesintisiz aktarılagelen deliller olduğu için, her çağda ve her ülkede tüm fakihler bu konuda sünnetin öngördüğü cezanın "recm" olduğu üzerinde birleşmişlerdir. Tüm İslâm tarihinde, bu cezanın Hz. Peygamber (s.a) tarafından konduğu konusunda genel delillerin zayıflığından değil de, bunu "Kur'an'a Karşı" saydıkları için reddeden Haricilerle bir kısım Mutezililer dışında kimse "recm"i inkâr yoluna gidememiştir. Haricilerle bir kısım Mutezilînin reddi de Kur'an'ı anlayışlarındaki eksiklikten kaynaklanıyordu. "" kelimelerini genel anlamda kullanmakla, Kur'an'ın zina cezası olarak yüz değnek vurulmasını öngördüğünü ileri sürüyorlardı. O halde, Kur'an'da öngörülen zina cezası yalnızca buydu. Onlara göre ve zina suçu işlemiş evli kişiler için farklı bir ceza koymak İlâhî Yasaya aykırı olurdu. Fakat, Kur'an ayetlerinin Hz. Peygamber (s.a) tarafından yapılan tefsirinin hukuk alanında,tefsirin Hz. Peygamber'den (s.a) geldiği kesin olduğu sürece Kur'an gibi aynı ağırlık ve yetkiye sahip olduğunu unutuyorlardı onlar.
Kur'an bir başka yerinde yine genel anlamda "" kelimelerini kullanır ve erkek olsun kadın olsun her hırsızın elinin kesilmesi cezasını öngörür. Şimdi, Hz. Peygamber'den (s.a) sahih olarak gelen sınırlamaları (takyid-tahsis) bir tarafa kor ve bu hükmü kelime anlamıyla değerlendirecek olursak, bu durumda iğne veya bir erik çalan kadın-erkek herkesin hırsız sayılması ve ellerinin omuzdan kesilmesi gerektiği sonucuna varırız. Öte yandan, bir milyon lira çalmış olan bir hırsız tutuklandığında düzeldiğini ve tevbe ettiğini söylerse, (hemen hırsızlığın cezasını ortaya koyan ve ayetten sonra gelen) "Kim zulmünden sonra tevbe eder ve kendini düzeltirse, muhakkak Allah tevbesini kabul eder" (Maide: 39) ayeti gereği serbest bırakılacaktır.
Yine, Kur'an yalnızca süt-anne ve süt-kızkardeşlerle evlenmeyi yasaklar. Bu durumda, bizim Haricî ve bir takım Mutezilîlere göre böyle bir yasak süt-kıza uygulanmayacaktır. Kur'an aynı zamanda ve bir arada iki kız kardeşi nikâh altında bulundurmayı yasaklar; öyleyse, bir kadınla hala veya teyzesini aynı anda nikâh altında tutmak Kur'an'ın hükmünü çiğnemek sayılmamalıdır. Yine, Kur'an yalnızca üvey-babasının evinde beslenip büyütülmüş üvey kızla evlenmeye izin vermez, bu durumda sözünü ettiğimiz akıl yürütmeye göre, her ne durumda olursa olsun üvey kızla evlenmeyi mutlak anlamda yasaklamak Kur'an'a aykırı olacaktır.
Aynı şekilde Kur'an, kişi yolculuktayken ve ödünç (borç) belgelerini hazırlayacak kimse yokken ipoteğe izin verir, buna göre, eğer kişi evindeyse ve yazacak kimse de varsa, o zaman ipotek Kur'an-dışı sayılacaktır. Sonra, Kur'an genel anlamda, "Her alışveriş yaptığınızda şahit bulundurun" diye emreder, bu durumda, Haricî ve Mu'tezilî düşünceye göre, pazar yerlerinde yapılan tüm şahitsiz alışverişler gayri meşru sayılacaktır.
Bu birkaç örnek, recm cezasını Kur'an'a aykırı bulanların akıl yürütmelerindeki yanlışlığı kanıtlamaya yeterlidir. Kimse, Hz. Peygamber'in (s.a) İslâm hukuk sistemindeki yetki ve rolünü inkâr edemez. İlâhî hükümlerin amaç ve hedefini, işleme biçimini ve hangi durumlarda uygulanıp, hangi durumlarda bir başka hükmün geçerli olacağını yalnızca o açıklayabilir. Hz. Peygamber'in (s.a) bu mevki ve yetkisini inkâr etmek, yalnızca İslâm'ın ilkelerine karşı olmakla kalmaz, aynı zamanda uygulamada da sayısız karışıklıklar doğurur.
8) Zina'nın yasal tanımıyla ilgili olarak fakihler arasında görüş ayrılığı vardır. Hanefilere göre zina bir erkeğin karısı veya cariyesi olmayan bir kadınla, bu kadının karısı veya cariyesi olduğu şeklinde yanlış bir tanımada bulunduğuna dair geçerli bir neden bulunmaksızın önden yaptığı cinsel ilişkidir. Bu tanıma göre, bir kadınla arkadan yapılan ilişki, eşcinsel ilişkiler ve hayvanlarla doyuma ulaşma zina kapsamına girmemektedir. Burada zina yalnızca, ortada yasal bir hak ve şüphe olmaksızın bir kadınla önden yapılan ilişkinin adı olmaktadır. Şafiîlere göre zina, yasaklanmış olmakla birlikte, çok doğal bir eylem olarak erkeğin cinsel organının kadının cinsel yerine girmesidir. Malikîlere göre, ortada yasal bir hak ve yasallığı konusunda bir şüphe olmaksızın, erkeğin cinsel organının kadının ön cinsel organına girmesidir. Bir kadın veya erkekle arkadan cinsel ilişkide bulunma da zina kapsamının içindedir. Son iki tanıma göre, eşcinsellik de zina sayılmaktadır. Bu tanımların hepsinin de zinanın genel anlamından çıkarıldığı açıktır. Kur'an, kelimeleri her zaman genel anlamlarıyla ve bir kelimeyi kavramlaştırmadıkça her zamanki kullanımı içinde ele alır. Kelimeyi kavramlaştırdığında ise onun özel anlamı açıkça belirtilir. Zina kelimesinin geçtiği yerde, onun herhangi bir farklı anlamda kullanıldığına dair en küçük bir işaret yoktur.
Bu nedenle zina, bir kadınla tabi yoldan yapılan gayri meşru ilişkiyle sınırlı kalmakta ve diğer cinsel ilişki şekillerini kapsamına almamaktadır. Bunun yanısıra, Hz. Peygamber'in (s.a) ashabı arasında eşcinselliğin cezası konusunda görüş ayrılıkları bulunduğu da çok iyi bilinen bir vakıadır. İslâmî terminolojide eşcinsellik zina sayılsaydı, böyle bir görüş ayrılığı ortaya çıkmazdı.
9) Erkek cinsel organının sünnet mahallinin kadının cinsel organına girmesi zina cezası için yeter yasal delildir. Girmenin veya cinsel ilişkinin tam olması gerekli değildir. Öte yandan, erkek cinsel organının sünnet mahalli girmemişse, çiftlerin aynı yatakta yatması, veya birbirlerini okşamaları ya da bir arada çıplak bulunmaları onları zina suçuyla suçlu saymayı gerektirmez, o kadar ki, İslâm hukuku çiftleri zina yapıp yapmadıkları konusunda tıbbi bir muayeneden geçirme ve sonra da yasa gereği cezalandırma yoluna da gitmez. Zina dışındaki bu kötü durumlarda yakalananlar suçludurlar ve suçun niteliğine göre cezalandırılırlar. Cezanın niteliğini tesbit edecek olan yetkili makam ya bir mahkemedir, ya da İslâm devletinin yasama meclisidir. Eğer sopa cezası verilirse, şu hadis gereği on kamçıyı aşamaz: "Allah'ın had cezası koyduğu suçlar dışında suç işleyenlere on kamçıdan fazla vurulmaz." (Buhari, Müslim, Ebu Davud) . Bununla birlikte, suçu işlerken yakalanmayıp da, kendisi itirafta bulunan kimseye yalnızca tevbe etmesi için uyarıda bulunulur. Abdullah İbn Mes'ud'dan rivayet edilen bir hadise göre, bir adam Hz. Peygamber'e (s.a) gelerek, "Şehir dışında bir kadınla cinsel ilişkiden başka herşeyi yaptım. Şimdi bana uygun gördüğün cezayı verebilirsin" der. Bunun üzerine Hz. Ömer, "Allah'ın gizlediğini sen de gizleseydin ya" karşılığında bulunur. Hz. Peygamber (s.a) bir şey söylemez ve adam çeker gider. Sonra onu geri çağırır ve kendisine şu ayeti okur: "Gündüzün iki tarafında ve gecenin yakın saatlerinde namaz kıl, muhakkak iyilikler kötülükleri giderir." (Hud: 114) . Bunun üzerine bir adam sorar: "Bu hüküm yalnızca onunla mı ilgili?" Hz. Peygamber'in (s.a) cevabı şöyle olur: "Hayır, herkes için" (Müslim, Tirmizi, Ebu Davud, Neseî) .
Bu kadar da değil. İslâm hukuku, bir kişinin suçunun ne olduğunu belirtmeden itirafta bulunması durumunda, suçun ne olduğunu da araştırmaya izin vermez. Bir adam Hz. Peygamber'e (s.a) gelerek, "Ey Allah'ın Rasûlü, ben had cezası hak ettim, bana cezayı uygula" dedi. Hz. Peygamber (s.a) ona hak ettiği cezanın ne olduğunu sormadı. Adam namazı kılıp, tekrar gelerek, "Ben suçluyum, lütfen beni cezalandır" dedi. Hz. Peygamber (s.a) "Sen bizimle birlikte namaz kılmadın mı?" diye sordu. Adam "evet" cevabını verince, Hz. Peygamber (s.a) şöyle buyurdular: "Öyleyse, Allah da günahını affetti." (Buhari, Müslim, Ahmed.)
10) Bir kişinin yalnızca zina suçunu işlemiş olması, onu zina suçlusu saymak için yeterli değildir. Bu konuda yerine getirilmesi gereken bir takım şartlar vardır. Bu şartlar evli olmayan kişilerle evli olanlar için farklıdır. Evli olmayan kişilerin zina yapması durumunda, suçlunun zina yapacak çağda olması ve aklının yerinde bulunması zorunludur. Bir çocuk veya deli zina yaparsa, gerekli cezayı görmez. Evlilerin zina yapması durumunda da bir takım şartlar daha söz konusudur. Şöyle ki:
a. Suçlunun köle değil de hür olduğu hakkında görüş birliği bulunmalıdır. Bizzat Kur'an, zina suçlusu bir kölenin recmedilmeyeceğini belirtmiştir. Daha önce de açıklandığı gibi, bir cariye evlendikten sonra zina yaparsa, hür bekâr kadın için öngörülen cezanın yarısıyla cezalandırılır. Fakihler, köleye de aynı cezanın verileceğinde görüş birliği içindedirler.
b. Suçlu yasal yollarla evlenmiş olmalıdır. Bu şart üzerinde de tüm fakihler görüş birliği halindedirler. Buna göre, bir cariyeyle cinsel ilişkide bulunan veya yasal yollarla evlenmemiş bulunan bir erkek evli sayılmayacak ve recmedilmeyerek kırbaçlanma cezasıyla cezalandırılacaktır.
c. Böyle bir kişi yalnız yasal yollarla evlenmiş olmakla kalmayacak, ayrıca nikahtan sonra karısıyla cinsel ilişkide de bulunmuş olacaktır. Yalnızca nikâh veya evlenme töreni bir erkek veya kadının "muhsan" ya da "muhsana" sayılmasını ve zina etmesi halinde recmedilmesini gerektirmez. Fakihlerin çoğu bu görüştedir. Bununla birlikte, İmam Ebu Hanife ve İmam Muhammed buna bir şart daha eklemişlerdir ki, bir erkek ve kadın hür ve evlenecek yaşta oldukları ve ayrıca evlenme ve birleşme anında akıllı bulundukları takdirde evli sayılacaklardır. Bu ek şarta göre, eğer bir adam bir cariyeyle, veya ergenlik çağına gelmemiş, ya da deli bir kızla evlenir ve hatta onunla cinsel ilişkide bulunursa, zina yaptığında recmedilmeyecektir. Aynı kural, bir köle, bir deli veya çocuk yaştaki bir erkekle ilişkide bulunan kadın için de geçerlidir. İki derin görüşlü bilgin tarafından eklenen oldukça akla yatkın bir şarttır bu.
d. Suçlu müslüman olmalıdır. Fakat, İmam Şafiî, İmam Ebu Yusuf ve İmam Ahmed buna karşı çıkmışlardır. Onlara göre, İslâm devletinin tebaası bulunan ve gayrimüslim evli kişi de zina etse recmedilecektir. Ne var ki, İmam Ebu Hanife ve İmam Malik, recm cezasının yalnızca müslümanlar için sözkonusu olduğu görüşündedirler.
Bu bağlamda, ileri sürülen en güçlü delil, recm gibi ağır bir cezayla cezalandırılacak kişinin, ihsan durumundayken de zina yapmaktan çekinmeyecek biri olması gerektiğidir. Arapça ihsan kelimesi, "ahlâk kalesinde olma" anlamına gelir ve üç temel direk üzerinde oturur. Bunlardan biri, kişinin Allah'a ve ölümden sonra yaptıklarının hesabını vereceğine inanan ve ilâhî yasaya boyun eğmiş biri olması gereklidir.
İkincisi, çaresizliğinin kendisini ahlâk ve şerefini koruyacağı bir ailesi olmadığı zamanda günah işlemeye itecek ve arzularını meşru yollardan gidermesine engel olacak şekilde bir başkasının kölesi değil de, toplumun hür bir ferdi olması şartıdır.
Üçüncüsü, kişi evli ve cinsel arzularını meşru yoldan giderme aracına sahip olmalıdır. Bu üç şartın bulunduğu yerde ahlâk kalesi tamamlanmış olacağından, gayri meşru cinsel doyum uğruna bu üç direği yıkan biri recm cezasını gerçekten hak etmiş demektir. Fakat, en önemli olan ve en önde gelen Allah'a, ahirete ve İlâhî Hukuka inanma şartının bulunmaması durumunda kale tamamlanmayacağından, suçun ağırlığı da bu ağır cezayı gerektirecek dereceye çıkmayacaktır. Nitekim, İbn Ömer'den rivayet edilen ve Müsned'inde İshak İbn Rahaveyh'le Sünen'in de Darekutni'nin naklettiği bir hadiste şöyle buyurulmaktadır: "Kim şirk suçu işlese muhsan değildir." Şu kadar ki, bu sözün gerçekten hadis mi olduğu, yoksa İbn Ömer'in kendi hükmü mü bulunduğu konusunda görüş ayrılığı vardır. Bu boşluğa rağmen sözkonusu ilke oldukça güçlü ve kendi teması içinde sağlamdır.
Sözkonusu bu ilkeye, Yahudilerin zina suçlusu olarak kendisine getirdikleri bir kişinin Hz. Peygamber'in (s.a) recmetmesi olayından kalkarak karşı çıkmak doğru olamayacaktır. Çünkü, tüm sahih rivayetlere göre, bu olayda uygulanan İslâm Hukukunun hükmü değil, bizzat Yahudi hukukunun hükmü olmuştur. Buhari ve Müslim'in naklettiği bir hadise göre, sorun Hz. Peygamber'e (s.a) getirildiğinde o, "Tevratınızda bu suçun cezası nedir?" diye sormuştur. Tevrat'ın recm cezasını öngördüğü kesinleşince de, "Ben de Tevrat'ta belirtilen hükmün aynısını veriyorum" diye buyurmuşlardır. Bir başka rivayette, hüküm anında Hz. Peygamber (s.a) "ey Allah'ım, onların (Yahudilerin) geçersiz kılıp uygulamadığı senin hükmünü ilk dirilten benim" diye dikkat çekmişlerdir. (Müslim, Ebu Davud, Ahmed) .
11) Bir kimseyi cezalandıracak şekilde zina suçlusu saymak için, o kişinin bunu kendi hür iradesiyle işlediği kesin olmalıdır. Eğer bir kimse bu işi yapmaya zorlanır ve bunu baskı altında yaparsa, ne suçlu sayılır, ne de cezalandırılır. Bu kural, yalnızca İslâm hukukunun baskı altında yaptıklarından kişiyi sorumlu tutmama ilkesine dayanmakla kalmamakta, ayrıca Kur'an'a da bütünüyle uygun düşmektedir. Bu surenin devam eden ayetlerinde Kur'an, fuhşa zorlanan kadınların affedileceğini açıklar. Aynı zamanda, çeşitli hadislerde de bir tecavüz olayında yalnızca erkeğin cezalandırılacağı ve kadının serbest bırakılacağı açıklanmaktadır. Tirmizi ve Ebu Davud'un naklettiği bir hadise göre, namaz için karanlıkta dışarı çıkan bir kadın yolda tecavüze uğrar ve ırzına geçilir. Kadının hemen bağırması üzerine saldırgan suçüstü yakalanır ve Hz. Peygamber'in (s.a) emriyle recmedilir, fakat kadın serbest bırakılır. Buhari'nin rivayet ettiği bir başka hadise göre, Hz. Ömer zamanında bir erkek bir kızı kirletir ve Hz. Ömer erkeğe kırbaç vurdurur, kızı ise serbest bırakır. Bütün bu olaylar, zorla kirletilen kadının durumuyla ilgili yasa hakkındaki görüş birliğini açıkça ortaya koymaktadır.
Yalnız, zorla ve baskıyla zinaya sürüklenen erkeğin durumu üzerinde görüş ayrılıkları vardır. İmam Ebu Yusuf, İmam Muhammed, İmam Şafiî ve İmam Hasan, İbn Salih zorla zinaya sürüklenen erkeğin de affedileceği görüşündedirler. İmam Züfer, erkeğin cinsel organı tam olarak harekete geçmeden zinanın olamayacağını, dolayısıyla erkeğin kendi cinsel arzusunun da zina olayında etken olduğunu belirterek, affın mümkün olmadığını söyler. İmam Ebu Hanife, eğer olay hükümetin veya bir başka yetkilinin zorlamasıyla gerçekleşmişse, zorlamada bulunan bir makamın ceza veremeyeceğini belirterek, erkeğin cezalandırılmayacağı görüşündedir. Fakat, ona göre eğer herhangi bir kişi erkeği zorlarsa, şehvet zorlamayla uyanmayacağı için işe erkeğin kendi arzusu da karışmış olacağından zaninin cezalandırılması gerekir.
Bu üç görüşten, birincisi daha ikna edicidir. Çünkü, erkek cinsel ogranının reaksiyonu şehvete delil bile olsa, bu onun isteğiyle zina ettiği anlamına gelmez. Sözgelimi, bir despot, Allah'tan korkan herhangi bir adamı hapsetmiş, aynı odaya üryan güzel bir kızı da koymuş ve bu kızla zina etmedikçe adamı salmayacağını belirtmiş olsun, sonra da dört şahitle olayı mahkemeye getirsin, bu durumda şartları hiç hesaba katmadan adamcağızı recmetmek veya kamçılamak hiç de adaletli bir hüküm olmayacaktır. Kendisi hiç arzu etmese bile, cinsel arzunun erkeği etkisine alabileceği şartları yaratmak her zaman için mümkündür.
Bir adam hapsedilip de kendisine şaraptan başka bir içecek verilmezse istemeseydi boğazına tek bir damla şarap gitmezdi, diyerek şartların zorlamasıyla şaraptan içtiği için onu cezalandıracak mıyız? Suçun sabit olması için yalnızca niyet yeterli değildir; kişinin bunu iradesini serbestçe kullanarak yapıp yapmadığının da tespiti gerekir. Bu yüzden zorla suç işleyecek bir duruma sokulan kişi bazen gerçekten suçlu olmayabilir, bazen de suçu oldukça hafif olabilir.
12) İslâm Hukuku, hükümetten başka kimseye zinayla suçlanan erkek veya kadını yargılama yetkisi vermez ve İslâm mahkemesinden başka hiç bir kişi veya makamın da onları cezalandırma yetkisi yoktur. Sure'nin 2. ayetindeki "onlardan her birine yüz değnek vurun" emriyle halka değil, İslâm hükümetinin memur ve yargıçlarına seslenildiğinden tüm fakihler görüş birliği içindedirler. Yalnız, kölenin, sahibi tarafından cezalandırılıp cezalandırılamayacağında görüş ayrılığı vardır. Hanefî alimlerine göre cezalandırılamaz, Şafiîlere göre cezalandırılır. Malikîler, köle sahibinin hırsızlık durumunda kölesinin elini kesemeyeceği, ama zina, iftira ve içki içme durumlarında gerekli cezaları uygulayabileceği görüşündedirler.
13) İslâm hukukunda zina cezası, ülke yasasının bir parçasını oluşturur. Bu nedenle, müslüman olsun olmasın. İslâm devletinin tüm tebasına uygulanır. Herhalde İmam Malik'ten başka kimse bu konuda farklı bir görüşe sahip olmamıştır. İmam Ebu Hanife'nin zina suçlusu bir gayri müslimin recmedilemeyeceği görüşü, gayri müslimin recm cezasının şartları içinde yeralan tam bir muhsan olmamasından değil, bu şartın müslüman olmadıkça yerine gelemeyeceğinden kaynaklanmaktadır. İmam Malik ise, ilgili hükmün İslâm'da, kişi hukukunun bir parçası ve muhatapların da gayri müslimler değil de, müslümanlar olduğu görüşünden hareketle, gayri müslimin recmedilemeyeceğini söyler. Gerekli izinle İslâm ülkesine giren ve zina suçu işleyen bir yabancı ise, İmam Şafiî ve İmam Ebu Yusuf'a göre recmedilir: fakat, İmam Ebu Hanife ve İmam Muhammed'e göre böyle bir ceza ile cezalandırılamaz.
14) İslâm hukuku, kişinin zina suçunu itiraf etmesini, ya da bunu bilenlerin durumu yetkililere bildirmesini şart koşmaz. Fakat suç yetkililerce bilindiğinde artık af için hiç bir gerekçe yoktur. Bu konuda gelen bir hadiste şöyle buyurulur: "Eğer içinizden biri bir ahlâksızlık yaparsa, Allah'ın örtüsü altında gizli kalsın; ama onu bize açacak olursa kendisine Allah'ın kanununu mutlaka uygularız."
Ebu Davut'un rivayet ettiği bir hadise göre, Maiz bin Malik Eslemi, zina ettiği zaman, Hazzal bin Nuaym'ın tavsiyesiyle Hz. Peygambere (s.a) gelerek itirafta bulunur. Hz. Peygamber (s.a) recmedilmesini emreder, ama aynı zamanda da şöyle der: "İşi gizli tutsaydın, bu senin için daha iyi olurdu." Ebu Davut ve Nesaî'nin rivayet ettiği bir başka hadiste ise Hz. Peygamber (s.a) şöyle buyurur: "Öngörülen cezaları hak eden suçları kendiniz bağışlayın, çünkü bu tür cezalardan birini gerektirici bir suç benim önüme geldiğinde, cezayı vermek üzerime vacip olacaktır."
15) İslâm hukukunda zina uzlaşılabilir bir suç değildir. Bu kural, hemen hemen tüm hadis kaynaklarında geçen şu rivayete dayanır: Bir evde işçi olarak çalışan bir delikanlı ev sahibinin karısıyla zina eder. Delikanlının babası kadının kocasına 100 keçi ve bir cariye verir ve böylece onunla anlaşır. Fakat, Hz. Peygamber (s.a) durumdan haberdar edilince şöyle buyurur: "Keçiler ve cariye senindir, geri sana verilir." Sonra da, suçluların ikisine de gerekli zina cezasını uygular. Bu olay da gösteriyor ki, İslâm hukukunda zina suçu hiç bir zaman uzlaşmayla giderilemez; çiğnenmiş bir namus parayla telafi edilemez. Bu utanç verici telafi anlayışı yalnızca batı hukukunun bir parçasıdır.
16) İslâm hükümeti, tümüyle kanıtlanmadıkça zina yaptı diye kimseye karşı harekete geçmez. Suç kanıtlanmamışsa, yetkililer değişik kaynaklardan olay hakkında bilgi sahibi bile olsalar ceza verme yoluna gidemezler. Buhari ve İbn Mace'nin rivayet ettiği hadislere göre, Medine'de açıkça fuhuş yapan bir kadın vardı, fakat hakkında herhangi bir delil elde edilemediğinden kendisine hiç bir ceza verilmemişti: o kadar ki, bir gün Rasûlullah şöyle demek durumunda kalmıştı:
"Delilsiz herhangi bir kimseyi recmedecek olsam, bu kadını mutlaka recmederdim."
17) Zinanın sabit olmasındaki ilk şart yeterli şahidin bulunmasıdır. Bu konudaki yasa hükümleri şöyledir:
a. Kur'an, suça görgü tanığı en az dört kişinin bulunmasını emreder. Bu hüküm Nisa Suresi 15. ayette belirtilmiş ve bu surede de iki kez (ayet 4 ve 13) tekrarlanmıştır. Hakim, çifti suçu işlerken bizzat görse bile, kendi bilgisine dayanarak karar vermeye yetkili değildir.
b. Şahitler, İslâm hukukunun ilgili hükümlerine göre güvenilir, yani daha önce hiç bir şekilde yalan şahitlikte bulunmadıkları sabit olmalıdır. İffetsiz olmamalı, doğru sözlü olmalı, daha önce hüküm giymemiş bulunmalı, sanığa karşı kişisel bir kini ve düşmanlığının bulunmadığı kesin olmalıdır vs. Kısaca güvenilmez delillere dayanarak kimse ne recmedilebilir, ne de kamçılanabilir.
c. Şahitler, erkekle kadını tam birleşme halinde, birleşmenin bir pistonun mil içinde, bir ipin kuyu içindeki hali gibi tamamlanmış bir fiil olarak görmelidirler.
d. Şahitler, zaman, yer ve suçu işleyenlerin kimliği üzerinde görüş birliği içinde olmalıdırlar. Bu noktadaki bir ayrılık şehadetlerini hükümsüzleştirecektir.
Bütün bu şartlar, İslâm hukukunun insanları cezalandırma heveslisi olmadığını yeterince göstermektedir. Ancak, kötülüğü düzeltme ve yoketme konusundaki tüm bu önlemlere rağmen, hala İslâm toplumu içinde dört kişi tarafından görülecek şekilde zina edebilecek utanmaz bir çift bulunursa, o zaman onlar da bu ağır cezayı hak etmişler demektir.
l8) Kocası olmadığı bilinen hür bir kadının veya efendisi olmadığı bilinen bir cariyenin gebeliğinin zina suçunun sabit olması için yeterli delil olup olamayacağı konusunda görüş ayrılığı vardır. Hz. Ömer'e göre bu yeterli bir delildir ve Malikiler bu görüşü benimsemişlerdir. Fakat fakihlerin çoğunluğu (cumhur-u ulema) salt gebeliğin recm veya kırbaç cezası için yeterli delil olamayacağı görüşündedir. Böylesine ciddi bir ceza ya şahide, ya da suçlunun itirafına dayanmalıdır. İslâm hukukunun en önemli ilkelerinden biri şüphenin suçlu lehinde kullanılmasıdır. Bu konuda Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Mümkün olduğunca hadleri kaldırın". (İ. Mace) . Bir başka hadiste de şöyle buyurulmuştur: "Müslümanları mümkün olduğunca cezalandırmaktan kaçının, eğer suçlananı cezadan kurtaracak bir yol olursa, kendisini serbest bırakın. Suçlananı salma, hükmünde yapılacak bir hata ile onu cezalandırmaktan daha iyidir." (Tirmizi) . Bu ilke uyarınca gebelik ne kadar güçlü de olsa, zina için kesin delil olamaz. Çünkü, milyonda bir kez de karşılaşılsa, bir erkeğin ersuyu cinsel ilişki olmaksızın herhangi bir şekilde kadının rahmine yol bulup, onu gebe bırakabilir. Bu kadar ufak bir şüphe ihtimali bile, suçlanandan zina cezasının kaldırılması demektir.
19) Bir kişiyi suçlayan şahitlerin ifadelerinin farklı olması veya suçu isbat edememeleri durumunda, şahitlerin cezalandırılıp cezalandırılmayacağı konusunda da görüş ayrılığı vardır. Fakihlerin bir bölümüne göre, bu durumda şahitler iftiracı kabul edilerek, kendilerine iftira cezası olan seksen değnek vurulur. Diğerleri ise, şikayetçi değil, şahit olduklarından cezalandırılmamaları gerektiği görüşündedirler. Bunun da ötesinde şahitler bu şekilde cezalandırılacak olsa, kimse zina suçuna şahitlik etmez. Çünkü, bu durumda dört şahidin de aynı şehadette bulunmayacağından emin olunamayacağından, kimse cezayı göze alarak şahitlik yapmak istemeyecektir.
Şüphenin suçlu lehine olduğu gibi, şahit lehine de kullanılması gerektiğinden biz bu ikinci görüşü daha akla yatkın buluyoruz. Bu nedenle, şahitliklerinde ki eksiklik veya kayma suçlunun cezalandırılmasını önleyeceği gibi, şahitlere de iftiracı cezası vermemekle sonuçlanmalıdır, ancak, yalan şahitliği kesinleşirse başka. Bununla birlikte birinci görüş lehinde şu iki delil ileri sürülmektedir:
İlki, Kur'an'ın, delilsiz zina suçlamasını ceza gerektirici bir suç saymasıdır. Fakat, bunun bu konuda delil olması doğru değildir. Çünkü Kur'an iftiracıyla şahit arasında ayırım yapmaktadır. Mahkeme, şehadetini kesin delil kabul etmedi diye bir şahit iftiracılıkla damgalanamaz.
İkinci delil, Hz. Ömer'in, Ebu Bekre ve diğer iki görgü tanığını yalan şahitlik suçlamasıyla cezalandırdığı Muğire bin Şu'be olayından kaynaklanmaktadır. Olayın eleştirel bir incelemesi, bunun kanıtlanmayan bir şehadet için geçerli olamayacağını ortaya koyacaktır.
Basra valisi Muğire bin Şu'be'nin, evi aynı caddenin öbür yakasında kendi evine karşı olan Ebu Bekre ile arası iyi değildi. Bir gün her iki evin pencereleri kuvvetli bir rüzgarla açıldı. Ebu Bekre, pencereye çıktığında caddenin öte yakasındaki karşı pencereden Muğire'yi cinsel ilişki halinde gördü. Yanındaki üç arkadaşını (Nafi bin Kalâde, Ziyad ve Şibl bin Ma'bed) Muğire'nin yaptığına şahit olmaya çağırdı. Arkadaşları kadının kim olduğunu sordular. Ebu Bekre, "Ümmü Cemil" cevabını verdi. Ertesi gün Hz. Ömer'e bir şikayet gitti ve Muğire derhal görevinden alınarak yerine Ebu Musa el-Eş'arî atandı. Muğire şahitlerle beraber Medine'ye çağrıldı. Sorgu sırasında, Ebu Bekre, Muğire'yi Ümmü Cemil'le cinsel ilişkide bulunurken gördüklerini söyledi. Fakat Ziyad kadını seçemediğini ve kesinlikle Ümmü Cemil olup olmadığını söyleyemeyeceğini belirtti. Muğire ise, şahitlerin bulundukları yerden kadını seçmelerinin mümkün olmadığını kanıtladı. Karısıyla Ümmü Cemil arasında büyük bir benzerliğin bulunduğunu da ispat etti. Bunun yanısıra, Hz. Ömer'in halifeliği zamanındaki şartların, bir ilin valisinin karısı da yanındayken makamında böyle bir suçu işleyemeyeceğini gösterdi. Böylece Ebu Bekre ve arkadaşlarının Muğire'nin karısıyla değil, Ümmü Cemil'le cinsel ilişkide bulunduğu şikayetlerinin bir göz aldanması ve zandan kaynaklandığı belli oldu. Bu nedenle de Hz. Ömer suçluyu aklamakla kalmadı, Ebu Bekre, Nafi ve Şibl'e iftira cezası uyguladı. Bu eşine rastlanmayan kararın delilleriyle suçu kanıtlayamadıkları zaman şahitlerin cezalandırılması gerektiği ilkesinden değil de özel şartlardan kaynaklandığı açıktır. (Bu olayın ayrıntıları için bkz. "Ahkâm'ül-Kur'an" İbn'ül Arabi, cilt: II sh.: 88-89.)
20) Delilin yanısıra, zina suçunun sabit olmasının bir diğer nedeni bizzat suçlunun itirafıdır. Bu itiraf kesin ve açık sözlerle ifade edilmiş olmalı ve suçlu kendisine helâl olmayan bir kadınla zina ettiğini itiraf etmelidir. Zina eyleminin her bakımdan tamam olduğunu da kabul etmesi gerekir. Mahkeme, suçlunun suçunu herhangi bir dış baskı olmadan kendi isteğiyle itiraf ettiğine ve itiraf anında aklı başında bulunduğuna kani olmalıdır. Bir takım fakihler, bir itirafın yeterli olmayıp, suçlunun dört kez itirafta bulunması gerektiği fikrindedirler. İmam Ebu Hanife, İmam Ahmed, İbn Ebi Leyla, İshak bin Rahaveyh ve Hasan İbn Salih'in görüşü budur. Fakat, İmam Malik, İmam Şafii, Hasan Basri ve Osman'ül-Batti'ye göre bir itiraf yeterlidir. Kararın bir başka delil olmadan yalnızca suçlunun itirafına dayandığı durumlarda, uygulama anında suçlu itirafını geri alırsa cezanın uygulanmasından vazgeçilir. Bu geri alışın cezanın getirdiği acıdan kaynaklandığı kesin olsa da durum değişmez. Bu kural, çeşitli zina olaylarıyla ilgili rivayetlere dayanmaktadır.
Bu konuda gelen en önemli rivayet, Rasulullah'ın (s.a) çok sayıda sahabesinden gelen ve hemen hemen tüm hadis kaynaklarının ayrıntılarıyla aktardığı Maiz bin Malik Eslemî olayıdır. Maiz, Eslem kabilesinden Hazzal bin Nuaym'ın besleyip büyüttüğü bir yetimdi. Azatlı bir cariyeyle zina etmişti. Hazzal kendisine, "Hz. Peygamber'e (s.a) git ve günahını aktar, belki bağışlanman için dua eder" dedi. Maiz Mescid'de Hz. Peygamber'e gelerek, "Zina ettim, lütfen beni temizle" dedi. Hz. Peygamber (s.a) yüzünü ondan çevirerek, "Yazıklar olsun sana git ve Allah'tan bağışlanma dile" diye söyledi. Fakat, Maiz yeniden huzura gelerek aynı şeyi söyledi ve Rasûlullah da yine yüzünü çevirdi. Çocuk suçunu üçüncü kez itiraf ettiyse de Hz. Peygamber (s.a) yine yüzünü çevirdi. Bunun üzerine Hz. Ebu Bekr, suçunu dördüncü kez itiraf edecek olursa, Hz. Peygamber'in (s.a) kendisini recmedeceği uyarısında bulundu. Fakat Maiz itirafında ısrar ederek, aynı şeyleri söyledi. Nihayet Hz. Peygamber (s.a) kendisine dönerek, "Belki onu yalnızca öpmüş, kucaklamış veya okşamış olabilirsin, ya da şehvetle ona bakmışsındır da (bunun zina olduğunu sanıyorsundur) dedi. Maiz "hayır" diye cevap verdi. Hz. Peygamber, "Onunla aynı yatakta yattın mı?" diye sordu ve "evet" cevabını aldı. Hz. Peygamber (s.a) tekrar sordu: "Onunla cinsel ilişkide bulundun mu?" "Evet", dedi yine genç. O zaman Hz. Peygamber (s.a) bu sefer sorusunu bu iş için kullanılan en açık ve net Arapça tabiriyle tekrarladı ki böylesine açık bir ifade ne daha önce, ne de daha sonra Hz. Peygamber'den (s.a) duyulmuş değildir.
Ortada bir kişinin hayatı sözkonusu olmamış olsaydı, Hz. Peygamber (s.a) asla bu tür bir söz söylemezdi. Bu açık ifade karşısında cevap yine evet oldu. Ardından Hz. Peygamber (s.a) tekrar sordu "Cinsel organın onun kadınlık organında kaybolacak şekilde yaptın mı bu işi?" Genç, "evet" dedi. Soru, eylemin bir sürmenin sürmedanlıkta, bir ipin kuyuda kaybolması biçiminde tamamlanıp tamamlanmadığı şeklinde bir kez daha soruldu. Cevap yine olumlu oldu. Bir soru daha yöneltildi Maiz'e: "Zinanın gerçekten ne anlama geldiğini biliyor musun?" "Evet" dedi çocuk. "Bir kocanın karısıyla meşru olarak yaptığı işi ben gayri meşru olarak yaptım." Hz. Peygamber (s.a) bu kez "evli misin?" diye sordu ve "evet" cevabını aldı. İçkili olup olmadığını sordu, "hayır" cevabını aldı ve ashabdan biri Maiz'in ağzını kokladı ve "içmemiş" dedi. Sonra Hz. Peygamber (s.a) komşularına onda delilik bulunup bulunmadığını sordu. Hiçbir delilik işaretine rastlamadıklarını söylediler. Bunun üzerine Hz. Peygamber Hazzal'a, "Eğer bunu gizleseydin, senin için daha iyi olurdu" buyurdular ve Maiz'in recmedilmesini emrettiler. Ceza şehir dışında uygulandı. Kendisine taşlar gelmeye başlayınca Maiz kurtulmaya çalışarak, "Ey ahali, beni geri peygambere götürün, kabilem Hz. Peygamber'in (s.a) beni ölümle cezalandırmayacağını söyleyerek beni aldattı" dedi. Fakat dinlemediler. Sonra durum kendisine aktarıldığında, Hz. Peygamber (s.a) "Niçin bırakmadınız onu? Eğer bana getirseydiniz belki tevbe ederdi ve Allah da tevbesini kabul ederdi" buyurdular.
İkinci olay, Cüheyne kabilesinin bir kolu olan Gamid boyundan Gamidiyye adlı bir kadınla ilgilidir. Bu kadın da zina ettiğini ve bunun sonucunda hamile bulunduğunu dört kez itiraf etti. İlk itirafında Hz. peygamber, (s.a) "Yazıklar olsun sana, git Allah'tan bağışlanma dile ve tevbe et" dedi. Fakat kadın, "Ey Allah'ın Rasûlü, beni de Maiz gibi terslemek mi istiyorsun. Ben zina sonucu gebeyim" diye karşılık verdi. İtirafın yanısıra hamilelik de sözkonusu olduğunda, Hz. Peygamber (s.a) Maiz olayındaki gibi ayrıntılı bir sorgulamada bulunmadı. "Pekala, madem tavsiyemi kabul etmiyorsun, o halde git çocuğun doğumundan sonra gel" dedi. Kadın doğumdan sonra çocukla birlikte gelerek, temizlenmesi ricasında bulundu. Hz. Peygamber (s.a) bu kez, "Git ve çocuğunu emzir, emzirme döneminin bitiminde tekrar gel" karşılığında bulundu. Kadın çocuğun memeden kesilmesinden sonra tekrar geldi, yanında bir parça da ekmek vardı. Hz. Peygamber'in (s.a) önünde bu ekmek parçasını çocuğa yedirerek, "Ey Allah'ın Rasulü, çocuk sütten kesildi ve artık ekmek yemeye başladı" dedi. Bunun üzerine Hz. Peygamber (s.a) çocuğu bakıp büyütmesi için bir adama emanet edip, kadının recmedilmesini emretti.
Her iki olayda da dört kez itiraf açıkça anılmaktadır. Ebu Davud'da Büreyde'den nakledilen bir rivayete göre, "Hz. Peygamber'in (s.a) ashabının dört kez itirafta bulunmasalardı Maiz ve Gamidiyye'nin recmedilmeyecekleri görüşünde olduğu belirtilmektedir. (Yukarıda 15. maddede anılan) aynı mahiyetteki üçüncü bir olayda kullanılan kelimeler, başka rivayetlerde de geçtiği üzere, "Gidin ve bunu karısından sorun, eğer suçunu itiraf ederse kendisini recmedin" şeklindeydi. Burada dört kez itiraf sözkonusu edilmediğinden, bazı fakihler tek itirafın yeterli olduğu sonucuna varmışlardır.
21) Yukarıda anılan üç olay da, günahını itiraf eden bir suçludan kendisiyle zina ettiği kişinin sorulmayacağını açıkça göstermektedir. Çünkü, bu durumda bir yerine iki kişi recmedilecektir. İslâm hukuku kişileri cezalandırma heveslisi değildir. fakat, suçlu ortağının da adını verecek olursa, bu durumda bu ikinci kişiden de durum sorulur ve eğer itirafta bulunursa o da cezalandırılır. Yok bu kişi suçu kabul etmezse, yalnızca itirafta bulunan kişi cezalandırılacaktır. Ne var ki, bu durumda itirafta bulunan kişiye zina suçu cezası mı, yoksa iftira cezası mı verileceği konusunda görüş ayrılığı vardır. İmam Malik ve İmam Şafiî'ye göre, böyle bir kişi yalnızca bu suçu itiraf ettiğinden zina cezasıyla cezalandırılır. İmam Ebu Hanife ve İmam Evzai'ye göre, karşıdaki kişinin inkârı suçu şüpheli hale getirdiği ve iftira olayı kanıtlanmış olacağı için, böyle bir kişiye iftira cezası verilir. İmam Muhammed ve İmam Şafiî'nin bir görüşüne göre, hem zina hem de iftira cezasıyla cezalandırılır. Çünkü, bizzat zina suçunu itiraf etmiş, fakat karşıdakinin suçunu ıspatlayamamıştır. Buna benzer bir olay Hz. Peygamber (s.a) zamanında meydana gelmiştir. Müsned-i Ahmed ve Ebu Davud'da Sehl bin Sa'd'dan gelen bu konudaki rivayet şöyledir: "Bir kişi Hz. Peygamber'e gelerek falanca kadınla zina ettiğini itiraf etti." Hz. Peygamber (s.a) durumu kadına sordu, fakat kadının cevabı "hayır" oldu. Bunun üzerine erkeğe gerekli cezayı verip, kadını affetti. Fakat bu rivayet verilen cezanın ne olduğunu belirtmemektedir. Nesaî'de İbn Abbas'tan gelen bir diğer rivayette, adamın itirafı üzerine Hz. Peygamber'in (s.a) kendisine zina cezası verdiği ifade olunmaktadır. Fakat kadın inkârda bulununca, adam iftira suçunun cezası olarak kırbaçlanmıştır. Ne var ki, bu rivayet senedi yönüyle zayıftır. Çünkü ravilerinden Kasım bin Feyyaz çoğu hadis alimlerince güvenilir kabul edilmemiştir. Ayrıca Hz. Peygamber (s.a) önce adama zina cezası verip, sonra da durumu kadına sorması beklenemeyeceğinden bu rivayet akla da aykırı görünmektedir. Hz. Peygamber'in (s.a) gözardı edemeyeceği sağduyu ve adalet, durum kadından sorulmadan hükmün verilmemesini gerektirir. Sehl bin Sa'd'dan gelen bir rivayet de bunu desteklemektedir. Bu nedenle, ikinci rivayeti güvenilir kabul etmek zordur.
22) Zina suçu işlediği kanıtlanmış kişilere nasıl bir ceza verileceği hakkında fakihler arasında görüş ayrılığı vardır. Bu konudaki çeşitli görüşler şu şekildedir:
Zina suçlusu evli kişilere verilecek ceza:
a. İmam Ahmed, Davud ez-Zahirî ve İshak bin Rahaveyh'e göre 100 kamçı vurulduktan sonra recmedilirler.
b. Tüm diğer fakihler yalnızca recmedilecekleri görüşünde ittifak halindedirler, recm ve celde-kamçılama aynı anda uygulanamaz.
Bekârlara verilecek ceza:
a. İmam Ahmed, İmam Şafii, Davud ez-Zahirî, Süfyan'üs-Sevrî, İbn Ebî Leyla ve Hasan bin Salih'e göre, ceza yüz kamçı ve hem erkek, hem de kadın için bir yıl süreli sürgündür.
b. İmam Malik ve İmam Evzai'ye göre, erkek yüz kamçı ve bir yıllık sürgünle cezalandırılırken, kadına yalnızca yüz kamçı vurulur. (Bu fakihlere göre, "sürgün", kişinin kendi ikâmetgahından alınıp, en azından namazını kısıtlamak durumunda kalacağı kadar uzakta bir yere gönderilmesi anlamına gelirken, Zeyd bin Ali ve İmam Cafer es-Sadık'a göre hapis de aynı sürgün amacını görür.)
c. İmam Ebu Hanife ve talebeleri, -İmam Ebu Yusuf, İmam Züfer ve İmam Muhammed- böyle durumlarda zina haddinin erkek için de kadın için de 100 kaçmı olduğu görüşündedirler. Sürgün veya hapis gibi herhangi bir ek ceza hadde değil, tazire girer. Eğer hakim, suçlu erkeğin karakterinin düşük veya suçlular arasındaki gayri meşru ilişkinin çok içten olduğunu hissederse, ikisini de durumun gereğine göre sürgün veya hapsedebilir. Haddle ta'zir arasındaki fark şudur: Hadd, suç İslâm hukukunun koyduğu şartlar çerçevesinde sabit olduğunda mutlaka verilmesi gerekir bir ceza iken, ta'zir, niteliği ve ağırlığı açısından hukukun belirlemediği, fakat duruma ve şartlara göre mahkemenin tesbit ettiği cezadır.
Tüm bu farklı görüşler, Hz. Peygamber'den nakledilen şu hadislere dayanmaktadır:
Müslim, Ebu Davud, İbn Mace, Tirmizi ve İmam Ahmed'in Ubade bin Samit'ten naklettiği bir rivayette Hz. Peygamber (s.a) şöyle demektedir: "Onu benden alın, onu benden alın. Allah zina suçlusu kadınlara nasıl davranılacağını belirlemiştir. Bekâr bir kadınla zina eden bekâr bir erkeğin cezası 100 kamçı ve bir yıllık sürgündür. Evli kadınla zina eden evli erkeğin cezası ise 100 kamçı ve recmedilmektir." Bu hadis her ne kadar senedi itibarıyle teknik açıdan sahihse de, çok sayıda daha fazla sahih rivayetlerden ne Hz. Peygamber (s.a) zamanında, ne de Raşid Halifeler döneminde bu hadisle amel edilmediğini ve herhangi bir fakihin tam bu hadise göre hüküm vermediğini öğreniyoruz.
Buhari, Müslim, Ebu Davud, Tirmizi, Nesaî, İbn Mace ve Ahmed'in Ebu Hureyre ve Zeyd bin Halid el-Cüheni'den rivayet ettikleri bir hadise göre, Hz. Peygamber'e (s.a) iki bedevi tarafından bir dava getirilir. Onlardan biri şöyle der: "Bu adamın evinde işçi olarak çalışan oğlum onun karısıyla iş yapmış. Ben de bunu kendisine 100 keçi ve bir cariye vererek telafi ettim, fakat alimlerce bana bunun Allah'ın Kitabı'na aykırı olduğu söylendi. Lütfen aramızda Allah'ın Kitabı'na göre hükmet." İkinci adam da aynı şeyi söyleyip, kararın Allah'ın Kitabı'na göre verilmesini istedi. Cevap olarak Hz. Peygamber (s.a) şöyle buyurdular: "Allah'ın Kitabı'na göre hükmedeceğim. Sen keçilerini ve cariyeni geri alacaksın. Oğluna ise 100 kamçı ve bir yıllık sürgün var."
Sonra Hz. Peygamber (s.a) Eslem kabilesinden bir adama şöyle dedi: "Ey Üneys, bu adamın karısına git ve durumu ondan soruştur. Eğer suçu itiraf ederse, kendisini recmet." Kadın suçu itiraf etti ve recmedildi. Bu hadiste, evli kadınla zina eden bekâr erkeğin kamçı ve sürgünle cezalandırıldığı belirtilirken, evli kadına recmden önce kamçı vurulduğundan söz edilmemektedir.
Ayrıca, çeşitli hadis kitaplarında nakledilen Maiz ve Gamidiyye olaylarında da, Hz. Peygamber'in (s.a) suçluların recmden önce kamçılanmalarını emrettiğine dair herhangi bir şey anılmamaktadır.
Hadis kitaplarında, Hz. Peygamber'in (s.a) kamçıyla recmi birleştirdiği hakkında herhangi bir rivayet bulmak mümkün değildir. Evli kişilerin zina etmeleri halinde o her zaman yalnızca recm cezası uygulamıştır.
Buhari, Müslim,Tirmizi ve Nesaî'nin çeşitli ravilere dayanarak naklettikleri ünlü hutbesinde Hz. Ömer, üzerine basa basa evlilikten sonraki zina cezasının recm olduğunu belirtmektedir. İmam Ahmed de bu konuyla ilgili pek çok rivayet nakletmiş, fakat hiçbirinde recmden önce kamçı cezasını anmamıştır.
Raşid Halifeler'den yalnızca Hz. Ali bir olayda kamçıyla recmi birleştirmiştir. İmam Ahmed ve Buhari'nin Amir Şa'bî'den naklettikleri bu olayda, Şuraha adlı bir kadın gayri meşru ilişki sonucu gebe kaldığını itiraf etmiş, Hz. Ali onu perşembe günü kamçılayıp, cuma günü recmetmiş ve şöyle demiştir: "Onu Allah'ın Kitabı'na göre kamçıladık ve Peygamber'in sünnetine göre cezalandırdık." Raşid Halifeler döneminde bu iki cezanın birleştirildiğine dair başka bir rivayet yoktur.
Ebu Davud ve Nesaî'nin Cabir bin Abdullah'tan naklettikleri bir hadiste, bir adam zina eder ve Hz. Peygamber (s.a) kendisini kamçıyla cezalandırır. Sonra, adamın evli olduğu anlaşılınca, recmedilmesini emreder. Bunun yanısıra, Hz. Peygamber'in (s.a) kamçı cezasını yalnızca zina suçlusu bekârlara uyguladığını gösteren pek çok hadise yer verdik. Sözgelimi, namaz için dışarı çıkan bir kadının ırzına geçen ve kadın itiraf etmediği halde, zina suçunu itiraf eden bir adama kamçı cezası verilmiştir.
Sürgün konusunda, yetki sahibi kendi akıl ve seçimini kullanır. Hz. Ömer (r.a) içki içtiği için Rabia bin Ümeyye bin Halef'i sürgün etti, Rabia ise kaçıp Romalılara katıldı. Bunun üzerine Hz. Ömer (r.a) daha başka kötü durumlar çıkabileceği korkusuyla bundan böyle zina suçlularını sürgün etmeyeceğini söyledi." (Ahkâm'ül Kur'an, el-Cessas, III, 315.)
Bu rivayet ve olayların ışığında, İmam Ebu Hanife ve talebelerinin görüşünün doğru olduğu anlaşılır, yani, zina suçlusu evli erkek ve kadın yalnızca recmedilirken, bekârların cezası yalnızca 100 kamçıdır. Kamçı ve recm, Hz. Osman'ın (r.a) halifeliği zamanına kadar hiçbir zaman birleştirilmemiştir. Kamçı ve sürgün ise bazı durumlarda birleştirilmiş, bazılarında birleştirilmemiştir. Bu da, İmam Ebu Hanife'nin yolunun doğruluğunu açıkça ortaya koyar.
23) Kamçılamanın niteliğiyle ilgili ilk değini, Kur'an'ın "feclidü" emrindedir. "Celd" deri anlamında "cild"den türemedir. Bu yüzden, tüm dilciler ve müfessirler buradan, kamçılamanın etkisinin deriyle sınırlı kalıp, alttaki ete geçmeyecek şekilde olması gerektiği anlamını çıkarmışlardır. Ette derin yaralar açan veya onu yırtıp parçalayan kamçılamalar Kur'an'a aykırıdır.
Kamçılama için kullanılan kamçı veya değnek her bakımdan orta yollu olmalıdır, ne kalın ve sert, ne de ince ve yumuşak olmalıdır. İmam Malik'in Muvatta'da naklettiği bir hadiste, Hz. Peygamber (s.a) kamçılama için bir kamçı ister, fakat getirilen kamçının kullanıla kullanıla iyice eskimiş olduğunu görünce, "daha sert birini getirin" der. Bu kez, hiç kullanılmamış oldukça sert bir kamçı getirilir, o zaman da, "bu ikisi arasında birini getirin" buyurur. Bunun üzerine at veya deve için kullanılan yeni bir kamçı getirilir ve ceza onunla uygulanır. Ebu Osman en-Nehdî Hz. Ömer'in de her zaman orta yollu bir kamçı kullandığını bildirir. (Ahkâmü'l-Kur'an, el-Cessas, III: 322) . Düğümlü veya iki üç uçlu kamçıların kullanılması da yasaktır.
Kamçılama da orta şiddette olmalıdır. Hz. Ömer kamçıyı vurana, "Kamçılarken koltuk altın görünmeyecek şekilde vur" derdi. Yani, tam bir güçle vurmak için kol alabildiğine kaldırılmaz. (Ahkâmü'l-Kur'an, İbnü'l-Arabî, II: 84 ve Ahkâmü'l-Kur'an, el-Cessas, III: 322) .
Tüm fakihler şu noktalarda görüş birliği içindedirler:
a. Kamçı yara açacak şekilde olmayacaktır.
b. Vuruş tek bir noktaya olmayacak, tüm bedene dağılacaktır.
c. Yüz, mahrem yerler ve Hanefilere göre başa vurulmayacak, bunların dışında kalan tüm organlar vuruştan nasibini alacaktır. Bir defasında Hz. Ali kamçılayana şunu söylemişti "Yüz ve mahrem yerler dışında bedenin her azası gerekli payı alsın." Bir başka rivayete göre ise şöyle demiştir: "Baş ve mahrem yerler dışında..." (Ahkâmü'l-Kur'an, el-Cessas, III, 321) . Hz. Peygamber (s.a) de şöyle buyurmuşlardır: "İçinizden biri kamçıyı vururken, yüze vurmasın". (Ebu Davud) .
Kamçılama anında erkek ayakta tutulur, kadınsa oturtulur. İmam Ebu Hanife zamanında Kûfe kadısı İbn Ebî Leyla bir kadını ayakta kamçılattı. İmam şiddetle itiraz ederek, bunun yanlış olduğunu açıkça ilan etti. Bu olay, İmam Ebu Hanife'nin mahkemeyi tahkir yasası hakkındaki tutumuna da ışık tutmaktadır. Kamçılama anında kadın bütünüyle örtülü olmalı; bedeninin hiçbir parçası açıkta kalmayacak şekilde elbisesi bağlanmalıdır. Yalnızca üzerindeki kalın elbiseler çıkarılabilir.
Bu konuda erkekle ilgili olarak görüş ayrılığı vardır. Bazı fakihlere göre, erkeğe yalnızca pijamaları içinde olma izni tanınır, bazılarına göre ise gömlek çıkarılmaz. Hz. Ebu Ubeyde İbn el-Cerrah zina suçlusu birine kamçı cezası verdiğinde adam, "Bu günahkâr beden sertçe kamçılanmalı" diyerek gömleğini çıkarmaya başlar, bunun üzerine Ube Ubeyde "gömleğini çıkarma" der. (Ahkâmü'l, Kur'an, el-Cessas, III: 322) . Hz. Ali zamanında bir adam bir çarşafa sarılarak kamçılanmıştı.
Çok soğuk ve sıcakta da kamçı vurulmaz. Kışın hava nisbeten sıcakken, yazın da serinken kamçı vurulmalıdır.
Kaçmaya çalışmadığı sürece kimse kamçılanırken bağlanmaz. Abdullah İbn Mes'ud'a göre, İslâm toplumunda herhangi bir kimseyi soyduktan sonra veya bir sehpaya bağladıktan sonra kamçılama izni yoktur.
Fakihler günde en az yirmi kamçı vurularak kamçılama cezasının uygulanabileceğini belirtmişlerse de, cezanın tümünü aynı zamanda uygulamak daha iyidir.
Kamçılamak işi kaba, kültürsüz uygulayıcılara verilmemeli, Hukukun gerekliliklerini karşılamak için bu işi yapabilecek derin anlayış sahibi kimselerce yerine getirilmelidir. İbn Kayyım, Za'dül-Mead'da Hz. Peygamber'in (s.a) bu amaçla Hz. Ali, Hz. Zübeyr, Hz. Mikkad bin Amr, Hz. Muhammed bin Mesleme, Hz. Asım bin Sabit ve Hz. Dahhak bin Süfyan gibi takva sahibi ve saygıdeğer kişileri kullandığını belirtir.
Eğer suçlu hasta ise ve hastalıktan kurtulma ümidi yoksa ya da çok yaşlıysa, kendisine yüz küçük çubuğu olan bir dalla veya yüz dallı bir süpürgeyle vurmak yeterlidir. Hz. Peygamber (s.a) zamanında hasta ve yaşlı bir adam zina suçlusu bulununca, Hz. Peygamber (s.a) kendisine bu tür bir ceza uygulamıştır. (Ahmed, Ebu Davud, Nesaî, İbn Mace) . Eğer kadın hamileyse, kamçılama çocuğun doğumuna ve doğumun ardından kanın tümüyle akmasına değin tehir edilmelidir. Ama eğer recmedilecekse, bu durumda cezanın uygulanması çocuk sütten kesilinceye değin ertelenecektir.
Eğer zina şahitle sabit olursa, kamçılamaya şahitler başlar. Yok, ceza itirafa dayanıyorsa, bu kez hakim cezayı uygulamaya başlar. Şahitlere ve hakime meselenin ciddiyetini kavratmak içindir bu. Şuraha olayında Hz. Ali recme karar verince, "Bu suça herhangi bir şahit olsaydı ilk taşı o atacaktı, fakat itiraf üzere cezalandırıldığı için taşlamayı ben başlatacağım" demiştir. Hanefîler'e göre bu işlem vaciptir. Şafiîlere göre değilse de, tüm fakihlere göre tercih edilendir.
Bütün bu kamçılama yasası detaylarını inceledikten sonra, bu cezayı barbarca bulanların küstahlığı ortaya çıkmaz mı? Hele bu suçlamayı, zindanlarında daha sert ve acımasız cezalar uygulayanlar yapıyorsa, o zaman sadece gülünür. Mevcud yasalara göre, bırakın mahkemeyi, sıradan bir zindancı bile bir tutukluya itaatsızlık veya hakaret nedeniyle 30 kamçı vurabilmekte, hem de kamçılama işini bu konuda iyice uzmanlaşmış kişiler yerine getirmekte ve bıçak gibi bedende yaralar açsın diye kamçılar önceden iyice ıslatılmaktadır. Üstüne üstlük, mahkumun elbiseleri çıkarılıp, gizli yerlerini örtmesi için tendürtiyotlanmış bir bezden başka üzerinde bir şey bırakılmamaktadır. Sonra da, kamçılama anında kılımdamasın diye bir sehpaya bağlanmakta ve kamçılayan belli bir mesafeden koşarak gelip, bütün gücüyle vurmaktadır. Her defasında aynı yere (kabalara) vurulduğundan, deri, kıyma et haline gelmekte ve çok zaman kemikler dışarı çıkmaktadır. Yine, çok zaman öyle olmaktadır ki, en güçlü-kuvvetli bir adam bile otuz kamçıya dayanamayıp bayılmakta ve yaralarının iyileşmesi çok zaman almaktadır. Bu "medeni (!) " cezayı bugün zindanlarda uygulayanların, İslâm'ın öngördüğü cezaya "barbarca" deme yüzsüzlüğünde bulunmaları ne kadar tuhaftır! Bir de, yalnızca suçu sabit olanlara değil, aynı zamanda şüphelilere, siyasi suç şüphelilerine polisin uyguladığı korkunç işkenceler de gözönüne alındığında!...
24) Suçlu recmedildikten sonra, kendisine bir başka müslüman gibi davranılır, cesedi yıkanıp kefenlenir, cenaze namazı kılınır ve müslüman mezarlığına gerekli saygı ve ihtimamla gömülür. Bağışlanması için dua edilir ve hakkında kötü konuşulmaz. Buharî'nin Cabir bin Abdullah el-Ensarî'den rivayet ettiği bir hadise göre, Maiz bin Malik recmedildiğinde Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Maiz bin Malik'in bağışlanması için dua edin, o öyle bir tevbe etti ki, eğer tüm topluma dağıtılacak olsa, tüm insanların bağışlanması için yeterdi." Aynı hadiste, recm sonucu Gamidiyye de öldüğü zaman, Hz. Peygamber (s.a) onun hakkında güzel sözler söylemiş ve bizzat kendisi cenaze namazını kıldırmıştır. Halid bin Velid onun hakkında kötü sözler söylediği zaman Hz. Peygamber (s.a) "Halid, dilini tut, hayatımı elinde tutuna yemin ederim ki, onun tevbesini zalim bir vergi toplayıcısı yapmış olsaydı affedilirdi" buyurmuşlardır. Ebu Davud'un Ebu Hureyre'den rivayetine göre, Maiz'in recmedilmesinden sonra bir gün Hz. Peygamber (s.a) yolda yürürken, iki kişinin Maiz hakkında ileri geri konuştuklarını duyar ve birkaç adım daha attıktan sonra bir merkep leşi görür, yanında durup o iki adama şunları söyler: "Gelin ve şundan yiyin", "Ey Allah'ın Peygamberi, ölü bir merkebi kim yiyebilir?" dediklerinde, Rasul-i Ekrem şöyle buyururlar: "Kendi kardeşiniz hakkında ileri geri konuşmanız merkep leşi yemekten daha kötüdür."
Müslim'in İmran bin Husayn'dan naklettiği bir hadise göre, Gamidiyye'nin cenaze namazı kılınacakken Hz. Ömer, Hz. Peygamber'e (s.a) "Bu zaniyenin cenaze namazını mı kılacağız?" der. Hz. Peygamber (s.a) buna şöyle cevap verir: "O öylesine tevbe etti ki, eğer tüm Medine halkına dağıtılacak olsa, affedilmeleri için yeter." Buhari'nin Ebu Hureyre'den naklettiği bir başka hadise göre, bir adam içki içme suçuyla cezalandırıldığında, bir başkası "Allah onu alçaltsın" der. Hz. Peygamber (s.a) buna "Böyle sözler söyleyip de, ona karşı şeytana yardımcı olma" karşılığını verir. Ebu Davud'un rivayetinde, Rasûl-i Ekrem'in (s.a) ek olarak şunu da söylediği belirtilir: "Şöyle dua et, "Allah'ım, onu bağışla ve ona merhametini göster."
İslâm'da cezalandırmanın ruhu işte budur. İslâm, en büyük bir suça bile öç almak için değil, yalnızca ıslah için ceza verir. Bu nedenle de, cezanın uygulanmasından sonra suçluya karşı şefkat ve merhamet gösterilir. Bunun tersine modern medeniyet, devletin askeri veya polisi tarafından öldürülen ve ölümü adlî soruşturmadan geçenlere karşı son derece bayağı bir tutum takınmaktadır. Birisinin onun cesedini mezarlığa taşımasına ve hakkında iyi söz etmesine bile katlanılamıyor. Böyleyken, dünyaya hoşgörü dersi verme "cesareti" gösterecek (edebsizliğe perde) bir ahlâk sergileyebiliyorlar.
25) Evlenilmesi yasak (mahrem) yakınlarla zina etmenin cezası için Nisa an: 33'e ve eşcinselliğin cezası için A'raf, an: 64-68'e bakınız. Bu iğrenç işi hayvanlarla yapma konusunda bazı fakihler zina karşısındaki tutumlarını takınarak, suçlunun zina için öngörülen cezaya çarptırılacağı görüşünü savunmuşlardır. Fakat, İmam Ebu Hanife, İmam Yusuf, İmam Muhammed, İmam Züfer, İmam Malik ve İmam Şafiî bunun zina olmadığı, dolayısıyla, suçluya "hadd" değil "tazir" uygulanacağı görüşündedirler. Tazirin şeklini tesbit işinin hakime bırakıldığını veya gerekirse devletin yasama organının bu suç için uygun bir ceza koyabileceğini evvelce belirtmiştik.
3. Bu ayette dikkatimizi çeken ilk olay, ceza yasası için "Allah'ın dini" yalnızca, Namaz, Oruç, Hacc ve Zekat'tan oluşmamakta, yasalar da "Allah'ın Dini"nin bir bölümünü teşkil etmektedir. Dinin uygulanması yalnızca namazın kılınmasına bağlı olmayıp, ilâhî Kanun'un ve buna dayalı küllî sistemin uygulanmasını da gerektirmektedir. Eğer bunlar uygulanmaz ve yalnızca namazla yetinilirse, bu durumda "Din" kısmen uygulanmış olacaktır. Öte yandan, uygulamamak bir yana, bir de İslâm dışı bir sistem benimsenip uygulamaya konacak olursa, bu, dinin tümden reddi anlamına gelecektir.
Dikkatimizi çeken ikinci nokta, merhamet ve acıma duygularının suçluya gerekli cezanın uygulanmasına engel olmaması hakkında ilâhî uyarıdır. Aynı şey bu hadislerde Hz. Peygamber (s.a) tarafından daha geniş olarak açıklanmıştır:
"Hüküm günü bir davada cezaî bir kamçı indiren bir hakim hesap vermeye çağrılacak ve kendisine "Neden böyle yaptın?" diye sorulacaktır. O: "halkına olan acımamdan" diye cevap verecek, buna karşılık Allah (c.c) "Yani sen bu insanlara karşı benden daha merhametliymişsin" (!) diyecektir. Sonrada "Götürün onu cehenneme" emri verilecektir. Bu kez cezaî bir kamçı arttıran bir hakim getirilecek ve kendisine: "Neden böyle yaptın?" diye sorulacaktır. O, "Başkaları için caydırıcı olsun diye" cevabını verecek, bunun üzerine Allah, "Yani sen onlar karşısında benden daha çok hikmet sahibiymişsin (!) " diyecek ve "Götürün onu cehenneme" emri verilecektir." (et-Tefsiru'l-Kebir, C. VI, sh. 225) .
Yukarıdaki hadis, merhamet veya bir başka faktör nedeniyle cezadan yapılan indirim ve artırmanın karşılığını ifade etmektedir. Ya cezanın miktarı suçlunun statüsüne göre değiştirilecek olursa, bu en kötü türde suçu oluşturacaktır. Hz. Aişe'nin rivayet ettiği bir hadiste Hz. Peygamber (s.a) hutbede şöyle demiştir: "Ey nas! Sizden önceki ümmetler şu yüzden helâk olmuşlardır. Aralarından zenginler hırsızlık yaparlarsa affedilir fakat, ne zaman halktan biri hırsızlık yapsa gerekli cezayla cezalandırılırdı." (Buhari, Müslim) Bir başka hadiste ise şöyle buyurulmuştur: "Allah'ın haddlerinden birinin uygulanması, bir topluluk için kırk gün yağmur yağmasından daha hayırlıdır." (Nesaî, İbn Mace) .
Bazı müfessirler bu ayeti (2. ayet) , "Suçu sabit olduktan sonra suçlu ne affedilmeli, ne de cezasında indirim yapılmalıdır" şeklinde anlamışlardır. Bunlara göre, suçluya 100 kamçı vurulmalıdır. Daha başkaları ise ayetten kamçılamanın suçlunun etkisini duymayacak kadar hafif olmaması gerektiği anlamını çıkarmışlardır. Ayet bu her iki anlamı da içermekte olup, anlamların ikisi de doğru ve uygundur. Ayrıca, ayetten zina eden bekâra bir başka cezanın değil, mutlaka Allah'ın öngördüğü cezanın verilmesi gerektiği anlamı da çıkar. Acıma veya merhamet uğruna kamçılanmadan başka bir ceza vermek günahtır. Hele, kamçı cezasını barbarca bulup, bir başka ceza vermeye kalkmak, gerçek müminin bir an için bile katlanamayacağı küfre girer. Allah'a iman edip, sonra da O'na barbar demek, ancak münafıkların en alçağına uygun düşer.
4. Bir yandan suçlu utansın, öte yandan başkaları için caydırıcı olsun diye ceza açıkta uygulanmalıdır. Bu, İslâm'da ceza kavramına da ışık tutmaktadır. Hırsızlık cezasıyla ilgili Maide Suresi 38'inci ayette şöyle buyurulmuştu:
"... yaptıklarına karşılık ve Allah'tan caydırıcı örnek bir ceza olsun diye".
Ve burada da zina edene cezanın açıkta uygulanması emrolunmaktadır. Bu İslâm hukukunda cezanın şu üç amaca yönelik olduğunu gösterir:
a) Bir başka kişi veya topluma karşı yaptığı aşırılıktan dolayı suçluya acı vermek,
b) Tekrar suç işlemekten alıkoymak,
c) Toplumda kötü eğilimleri olanlar vazgeçsinler ve böylesi suçları işlemeye kalkışmasınlar diye, başkaları için caydırıcılık görevi yapmak.
Cezayı açıkta uygulamanın bir diğer yararı da, cezayı uygulayanların arzularına göre cezada eksiltme ve artırma yapmamalarıdır.


 3- Zina eden erkek, zina eden ya da müşrik olan bir kadından başkasını nikâhlayamaz; zina eden kadını da, zina eden ya da müşrik olan bir erkekten başkası nikâhlayamaz. Bu, mü'minlere haram kılınmıştır.(5)
4- Korunan (iffetli) kadınlara (zina suçu) atan, sonra dört şahid getirmeyenlere de seksen değnek vurun ve onların şahidliklerini ebedi olarak kabul etmeyin. Onlar fasık olanlardır.
5- Ancak bundan sonra tevbe eden ve salihçe davrananlar hariç. Çünkü gerçekten Allah, bağışlayandır, esirgeyendir.(6)

AÇIKLAMA

5. Yani, yalnızca zaniye bir kadın, tevbe etmemiş zani bir erkeğe veya bir müşrike denk bir eş olabilir. Mümin ve faziletli bir kadın böyle birine eş olamaz. Müminlerden tanıdıkları bu tür kişilere kızlarını vermeleri haramdır. Aynı şekilde, zina edip (tevbe etmemiş) kadınlar için de ancak zani veya müşrik erkekler uygun eş olabilir, böylesi kadınlar müminlere uygun eş olamazlar. Müminlerin ahlâken düşük kadınlarla evlenmeleri haramdır. Şu kadar ki, bu hüküm yaptıklarında ısrar edip, tevbe ve ıslahta bulunmayanlar içindir. Çünkü tevbe ve ıslahtan sonra "zani-zaniye" kabul edilmezler.
İmam Ahmed bin Hanbel'e göre, zina edenle evlenme yasağı, yapılmışsa böyle bir evliliğin yasal etkisi olmayacağı anlamı verir. Fakat bu görüş doğru değildir. Haramın yasal sonuç ve etkileri olmaz. Yani, bu haramı işleyerek evlenen kişinin evliliğinin geçersiz olduğu ve eşlerin evliliğe rağmen zina ettiği demek değildir bu. Çünkü, bu noktada Hz. Peygamber (s.a) şöyle buyurmuştur:
"Haram, helâlı haram yapmaz" (Taberani, Darekutni) . Bir başka söyleyişle, meşru olmayan bir eylem meşru bir eylemi gayri meşru yapmaz. Bu nedenle, eğer bir kişi zina eder ve sonra evlenirse, onun ahlâksız olmayan öbür eşi de zinaya karışmış sayılmayacaktır. Açık isyan dışında hiçbir gayri meşru eylemin, bunu yapanın bundan böyle yapacağı her işi gayrı meşru saydıracak şekilde yasal haklardan mahrum bir kişi haline getiremeyeceği kesin kuraldır. Bu açıdan bakıldığında ayetin açık anlamı şöyle olmaktadır: Ahlâksız oldukları bilinen bu tür kişileri eş olarak seçmek günahtır. Müminler bundan kaçınmalıdır, aksi halde hukuk onları toplumun istenmeyen iğrenç elemanı olarak ayırırken, eğer müminler kendileriyle evlenirlerse yüreklendirilmiş olurlar.
Aynı şekilde, ayet zina eden bir müslümanın müşrik biriyle yaptığı evliliği de batıl geçersiz kılmaz. Ayet zina eylemini vurgulamakta ve bunu yapan kişinin müslüman da olsa, temiz ve saf İslâm toplumunda temiz evlilik yapmaya uygun olmadığını belirtmektedir. Böyle bir kişi evlilik için kendisi gibi insanlara, ya da İlahi Kanuna inanmayan müşriklere yaklaşmalıdır.
Bu konudaki hadisler oldukça açık ve nettir. Müsned-i Ahmed ve Nesaî de Abdullah bin Amr el-As'dan gelen rivayete göre, Ümmü Mahzul adlı bir kadın Medine'de fahişelik yapardı. Hz. Peygamber (s.a) bir müslümanın bu kadınla evlenme isteğini reddetti ve kendisine bu ayeti okudu. Tirmizi ve Ebu Davud'da geçen bir rivayete göre, Mersed bin Ebi Mersed adlı bir sahabi, cahiliye döneminde Mekke'nin ahlâksız kadınlarından İnakl'la gayri meşru ilişkilerde bulunmuştu. Sonra, onunla evlenmeyi tasarlayarak izin için Hz. Peygamber'e (s.a) geldi. İki kez izin isteğinde bulunmasına rağmen Hz. Peygamber (s.a) cevap vermedi. İsteğini üçüncü kez tekrarladığında Hz. Peygamber (s.a) kendisine bu ayeti okudu. Bunlardan ayrı olarak, Hz. Abdullah İbn Ömer ve Ammar bin Yasir'den de aynı konuda başka rivayetler vardır. Sözgelimi, bunlardan birinde Hz. Peygamber (s.a) şöyle buyurmaktadır: "Karısının ahlâksız olduğunu bilen ve buna rağmen onunla yaşamaya devam eden adam cennete girmez" (Ahmed, Nesaî, Ebu Davud, et-Teyalisi) Hz. Ebu Bekir (r.a) ve Hz. Ömer (r.a) zina eden bekâr bir çift bulduklarında, önce kendilerine gerekli cezayı (hadd) uygularlar, sonra da onları evlendirirlerdi. İbn Ömer'in naklettiğine göre, bir gün dalgın ve düşünceli bir adam Hz. Ebu Bekir'e gelir. Birşey söylemek ister, fakat açıkça söyleyemez. Hz. Ebu Bekir, Hz. Ömer'den adamı bir kenara çekip, ne demek istediğini anlamasını ister. Soru üzerine, adam kendisine misafir olarak gelen birinin kendi kızıyla zina halinde görüldüğünü anlatır.
Bunun üzerine Hz. Ömer, "Yazıklar olsun sana, kızının sırrını neden gizliyorsun?" der. Sonunda, delikanlıyla kız yargılanır, cezalandırılır, evlendirilir ve ardından bir yıllığına şehirden sürülür. Aynı nitelikte daha başka bir olay Kadı Ebu Bekir İbn ül-Arabi tarafından Ahkâmü'l Kur'an'ında (II: 86) anılmaktadır.
6. Bu hükmün amacı, sayısız kötülüklere yol açacağından, insanların haram bağlantı ve gayri meşru ilişkilerinin toplumda yayılmasına karşı tam bir yasak koymakdır. Bu bağlamda ortaya çıkabilecek en büyük kötülük, derinden derine ahlâk dışı bir havanın yayılmasıdır. Biri çıkar, doğru veya yanlış bir başkasının yaptıklarını anlatır, diğeri onu daha fazla şüphe ve katmalarla daha başkalarına aktarır. Böylece, toplum içinde kötü ihtiras ve arzuların doğmasına kapı açılmış olur. İslâm bu kapının kapalı kalmasını amaçlar. Bir yandan, zina halinde yakalanan ve suçu delille sabit olan kişiye, başka bir suç karşılığında verilmeyen en ağır cezayı verirken, öte yandan, bir kişiyi zina ile suçlayıp da bunu delillendiremeyene bir daha böyle bir iftirada bulunmasın diye 80 kamçı vurur. Eğer suçlayan ahlâk dışı bir hareketi gözleriyle görse bile, gizliyi açığa vurup kirin yayılmasına çalışacak yerde yerinde kalmasını sağlayacaktır. Bununla birlikte, eğer yeterli şahidi varsa, gördüğünü toplumda yaymaktan kaçınarak doğru yetkililere koşacak ve suçluların mahkemece cezalandırılmalarını sağlayacaktır. Şimdi, bu konudaki yasanın ayrıntılarını madde madde sunalım:
1) "" ifadesinin geçtiği ayet, burada sıradan bir suçlamanın değil, temiz kadınların iffetine karşı zina suçlamasının sözkonusu edildiğini açıkça göstermektedir. Sonra, suçluyanlardan dört şahit getirmelerinin istenmesi de, bunun zina ile ilgili olduğuna bir başka delildir. Çünkü, tüm İslâm hukukunda dört şahit getirme şartı yalnızca zina ile ilgilidir. Bu bakımdan alimler, hırsızlık, içki, faiz alma gibi suçlamaları kapsamasın diye, ayetin zina suçlusuyla ilgili olduğunda görüş birliğine varmışlar ve bu tür suçlamaya mahsus olmak üzere "kazf" adını vermişlerdir. Kazf'ten ayrı olarak, daha başka yersiz suçlamaların cezalarını belirleme işi hakimin veya gerektiğinde iftira ve hakaret ile ilgili genel yasalar çıkarılabilecek olan İslâm Devleti Şura Meclisi'nin ictihadına bırakılabilir.
2) Ayet, her ne kadar el-muhsanat (temiz ve namuslu kadınlar) dan söz ediyorsa da, fakihler yalnızca kadınları suçlamakla sınırlı olmayıp, namuslu erkeklere iftirayı da içine aldığında ittifak halindedirler. Aynı şekilde, iftiracılar için "müzekker sigası-eril kipi" kullanılmışsa da, yasa yalnızca erkek iftiracılarla ilgili olmayıp, kadın iftiracıları da kapsamına almaktadır. Suçun kötülüğü ve ağrılığı açısından, suçlayan veya suçlanılan kadın olsun erkek olsun farketmez. Bu nedenle, iftira eden erkekle, faziletli ve temiz bir erkek veya kadına iftira atan kadının her ikisi de bu yasanın kapsamı içine girmektedir.
3) Bu yasa, suçlanan yalnız "muhsan" veya "muhsana" olduğu zaman geçerlidir. Suçlanan "muhsan(a) - ahlâk kalesi içinde" olmadığı zaman yasa geçerliliğni yitirir. "Muhsan(a) " olmayan bir kişi ahlâk-sızlığıyla ünlüyse ortada iftira diye bir sorun olmayacaktır; aksi halde, hakim, suçlayana herhangi bir ceza vermek için ictihadını kullanabilir, ya da Şura Meclisi böyle durumlar için gerekli yasaları çıkarabilir.
4) Kazf'ın cezalandırılabilir olması için, birinin delilsiz olarak bir başkasını ahlâksızlıkla suçlaması yeterli olmayıp, kâzif (suçlayan) , makzuf (suçlanılan) ve bizzat kazf eylemiyle ilgili yerine getirilmesi gereken bir takım şartlar vardır:
Kâzifle ilgili şartlar şunlardır:
a. Yetişkin olmalıdır, mükellef olmayan bir kazf suçu işlerse, kendisine hadd değil tazir uygulanır.
b. Aklı yerinde olmalıdır, deli ve anormal kişilere hadd uygulanmaz; aynı şekilde, yasaklanmış sarhoşluk vericilerin dışında, kloroform gibi sarhoşluk veren bir şeyin etkisindeki kişi de kazf suçlusu sayılamaz.
c. Baskı altında değil de, kendi iradesiyle kazf'ta bulunmuş olmalıdır.
d. Makzuf'un babası veya dedesi olmamalıdır, çünkü bunlara hadd uygulanamaz.
Hanefilere göre bir beşinci şart daha vardır ki, yalnızca hep el-kol hareketleri yapan bir kişi kazfla suçlanamayacağından, kâzif sarhoş da olmamalıdır. Fakat, İmam Şafiî buna karşı çıkar. Sarhoşun el-kol hareketleri açık ve herkesin ne demek istediğini anlayabileceği şekildeyse, bir kimsenin adını kirletmek için el-kol hareketi sözden daha az zararlı olmayacağından o da kâzif sayılır. Fakat, Hanefiler salt el-kol hareketlerini 80 kamçılık hadd cezası için yeterli bulmayıp, bu noktada tazir cezası önerirler.
Makzuf (suçlanan) la ilgili şartlarsa şunlardır:
a) Aklı ve şuuru yerinde olmalıdır; yani, aklı ve şuuru yerindeyken zina etmiş olmakla suçlanmalıdır: Deli (deliliği sonradan sürsün veya sürmesin) zina suçunu işlemiş olmaz. Çünkü; deli namusunu herhalde tam olarak koruyamaz ve zina ettiği delilleriyle sabit bile olsa, ne hadd cezasıyla cezalandırılır, ne de şahsına karşı aşağılamada bulunulur. Bu nedenle, onu suçlayan da kazf cezasını haketmiş olmaz. Bununla birlikte, İmam Malik ve İmam Leys bin Sa'd, delilsiz olarak bir başka kişiyi zina ile suçladığından dolayı, deliyi suçlayanın ilgili hadd cezasını hakettiği görüşündedirler.
b) Yetişkin olmalıdır, yani, yasal açıdan tam yaşındayken zina ile suçlanmalıdır. Bir küçüğü veya küçüklüğünde zina etmiş bir yetişkini suçlamak hadd cezasını gerektirmez. Çünkü tıpkı bir deli gibi, bir çocuk da şeref ve namusunu bütünüyle koruyamaz. Fakat, İmam Malik'e göre, suçlanan yetişkinlik çağına yaklaşmış bir erkek çocuğu olduğunda suçlayana hadd cezası uygulanmazsa da, aynı yaştaki bir kız çocuğu kendisini zina için teslim etmekle suçlanır ve kendisiyle cinsel ilişki mümkün olursa, bu durumda suçlama yalnızca kızın ailesinin şerefini lekelemekle kalmayıp, kızın geleceğini de harap edeceğinden suçlayan (kâzif) hadd cezasını haketmiş olur.
c) Müslüman olmalıdır, yani, İslâm'dayken zina etmekle suçlanmalıdır. Bir gayri müslimi veya müslüman değilken zina etmiş bir müslümanı suçlamaya gerekli hadd cezası verilmez.
d) Hür olmalıdır, bir köle ve cariyeyi, ya da köle veya cariyeyken zina yapmış hür bir kimseyi suçlamak gerekli hadd cezasını gerektirmez. Çünkü kölenin çaresizlik ve zayıflığı şeref ve namusunu korumaktan kendisini alıkoyabilir. Bizzat Kur'an köleliği ihsan (ahlâk kalesinde olma) durumunun dışında tutmuştur. (Nisa: 25) Fakat Davud el-Zahiri buna katılmaz, köle veya cariye iftira atanın da kâzif olup, kazf ceasıyla cezalandırılacağını savunur.
e) Temiz ve lekesiz bir karakteri olmalıdır. Yani, zinadan ve onu andıran herşeyden uzak bulunmalıdır. Ne eskiden zina ile suçlamış olmalı, ne yasa dışı bir evlilikte cinsel ilişkide bulunmuş olmalı, ne açıkça mülkiyetinde bulunmayan bir cariyeyle ne de karısı sandığı bir kadınla yatmamış olmalıdır. Her günkü hayatı kimsenin kendisini ahlâksızlıkla suçlamayacağı şekilde geçmeli ve daha önce zinadan küçük suçlarla suçlanmamış bulunmalıdır. Çünkü, bütün bu durumlar kişinin ahlâkî temizliğinde leke getirir ve böyle birini suçlayan kişi de 80 kamçılık hadd cezasını haketmiş olmaz. Öyle ki, suçlananın zina suçu, suçlayana haddin uygulanmasından hemen önce delille sabit olursa, birincinin ahlâkî temizliği ve iffeti kaybolmuş olacağından suçlayan affedilir.
Bu beş durumda her ne kadar hadd cezası uygulanmazsa da, bu tür bir deliyi, bir çocuğu, bir gayri müslim, bir köle veya iffetsiz birini delilsiz zina ile suçlayana tazir cezası da verilmeyecek demek değildir.
Şimdi de kazfla ilgili şartlara bakalım. Bir suçlama, eğer suçlayan herhangi bir kişiyi gerekli delillerle ispatlandığında suçlananı ilgili hadd cezasına çarptıracak bir cinsel eylemle suçlar, ya da suçlayan suçlananı yasa dışı doğumla suçlarsa kazf olur. Fakat, her iki durumda da suçlama açık ve net olmalıdır, zina veya yasa dışı doğum suçlamalarının suçlayanın niyetine bağlı olduğu kapalı ifadeler güvenilir olmaktan uzaktır. Sözgelimi, bir adam için zani, günahkâr, kötü, ahlâksız ve bir kadın için fahişe, orospu, kahpe gibi sözcüklerin kullanılması yalnızca bir işaret olup, kazf değildir. Ne var ki, fakihler arasında işaretin de kazf olup olmadığı konusunda görüş ayrılığı vardır. İmam Malik'e göre, eğer işaret açıksa ve karşıdakine zina veya gayri meşru doğum isnat etme anlamına geliyorsa, bu kazftır ve kâzif hadd cezasını hak etmiş olacaktır. Fakat, İmam Ebu Hanife ve arkadaşlarıyla İmam Şafiî, Süfyan es-Sevrî, İbn Şübrüme ve Hasan bin Salih, her ne şekilde olursa olsun işaretin şüphe ve kapalılık ifade ettiği ve şüphenin olduğu her yerde haddin düştüğü görüşündedirler. İmam Ahmed ve İshak bin Rahaveyh'e göre, işaret, bir kavga ve döğüşte kızgınlık anında yapılmışsa, kazf, alay ve eğlence olsun diye yapılmışsa kazf degildir. Halifelerden Hz. Ömer ve Hz. Ali, işaret için de hadd cezası uygulamışlardır. Hz. Ömer zamanında kavgaya tutuşan iki kişiden biri diğerine "Ne babam zaniydi, ne de annem zaniyeydi" demiş ve olay Hz. Ömer'e gitmişti. Hz. Ömer, olaya şahit olanlara onunla diyenin neyi kasdettiğini sormuş ve bazıları adamın yalnızca anne-babasını övdüğünü ve karşısındakinin anne-babasına herhangi bir yüklemede bulunmadığını söylerken, diğerleri buna karşı çıkarak, bu sözlerle açıkça karşısındakinin anne-babasının zinakâr olduklarını ima ettiğini belirtmişlerdir. Hz. Ömer bu ikincilerin görüşüne katılarak adama hadd uygulamıştır. (El-Cessas, III: 330) . Bir başkasını eşcinsellikle suçlamanın kazf olup olmayacağı konusunda da görüş ayrılığı vardır. İmam Ebu Hanife bunu kazf saymaz, fakat İmam Ebu Yusuf, İmam Muhammed, İmam Malik ve Şafiî bunu da kazf olarak kabul ederek, gerekli haddin uygulanmasını önerirler.
5) Fakihler, kazfin mutlaka cezalandırılması gereken bir suç olup olmadığında da görüş birliği içinde değildirler. İbn Ebi Leyla, bunun Allah'ın hakkı olduğunu ve dolayısıyla makzuf talep etsin etmesin, kâzife mutlaka hadd uygulanması gerektiğini söyler. İmam Ebu Hanife ve arkadaşları, suçun sabit olmasıyla haddin uygulanmasının şüphesiz Allah'ın hakkı olduğu, fakat suçlunun ilgili kanun çerçevesinde yargılanmasının suçlananın talebine bağlı bulunmakla insanın hakkı olduğu görüşündedirler. İmam Şafiî ve İmam Evzaî de aynı görüştedir. İmam Malik'e göre ise, eğer kazf suçu yöneticinin huzurunda işlenirse mutlaka cezalandırılması gerekli bir suç, aksi halde cezalandırılıp cezalandırılmaması suçlananın talebine bağlı bir suçtur.
6) Kazf telâfi edilir bir suç değildir. Eğer suçlanan davayı mahkemeye getirmezse durum farklı olacaktır; fakat dava mahkemeye getirilecek olursa suçlayanın suçlamasını ispatlaması istenir, eğer ispatlayamazsa kendisine gerekli hadd uygulanır. Sonra, mahkeme de suçlayan da onu bağışlayamaz ne sorun para vermekle çözümlenebilir, ne de suçlayan tevbe ve özürle cezaladan kurtulabilir. Bu konuda Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Haddi gerektiren suçları aranızda bağışlayın, fakat dava bana geldiğinde ceza vacip olacaktır."
7) Hanefilere göre, kazf için hadd istemi suçlanan tarafından yapılabileceği gibi, suçlanan yoksa, baba, anne, çocuklar ve torunlar gibi vurulan lekeden etkilenen soyundan biri tarafından da yapılabilir. Fakat, İmam Malik'e göre, bu hak varislere de intikal edebilir, İmam Şafiî de aynı görüştedir. Eğer suçlanan ölürse, yasal varislerinden herbiri hadd isteminde bulunabilir. Fakat, ilginçtir ki, ölümle bağlar kopacağı ve eşlerden birine yapılan suçlamanın karşı tarafın soyuna leke getirmeyeceği gerekçesiyle, İmam Şafiî karı ve kocayı bu hakkın dışında tutar. Ama, bu delillerin ikisi de zayıftır. Bir kere hadd isteminin verasetle intikal edebileceği kabul edildikten sonra, evlilik bağlarının ölümle koptuğu gerekçesiyle karı ve kocayı bu haktan yoksun etmek Kur'an'a ters düşecektir, çünkü bizzat Kur'an ölüm halinde eşlerden birini diğerine varisçi yapmıştır. Suçlamanın, eşlerin soyuna leke getirmeyeceği iddiasına gelince, koca için bu doğru olabilirse de, kadın için kesinlikle yanlıştır. Öte yandan, kazf cezasının yalnızca kişilerin neseplerini korumak için konmuş olduğu düşüncesi de doğru değildir, neseple birlikte şeref de aynı derecede önemlidir. Bu yüzden eşinin zina ile suçlanması bir beyefendi veya hanımefendi için hiç de küçümsenecek bir haysiyet kırıcılık değildir. O halde, kazf haddinin uygulanmasını isteme hakkı verasetle intikal edebiliyorsa karı ve kocayı bundan yoksun bırakmak doğru olmaz.
8) Bir kişinin kazf suçunu işlediği sabit olduktan sonra, onu gerekli hadd cezasından kurtarabilecek tek şey, mahkemede suçlanan kişinin falancayla zina halinde gördüklerini belirtecek dört şahit getirmesidir. Hanefilere göre, dört şahidin dördü de mahkemede aynı anda hazır bulunmalı ve hep birlikte şahitlik yapmalıdırlar. Çünkü, aynı zamanda ve bir arada ifade vermeyecek olurlarsa, her biri kâzif durumuna düşeceğinden, kendisini destekleyecek dört şahit getirmesi gerekecektir.
Fakat, bu delilin zayıflığı ortadadır. Bu konuda doğrusu İmam Şafiî ve Osman el-Bettî'nin görüşüdür; bunlara göre, şahitler birlikte gelsin, ayrı ayrı gelsin farketmez, hatta ayrı ayrı hakim huzuruna çıkmaları daha iyidir. Hanefiler, şahitlerin dindar ve takva sahibi olmalarını şart koşmaz, kâzif, dört fasık şahit getirirse hem kendisi, hem de makzuf zina haddinden kurtulur. Bununla birlikte, eğer kâzif kâfir, kör, köle, veya daha önce kazf'ten hüküm giymiş dört şahit getirecek olursa cezadan kurtulamaz. İmam Şafiî bu konuda fasık şahitler getiren kâzifin de şahitlerin de haddi hak edecekleri görüşündedir, İmam Malik de buna katılır. Fakat, bu noktada Hanefiler'in görüşü doğruya daha yakın görünüyor. Onlara göre, eğer şahitler takva sahibi iseler, kâzif kazf töhmetinden kurtulur ve suçlananın zina ettiği sabit olmuş olur. Ama, şahitler takva sahibi (adil) değillerse, kâzif'in kazf suçu, makzuf'un zina suçu ve şahitlerin delili hep şüpheli hale gelir ve şüphe üzerine kimseye ceza uygulanmaz.
9) Kur'an, kazf suçundan kurtulabilmesi için gerekli şehadeti sağlamayan kişi hakkında üç hüküm getirir:
a. Kendisine 80 kamçı vurulur.
b. Artık hiçbir şehadeti kabul edilmez.
c. Bizzat fasık olur.
Bundan sonra şöyle der Kur'an:
".... ancak bundan sonra tevbe ve ıslah edenler (gidişatını düzeltenler) hariç, şüphesiz, Allah çok bağışlayıcıdır, çok merhametlidir."
Burada şu soru ortaya çıkar: "Ayette anılan tevbe ve ıslaha bağlı bağışlama bu üç hükümden hangisiyle ilgilidir?" Fakihler, birinciyle ilgili olmadığında müttefiktirler. Yani, tevbe cezayı kaldırmaz ve ne olursa olsun suçluya gerekli kamçı cezası uygulanır. Fakihler bağışlamanın üçüncü hükümle de ilgili olduğunda müttefikler, yani, tevbe ve ıslahtan sonra suçlu daha fazla günahkâr olmayıp, fasıklıktan çıkacak ve Allah kendisini affedecektir. (Burada tek bir görüş ayrılığı vardır ki, o da şudur: Suçlu bizzat kazf suçu nedeniyle mi fasık olur; yoksa mahkemece mahkum olduktan sonra mı? İmam Şafiî ve Leys bin Sa'd bizzat kazf suçu nedeniyle fasık olacağı görüşünü savunduklarından, bir daha onun şahitliğini kabul etmezler. Buna karşı, İmam Ebu Hanife, arkadaşları ve İmam Malik, cezanın uygulanmasından sonra fasık olacağı görüşüne dayanarak, cezanın uygulanmasına değin şehadetinin geçerli olacağı fikrindedirler. Fakat, Allah katında suçlunun bizzat karar ve hükmün uygulanmasından sonra halkın kendisine fasık gözüyle bakacağı gerçektir.)
İkinci hükme, yani kâzifin şahitliğinin bir daha kabul edilmeyeceği" hükmüne gelince, "... ancak bundan sonra tevbe ve ıslah edenler..." cümlesinin bunu da kapsamına alıp almadığında fakihler arasında büyük görüş ayrılıkları vardır. Bir grup bu cümlenin yalnızca son hükümle ilgili olduğunu söyler. Yani, tevbe edip gidişatını düzelten kişi artık Allah'ın ve müslümanların gözünde fasık olmaz. Fakat ilk iki hüküm geçerliliğini korur. Yani gerekli hadd kendisine uygulanır ve bir daha şahitliği kabul edilmez. Kadı Şüreyh, Said bin Müseyyeb, Said bin Cübeyr, Hasan Basrî, İbrahim Nehaî, İbn Sirîn, Mekhul, Abdurrahman bin Zeyd, Ebu Hanife, Ebu Yusuf, İmam Züfer, İmam Muhammed, Süfyan es-Sevrî ve Hasan bin Salih gibi seçkin fakihler bu gruba dahildir. Karşı grup, "ancak tevbe edip..." cümlesinin ilk hükümle değil de, son iki hükümle ilgili olduğu, yani tevbeden sonra kazf suçuyla cezalandırılan suçlunun şahitliğinin kabul edileceği gibi, günahkâr olarak da sayılmayacağı görüşündedir. Bu grup, Ata, Tavus, Mücahid, Şa'bî, Kasım bin Muhammed, Salim, Zuhrî, İkrime, Ömer bin Abdülaziz, İbn Ebi Nüceyh, Süleyman bin Yesar, Mesruk, Dahhak, Malik bin Enes, Osman el-Bettî, Levs bin Sa'd, Şafiî, Ahmed İbn Hanbel ve İbn Cerir et-Taberî gibi fakihlerden oluşmaktadır. Daha başka delillerin yanısıra bu alimler Hz. Ömer'in Muğire bin Şu'be olayında, bazı rivayetlere göre, cezayı uyguladıktan sonra Ebu Bekre ve iki arkadaşına "Eğer tevbe eder (veya yalanınızı itiraf ederseniz) bundan böyle şahitliğinizi kabul ederim, aksi halde etmem" dediğini anarlar. Arkadaşları kabul ederken, Ebu Bekre bunu kabul etmemiş (yani iddiasında diretmiştir) . Güçlü bir delil gibi görünmektedir bu. Fakat, olayın ayrıntılarına baktığımızda, Hz. Ömer'in bu sözünün bu noktada delil olamayacağını görürüz. Çünkü, bu olayda, cinsel birleşmenin meydana geldiği konusunda ayrılık ortaya çıkmamış ve bizzat Muğire bin Şu'be bunu inkâr etmemiştir. Anlaşmazlık konusu kadının kim olduğu konusundadır. Muğire, suçlayıcıların Ümmü Cemil sandıkları kadının kendi karısı olduğunu söylemiştir. Sonra, Hz. Muğire'nin karısının uzaktan ve göründükleri ışığın altında farkedilmeyecek kadar Ümmü Cemil'e benzediği ve yanlışlıkla Ümmü Cemil sanıldığı da sabit olmuştur. Bu noktada deliller bütünüyle Muğire bin Şube lehine olup, olayı gören bir şahit de kadını açıkça seçemediğini kabul etmiştir. Bu yüzden Hz. Ömer, davayı Muğire bin Şu'be lehine çözmüş ve Ebu Bekre'yi cezalandırdıktan sonra, yukarıda anılan sözleri söylemiştir. Bu da, Hz. Ömer'in gerçek niyetinin suçlayıcılar üzerinde, yersiz bir şüpheye yol açtıklarını itiraf etmeleri ve bir daha böyle şüphelere dayanarak halkı suçlamayacaklarına dair tevbe etmeleri, aksi halde şahitliklerinin kabul edilmeyeceği için baskı yapmak olduğunu gösterir. Buradan Hz. Ömer'e göre yalancılığı sabit olmuş bir kişinin şahitliğinin tevbe ettikten sonra kabul edilebileceği görüşünü çıkarmak zordur.
Bu bakımdan, bu konuda önceki grubun görüşü daha doğrudur. Allah'tan başka kimse herhangi bir kişinin gerçekten samimi olarak tevbe edip etmediğini bilemez. Eğer önümüzde bir kimse tevbe ederse, onu artık "fasık" sayamayız, fakat yalancılığı bir kez sabit oldu mu, o zaman da tevbe etti diye gelecekte kendisine güvenemeyiz. Üstelik, ayetin ifadesi de "... ancak tövbe edenler..."in yalnızca "... onlar fasıktırlar"la ilgili olduğunu göstermektedir. Çünkü cümledeki ilk iki ifade "onlara seksen kamçı vurun ve bundan böyle şahitliklerini hiç kabul etmeyin" emir kipinde gelmişken, üçüncü ifade olan "onlar fasıklardır" bir haber-bilgi cümleciğidir. Sonra, bizzat haber-bilgi cümleciğinden sonra gelen "... ancak tevbe edenler hariç..." ifadesi, istisnanın ilk iki emir cümlesiyle değil de, haber-bilgi cümleciğiyle ilgili olduğunu göstermektedir. Bununla birlikte, istisnanın yalnızca son cümleyle sınırlı olmadığı kabul edilecek olursa, o zaman neden bunun "onlara seksen kamçı vurun" emriyle değil de, yalnızca "bir daha şahidliklerini hiç kabul etmeyin" emriyle ilgili olduğunu anlamak zorlaşacaktır.
10) Burada böyle bir soru sorulabilir: "... ancak tövbe edenler hariç..."teki istisna birinci hükme de neden uygulanmasın? Kazf, eninde-sonunda, bir tür hakaret, bir lekelemedir. Bizzat Allah "... ancak tövbe edenler ve ıslah edenler, hariç, Allah bağışlayıcıdır ve merhametlidir" derken, neden suçunu itiraf eden, özür dileyen ve tövbe eden bir kişi salıverilmez? Allah affederken insanların affetmemesi tuhaf değil midir? Bu sorulara cevabımız şöyle olacaktır: Tevbe, yalnızca tevbe sözünü dille söylemek demek değildir. Tevbe, pişmanlık, düzelme kararı ve salih amellerle bulunma eğilimidir bir kişinin içten tevbe edip etmediğini bilebilecek de yalnızca Allah'tır. Bu yüzden, tevbeyle dünyevî cezalar değil de, ancak Ahiret cezası kalkar ve yine bu yüzden, Allah, "suçlular tevbe ederlerse affedilebilirler" değil de "tevbe edenler için Allah bağışlayıcı ve merhametlidir" demektedir. Eğer tevbeyle dünyevî cezalar da bağışlanacak olsaydı, cezadan kurtulmak için tevbe etmeyecek suçlu bulunmazdı.
11) Sorunun bir diğer yanı da, suçlamasını destekleyici şahit getiremeyen bir kişinin mutlaka yalancı sayılmayacağı noktasıdır. Evet, isbat edemese bile, o, suçlamasında doğru olamaz mı? Sonra, şahit getiremedi diye, yalnızca insanlar tarafından değil, ayrıca Allah tarafından da bir fasık olarak nasıl mahkum edilebilir. Bunun cevabı da şudur: Bir kişi, bir başkasının ahlâksızlığını görür ve gerekli şahidi olmadan hemen suçlamada bulunur ve gördüğünü yayarsa günahkâr sayılır. İlahî Hukuk, gizlice kire bulaşan bir kişinin kirini, bir başkasının tüm toplumda yaymasını istemez. Böyle bir kire şahit olan kişinin önünde açık iki yol vardır:
Ya, gördüğünü gördüğü yerde bırakmak, ya da İslâm Devleti görevlilerince temizlenmesi için gördüğünü delillendirmek. Bunların dışında üçüncü bir yol yoktur. Eğer yaymaya kalkarsa, kişi her tarafa yayma suçunu işlemiş olacaktır ve konuyu yeterli delil olmadan görevlilerin önüne getirecek olursa, o zaman da görevliler etkin bir şey yapamayacaklardır. Sonuçta kir yayıldığıyla kalacak, mesele kirin yayılmasına vasıta olacak ve toplumun kirli öğesi yüreklendirilecektir. Bu nedenle, gerekli delil ve şahidi olmadan kazf'de bulunan kişi, suçlamasında doğru da olsa, günah işlemekten kurtulamayacaktır.
12) Hanefi fakihler, kâzifin cezasının, zina suçlusuna göre daha hafif bir şekilde uygulanması gerektiği fikindedirler. Yani, kendisine seksen kamçı vurulacak, fakat kamçılama daha az şiddette olacaktır. Çünkü, cezalandırıldığı suç hakkında yalancı olduğu kesin değildir.
13) Hanefiler de içinde olmak üzere, fakihlerin çoğunluğu suçlamayı cezanın uygulanmasından önce veya uygulama sırasında kaç kez tekrarlarsa tekrarlasın kâzife tek bir ceza uygulanacağı görüşündedirler. Kâzif uygulamadan sonra da aynı suçlamayı tekrarlarsa bile, kendisine verilen ceza kâfi gelecektir. Şu kadar ki, haddin uygulanmasından sonra, eğer suçlanana karşı bir başka zina töhmetinde bulunursa, o zaman yeni bir kazf suçuyla yargılanacaktır. Muğire bin Şu'be aleyhindeki olayda Ebu Bekre cezanın uygulanmasından sonra da açıkça Muğire'nin zina ettiğine şahit olduğunu tekrarlamış, bunun üzerine Hz. Ömer onu yeniden yargılamak istemiş, fakat Hz. Ali aynı suçlamayı tekrarladığı için yeniden yargılanamayacağını belirtmiş ve Hz. Ömer de buna uymuştur. Buna dayanarak fakihler, kendisine hadd cezası uygulanan kâzifin yeni bir kazf suçu işlemedikçe tekrar yargılanamayacağından nerdeyse görüş birliğine varmışlardır.
14) Bir gruba karşı işlenen kazf suçuyla ilgili olarak fakihler arasında görüş ayrılığı vardır.Hanefilere göre, eğer bir kişi bir topluluğu bir sözle veya ayrı ayrı sözlerle suçlarsa, ilk cezanın uygulanmasından sonra yeni bir kazf suçu işlemedikçe yalnızca bir haddle cezalandırılır."mûhsan kadınlara (iftira) atanlar" ifadesi, bir veya birden fazla kişiyi suçlayanın yalnızca bir cezayı hak edeceğini göstermektedir. Hem, iki kişi suçlanmadan zina olmaz, buna rağmen kanun koyucu, biri kadını, diğer de erkeği suçlama karşılığında iki değil, tek bir ceza öngörmüştür. Buna karşı, İmam Şafiî, bir topluluğu bir veya birden fazla sözle suçlayan kişinin, suçlanan kişi sayısınca cezalandırılacağı görüşündedir. Osman el-Bettî de aynı görüşe sahiptir. Fakat Şa'bi ve Evzanî'nin de katıldığı İbn Ebi Leyla'nın fetvası ise, bir topluluğu bir sözle suçlayana bir ceza, ayrı ve ayrı ayrı sözlerle suçlayana ise, suçladığı kişiler sayısınca ceza verileceği şeklindedir.


 6- Kendi eşlerine (zina suçu) atan ve kendileri dışında şahidleri bulunmayanlar ise, onlardan da her birinin şahidliği, Allah adına dört (kere yemin) ile kendisinin hiç şüphesiz doğru söyleyenlerden olduğuna şahidlik etmektedir.
7- Beşinci (yemini) ise, eğer yalan söyleyenlerdense, Allah'ın lanetinin muhakkak kendi üzerinde olması(nı kabul etmesi) dır.
8- Onun (kadının) da dört kere Allah adına (yeminle) onun (kocasının) hiç şüphesiz yalan söyleyenlerden olduğuna şahidlik etmesi kendisinden cezayı uzaklaştırır.
9- Beşinci (yemini) ise, eğer o (kocası) doğruyu söyleyenlerden ise, Allah'ın gazabının muhakkak kendi üzerinde olması(nı kabul etmesi) dır.(7)
10- Eğer Allah'ın sizin üzerinizde fazlı ve rahmeti olmasaydı ve Allah gerçekten tevbeleri kabul eden hüküm ve hikmet sahibi olmasaydı (ne yapardınız) ?

AÇIKLAMA

7. Bu ayetler öncekilerden bir süre sonra gönderilmiştir. Kazf yasası bir başka erkek veya kadını zina ile suçlayıp iddiasını, ispatlamak için gerekli şahitleri getiremeyen bir kişi için belirli bir ceza koymuş, fakat karısını zina halinde yakalayan bir adamın ne yapacağı sorusu ortaya çıkmıştı.
Eğer onu öldürse, cinayetten suçlu olacak ve cezalandırılacaktı, öldürmeyip şahit aramaya gitse suçlu kaçabilirdi, olanı görmezlikten gelse, buna uzun süre katlanması imkansızdı. Kuşkusuz kadını boşayabilirdi, fakat bu durumda ne kadın, ne de ortağı manevî veya fizikî bir cezaya uğramayacak ve bu gayri meşru ilişki gebelikle sonuçlanacak olursa, o zaman da, bir başkasının çocuğunu besleme yükünü çekmek zorunda kalacaktı. Bu sorunu önce Hz. Sa'd b. Ubade, eğer kişi böyle bir şeyi evinde görürse şahit aramaya gitmeyip, sorunu orada ve kılıçla çözeceğini söyleyerek varsayım şeklinde ortaya attı. (Buhari, Müslim) Fakat çok geçmeden, gerçek olaylar bu şeye şahit olan kocalar tarafından Hz. Peygamber'e (s.a) getirildi. Abdullah b. Mes'ud ve İbn Ömer tarafından aktarılan rivayetlere göre, Ensar'dan bir müslüman (muhtemelen Uveymir Aclanî) Hz. Peygamber'e (s.a) gelerek, "Ey Allah'ın Rasûlü, eğer bir kişi bir başkasını karısıyla yakalar ve suçlamada bulunursa ona kazf haddi vuracaksınız, eğer karısını öldürse siz de onu öldürecesiniz, eğer sessiz kalsa ızdırap duyup duracak, bu durumda bu adam ne yapsın?" dedi. Bunun üzerine Hz. Peygamber (s.a) "Ey Allah'ım, buna bir çözüm ver" diye dua etti. (Müslim, Buhari, Ebu Davud, Ahmet Nesaî.)
İbn Abbas'ın naklettiğine göre, Hilâl b. Ümeyye, günah işlerken yakaladığı karısının durumunu Hz. Peygamber'e (s.a) getirdi. Cevap olarak Hz. Peygamber (s.a) şöyle dedi: "Delilini getir, aksi halde kazf suçuyla cezalandırılacaksın." Bunun üzerine ashap arasında bir panik başladı ve Hilâl, "Seni peygamber olarak gönderen Allah'a yemin ederim ki," dedi. "Ben doğruyu söylüyorum, gözümle gördüm, kulağımla işittim. Eminim ki, Allah bir hüküm gönderecek ve benim sırtımı (cezadan) koruyacaktır." Sonra bu ayet indi." (Buhari, Ahmet, Ebu Davud) . Ayette ortaya konan yasal işleme li'an denir.
Hz. Peygamber'in (s.a) Li'an yasasına göre hükmettiği davaların ayrıntıları Hadis kitaplarında yer almakta olup, bunlar bu yasanın temelini ve kaynağını oluşturur. Kütüb-ü Sitte, Müsned-i Ahmed ve Tefsir-i İbn Cerir'de İbn Abbas ve Enes bin Malik'ten nakledilen Hilâl b. Ümeyye olayının ayrıntılarına göre, hem Hilâl, hem de karısı Hz. Peygamber'in (s.a) huzuruna getirilir. Bunun üzerine Hz. Peygamber (s.a) önce kendilerine ilâhî kanunu hatırlatır ve sonra şöyle der: "İyi dikkat edin ki, ahiretteki ceza dünyadakinden çok daha ağırdır." Hilâl suçlamasının bütünüyle doğru olduğunu belirtir. Kadın da inkâr eder. Hz. Peygamber (s.a) : "Li'an yasasına göre yeminlerde bulunur" Hz.Peygamber (s.a) kendisine tekrar tekrar hatırlatır: "Allah birinizin yalancı olduğunu biliyor, o halde biriniz tevbe etmeyecek mi?" Hilâl beşinci kez yemin etmeden önce orada bulunanlar kendisine, "Allah'tan kork, dünyadaki ceza ahirettekinden hafiftir. Beşinci yemin sana ceza verilmesini zorunlu kılacak" derler.
Fakat Hilâl, sırtını dünyada (cezadan) koruyan Allah'ın ahirette de kendisini bağışlayacağını söyleyerek beşinci kez de yemin eder. Sonra kadın yeminlere başlar. Beşinci yemine geçmeden önce, o da durdurulup kendisine şöyle tavsiyede bulunulur: "Allah'tan kork, dünyevî ceza ahiretin cezasından daha hafiftir. Son yemin seni ilâhî cezaya mahkum edecek." Bunu duyan kadın bir an duraklar, oradakiler itirafta bulunacağını sanırlar, fakat o, "Kabileme silinmeyecek bir leke sürmek istemem" diyerek beşinci yemini de eder. Bunun üzerine Hz. Peygamber (s.a) ayrılmalarını emreder ve çocuğun doğumdan sonra erkeğe değil kadına verileceğine, bundan böyle kimsenin kadını ve çocuğunu suçlayamayacağına bunlardan birini suçlayana kazf cezası verileceğine ve boşanma veya kocasının ölümü gibi bir nedenle ayrılmadıklarından, yasal bekleme (iddet) süresince kadının Hilâl'den nafaka istemeye hakkı olmadığına hükmeder; sonra da halktan, doğumdan sonra çocuğun Hilâl'e mi, yoksa kadınla birlikte suçlanan erkeğe mi benzediğine bakmalarını ister. Doğumdan sonra çocuğun öbür adama benzediği görülür ve bunun üzerine Hz. Peygamber (s.a) şöyle buyurur: "Eğer yeminler olmasaydı (veya, Allah'ın Kitabı sorunu çözmemiş olsaydı) bu kadına en sert biçimde davranırdım."
Üveymir Aclanî olayının ayrıntıları Sehl. b. Sa'd es-Saidî ve İbn Ömer (r.a) kanalıyla, Buhari, Müslim, Ebu Davud, Nesaî, İbn Mace ve Müsned-i Ahmed'de geçer. Buna göre, Uveymir ve karısı Mescid-i Nebevî'ye çağrılırlar. Li'an yasasını uygulamaya geçmeden önce Hz. Peygamber (s.a) kendilerine üç kez uyarıda bulunur: "Allah ikinizden birinin yalancı olduğunu çok iyi biliyor, o halde biriniz tövbe etmeyecek mi?" Hiç biri tevbe etmeyince kendilerine li'an'da bulunmaları söylenir. Li'andan sora Uveymir, "Ey Allah'ın Rasûlü, şimdi ben bu kadını tutarsam bir yalancı olmuş olurum" diyerek Hz. Peygamber'in (s.a) izni olmadan onu orada üç kez boşar. Sehl b. Sa'd'a göre, Hz. Peygamber (s.a) boşanmayı uygulayarak onları uyardı ve şöyle dedi: "Li'andan sonra karı ile koca birbirlerinden ayrılacaklardır". Böylece birbirlerine karşı yeminleşen eşlerin bir daha asla evlenmemek üzere, ayrılmaları bir sünnet olarak yerleşti. İbn Ömer, yalnızca Hz. Peygamber'in (s.a) kendilerini ayırdığını söyler. Sehl bin Sa'd ise, kadının gebe olduğunu ve Uveymir'in bunun kendi tohumundan ileri gelmediğini söylediğini ekler, bunun üzerine çocuk anneye atfedilir. Bu şekilde yerleşen uygulamaya göre, bu şekilde doğan çocuk annesine, annesi de kendisine mirasçı olur.
Bu iki olaydan ayrı olarak, Hadis kitaplarında bunlarla ilgisi olan veya olmayan daha bir çok rivayetlere rastlarız; yalnız, bu rivayetlerden bazıları başka olaylarla ilgili olup, Li'an yasasının önemli bölümlerini ortaya koymaktadır.
İbn Ömer'den Hz. Peygamber'in (s.a) Li'andan sonra eşleri ayırdığını ve gebelik durumunda çocuğun annesine atfedileceğine hükmettiğini ifade eden rivayetler gelmektedir. (Kütüb-ü Sitte, İmam Ahmed) . İbn Ömer'den gelen bir başka rivayete göre, Hz. Peygamber (s.a) li'andan sonra bir erkekle kadına şunu söyler: "Artık işiniz Allah'a kalmıştır, her ne olursa olsun, ikinizden biriniz yalancısınız." Sonra adama şöyle der: "Artık o senin değildir, üzerinde hakkın kalmadı, ona hiçbir şekilde öç alıcı şekilde de davranamazsın." Adam, "Efendim, lütfen verdiğim mehri geri bana döndürün" ricasında bulunur. Buna Hz. Peygamber'in (s.a) cevabı şöyle olur: "Mehri geri almaya hakkın yok. Eğer suçlamanda yalancıysan, mehir ondan daha çok sana uzaktır." (Buhari, Müslim, Ebu Davud)
Darekutnî, Ali İbn Ebi Talip ve İbn Mes'ud'un (r.a) , "Sabit olan sünnet, birbirlerine karşı Li'anda bulunan eşlerin bir daha evlilikle bir araya gelemeyecekleri şeklindedir" dediklerini rivayet eder. Yine Darekutnî, Hz. Abdullah İbn Abbas'ın, "Hz. Peygamber (s.a) ikisinin bir daha evlilikle bir araya gelemeyeceklerine hükmetmiştir." dediğini aktarır.
Kabisa b. Zueyb, Hz. Ömer zamanında bir adamın, karısının gayri meşru ilişki sonucu gebe kaldığını iddia ettikten sonra, bu defa da kendi tohumundan olduğunu kabul ettiğini, fakat doğumdan sonra yeniden çocuğun kendinden olduğunu inkâr ettiğini aktarır. Durum Hz. Ömer'in mahkemesine getirilir ve Halife adama kazf cezası uygular ve çocuğun da kendisine atfına karar verir. (Beyhakî, Darekutnî) .
İbn Abbas'ın rivayetine göre, bir adam Hz. Peygamber'e (s.a) gelerek, "Efendim, kendisini çok sevdiğim bir karım var, fakat öylesine zayıf ki, bir başkası kendisine dokunsa aldırmaz" der. (Bununla, zina veya daha hafif bir kötülüğü kasdetmiş olabilir) . Hz. Peygamber (s.a) "Onu boşayabilirsin" cevabını verir. Adam, "fakat onsuz yaşayayamam" der. Bunun üzerine Hz. Peygamber (s.a) "Öyleyse onunla geçinmelisin" buyururlar. (Hz. Peygamber adamdan herhangi bir açıklama istemediği gibi şikayetini zina suçlaması olarak almamış ve Li'an yasasını da uygulamamıştır) . (Nesaî) .
Ebu Hureyre'nin rivayet ettiğine göre, bir bedevi Hz. Peygamber'e (s.a) gelerek, karısının siyahî bir çocuk doğurduğunu ve bu çocuğun kendisinden olup olmadığından şüphelendiğini söyler. (Yani, çocuğun rengi ona bu şüpheyi vermiştir, bunun dışında karısını zina ile suçlamak için herhangi bir delili yoktur.) Hz. Peygamber (s.a) kendisine, "Hiç deven var mı?" diye sorar ve adam "evet" der. Sonra Hz. Peygamber (s.a) "Renkleri nasıl?" diye sorar, bedevi "kırmızı" diye cevap verir. 'İçlerinde gri olanı da var mı?' der, Hz. Peygamber "Evet" der adam "bazıları gri". "Bu renge sebep nedir" diye sorar Hz. Peygamber. Bedevî, "Belki atalarında bu renkte olanlar vardır." şeklinde cevaplar. Bunun üzerine, Hz. Peygamber (s.a) "Aynı şey senin çocuğunun rengine de sebep olmuş olabilir" buyurur ve adamın çocuğundan şüphelenmesine izin vermez. (Buhari, Müslim, İmam Ahmed, Ebu Davud) .
Ebu Hureyre'nin Li'an ayetini açıklayan bir başka rivayetine göre, Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Bir aileye, gerçekten o aileden olmayan bir çocuk getiren (yani, bir erkekle evlendikten sonra, gayri meşru yoldan gebe kalan) bir kadının Allah'la hiç bir alıp vereceği yoktur. Aynı şekilde, çocuk kendisine çekmişken, çocuğun babası olduğunu inkâr eden erkek de Hüküm Günü'nde Allah'ı hiç görmeyecek ve Allah kendisini tüm insanlığın önünde rezil edecektir." (Ebu Davud, Nesaî, Dârimi) .
Bu şekilde Li'an ayeti, Hz. Peygamber'in (s.a) hadisleri ve şeriatın öncülleri ve genel ilkeler fakihlerin şöylece kodlandırdığı Li'an yasasınının temelini oluşturur:
1) Karısını yabancı bir erkekle zina halinde yakalayıp, li'an yerine adamı öldüren kişi hakkında görüş ayrılığı vardır. Bir grup, yasayı eline alma ve cezayı uygulama hakkı olmadığından, böyle bir kişinin öldürüleceği fikrindedir. Diğer grup, adamı zina nedeniyle öldürdüğü sabit olduğu takdirde, öldürülmeyeceği ve yaptığından da sorumlu tutulmayacağını söyler. İmam Ahmed ve İshak bin Rahaveyh, böyle bir kişinin zaniyi zina nedeniyle öldürdüğünü ispatlamak için iki şahit getirmesi gerektiğini savunurken, Malikiler'den İbnü'l Kasım ve İbn Habib, buna öldürülen kişinin evli olması gerektiği şartını eklerler; aksi halde, öldürülen bekâr bir zaniyi öldürdüğü için kişi zinanın sabit olması için dört şahit getirir veya öldürülen kişi ölmeden önce öldürenin karısıyla zina ettiğini itiraf eder ve öldürülenin evli olduğu kesinleşirse, kısastan kurtulabilir. (Neyhü'l-Evtar, cilt: 6, sh: 228) .
2) Li'an yasası evde değil, ancak mahkemede hakim önünde karşılıklı olarak uygulanır.
3) Li'an yalnızca erkeğin hakkı değildir, kadının da, kocası kendisini zina ile suçlar veya çocuğunun babası olduğunu inkâr ederse mahkemede Li'an taleb etme hakkı vardır.
4) Li'an'ın herhangi bir karı-koca arasında uygulanıp uygulanmayacağı ya da eşlerin bir takım şartları yerine getirmelerinin gerekip gerekmediği konusunda fakihler arasında görüş ayrılığı vardır. İmam Şafiî, ancak yemini yasal yönden güvenilir olan ve boşanma hakkını kullanabilen kocanın Li'an yeminlerini edebileceği görüşündedir. Bir başka deyişle, ona göre akıl ve ergenlik (bülûğ) kocaya Li'an hakkını vermede yeterli olup, eşlerin müslim-gayri müslim, hür-köle, şehadetlerinin kabul edilir olup olmaması ve müslüman kocanın karısının müslüman veya zımmî olması önemli değildir. İmam Malik ve İmam Ahmed'de aşağı-yukarı aynı görüştedirler. Fakat Hanefiler, Li'an'ın ancak önceden kazf'ten hüküm giymemiş hür müslüman eşler tarafından uygulanabileceğini savunurlar. Eğer karı-koca ikisi de gayri müslimse veya köle ise ya da daha önce kazften hüküm giymişlerse, birbirlerine karşı Li'an yapamazlar. Üstelik, eğer kadın bir erkekle gayri meşru veya şüpheli ilişkiden suçlu bulunmuşsa Li'an geçerli olmayacaktır. Hanefiler bu şartları koşarlar, çünkü onlara göre, Li'anla kazf arasındaki tek ayrılık şudur: Eğer bir başka adam kazf işlerse haddle cezalandırılır, fakat bunu işleyen koca olursa, Li'anla cezadan kurtulur. Bunun dışında kazf ve Li'an her bakımdan birbirinin aynıdır. Bunun da ötesinde Hanefilere göre Li'an yeminleri delil (şahit) niteliğinde olduğundan, onlar bu hakkı yasal açıdan şahitlik yapmayacak bir kişiye vermezler. Fakat, bu konuda Hanefilerin görüşleri zayıf kalmakta ve İmam Şafiî'nin görüşü doğru görünmektedir. Çünkü Kur'an, kadının suçlanmasını kazf ayetinin bir parçası yapmamış, bu konuda ayrı bir yasa koymuştur. Bu nedenle de, kazf yasasında birleştirilip, kazfın şartları çerçevesinde ele alınamaz. Sonra, Li'an ayetinin sözleri kazf ayetinin sözlerinden farklı olduğu gibi bu iki ayet ayrı ayrı hükümler ortaya koymaktadır. Bu yüzden Li'an yasası kazf ayetinden değil, Li'an ayetinden çıkarılabilir. Sözgelimi, kazf ayetine göre muhsan kadınları zina ile suçlayanlar cezayı hak ederler. Fakat Li'an ayetinde, kadın için muhsan olma şartı koşulmamaktadır. Bir kadın bir zaman günahlara dalmış olabilir, fakat sonra tövbe eder ve bir erkekle evlenirse, Li'an ayeti kocaya dilediği zaman onu suçlama ve bir zamanlar günahkârdı diye çocuklarını inkâr etme yetkisi vermez. Aynı derecede bir başka önemli neden de, kişinin karısını suçlamasıyla bir başka kadını suçlamak arasında dünya kadar fark bulunmasıdır. Yasa ikisini de aynı şekilde ele almaz. Bir adamın bir başka kadınla hiçbir ilgisi yoktur. Ne duygusal olarak ona bağlıdır, ne de şerefi, aile ilişkileri ve haklarıyla soyu onun yaptıklarıyla tehlikeye girer. Yabancı kadının kişiliğinde bir başkasını ilgilendiren tek anlamlı nokta, ahlâkî açıdan pak ve temiz bir toplum görme arzusudur.
Buna karşılık karısıyla olan ilişkileriyse derin ve çok çeşitli niteliktedir. Karısı soy ve cinsinin paklılığının, malının ve evinin koruyucusudur, hayat arkadaşıdır, sır dostudur ve en ince ve derin duygularla onunla bağlantı içindedir. Eğer karısı ahlâken düşük olsa, bu şerefine, ilişkilerine ve soyuna ciddi bir darbe demektir. Dolayısıyla, kişinin karısıyla bir başka kadını suçlaması aynı şeyler değildir ve yasa da bunları birbirinin aynısı olarak ele almaz. Bir zımmî, bir köle veya hüküm giymiş bir kocanın karısının kötü bir iş yapması, sonuç açısından bir hür, olgun ve sağlam müslümanın karısındakinden farklı veya daha az mı ciddidir? Eğer bizzat koca karısını bir başkasıyla zina ederken görse veya elinde karısının gayri meşru ilişki sonucu gebe olduğuna dair inandırıcı nedenler bulunsa, bu takdirde, onun bu kötü durumundan kurtulmasına yardım edecek başka hangi yasamız vardır? Bu noktada, öyle görünüyor ki, Kur'an'ın niyeti, kocanın karısının ahlâksızlığı veya gayri meşru gebeliği karşısında, kadının da kocasının yalan suçlamaları veya haksız yere çocuğunun babası olduğunu inkâr etmesi karşısında evli çiftleri bu zor durumdan kurtaracak bir yol açmaktır. Yalnızca hür ve sağlam müslümanların ihtiyacı değildir bu ve Kur'an'da bu hakkı yalnızca onlarla sınırlayan herhangi bir şey de yoktur. Kur'an'ın Li'an yeminlerini şehadet saydığı ve dolayısıyla şehadet şartlarının burada da uygulanacağı iddiasının mantıkî sonucu, şehadeti kabul edilen dindar ve adil bir kocanın yeminlerde bulunması ve yemin etmek istemeyen kadınınsa, böylece ahlâksızlığı kesinleşeceğinden recmedilmesi olacaktır. Fakat ilginçtir ki, bu durumda Hanefiler recmi öngörmezler. Bu da, Li'an yeminlerini onların da şehadetle bir tutmadıklarının açık delilidir. Gerçi Kur'an Li'an yeminlerini şahitlik olarak tanımlasa da teknik anlamda şahitlik olarak kabul etmez. Aksi halde, kadının dört değil, sekiz kez yemin etmesini isterdi.
5) İşaret, kapalı veya şüpheli bir ifadeyle Li'an gerekmez, ancak koca karısını açıkça zina ile suçlar veya çocuğun kendisinin olduğunu inkâr ederse Li'an gerekir. İmam Malik ve Leys b. Sa'd buna, kocanın Li'an yaparken, karısını zina halinde bizzat gözleriyle gördüğünü söylemesi şartını eklerler. Fakat bu, Kur'an'da ve Hadis'te temeli olmayan gereksiz bir sınır koymadır.
6) Karısını suçladıktan sonra koca Li'an yeminlerini etmekten kaçınırsa, İmam Ebu Hanife ve arkadaşlarına göre hapsedilir ve Li'an'da bulununcaya, ya da suçlamasının yalan olduğunu itiraf edinceye kadar salıverilmez, bu ikinci durumda kendisine kazf haddi uygulanır. Buna karşılık İmam Malik, Şafiî ve Leys b. Sa'd hapsi gereksiz görüp, Li'anı reddetmenin kişinin yalancılığının itirafı demek olduğu ve dolayısıyla kazf cezasını gerektirdiği görüşündedirler.
7) Kocanın yeminlerinden sonra, kadın yeminden kaçınırsa, Hanefilere göre hapsedilir ve Li'anda bulununcaya, ya da zina suçunu itiraf edinceye kadar salıverilmez. Buna karşılık, yukarıda adı geçen imamlar hemen recmedileceği görüşündedirler. Bunların delilleri, Kur'an'ın ".... Eğer (kadın) dört kez Allah'a yemin ederse.... ceza kendisinden kalkar" hükmüdür. Bu, yeminden kaçındığına göre, cezalandırılmasının kaçınılmaz olduğu anlamına gelir. Fakat bu delildeki zayıflık, Kur'an'ın cezanın mahiyetini belirtmediği ve yalnızca cezadan söz ettiğindedir. Eğer burada, cezadan kasdedilenin yalnızca zina cezası olduğu iddia edilirse deriz ki, zina cezası için Kur'an, dört şahidin açık ifadelerini şart koşmuştur, ki, bu şart da bir kişinin dört yeminiyle yerine getirilmiş olamaz. Kocanın yeminleri kendisini kazf cezasından kurtarır ve kadını da Li'anla karşı karşıya bırakır, fakat kadının zina ettiğini ispatta yeterli değildir. Kadının kendini savunmak için yemin etmeyi reddetmesi, mutlaka bir şüpheye yol açar, hem de kuvvetli bir şüpheye, fakat şüpheler üzerine hadd cezası verilemez. Ve bu durum, erkeğe kazf haddi verilmesiyle kıyas edilmemelidir, çünkü erkeğin kazfı sabittir ve bunun için Li'anda bulunmaya çağrılmaktadır. Oysa, kendisi itiraf etmedikçe veya dört görgü tanığının şahitliğiyle kesinleşmedikçe kadın zina suçlusu sayılamaz.
8) Eğer kadın Li'an anında gebe ise, İmam Ahmed'e göre, bunu kabulü reddetsin veya etmesin Li'an kocayı gebeliğin sorumluluğundan kurtarmaya yeterlidir. İmam Şafiî ise, kocanın zina suçlamasıyla, gebeliğin sorumluluğunu kabulden kaçınmasının aynı şey olmadığını söyler. Bu nedenle, koca gebeliğin sorumluluğunu kabulden kesinkes kaçınmadıkça, bizzat zina suçlamasına rağmen ondan sorumlu sayılacaktır. Çünkü, kadının zaniyeliği mutlaka gebeliğinin de zinadan olduğu anlamına gelmez.
9) İmam Malik, İmam Şafii ve İmam Ahmed kocaya gebelik süresince gebeliğin sorumluluğunu inkâr etme ve buna dayanarak Li'anda bulunma hakkı tanırlar. Fakat, İmam Ebu Hanife, erkeğin suçlamasının temeli zina değilde, sadece kendisinden olması mümkün görünmeyen gebelikse, doğuma kadar Li'an uygulamasından kaçınılması gerektiğini söyler, delili de gebelik işaretlerinin bazen hastalıktan kaynaklanabileceği, yani dıştan her gebe görünen kadının gerçekten gebe olmayacağıdır.
10) Kocanın çocuğun babası olduğunu inkâr etmesinin Li'anı gerektirdiğinde icma vardır. Yine, (sözgelimi, doğum dolayısıyla tebrikleri kabul etmesi, çocuğa insanın kendi çocuğuna davrandığı gibi sevgiyle davranması ve yetiştirilmesine ve bakımına gerekli ilgiyi göstermesi gibi) işaretlerle veya açık ifadelerle olsun, kocanın bir defa çocuğu kabul etmesinden sonra, onu inkâr etme hakkını yitirdiği ve inkâr yoluna gittiği zaman kazf haddine maruz kalacağında da icma vardır. Fakat, kocanın ne kadar süreyle çocuğun babası olduğunu inkâr etme hakkına sahip bulunduğunda fakihler görüş birliği içinde değildirler. İmam Malik'e göre, kadın gebeyken koca evdeyse, gebelikten doğuma kadar sorumluluğu inkâr edebilir, doğumdan sonra artık inkâr hakkı kalmaz. Fakat, koca evde bulunmaz ve doğum o yokken meydana gelirse, çocuğun olduğunu öğrenir öğrenmez inkârda bulunması hakkına sahip olur. İmam Ebu Hanife'ye göre, doğumdan itibaren bir veya iki gün içinde inkâr ederse, Li'andan sonra çocuğun sorumluluğundan kurtulur, fakat bir veya iki yıl sonra inkâr edecek olursa, yine Li'an geçerli olacak, fakat koca çocuğun sorumluluğundan kurtulamayacaktır. İmam Ebu Yusuf'a göre, babanın çocuğun doğumundan, ya da doğumu öğrenmesinden sonra kırk gün içinde babalığını inkâr etme hakkı vardır, kırk günden sonra bu hak düşer. Ne var ki, bu kırk gün sınırlaması anlamsızdır. Burada doğru görüş Ebu Hanife'ninkidir, yani, ortada kişiyi bundan alıkoyacak makul ve sağlam bir neden olmadıkça, babalık çocuğun doğumundan veya doğumun öğrenilmesinden itibaren bir veya iki gün içinde inkâr edilebilir.
11) Eğer bir koca boşanmış karısını zina ile suçlarsa, İmam Ebu Hanife'ye göre bu kazf olur, Li'an olmaz. Li'ana ancak eşler arasında başvurulabilir ve "talak'ı ric'at" (geri dönülebilen boşanma) olmadıkça ve suçlama ric'at döneminde yapılmadıkça, kadın için Li'an yapılmaz. Fakat, İmam Malik, bu suçlamanın, gebeliğin sorumluluğunu, ya da çocuğun babalığını kabul veya inkâr sorununu kapsamadığı zaman kazf olacağı görüşündedir. Suçlama bu noktaya yönelik, yani babalığı kabul edip etmeme konusunda olursa, son boşanmayı (talakı) vermesinden sonra da kocanın Li'an hakkı vardır. Çünkü, böyle bir Li'anda kocanın amacı kadına leke getirmek değil, kendisini kendine ait olmadığına inandığı çocuğun sorumluluğundan kurtarmak olacaktır. İmam Şafiî de bu görüştedir.
12) Li'anın bazı yasal sonuçları konusunda tam bir icma olduğu halde, bazıları üzerinde de fakihler arasında görüş ayrılığı vardır. İcma bulunan hususlar şunlardır:
Ne erkek ne de kadın cezaya çarptırılmaz. Eğer erkek çocuğu inkar ederse, çocuk yalnızca anneye atfedilir. Kocaya atfedilmediği gibi ona mirasçı da olamaz, anne kendisine o da anneye mirasçı olur. Bundan sonra, kimsenin kadını "zaniye" olarak çağırmaya ve çocuğa da "piç" demeye hakkı yoktur, Li'andaki duruma göre kadının zaniyeliğinden emin olunsa bile. Kadına ve çocuğa bu eski suçu yeniden yükleyen herkes kazf cezasıyla karşıkarşıya kalır. Mehir kadından alınmaz, kadın nafaka talebinde de bulunamaz ve kocaya ebediyyen haram olur.
Bununla birlikte şu iki noktada görüş ayrılığı vardır:
a) Li'andan sonra karı ile koca birbirlerinden nasıl ayrılacaktır?
b) Li'an sebebiyle yeniden evlilikle bir araya gelmeleri mümkün müdür?
Birinci soruya İmam Şafiî, erkek Li'anda bulunur bulunmaz, kadın Li'anıyla erkeğin suçlamasını kabul etsin veya etmesin, kendiliğinden ayrı düşer şeklinde cevap verir. İmam Malik, Leys b. Sa'd ve Züfer, hem erkek hem de kadın Li'anlarını yaptıktan sonra ayrılacakları görüşündedirler. İmam Ebu Hanife, Ebu Yusuf ve Muhammed'e göre ise, Li'andan sonra ayrılma kendiliğinden gerçekleşir fakat hakim tarafından geçerli hale getirilir. Ama, eğer koca boşama sözü ederse, bu yeterlidir, aksi halde hakim ayrıldıklarını ilân edecektir.
İkinci soruyla ilgili olarak, İmam Malik, Ebu Yusuf, Züfer, Süfyan es-Sevri, İshak b. Rahaveyh, Şafiî, Ahmed b. Hanbel ve Hasan b. Zeyd, Li'anla ayrılan eşlerin birbirlerine ebediyyen haram olduğu görüşündedirler. Yeniden evlenmek isteseler bile, hiç bir şekilde evlenemezler. Hz. Ömer, Hz. Ali ve Hz. Abdullah İbn Mes'ud da aynı görüştedirler. Buna karşılık Said b. Müseyyeb, İbrahim Nehaî, Şa'bi, Said b. Cübeyr, Ebu Hanife ve İmam Muhammed (Allah hepsinden razı olsun) , eğer koca yalanını itiraf eder ve kazf haddiyle cezalandırılırsa, bu durumda evlilikle birleşebilecekleri fikrindedirler. Onlara göre, onları birbirine haram kılan Li'andır. Li'anlarında ısrar ettikleri sürece birbirlerine haram olmakta devam edeceklerdir, fakat koca yalanını itiraf edip, gerekli cezayı gördükten sonra Li'an geçersiz olur ve yeniden evlenmelerinin haram oluşu da ortadan kalkar.


 11- Doğrusu, uydurulmuş bir yalanla gelenler,(8) sizin içinizden birlikte davranan bir topluluktur;(9) siz onu kendiniz için bir şer saymayın, aksine o sizin için bir hayırdır.(10) Onlardan her bir kişiye kazandığı günahtan (bir ceza) vardır. Onlardan (iftiranın) büyüğünü yüklenene(11) ise büyük bir azab vardır.

AÇIKLAMA

8. Bu, Hz. Aişe'ye atılan iftiraya eşittir. Bizzat Allah bunu ilk (gerçek dışı suçlama, iftira, bühtan) olarak tanımlamış ve tümden reddetmiştir.
Buradan itibaren, surenin inmesine yol açan olayın anlatımına geçilmektedir. Bu olayın başlangıç kısmını bizzat Hz. Aişe'nin ağzından giriş bölümünde vermiştik. Şimdi de, kalan kısmını aktaralım, şöyle diyor Hz. Aişe:
"İftirayla ilgili söylentiler şehirde bir ay kadar süreyle yayılmaya devam etti. Hz. Peygamber'e (s.a) büyük bir üzüntü yıkım kaynağı oluyordu bu. Ben çaresizlikten ağlarken, anne-babam da benim ızdırabımdan dolayı adeta hastalanmışlardı. Nihayet bir gün Hz. Peygamber (s.a) bizi ziyaret etti ve yanıma oturdu, iftira başlayalıdan bu yana hiç yapmadığı bir şeydi bu. O gün önemli bir şeylerin olacağını hisseden Hz. Ebu Bekir'le Ümmü Ruman da (Hz. Aişe'nin annesi) yanımıza oturdular. Hz. Peygamber (s.a) şöyle diyerek söze başladı: "Aişe, ben bunu duydum, yani hakkındakini, eğer masumsan, Allah'ın masumiyetini açıklayacağını umuyorum. Yok, eğer bir günah işlediysen, tevbe et ve Allah'tan bağışlanma dile, bir günahkâr günahını itirafla tevbe ederse, Allah onu affeder". Bu sözleri işitince gözyaşlarım gözlerimde kurudu. Hz. Peygamber'e (s.a) cevap verir umuduyla babama baktım, ama o da şöyle dedi: "Kızım, ne diyeceğimi bilmiyorum" Sonra anneme döndüm o da ne diyeceğini bilmiyordu. Sonunda ben konuştum: "Hakkımdaki herşeyi duydun ve ona inandın.
Şimdi ben suçsuz olduğumu söylesem, -Allah şahidimdir ki, suçsuzum- bana inanmayacaksın, yapmadığım bir şeyi itiraf etsem, -Allah biliyor ki, yapmadım- o zaman inanacaksın." O anda Yakup Peygamber'in adını hatırlamaya çalıştım ama hatırlayamadım. Bu nedenle içinde bulunduğum kötü durum dolayısıyla şöyle dedim: "Yusuf Peygamber'in babasının söylediklerini tekrarlamaktan başka yapabileceğim bir şey yok: "Fe-sabrun cemîl", (Yusuf: 83) . Bunu diyerek uzandım ve öbür tarafa döndüm. Allah'ın masumiyetimi bildiğini ve gerçeği mutlaka açıklayacağını düşünüyordum, fakat, beni savunmak için insanların kıyamete kadar okuyacakları İlahi Vahy'in ineceğini hiç aklımdan geçirmemiştim. Herhalde Hz. Peygamber bir rüya görür ve Allah masumiyetimi gösterir diye düşünüyordum. Fakat, o esnada birden Hz. Peygamber'in (s.a) üzerinde vahy hali görüldü, böyle anlarda soğuk bir kış gününde bile yüzünde inci gibi ter damlaları birikirdi. Hepimiz nefesimizi tuttuk ve sessiz bekledim. Ben korkmuyordum, fakat anne-babam korkuyla çarpılmış gibi görünüyorlardı. İlahi vahyin ne yönde geleceğini bilmiyorlardı. Vahy bitince Hz. Pegyamber (s.a) oldukça memnun görünüyordu. Büyük bir mutluluk içinde ilk sözleri şu oldu: "Tebrikler Aişe, Allah masumiyetinin delilini gönderdi" ve sonra da bu on ayeti okudu (11-21) . Bunun üzerine annem bana: "Kalk ve Hz. Peygamber'e teşekkür et" dedi. Ben de, "Ben ne ona, ne de siz ikinize teşekkür ederim, ben ancak benim beraatimi gönderen Allah'a şükrederim. Siz bile hakkımdaki töhmete bu kadar karşı çıkmadınız" dedim" (Bu, herhangi bir rivayetin çevirisi değil, fakat, Hz. Aişe aleyhindeki iftira olayıyla ilgili olarak hadis kitaplarında yer alan rivayetlerin özüdür.)
Burada anlaşılması gereken ince bir nokta var, şöyle ki, Hz. Aişe'nin (r.a) beraati anılmadan önce, ayetler bir takım halinde, zina, kazf ve Li'anla ilgili hükümleri açıklamakta ve zinanın bir toplantıda bulunanları eğlendirme aracı olarak kullanılabilecek basit bir şey olmadığı konusunda Allah'ın uyarısını ihtiva etmektedir. Zina çok ciddi bir olaydır. Eğer suçlayan, suçlamasında doğruysa şahit getirmesi ve zani ile zaniyeye en korkunç bir ceza verilmesi gereklidir. Eğer suçlayan yalancıysa, kimse bir başkasına yalan yere suç isnadında bulunmasın diye 80 kamçı yiyecektir. Ve eğer suçlayan koca ise, sorunun çözümü için bir hukuk mahkemesinde Li'anda bulunacaktır. Öyle ki, böyle bir suçlamada bulunan kimsenin rahatı yoktur. Yeryüzünde iyiliği ve takvayı yerleştirmek amacıyla oluşturulan İslâm toplumu ne bir eğlence aracı olarak zinaya izin verir, ne de bir eğlence ve oyun olarak zina hakkında dillerin gevşekliğine müsaade eder.
9. Rivayetlerde, söylentileri birkaç kişinin yaydığı ifade olunmaktadır. Bunlar da Abdullan b. Übeyy, Zeyd b. Rifa (muhtemelen Yahudi münafık Rifaa b. Zeyd'in oğlu) , Mistah b. Üsase, Hassan b. Sabit ve Hanne bint-i Cahş'tı. Bunlardan ilk ikisi münafık, kalan üçü ise yanlış anlama ve zayıflıktan dolayı şerre karışmış müslümanlardı. Şerre az veya çok bulaşmış başka kişilerin adlarına Hadis ve Siyer kitaplarında rastlanmamaktadır.
10. Yani, "Gevşememelisiniz. Her ne kadar münafıklar kendi varsayımlarınca üzerinize en kötü saldırıda bulunmuşlarsa da, sonunda kaybeden onlar ve temelde kazanan siz olacaksınız."
Girişte belirtildiği gibi, münafıklar müslümanlara gerçek üstünlük alanı ve her cephede karşıtlarına karşı zaferlerinin asıl faktörü olan maneviyat cephesinden vurmayı planlıyorlardı. Fakat Allah bunu müslümanlar için bir güçlenme aracına dönüştürdü. Bu vesileyle Hz. Peygamber, Hz. Ebu Bekir'le ailesi ve genelde müslümanların benimsediği tutum ve davranış, onların ahlâken en temiz, tabiaten adaletli, hoşgörülü ve karakter olarak da soylu ve sabırlı insanlar olduklarını hiçbir şüpheye imkan tanımayacak şekilde gösterdi. Eğer Hz. Peygamber (s.a) istemiş olsaydı, şerefine karşı girişilen saldırının sorumlularının kellelerini derhal uçurtabilirdi. Fakat, tam bir ay herşeye sabırla katlandı ve Allah'tan ilâhî hüküm gelince, kazf cezasını yalnızca suçları sabit olan üç müslümana uyguladı ve münafıklara dokunmadı. Hz. Ebu Bekir'in sürekli olarak desteklediği kendi yakınları bile üzerine leke yağdırmaya devam ederken, bu soylu adam ne onlarla ailevi ilişkilerini kesti, ne de Mistah'ın ailesine geçimleri için yapageldiği para yardımından vazgeçti. Hz. Peygamber'in hanımlarından hiçbiri iftirada en ufak bir rol almadıkları gibi, onu tasvip edici en ufak bir söz bile söylemediler. O kadar ki, uğruna kız kardeşi Hanne bint-i Cahş'ın iftirada rol oynadığı Hz. Zeyneb bile rakibesi (Hz. Aişe) hakkında ancak iyi sözler etti. Bizzat Hz. Aişe (r.a) bunu şöyle açıklar: "Hz. Peygamber'in hanımları içinde Zeynep benim en güçlü rakibimdi. Fakat, iftira olayıyla ilgili olarak Hz. Peygamber kendisine görüşünü sorduğunda, o şöyle cevap vermişti: "Ey Allah'ın Rasûlü, Allah'a yemin ederim ki, onda takvadan başka bir şey görmüş değilim." Hz. Aişe'nin kendi karakter yüceliği ise, Hassan bin Sabit'e davranışıyla ölçülebilir. Hassan b. Sabit, aleyhindeki iftira kampanyasında önemli bir rol oynamış olmasına rağmen, Hz. Aişe kendisine gerekli değer ve itibarı göstermekde devam etmiştir. Bir defasında, kendisine Hassan'ın iftirada bulunan kişi oludğu hatırlatıldığında, o, "Hayır, Hassan, Hz. Peygamber (s.a) ve İslâm adına İslâm dümanı şairlere cevap veren kişiydi" karşılığını vermiştir. İftiradan doğrudan etkilenen kişilerin tavır ve davranışları da böyleydi. Diğer müslümanların tutumları ise şu tek bir örnekle açıklanabilir: Hz. Ebu Eyyub el-Ensari'nin karısı iftira söylentilerinden söz ettiğinde, bu büyük sahabi şöyle demiştir: "Ey Eyyub'un annesi, Aişe'nin yerinde orada sen olsaydın böyle bir şey yapar mıydın?" Karısının "Allah'a yemin olsun ki asla yapmazdım." demesi üzerine de şunu söylemiştir: "O halde Aişe senden daha iyi bir kadındır. Bana gelince, Safvan'ın yerinde ben olsaydım, böylesine kötü bir düşünceyi aklımdan bile geçirmezdim.
Safvan ise benden daha iyi bir müslümandır." Böylece, münafıkların düzdüğü şerrin sonucu, varmak istediklerinin tam tersine oldu ve müslümanlar bu imtihandan manevi yönden daha da güçlenmiş olarak çıktılar.
Üstelik, bu olayın müslümanlara daha başka yararları da oldu. Bu olay nedeniyle, İslâm'ın sosyal hukuk kurallarına önemli eklemelerde bulunuldu. Müslümanların bu alanda Allah'tan aldıkları yeni hükümlerle, İslâm toplumu ahlâkî kötülüklerin baş gösterip yayılmasına karşı koruma altına alınıyor, daha da arınıyor ve kötülükler ortaya çıkacak olsa bile, derhal önlenme çareleri getiriliyordu.
Birbaşka yararı daha oldu bu olayın. Müslümanlar Hz. Peygamber'in (s.a) gaybı bilmediğini bütünüyle anlamış oldular. Onun bildiği, ancak Allah'ın kendisine öğrettiğiydi. Bunun dışında, onun bilgisi normal bir insanın bilgisiyle aynıydı. Tam bir ay Hz. Aişe ile ilgili olarak büyük endişe içinde kaldı. Konuyu bazen hizmetçiden bazan diğer hanımlardan, bazan de Hz. Ali ve Hz. Üsame'den soruşturuyordu. Nihayet, Hz. Aişe'yle konuşmuş ve ancak şunu söylemişti: "Eğer bu günahı işlemişsen tövbe et, eğer suçsuzsan umarım ki, Allah suçsuzluğunu açıklayacaktır." Eğer o gayb bilgisine sahip olmuş olsaydı, böylesine alt üst olmaz, soruşturmada bulunmaz ve tövbe tavsiye etmezdi. Bununla birlikte, ilâhî mesaj gerçeği açıklayınca, bir aydan fazla bir süredir sahip olmadığı bilgiyi edindi. Böylece Allah, halkın aşırı ve kör inançlar nedeniyle dinî liderleri hakkında düştüğü aşırı nosyonlara karşı doğrudan tecrübe ve gözlemle müslümanları korumuş oldu. Belki de vahy'in bir ay sonra gelmesinin nedeni buydu. Çünkü Vahy hemen ilk günde gelseydi, böyle faydalı bir etki yapmamış olurdu.
11. Yani, yalan suçlama ve şerrin gerçek kaynağı olan Abdullah b. Übeyy, bazı rivayetlerde bu ayetin Hz. Hassan b. Sabit'le ilgili olduğu ileri sürülmüşse de, bu bizzat ravilerin yanlış anlayışına dayanmaktadır. Gerçekte Hz. Hassan bin Sabit'in tek zaafı, münafıkların çıkardığı bir şerre katılmış olmaktı. Hafız İbn Kesir haklı olarak, bu rivayet Buhari'de geçmemiş olsaydı hiç dikkat çekmezdi gözleminde bulunmaktadır. Fakat, bu konudaki en büyük sahtekârlık, hatta iftira, Emeviler'in bu ayette işaret edilenin Hz. Ali olduğu iddialarıdır. Buhari, Taberanî ve Beyhakî'de Hişam b. Abdülmelik'in "onun büyüğünü çevirip işleyen"le Hz. Ali'nin kasdedildiği sözü yer almaktadır (Oysa, Hz. Ali'nin bu şerrde hiç mi hiç eli yoktur. Yalnızca, Hz. Ali, Hz. Peygamber'i karışık bir zihin halinde görmüş ve Hz. Peygamber'in kendisine danışması üzerine, "Allah bu konuda sana sınır koymadı, sana uygun kadın çoktur, istersen Aişe'yi boşayabilir ve bir başka kadınla evlenebilirsin" demişti. Fakat, bu hiçbir zaman onun Hz. Aişe aleyhindeki suçlamayı desteklediği anlamına gelmez. Onun amacı, sadece Hz. Peygamber'in (s.a) zihnî ızdırabını teskin etmekti.


 12- Onu işittiğiniz zaman, erkek mü'minler ile kadın mü'minlerin kendi nefisleri adına(12) hayırlı bir zanda bulunup: "Bu, açıkça uydurulmuş iftira bir sözdür" demeleri gerekmez miydi?(13)
13- Ona karşı dört şahitle gelmeleri gerekmez miydi? Şahitleri getirmediklerine göre, artık onlar Allah katında yalancıların ta kendileridir.(14)
14- Eğer Allah'ın dünyada ve ahirette sizin üzerinizde fazlı ve rahmeti olmasaydı, içine daldığınız dedikodudan dolayı size büyük bir azab dokunurdu.
15- O durumda siz onu (iftirayı) dillerinizle aktardınız ve hakkında bilginiz olmayan şeyi ağızlarınızla söylediniz ve bunu da kolay sandınız; oysa o Allah katında çok büyük (bir suç) tür.
16- Onu işittiğiniz zaman: "Bu konuda söz söylemek bize yakışmaz. (Allah'ım) Sen yücesin; bu, büyük bir iftiradır" demeniz gerekmez miydi?
17- Eğer iman edenlerden iseniz, bunun gibisine bir daha dönmemeniz için Allah size öğüt vermektedir.
18- Allah size ayetleri açıklıyor; Allah bilendir, hüküm ve hikmet sahibidir.(15)

AÇIKLAMA

12. Bu cümle şöyle de çevrilebilir: "... Kendi toplumlarının bireyleri hakkında iyi zanda bulunmaları gerekmez miydi?" Ayetin kelimeleri kapsamlıdır ve iyi anlaşılması gereken ince bir anlam içermektedir. Hz. Aişe ve Safvan İbn Muattal arasında olup bitenlerin özeti şuydu: (Hz. Peygamber'in hanımı olmasının dışında) kervandan bir kadın geride kalıyor ve aynı kervandan yine geride kalmış bir adam ona rastlıyor ve devesinin üzerinde onu kervana yetiştiriyor. Şimdi, eğer bir kimse, iki kişi yalnız kaldığında hemen günah işlerler iddiasında bulunacak olursa, suçlama iki varsayım daha doğurur:
1) Eğer suçlanan (erkek veya kadın) oradaysa, o bu nadir doğan fırsattan yararlanmış ve günahı işlemiştir. Çünkü, daha önce hiç karşıt cinsten biriyle böyle bir durumda bulunmamıştır.
2) Suçlayanın üyesi olduğu toplumun ahlâkî durumuyla ilgili değerlendirmesi, bu toplumda benzer durumlarla karşılaşıldığında günahtan kaçınabilecek hiçbir kadın ve erkeğin bulunmadığı şeklindedir. O toplumda, hangi kadın ve erkekle olursa olsun durum budur. Fakat, düşünün ki, erkek ve kadın aynı yerdendir, arkada kalan kadın eştir, kızkardeştir, bir dostun kızıdır, bir yakındır, bir komşudur, erkeğin bir tanıdığıdır; o zaman sorun çok daha ağır ve ciddi olmayacak mıdır? Sonra, böyle bir suçlamada bulunan kişinin, toplumu hakkında olduğu gibi, kendi hakkında da ahlâk ve sağduyuyla alâkasız oldukça zavallı, düşük görüşe sahip olduğu anlamı da çıkmaz mı buradan? Hiç bir soylu kişi, bir dostun ailesine ait kadını, bir komşusunu veya bir tanıdığını yolda kalmış bulduğunda hemen onu kirletmeye ve sonra da onu evine kadar getirmeye kalkışmaz, kalkışmak şöyle dursun, bunu aklından bile geçirmez. Üstelik, burada sorun bin kez daha ciddidir. Kadın, her müslümanın kendi annesinden daha çok değer verdiği ve bizzat Allah'ın kendi öz anneleri gibi müslümanlara haram kıldığı Allah'ın Peygamberi'nin hanımıdır. Erkek, yalnızca aynı kervanın üyesi, aynı ordunun askeri ve aynı şehrin sakini değil, aynı zamanda, kadının kocasının Allah'ın Rasûlü ve kendi dini lideri ve kılavuzu olduğuna inanan ve onunla Bedir gibi tehlikeli bir savaşta bulunmuş ve onu izlemiş birisidir. Şimdi, bütün bunları göz önüne aldığımızda, böyle bir suçlamada bulunan kişinin ve suçlamayı mümkün görenlerin yalnızca kendilerinin değil, ait oldukları toplumun tümünün ahlâkı hakkında nasıl perişan ve zavallı bir görüşe sahip oldukları ortaya çıkmaz mı?
13. Yani, "Suçlamanın hesaba gelir hiçbir yanı yoktu, müslümanlar, bunu oracıkta reddetmeli, sonra da yalan ve sahte olduğunu anlamalıydılar." Burada şöyle bir soru sorulabilir? Niçin Hz. Peygamber (s.a) ve Hz. Ebu Bekir es-Sıddık (r.a) bunu daha ilk günde reddetmediler ve niçin ona bu kadar önem verdiler? Cevap olarak şunu deriz: Koca ve babanın durumu diğer insanlarınkinden çok farklıdır. Her ne kadar hiç kimse bir kadını kocasından daha iyi tanıyamazsa da ve takva sahibi bir koca öteki berikinin suçlamasıyla faziletli ve takva sahibi karısından şüphelenmezse de, karısı suçlandığı zaman ne olursa olsun koca zor duruma düşer. Bunu iftira olarak hemen reddetse bile, suçlayanlar dinlemez. Üstelik, kadının zeki olduğunu ve öyle olmadığı halde faziletli ve takvalı görünerek kocasını kandırdığını söylerler. Anne-babanın karşı karşıya olduğu durum da aşağı-yukarı budur. Suçlamanın açıkça yalan olduğunu bilseler bile, "kızımız temizdir" diyerek iftirayı silip atamazlar. Hz. Peygamber (s.a) , Hz. Ebu Bekir ve Ümmü Ruman'ın başına gelen buydu, yoksa onlar Hz. Aişe'nin karakterinden şüphe ediyor değillerdi. Bu yüzden, Rasul-i Ekrem (s.a) hutbesinde ne karısında, ne de iftiraya bulaştırılan adamda bir kötülük görmediğini açıklamıştır.
14. "... Allah yanında" Allah'ın Kanunu'nda veya Allah'ın kanununa göre, açıktır ki, Allah'ın ilminde suçlamanın yalanlığı ortadaydı ve bu yalanlık bir şekilde suçlayanların şahit getirip getirmemelerine de bağlı değildi.
Burada kimse, şahit getirememenin suçlamanın yalan olduğunu kanıtlamada temel bir delil sayıldığı ve müslümanlara, suçlayanlar dört şahit getirmediği için bunu açık bir iftira saymalarının söylendiği gibi yanlış bir anlayışa kapılmamalıdır. Olayın temelinde yatan etken gözönüne alınmazsa böyle bir yanlış anlama ortaya çıkabilir. Gerçekte suçlayanların hiçbiri, dilleriyle söylediklerine bizzat şahit olmuş değildi. Suçlamaları yalnızca Hz. Aişe'nin kervandan geri kalmış ve Safvan'ın devesiyle onu kervana yetiştirmiş olmasına dayanıyordu. Bundan pek az bir sağduyusu olan kimse Hz. Aişe'nin geride kalışının kasdi olduğu sonucuna varamaz. Bu tür işleri yapanların yolu değildir bu. Ordu komutanının karısı bir adamla çaktırmadan geride kalacak, sonra da aynı adam kadını devesiyle acele acele ertesi günü öğle vakti mola yerinde ordugâha yetiştirecek, bu düşünülemez bir şeydir. Bizzat bu durum onların masumiyetini ortaya koymaktadır. Eğer suçlayanlar gözleriyle bir şeyler görmüş olsalar neyse, ama, suçlamanın ileri sürüldüğü şartlar şüpheye yol açacak hiç bir şey taşımamaktadır.
15. Bu ayetler, özellikle Allah'ın "... Mümin erkeklerle kadın müminlerin kendi içlerinde, kendileri ve kendi toplulukları hakkında iyi zanda bulunmaları... gerekmez miydi?" buyurduğu 12'nci ayet, İslâm toplumundaki tüm ilişkilerin "güzel zan / hüsn-ü zan esasına dayalı olması gerektiği ilkesini getirmektedir. Ortada açık ve somut bir delil olduğu zaman ancak su-i zanda bulunabilir. İlke olarak, ortada güçlü suç veya suç sanısı delilleri olmadıkça herkes suçsuz kabul edilir. Yalancılığı ve güvenilmezliği hakkında güçlü deliller olmadığı sürece herkes doğru ve güvenilir kabul edilir.


 19- İman edenler içinde, çirkin utanmazlıkların (fuhşun) yaygınlaşmasından hoşlananlara, dünyada da, ahirette de acıklı bir azab vardır.(16) Allah bilir, siz ise bilmiyorsunuz.(17)
20- Eğer Allah'ın sizin üzerinizde fazlı ve rahmeti olmasaydı ve Allah gerçekten Rauf (şefkat eden ve ) Rahim olmasaydı (ne yapardınız) ?
21- Ey iman edenler, şeytanın adımlarına uymayın, kim şeytanın adımlarına uyarsa, (bilsin ki) gerçekten o, çirkin utanmazlıkları ve kötülüğü emreder. Eğer Allah'ın üzerinizde fazlı ve rahmeti olmasaydı, sizden hiç biri ebedi olarak temize çıkamazdı.(18) Ancak Allah, dilediğini temize çıkarır. Allah, işitendir, bilendir.(19)

AÇIKLAMA

16. Ayetin doğrudan tefsiri, yer aldığı metne göre şöyledir "İftira atanlar, kötülüğü propaganda edenler ve yayanlar ve İslâm maneviyat ve ahlâkına güvensizlik getirenler cezayı hak ederler." Metinde geçen kelimeler, kötülüğün propagandası için kullanılabilecek tüm biçimleri kapsamaktadır. Bunlar, genelevleri açma olabilir, şehvet kamçılayıcı (erotik) hikayeler, şarkılar, tablolar, film ve piyesler yazma, yayınlama, söyleme ve gösterme olabilir. Veya halkı ahlâksızlığa iten kulüp ve otellerde her türden karışık toplantılar olabilir. Kur'an, bütün bu yollara bavuranların, yalnızca ahirette değil, dünyada da cezayı hak eden suçlular olduğunu ilan eder. O halde, tüm bu ahlâksızlığı yayma ve propaganda etme araçlarını ortadan kaldırmak İslâmî bir görevdir. Ceza hukuku, Kur'an'ın kamu ahlâkına karşı işlenmiş suçlar saydığı ve işleyenlerini cezaya müstahak gördüğü tüm bu eylemleri ceza gerektirici suçlardan saymak zorundadır.
17. "Siz bilemezsiniz...." yani, "Bireysel eylemlerin tüm toplum üzerindeki etkisini siz bütünüyle kavrayamazsınız. Bu eylemlerden etkilenen halkın sayısını ve bu eylemlerin toplumun kollektif hayatında yaptığı etki birikimini en iyi bilen Allah'tır. Öyleyse, Allah'a güvenmeli ve O'nun belirlediği kötülükleri ortadan kaldırmak için elinizden geleni yapmalısınız. Geçiştiriliverecek önemsiz meseleler değildir bunlar, aksine, oldukça ciddi etkileri ve sonuçları vardır, dolayısıyla suçlular da şiddetle cezalandırılmalıdır."
18. "Şeytan" sizi her türlü bataklığa ve kötülüğe düşürmeye çalışır. Size hayırla şerri ayırma imkânı veren ve kendinizi eğitip ıslah etmenize yardım eden Allah'ın lütuf ve merhameti olmasaydı, kendi becerileriniz ve insiyatifinize dayanarak temiz ve faziletli bir hayat yaşayamazdınız.
19. Kimin takva sahibi ve faziletli olacağına karar veren Allah'ın iradesidir. O'nun kararları keyfi olmayıp, ilme dayalıdır. Kimin faziletli bir hayat yaşama arzusunda olduğunu ve kimin günah dolu bir hayatın cezbesine kapıldığını tek bilen O'dur. Allah, kişinin en gizli konuşmasını bile işitir ve zihninden geçen herşeyden de haberdardır. İşte bu doğrudan bilgisi nedeniyle Allah kime takva ve fazilet nimeti vereceğini ve kimi de terkedeceğini kararlaştırır.


 22- Sizden, fazileti ve varlıklı olanlar, yakınlara, yoksuklara ve Allah yolunda hicret edenlere vermekte eksiltme yapmasınlar, affetsinler ve hoşgörsünler. Allah'ın sizi bağışlamasını sevmez misiniz? Allah, bağışlayandır, esirgeyendir.20
23- Namus sahibi, bir şeyden habersiz, mü'min kadınlara (zina suçu) atanlar, dünyada ve ahirette (21) lanetlenmişlerdir. Ve onlar için büyük bir azab vardır.
24- O gün, kendi dilleri, elleri ve ayakları aleyhlerinde yaptıklarına dair şahitlikte bulunacaklardır.(21/a)
25- O gün, Allah onlara hak ettikleri cezayı eksiksiz verecektir ve onlar da Allah'ın hiç şüphesiz hak olduğunu bileceklerdir.

AÇIKLAMA

20. Hz. Aişe'den gelen bir rivayete göre, kendisini temize çıkaran 11-21'inci ayetler vahyedildikten sonra, Hz. Ebu Bekir Mistah b. Usase'ye bir daha yardım etmemeye yemin etmişti.
Bunun nedeni de, Mistah'ın ne yakınlığa, ne de Ebu Bekir'in kendisine ve ailesine yapageldiği yardımlara bir itibar etmemiş olmasıydı. Sonra bu 22'inci ayet indi ve Hz. Ebu Bekir bunu duyunca derhal, "Vallahi, biz Allah'ın bizi bağışlamasını arzu ederiz" dedi. Ardından, Mistah'a öncekinden daha cömertce yardımlara yeniden başladı. Abdullah İbn Abbas'a göre, Hz. Ebu Bekir'in yanısıra, daha bazı sahabeler de, iftirada faal rol oynayanlara daha fazla yardımda bulunmamaya yemin etmişlerdi. Bu ayetin inmesinden sonra hepsi yeminlerini geri aldılar ve şerrin meydan verdiği bu tür kötü kararlar da yok oldu.
Burada, bir şey için yemin eden, fakat ardından yemininde hayr olmadığını görerek, daha iyi ve daha faziletli bir yolu benimseyen bir kişinin yeminini bozmasıyla üzerine keffaret gerekip gerekmediği sorulabilir. Bir grup fakih, bizzat faziletli yola girmenin keffaret olduğu ve ayrıca başka bir şey gerekmediği görüşündedir. Delilleri bu ayette Allah'ın Hz. Ebu Bekir'e yemini geri almasını emrettiği, fakat karşılığında keffaret istemediğidir. Ayrıca, görüşlerini ispat sadedinde şu hadis-i şerifi de anarlar: "Eğer bir kimse, bir şey için yemin eder ve sonra da daha iyi bir yol bulur ve ona girerse, onun daha iyi yola girmesi yeminini bozmasına keffarettir."
Diğer grup, Kur'an'da yeminleri bozmakla ilgili açık hüküm bulunduğu (Bakara: 225, Maide: 89) ve bu hükmün hiçbir zaman neshedilmeyip, baki kaldığı görüşündedir. Evet, Allah, Hz.Ebu Bekir'e yeminini geri almasını emretmiş, fakat keffaretin gerekmediğini belirtmemiştir. İlgili hadis-i şerif ise, yanlış bir şey için yapılan yeminin günahının, doğru yola girildiğinde silineceği anlamında olup, kişiyi yemininin keffaretinden kurtarmaya yönelik değildir. Nitekim, bir başka hadis-i şerif bu durumu açıklar: "Kim bir şey için yemin eder ve sonra yemin ettiğinden daha iyi bir yol görürse, bu daha iyi yolu benimser ve yemini için keffaret öder." Görülüyor ki, yemin keffaretiyle, iyi olanı yapmama günahının keffareti farklı farklı şeylerdir. İkincisinin keffareti doğru olanı yapmakken, birincisinin keffareti Kur'an'da konan hüküm üzeredir. (Daha fazla açıklama için bkz. Sad Suresi an: 46) .
21. Ayette kullanılan "ğafilât" kelimesi, basit, yapmacıklık bilmeyen, safdil ruhlu, temiz kalbli ve hiçbir ahlâksızlık fikri taşımayan kadınlar demektir. Bunlar, isimlerinin herhangi bir iftiraya karışabileceğini tasavvur bile etmezler. Hz. Peygamber (s.a) bu konuda, "iffetli kadınlara iftira atmak yedi "ölümcül" günahtan biridir" buyurmuşlardır. Yine, Taberanî'nin Hz. Huzeyfe'den rivayet ettiği bir hadiste, "Takva sahibi bir kadına iftira atmak, yüz yıllık salih ameli yok etmeye yeter" buyurulmaktadır.
21/a. Açıklama için bkz. Ya Sin an: 55 ve Fussilet an: 25.


 26- Kötü kadınlar, kötü erkeklere; kötü erkekler, kötü kadınlara; iyi ve temiz kadınlar, iyi ve temiz erkeklere; iyi ve temiz erkekler, iyi ve temiz kadınlara (yaraşır) . Bunlar, onların demekte olduklarından uzaktırlar.(22) Bunlar için bir bağışlanma ve kerim (üstün) bir rızık vardır.
27- Ey iman edenler,(23) evlerinizden başka evlere, yakınlık kurup (izin almadan) (24) ve (ev halkına) selam vermeden girmeyin. Bu sizin için daha hayırlıdır; umulur ki öğüt alıp-düşünürsünüz.(25)

AÇIKLAMA

22. Bu ayet temel bir ilke koymaktadır: Temiz erkekler, temiz kadınlar için ve dindar erkekler, dindar kadınlar için uygun eştirler. Her bakımdan iyi bir adam asla gizli bir kötülüğe müptelâ olmaz. Böyle bir kötülüğe müptelâ olanın alışkanlıkları, davranış ve tavırları bu kötülüğün izlerini mutlaka açığa vurur. Bir kimsenin davranışlarında ve yaşantısında hiçbir varlık izi taşımadan birden bire kötü bir yanını ortaya koyuvermesi mümkün değildir. Herkesin, halkın günlük yaşantısında tecrübe ettiği psikolojik bir gerçektir bu. O halde, nasıl olur da, hep temiz ve ahlâklı bir hayat sürmüş bir kimse yıllarca zaniye bir kadınla yaşayabilir ve ona katlanabilir? Zaniye olup da, yürüyüşü, tavrı ve davranışlarıyla kötü karakterini açığa vurmayacak bir kadın düşünülebilir mi? Böyle bir kadınla yüksek karakterde faziletli bir kişinin hayat sürmesi mümkün müdür? Burada verilmek istenen, bir daha kimsenin kendisine ulaşan söylentilere kapılarak,safça inancından vazgeçmemesi gerektiğidir. Suçlananın kim olduğu, neyle suçlandığı ve suçlamanın kişiye uygun düşüp düşmediği dikkatlice incelenmeli ve suçlamayı destekleyici hiçbir delil bulunmadığı zaman, serseri ve kötü bir kişi bunu ortaya attı diye kimse suçlamaya inanmamalıdır.
Bazı müfessirler bu ayeti, "iyi şeyler iyi insanlar içindir ve iyi insanlar kötülerin haklarında söyledikleri kötülüklerden uzaktırlar" anlamına almışlardır. Bazıları, "kötü şeyler ancak kötü insanlara, iyi şeyler de iyi insanlara yakışır, takva sahibi kişiler kötülerin kendilerine atfettikleri kötülüklerden uzaktır." anlamı vermişlerdir. Daha bazıları ise ayetten, "kötü ve kirli sözlere ancak kötü ve gizli kişiler dalar, iyi ve takva sözlerine de iyi ve takvalı kişiler dalar, takva sahibi kişiler bu şerli insanların daldıkları sözlerden uzaktırlar" anlamını çıkarmışlardır. Ayetteki kelimeler anlam yönünden kapsamlı olduğu için bu üç şekilden her biriyle tercüme ve tefsir edilebilir. Fakat okuyucuya çarpıcı gelen birinci anlam, yukarıda benimsediğimiz anlamdır ve metne diğer anlamlardan daha uygun düşmektedir.
23. Surenin başında verilen hükümler, kötülükleri toplumda ortaya çıktıkları anda yok etmeye yönelikti. Burada verilen hükümler ise, kötülüğü daha doğmadan önlemek toplumu ıslah etmek ve kötülüğün ortaya çıkıp yayılmasından sorumlu nedenlerin kökünü kazımak amacını taşımaktadır. Bu hükümleri incelemeye geçmeden önce, şu iki noktayı açıkça anlamak yararlı olacaktır:
a) Bu hükümlerin, iftira olayına ilâhî müdahalenin hemen ardından gelişi, Hz. Peygamber'in (s.a) eşi gibi soylu bir kişiye atılan iftiranın toplumda yayılmasının, cinsel açıdan yüklü bir atmosferin varlığının doğrudan sonucu olduğunu ve Allah katında, başkalarının evlerine serbestçe girişi yasaklamak, cinslerin serbestçe karışımını önlemek, kadınların süsleri ve makyajlarıyla yabancı erkeklere görünmesinin önüne set çekmek fuhşu yasaklamak, erkeklerle kadınları uzun süre bekâr kalmamaya teşvik etmek ve köle ve cariyeleri bile evlendirmekten başka toplumu şerden temizlemenin yolunun bulunmadığını açıkça göstermektedir. Bir başka deyişle, örtüsüz kadınların hareketi ve toplumda çok sayıda evlenmemiş kişinin varlığı, Allah'ın ilminde toplumda şehvet düşkünlüğünü kamçılayan gerçek nedenlerdir. Halkın kulaklarını, gözlerini, dillerini ve kalblerini herhangi gerçek bir skandala dalmaya hazır halde tutan cinsel yönden yüklü atmosferdi. Allah, bu kötülüğü yok etmek için hikmetinde bir başka tedbiri daha uygun ve etkili görmedi, aksi halde, daha başka hükümler de koyabilirdi.
b) Hatırda tutulması gereken ikinci önemli nokta, İlâhî Hukuk, kötülüğü yalnızca yasaklamak veya suçluya belli bir ceza vermekle kalmayıp, kötülüğe yol açıcı ve kişiyi kötülüğü işlemeye itici tüm faktörleri de ortadan kaldırır. Kötüyü suçu işlemeden çok önce kontrol etmek için kötülüğe götürücü nedenler, etkenler ve araçlar üzerine engeller koyar. Halkın günah sınırlarına serbestçe yaklaşmasını, bu sınırlar etrafında dolaşıp, düştüğü zaman yakalanarak cezalandırılmasını istemez. Yalnızca bir savcı, bir infazcı olarak değil, bir kılavuz, bir ıslah edici ve yardımcı olarak da hareket eder. Bu nedenle, halkın kendini kötülükler karşısında koruması için her türlü ahlâkî, sosyal ve eğitsel araçları kullanır.
24. Ayette geçen " " kelimesi genellikle " " anlamında çevrilegelmiştir. Oysa, iki kelime arasında gözden kaçırılmaması gereken inçe bir farklılık vardır. Ayette geçen kelime "tesne'zinû" olsaydı, ayetin anlamı şöyle olacaktı: "Başkalarının evlerine ev sahiplerinden izin almadıkça girmeyin." Ama, Allah, "sevgi, yakınlık, ünsiyet" anlamındaki üns kökünden türeme teste'nisû'yu kullanmıştır. Buna göre ayetin anlamı şöyledir: "Size karşı sevgi ve itibarlarına emin oluncaya kadar başkalarının evlerine girmeyin." Bir başka deyişle, eve girişinizin ev sahiplerince iyi karşılanacağından ve size güzel bir "hoş geldin" de bulunacağından emin olun. Bu yüzden, kelimeyi "izin" yerine "onay-tasvip" şeklinde çevirdik, çünkü "tasvip" kelimenin kök anlamına daha yakındır.
25. İslâm öncesi Arap adetine göre, insanlar birbirlerinin evlerine yalnızca, "iyi sabahlar" ya da "iyi akşamlar" diyerek izin ve tasvip almadan serbestçe girerlerdi. Bu önceden haber verilmeden yapılan girişler bazen ev halkının ve kadınların gizliliğini ihlal ederdi. Allah, herkesin kendi evinde bir gizliliği olabileceği ve dolayısıyla kimsenin bir başkasının evine ev halkının izni olmadan habersizce giremeyeceği ilkesini koydu. Bu hükmün toplumda uygulanmasıyla ilgili olarak Hz. Peygamber'in (s.a) getirdiği düzenlemeler sırayla şöyledir:
1) "Gizlilik hakkı" yalnızca evlere giriş sorunuyla ilgili olmayıp, bir evi dışardan gözleme, "dikiz etme" ve hatta başkasının mektubunu izinsiz okumanın yasaklanması gibi noktaları da içine almaktadır. Azadlısı Sevban'a göre, Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Sen evin içine bir kez göz attıktan sonra, giriş için izin istemenin ne anlamı kalır?" (Ebu Davud) . Hz. Huzeyl bin Şurahbil'in rivayetine göre, bir adam Hz. Peygamber'i (s.a) görmeye gelir ve tam kapının önünde dururken giriş izni ister. Hz. Peygamber (s.a) ona şunu söyler: "Kenarda dur, izin isteme hükmündeki amaç evin içine göz atmayı önlemektir" (Ebu Davud) Hz. Peygamber'in (s.a) bu konudaki uygulaması şöyleydi:
Ne zaman birini görmeye gitse, kapının sağında veya solunda bir kenarda durur ve izin isterdi, o zamanlar kapılara perde asılmazdı (Ebu Davud) Hz. Peygamber'in (s.a) hizmetçisi Hz. Enes'in anlattığına göre, "bir adam dışardan Hz. Peygamber'in (s.a) odasına bakar. Bu sırada Hz. Peygamber'in (s.a) elinde bir ok vardır ve bu okuyla sanki onu karnına saplıyacakmış gibi adamın üstüne yürür." (Ebu Davud) Hz. Abdullah İbn Abbas Hz. Peygamber'in şöyle dediğini rivayet ediyor: "Kim izni olmadan kardeşinin mektubuna bakarsa, ateşe bakmış olur." (Ebu Davud) . Müslim ve Buhari'nin rivayet ettikleri bir hadiste Hz. Peygamber şöyle buyurur: "Eğer bir kimse senin evini dikizler ve sen de taşla onun gözünü yaralarsan, bunun hiçbir günahı yoktur." Bir başka hadiste ise şöyle buyurulur: "Evlerini dikizleyen bir adamın gözünü yaralayan ev halkına ceza yoktur" İmam Şafiî bu hükmü olduğu gibi almış ve bu şekilde davranan bir adamın gözünün patlatılabileceğine izin vermiştir. Hanefîler ise bu hükmü çıplak anlamıyla almazlar. Onlar, dışardan bir kimsenin, ev sahiplerinin karşı koymasına rağmen bir eve zorla girmeye çalışır ve bu durumda çıkan kavgada gözü veya bir başka organı zarar görürse, ev sahiplerine sorumluluk yoktur görüşündedirler. (Ahkâmü'l Kur'an, el-Cessas, III: 385) .
2) Fakihler, "dinleme"yi de "görmek"le birlikte ele almışlardır. Sözgelimi, kör bir adam, izinsiz bir eve girse kimseyi göremeyecektir ama, evde olup bitenleri duyarak anlayabilecektir. Bu da, bir başkasının gizlilik hakkını ihlal etmektir.
3) İzin isteme hükmü yalnızca kişinin başkalarının evlerine girmesinde değil, kendi annesi veya kızkardeşinin evine girmesinde de geçerlidir. Bir adam, Hz. Peygamber'e (s.a) : "Efendim, annemin odasına girerken de izin isteyecek miyim?" diye sorar. Hz. Peygamber (s.a) , "evet" cevabını verir. Adam, annesine kendinden başka bakacak kimsenin bulunmadığını söyler ve her girişinde izin isteyecek miyim?" diye sorar. Hz. Peygamber (s.a) şöyle cevap verir: "Evet, anneni çıplak durumda görmeyi mi istersin?" (İbn Cerir, Ata bin Yesar'dan) . Abdullah İbn Mes'ud'a göre, kişi annesini veya kız kardeşini görmeye gittiğinde bile izin isteyecektir (İbn Kesir) . O'na göre, bir kişi karısı evdeyken eve geldiğinde bile, sözgelimi öksürerek geldiğini bildirmelidir. Karısı Zeynep'ten, Abdullah İbn Mes'ud'un her zaman öksürerek gelişini belli ettiği ve hiçbir zaman eve aniden girmek istemediği rivayet edilmektedir (İbn Cerir) .
4) Bu genel kuralın tek istisnası, hırsızlık, yangın vs. gibi ani durumlarda izne ihtiyaç olmamasıdır. Böyle durumlarda kişi yardım için izinsiz eve girebilir.
5) İzin isteme kuralının konmasının daha ilk günlerinde, müslümanlar, izlenmesi gereken prosedürü iyice bilmiyorlardı. Bu günlerde bir adam Hz. Peygamber'e (s.a) gelmiş ve kapıda "Girebilir miyim?" diye bağırmıştı. Bunun üzerine, Hz. Peygamber (s.a) hizmetçisi Ravda'ya "Git ve ona doğru şekli göster. 'es-Selâmü aleyküm girebilir miyim?' desin" buyurdu. (İbn Cerir, Ebu Davud) . Cabir b. Abdullah, bir keresinde babasının borçlarıyla ilgili olarak Hz. Peygamber'in (s.a) evine gidip, kapıyı çaldığını ve Hz. Peygamber'in (s.a) "Kim o?" diye sorduğunu, kendisinin "Ben' deyince, Hz. Peygamber'in (s.a) "Ben ben" diye iki veya üç kez tekrarda bulunarak "kim olduğun böyle anlaşılır mı?" demek istediğini anlatır. (Ebu Davud) .
Kalade b. Hanbel adında bir adam Hz. Peygamber'i (s.a) görmeye gider ve selâm vermeden oturur. Bunun üzerine Hz. Peygamber (s.a) kendisine "git ve es-Selâmü aleyküm dedikten sonra gir" der. (Ebu Davud) . Bütün bunlardan, izin istemede doğru olan yöntemin, önce kişinin kimliğini açıklaması, sonra da izin istemesi olduğu anlaşılmaktadır. Hz. Ömer'in ne zaman Hz. Peygamber'i (s.a) görmeye gitse, "es-selâmü aleyküm ya Rasulallah, ben Ömer girebilir miyim?" dediği rivayet olunmaktadır. (Ebu Davud) . Hz. Peygamber (s.a) en çok üç defa izin isteme gereğine hükmetmiştir. Üçüncüde cevap gelmezse geri dönülmelidir. (Buharî, Müslim, Ebu Davud) Hz. Peygamber (s.a) bizzat kendisi böyle yapardı. Bir kere Hz. Sa'd bin Ubade'nin evine gitmiş ve iki kez "es-selâmü aleyküm ve rahmetullah" diye selâm verip izin istemişti. Üçüncü defa da izin isteğine herhangi bir cevap gelmeyince dönüp gitmişti. Ardından Sa'd koşarak gelmiş ve "Ey Allah'ın Rasûlü, seni pekâla duyuyordum, fakat mübarek ağzından Allah'ın selâm ve rahmetini mümkün olduğu kadar sık ve çok almak için yavaş sesle cevap veriyordum" demiştir. (Ebu Davud, İmam Ahmed) . Üç defa izin hemen birbiri ardınca değil, ev sahiplerine, eğer o anda cevap verebilecek durumda değillerse, cevap verebilmeleri için gerekli zamanı tanımak amacıyla belli aralıklarla istenmelidir.
6) Giriş izni ya bizzat ev sahibinden, ya da ev sahibi adına izin verebilecek hizmetçi veya sorumlu şahıs gibi bir başka güvenilir kişiden gelmelidir. Üç izin isteğinden sonra cevap gelmez veya ev sahibi geleni görmek istemezse geri dönüp gidilmelidir. Israrla izin isteğinde bulunmak veya reddedildikten sonra da inatla kapıda durmak doğru değildir.
7) İçeri girmek için izin almak üzerinde ısrar etmek veya reddedildikten sonra bile inatla kapının önünde beklemeye devam etmek yasaktır. Üç kere kapıyı çaldıktan sonra giriş izni verilmezse veya evsahibi görmek istemediğini belirtirse geri dönülmelidir.


 28- Eğer orada kimseyi bulamazsanız, size izin verilinceye kadar artık oraya girmeyin;(26) ve eğer size "Dönün" denirse, siz de dönün, bu sizin için daha temizdir.(27) Allah yapmakta olduklarınızı bilendir.
29- İçinde oturulmayan ve sizin için orda bir meta (yarar) bulunan evlere(28) girmenizde size bir sakınca yoktur. Allah, açığa vurduklarınızı da, saklamakta olduklarınızı da bilmektedir.
30- Mü'minlere söyle: "Gözlerini (harama çevirmekten) kaçındırsınlar(29) ve ırzlarını korusunlar.(30) Bu, onlar için daha temizdir. Gerçekten Allah, yapmakta olduklarından haberi olandır.

AÇIKLAMA

26. Ev sahibi veya bir başka sorumlu kişi izin vermedikçe boş bir eve girmek de yasaktır. Sözgelimi, biri bir ziyaretçisine, kendisi gelinceye kadar odasında beklemesini söylemiş veya ona böyle bir haber göndermiş olabilir. Evde kimse olmaması veya izin isteğine cevap verilmemiş olması, kimseye izinsiz eve girme hakkı tanımaz.
27. Yani, kimse girme isteği reddedilir mi diye düşünmemelidir. Çünkü, herkesin bir başkasını reddetme veya meşgulse özür beyan etme hakkı vardır. "Geri dönün" hükmü fakihlere göre, basit anlamda geri dönmeyi ve kapıdan uzaklaşmayı ifade eder. Kimsenin, inatla kapısında durarak görüşmek veya kucaklaşmak için bir başkasını zorlamaya hakkı yoktur.
28. "Oturulmayan evler", genelde herkese açık olan oteller, hanlar, misafirhaneler, dükkânlar vs.dir.
29. "" kısmak, azaltmak veya indirmek demektir. "Gazz basar", genellikle "bakışı indirme" olarak çevrilir. Fakat, "gazz basar" emri, bakışın her zaman yerde tutulması gerektiği anlamına gelmez. Emrin muhtevası yalnızca kişinin bakışını kısıtlaması ve rastgele oraya buraya bakmaktan kaçınması gerektiğinden oluşmaktadır. Yani, bir şeyi görmek arzu edilmiyorsa, gözler çevrilmeli ve o şeye bakmaktan kaçınılmalıdır. "Kısıtlanan bakış" sınırlaması yalnızca belirli bir alanda geçerlidir. İfadenin geçtiği metinden, bu sınırlamanın erkeklerin kadınlara bakmaları veya başkalarının örtülü yerlerine göz atıp durmaları, ya da gözlerini müstehcen manzaralara dikmeleriyle ilgili olduğu anlaşılmaktadır.
Bu ilahi hükmün Hz. Peygamber'in (s.a) sünnetinde açıklanan ayrıntıları şu şekildedir:
1) Karısı veya bir başka mahremi dışında, bir erkeğin başka kadınlara gözünü dikip bakması helâl değildir. Tesadüfi bakışlar bağışlanmışsa da, nesnenin çekiciliği hissedildikten sonra ikinci kez bakmak bağışlanmış değildir. Hz. Peygamber (s.a) bu tür bakışa "gözün fuhşu" adını vermiş ve insanın tüm duyu organlarıyla zina edebileceğini belirtmişlerdir. Bir başka kadına kötü niyetle bakmak gözlerin zinasıdır, şehevi konuşmalar dilin zinasıdır, başka kadınların seslerinden zevk almak kulakların zinasıdır, elle kadına dokunmak veya haram amaç için yürümek ellerin ve ayakların zinasıdır. Bu ilk hareketlerden sonra cinsel organlar ya zina olayını tamamlar, ya tamamlamadan bırakır. (Buhari, Müslim, Ebu Davud)
Hz. Büreyde'nin rivayet ettiği bir hadiste, Hz. Peygamber (s.a) Hz. Ali'ye şöyle buyurmuşlardır: "Ya Ali, ilk bakıştan sonra ikinci kez bakma. İlk bakış bağışlanabilir, ama ikincisi değil", (Tirmizi, İmam Ahmed, Ebu Davud, Darımî) . Hz. Cerir b. Abdullah el-Becelî, Hz. Peygamber'e (s.a) "Eğer tesadüfen bakarsam ne yapayım?" diye sormuş, "Gözlerini çevir veya bakışını indir" cevabını almıştır. (Müslim, Ahmed, Tirmizi, Ebu Davud Nesaî) .
Hz. Abdullah İbn Mes'ud Hz.Peygamber'den (s.a) şu sözü nakleder: "Allah, bakışın şeytanın zehirli oklarından biri olduğunu söyler. Kim Allah korkusuyla onu terkederse, tadını kalbinde duyacağı bir imanla mükafatlandırılır." (Taberanî) .
Ümame'nin rivayet ettiği bir hadis-i şerifte de Hz. Peygamber (s.a) şöyle buyurur: "Bir müslüman tesadüfen bir kadının güzelliğine bakar ve sonra gözlerini çevirirse, Allah ona ibadet ve sadakat nimeti verir ve bu nimeti daha bir tadlandırır." (Müsned-i Ahmed) . İmam Cafer es-Sadık, babası İmam Muhammed el-Bakır'dan o da Hz. Cabir bin Abdullah'tan rivayet eder: "Veda Haccı'nda, Hz. Peygamber'in (s.a) genç kuzeni Fazl bin Abbas, Meş'arü'l-Haram'dan dönüşte deve üzerinde Hz. Peygamber'in (s.a) terkisinde bulunuyordu. Yolda birkaç kadına rastladıklarında Fazl onlara bakmaya başladı. Bunun üzerine, Hz. Peygamber (s.a) elini onun yüzüne koyup, öte tarafa çevirdi". (Ebu Davud) . Yine aynı Hacc esnasında Has'em kabilesinden bir kadın yolda Hz. Peygamber'i durdurup, Haccla ilgili bir konuda açıklama ister. Fazl bin Abbas gözünü o kadına diker, fakat Hz. Peygamber Fazl'ın yüzünü öte tarafa çevirir. (Buhari, Ebu Davud, Tirmizi) .
2) Kimse "bakışı kısıtlama hükmü, kadınlara açık yüzle sokaklarda serbestçe dolaşma izni verildiği için konmuştur, çünkü, yüzü örtme emri olsaydı, bakışı kısıtlayıp, kısıtlamama sorunu sözkonusu olmazdı" şeklinde yanlış bir anlayışa düşmemelidir. Böyle bir anlayış ve ileri sürülen delil, gerçek ve aklî olmaktan uzaktır. Akli olmaktan uzaktır, çünkü, yüzün örtülmesinin genel adet olduğu zamanda bile erkekle kadının birbirine yüzyüze gelebileceği veya kadının yüzünü açmak zorunda kalabileceği durumlar doğabilir. Sonra müslüman kadınlar örtünseler bile, örtüsüz dolaşan gayri müslim kadınlar bulunacaktır. O halde, bakışı indirme veya gözleri çevirme hükmü, kadınların yüzleri açık dolaşmalarına izin veren bir adetin varlığını gerektirmemektedir. Gerçek olmaktan da uzaktır bu, çünkü Ahzab Suresi'ndeki hükümlerin vahyedilmesinden sonra konan örtünme adeti yüzlerin örtülmesini de içine almakta olup, bunu destekleyen çok sayıda hadis-i şerif de vardır.
Güvenilir ravilerce rivayet edilen "ifk" olayıyla ilgili sözlerinde Hz. Aişe şöyle demektedir: Ordugâha geri dönüp de kervanın gitmiş olduğunu görünce uzandım ve üzerime uyku bastı. Sabah, Safvan bin Muattal oradan geçerken beni tanıdı, çünkü örtünme hükmü inmeden önce beni görmüştü. Beni tanıyınca 'İnna lillahi ve inna ileyhi raciun" (Muhakkak biz Allah'a aidiz ve muhakkak biz O'na dönücüleriz" dedi. Uyandım ve çarşafımla yüzümü örttüm" (Buhari, Müslim, Ahmed, İbn Cerir, İbn Hişam) .
Ebu Davud Ümmü Hallad'ın, bir savaşta şehid edilen oğlunun durumunu sormak için Hz. Peygamber'e geldiği ve bu esnada normal peçesi içinde olduğunu anlatan bir olay nakleder. Böyle üzgün bir durumda, kişinin dengesini kaybedip örtünmenin sınırlarını çiğnemesi pekala mümkündür. Kendisine bu şekilde bir soru sorulduğunda "Oğlumu kaybettim ama, iffetimi kaybetmedim" cevabını vermiştir. Ebu Davud'un Hz. Aişe'den rivayet ettiği bir başka hadiste, bir kadın perde arkasından Hz. Peygamber'e bir dilekçe uzattı, Hz. Peygamber'in "Bir erkek eli mi bir kadın eli mi?" diye sorduğunda, kadının "Kadın eli" diye cevap verdiği ve Hz. Rasul-i Ekrem'in (s.a) "Bir kadın eliyse, en azından tırnaklar kınayla boyanmış olmalıydı" dediği anlatılır.
Hacc'la ilgili olarak yukarda aktardığımız iki olay, Hz. Peygamber (s.a) zamanında peçenin kullanılmadığına delil olamaz. Çünkü, ihramlıyken peçe takmak yasaktır. Bununla birlikte, bu durumdayken bile takvalı kadınlar erkeklerin önünde yüzlerini açmaktan hoşlanmazlardı. Hz. Aişe, Veda Hacc'ında ihramlı halde Mekke'ye giderlerken kadınların yolculara rastladıkları yerlerde başörtüleriyle yüzlerini kapadıklarını ve yolcular geçince açtıklarını anlatır. (Ebu Davud)
3) Bakışı indirme veya sakınma hükmünün bir takım istisnaları vardır. Bu istisnalar, sözgelimi bir erkeğin evlenmek istediği kadının yüzünü görmek istemesi gibi, kadının yüzünün açmasının gerekli olduğu durumlarla ilgilidir. Böyle bir durumda, kadının yüzünü görmek, izinden de öte emirdir. Muğire bin Şu'be anlatıyor: "Belli bir aileden kız almak istedim. Hz. Peygamber (s.a) kızı görüp görmediğimi sordu. "Hayır" cevabını verince, "Ona bak, bu aranızdaki ilişkinin ahenkli olmasını sağlar" buyurdu." (İmam Ahmed, Tirmizi, Nesaî, İbn Mace, Darimî) .
Ebu Hureyre'nin rivayet ettiği bir hadise göre, bir adam Ensardan bir aileden kız almak ister. Hz. Peygamber (s.a) kendisine, Ensar kadınlarının gözlerinde kusur olduğunu söyleyerek, "Kıza bir bak" der. (Müslim, Nesaî, İmam Ahmed) .
Cabir bin Abdullah'ın bir rivayetinde Hz. Peygamber (s.a) şöyle buyurur: "İçinizden biri bir kadınla evlenmek istediğinde, kadınla onun evlenmesi konusunda kendisini ikna edecek bir nitelik bulması için ona baksın." (İmam Ahmed, Ebu Davud) .
Müsned-i Ahmed'de, Ebu Humeyde'den rivayet edilen bir hadiste, Hz. Peygamber (s.a) böyle bir bakışın zararı olmadığını belirtir. Kızın, kendisinin haberi olmadan görülebilmesine de izin verilmiştir. Bu hadislerden fakihler, gerçekten gerekli olduğu durumlarda kadına bakılabileceği sonucunu çıkarmışlardır. Sözgelimi, bir suç üzerinde araştırma yapılırken şüpheli bir kadına bakmakta veya hakimin kadın şahide bakmasında, ya da doktorun kadın hastaya bakmasında mahzur yoktur.
4) Bakışı kısıtlama hükmünün bir diğer amacı da, hiçbir erkek veya kadının bir başka erkek ya da kadının gizli yerlerine bakmasını yasaklamaktır. Bu konuda Hz. Peygamber (s.a) şöyle buyurmuştur: "Hiçbir erkek bir başka erkeğin avret yerine, hiçbir kadın da bir başka kadının avret yerine bakmasın" (İmam Ahmed, Müslim, Ebu Davud,Tirmizi) .
Hz. Ali, Hz. Peygamber'den şu hadisi şerifi nakleder: "Ölü veya diri, bir başkasının uyluk bölgesine bakma." (Ebu Davud, İbn Mace) .
30. "Ferclerini koruma" gayri meşru cinsel ilişkiden ve avret yerlerini başkalarına açmaktan kaçınmaktır. Avret yeri erkekler için göbekle diz arası olup, erkeğin, karısı dışında bir başkasının önünde vücudunun bu bölümünü göstermesine izin yoktur. (Darekutnî, Beyhakî) .
Hz. Cerhed Eslemî, bir defasında Hz. Peygamber'in (s.a) yanında otururken, göbekle diz arasının açıldığını, bunun üzerine Hz. Peygamber'in (s.a) "uyluk bölgesinin (göbekle diz arasının) gizlenmesi gerektiğini bilmiyor musun?" dediğini aktarır. (Tirmizi, Ebu Davud, Muvatta) .
Hz. Ali'nin (r.a) bir rivayetinde Hz. Peygamber (s.a) şöyle buyurur: "Uyluğunuzu açmayın." (Ebu Davud, İbn Mace) . Avret yeri yalnızca başkalarının yanında değil, yalnızken de açılmaz. Hz. Peygamber (s.a) uyarıyor: "Dikkat edin, sakın çıplak durmayın, çünkü, rahatlama ve karılarınıza yaklaşma zamanlarınız dışında sizden ayrılmayanlar (yani, rahmet melekleri) sizinledir. O halde, onlardan utanın ve kendilerine gerekli saygıyı gösterin." (Tirmizi)
Bir başka rivayette de şöyle buyurulur: "Karınız ve cariyeniz dışında avret yerinizi herkesten saklayın. "Yalnızken de mi?" diye soruldu. Hz. Peygamber (s.a) "Evet, yalnızken de, çünkü Allah'ın O'ndan utanman konusunda daha büyük bir hakkı vardır" cevabını verdi. (Ebu Davud, Tirmizi, İbn Mace) .


 31- Mü'min kadınlara da söyle: "Gözlerini (harama çevirmekten) kaçındırsınlar(31) ve ırzlarını(32) korusunlar;(33) süslerini(34) açığa vurmasınlar, ancak kendiğilinden görüneni hariç.(35) Baş örtülerini, yakalarının üstünü (kapatacak şekilde) koysunlar.(36) Süslerini, kendi kocalarından(37) ya da babalarından ya da kocalarının babalarından(38) ya da oğullarından ya da kocalarının oğullarından(39) ya da kendi kardeşlerinden(40) ya da kardeşlerinin oğullarından(41) ya da kız kardeşlerinin oğullarından(42) ya da kendi kadınlarından(43) ya da sağ ellerinin altında bulunanlardan(44) ya da kadına ihtiyacı olmayan (arzusuz veya iktidarsız) hizmetçilerden(45) ya da kadınların henüz mahrem yerlerini tanımayan çocuklardan(46) başkasına göstermesinler. Gizledikleri süsleri bilinsin diye ayaklarını yere vurmasınlar.(47) Hep birlikte Allah'a tevbe edin(48) ey mü'minler, umulur ki felah bulursunuz."(49)

AÇIKLAMA

31. Erkeklerin kadınlar karşısında bakışlarını indirme hükmü, erkekler karşısında kadınlar için de aynıdır. Kadınların başka erkeklere gözlerini dikip bakmaları yasaktır, ister istemez erkekleri gördüklerinde hemen gözlerini çevirmeli ve başkalarının avret yerlerine bakmaktan kaçınmalıdırlar. Bununla birlikte, erkeklerin kadınlara bakıp bakmamalarıyla ilgili hükümler, kadınların erkeklere bakıp bakmamalarıyla ilgili hükümlerden biraz farklıdır. Bu konuda bir rivayet şöyle gelmektedir: Hz. Peygamber (s.a) hanımlarından Hz. Ümmü Meymune ve Hz. Ümmü Seleme ile otururlarken, âmâ bir sahabi olan Hz. İbn Ümmü Mektum çıkagelir. Hz. Peygamber (s.a) hanımlarına "Yüzünüzü ondan gizleyin" buyurur. Hanımlarının, "Ey Allah'ın Rasûlü, o kör değil mi? Bizi ne görebilir, ne tanıyabilir" demeleri üzerine de şu cevabı verir: "Siz de mi körsünüz? Onu görmüyor musunuz?" Hz. Ümmü Seleme bu olayın örtü hükümlerinin inmesinden sonra meydana geldiğini açıklar. (İmam Ahmed, Ebu Davud, Tirmizi) .
Bunu destekleyen bir başka rivayet daha vardır ki, şöyledir: "Amâ bir adamın kendisini görmeye gelmesi üzerine Hz. Aişe ondan gizlenir. Adam kendisini göremezken örtünmeye neden gerek duyduğunu Hz. Aişe şöyle açıklar: "Ama, ben onu görüyorum" (Muvatta) .
Ne var ki, bunların karşısında Hz. Aişe'den gelen değişik bir rivayet vardır. Hicret'in 7'inci yılında Medine'ye bir zenci heyet gelir ve Mescid-i Nebevî'de fiziki bir hüner gösterisinde bulunurlar. Hz. Peygamber (s.a) bunu Hz. Aişe'ye gösterir. (Buhari, Müslim, İmam Ahmed) . Bir başka olayda, Fatıma bint-i Kays'ı kocası boşadığı zaman, iddetini nerede geçireceği sorunu baş gösterir. Hz. Peygamber (s.a) ona önce Ümmü Şerik el-Ensari ile kalmasını söyler, fakat sonra âmâ olduğu için daha rahat eder düşüncesiyle İbn Ümmü Mektum'un evinde kalmasını emreder. Ümmü Şerik zengin olup, evi ziyafet verdiği sahabelerle dolup taştığından, onun evinde kalmasını hoşgörmez. (Müslim, Ebu Davud) .
Bu rivayetler, kadınların erkeklere bakması konusunda getirilen sınırlamaların erkeklerin kadınlara bakmalarıyla ilgili sınırlamalar kadar sert olmadığını gösterir. Kadınların erkeklerle karşı karşıya oturmaları yasaklanmış olmakla birlikte, yoldan geçerken erkeklere bakmaları veya erkeklerin mahzur bulunmayan gösterilerini uzaktan izlemeleri haram değildir. Yine, gerçek ihtiyaç durumunda kadınların birlikte kaldıkları evdeki erkekleri görmelerinde de mahzur yoktur. İmam Gazali ve İbn Hacer de aşağı yukarı aynı görüştedirler.
Şevkânî Neyl'ül-Evtar'da İbn Hacer'den şu görüşü nakleder "Kadınlarla ilgili bu izni, açık havadaki işlerinde de kendilerine böyle bir serbesti tanınmış olması gerçeği desteklemektedir. Camilere gittiklerinde veya sokaklarda dolaşırken, ya da seyahatta kadınlar erkekler kendilerine bakmasın diye peçe takarlarken, erkeklere kadınlar kendilerine bakmasın diye peçe takma emri verilmemiştir. Bu da iki cinsle ilgili hükümlerin farklı olduğunu gösterir." (Cilt: 6, sh. 101) . Bununla birlikte, kadınların serbestçe istedikleri kadar erkeklere bakıp durmaları ve bununla göz zevki almaları caiz değildir.
32. Yani, gizli yerlerini başkalarının yanında açmaktan ve cinsel arzularını gayri meşru yollarla gidermekten sakınsınlar. Bu konudaki hüküm kadınlar ve erkekler için aynıysa da, avret yerinin sınırları kadınlar ve erkekler için farklıdır. Ayrıca, kadınların avret yeri erkekler karşısında ve kadınlar karşısında da değişiklik gösterir.
Kadınların erkekler karşısındaki avret yerleri el ve yüz dışında kalan tüm vücudlarıdır, avret yerlerini açması koca dışında, kardeşleri ve babaları için dahi doğru değildir. Vücud çizgilerini ve deriyi ortaya koyacak biçimde ince ve dar giyinmek de yasaktır. Hz. Aişe'den gelen bir rivayete göre, bir defasında kızkardeşi Esma ince bir elbise içinde Hz. Peygamber'e (s.a) gelir. Hemen yüzünü çeviren Hz. Peygamber (s.a) şöyle buyurur: "Ey Esma, bir kadın ergenlik çağına geldiği zaman, yüz ve el dışında vücudunun herhangi bir parçasının açığa çıkmasına izin yoktur." (Ebu Davud) .
Benzer bir hadisi İbn Cerir yine Hz Aişe'den nakleder. Buna göre, bir defasında, Hz. Aişe'nin annesinin önceki kocasından olma Abdullah bin Tufeyl'in kızı kendisini ziyarete gelir. O esnada eve giren Hz. Peygamber (s.a) kızı görünce yüzünü çevirir. Hz. Aişe, "Ey Allah'ın Rasûlü, o benim yeğenimdir" der. Buna Hz. Peygamber (s.a) şöyle karşılık verir: "Bir kadın ergenlik çağına geldiği zaman, el ve yüz dışında vücudunu göstermesi helâl değildir" (Sonra da, elle nereyi kasdettiğini göstermek için bileğini tutar ve kavradığı yerle avucunun orası kadar bir mesafe kalır.) Bu bağlamda gösterilen tek hoşgörü, vücudunun bir kısmını yakın akrabalarının önünde (kardeş, baba gibi) gösterebilmesi için tanınan izindir. Bu da, kadın ev işlerini yaparken gereklidir. Sözgelimi, hamur yoğururken kolunu, döşemeleri yıkarken pantolununu sıvayabilir.
Kadınların kadınlar karşısındaki avret yerleri, erkeklerin erkekler karşısındaki avret yerlerinin aynısı, yani göbekle diz kapağı arasıdır. Fakat, bu kadının kadın karşısında yarı çıplak duracağı anlamına gelmez. Şu kadar ki, vücudun göbekle diz kapağı arasının her halükârda kapanması gerekirken, vücudunun diğer bölümleri için böyle değildir.
33. İlahi Kanun'un kadınlardan istediği yalnızca erkeklerden istediğiyle, yani bakışlarını sakınıp, ferçlerini korumakla sınırlı olmayıp, erkeklerden istenmeyen daha başka şeylerin de kadınlardan istendiği önemle belirtilmelidir. Bu da gösteriyor ki, bu alanda erkeklerle kadınlar bir değildir.
34. "Zinet" çekici elbiseler, süslemeler ve kadınların genellikle kullandığı diğer baş, yüz, el, ayak vs. süslerini içine alır ve modern manada "makyaj" (süslenme) sözcüğüyle ifade edilebilir. Bu zinetin başkalarının yanında açılmaması emri aşağıdaki açıklama notlarında ayrıntılarıyla açıklanacaktır.
35. Çeşitli müfessirlerce bu ayete verilen anlamlar ayetin gerçek anlamını karmakarışık bir hale getirmiştir. Oysa, açıkça söylenmek istenen, "kadınların zinet ve süslerini" açıkta olan-kendiliğinden görünen" ve kontrollerinin ötesine taşanın dışında göstermemeleri gerektiğidir. Yani, kadınlar bilerek ve kasden süslerini açığa vuramazlar, fakat, niyet ve kasıt olmaksızın, başörtünün savrulup zinetin ortaya çıkması veya kadın giyiminin bir parçası olarak çekiciliği bulunmakla birlikte gizlenmesi mümkün olmayan dış elbisenin görünmesi gibi durumlarda zinetin açığa çıkmasında kadın üzerine sorumluluk yoktur. Hz. Abdullah İbn Mes'ud, Hasan Basrî, İbn Sirin ve İbrahim Nehaî'nin tefsirleri de bu şekildedir. Buna karşılık, bazı müfessirler ayeti, "vücudun genellikle açıkta kalan ve örtülmeyen kısımları" anlamına almışlar ve tüm süsleriyle birlikte yüzü ve elleri bunun içine dahil etmişlerdir.
Bu, Hz. Abdullah İbn Abbas'la izleyicilerinin ve çok sayıda Hanefi fakihinin görüşüdür. (Ahkâmü'l-Kur'an, el-Cessas, Cilt: 3, 388-389) . Bu durumda, bunlara göre kadınların, tüm makyajıyla yüzleri ve süsleriyle elleri açık olarak dışarı çıkmalarında bir mahzur yoktur.
Fakat biz bu görüşe katılamayacağız. Bir şeyi göstermekle o şeyin kendiliğinden görünmesi arasında dağlar kadar fark vardır. Birincisi niyet ve kasıt belirtirken ikincisi zorda kalma ve çaresiz olmayı ifade eder. Üstelik böyle bir yorum. Hz. Peygamber (s.a) devrinde örtü ayetinin inmesinden sonra kadınların yüzleri açık dışarı çıkmadıklarını bildiren rivayetlere de ters düşmektedir. Örtü hükmü yüzlerin örtülmesini de içine almaktadır ve peçe, Hacc'da ihramlı olmanın dışında kadın giyiminin bir parçası haline gelmiştir. Bunun bir diğer delili de, ellerin ve yüzün kadınların avret yerine dahil edilmemiş olmasıdır, avret yeri ile örtü farklı şeylerdir. Avret yeri, baba ve erkek kardeş gibi erkeklerin bile yanında açılmaması zorunlu olan yerlerdir; oysa örtü, kadını mahremi olmayan erkeklerden ayıran şeydir, buradaki tartışma avret yeri değil, örtü hükümleriyle ilgilidir.
36. İslâm öncesi cahiliye günlerinde kadınlar, başın arkasında bağlanan bir tür başlık kullanırlardı. Gömleğin yakası da, boynun önünü ve göğsün üst kısmını dışarda bırakacak şekilde açılırdı. Göğüsleri örtecek gömlekten başka bir şey yoktu ve saçlar bir veya iki çift örgü halinde arkaya bırakılırdı. (El-Keşşaf, cilt: 2, sh. 9', İbn Kesir, c: 3, sh: 283-284) . Bu ayet inince müslüman kadınlar başlarını, göğüslerini ve sırtlarını bütünüyle örten bir başörtüsü takmaya başladılar. Müslüman kadınların bu hüküm karşısındaki davranışlarını Hz. Aişe (r.a) canlı bir biçimde anlatır. "Nur Suresi inip, halk muhtevasını Hz. Peygamber'den (s.a) öğrenince doğru evlerine koştular ve ayetleri karıları, kızları ve kız kardeşlerine okudular" der ve ilave eder: "Ayetlere anında cevap geldi. Ensan kadınları hemen kalkıp, ellerine geçen bez parçalarından başörtüleri yaptılar. Ertesi sabah namaz için Mescid-i Nebevi'ye gelen tüm kadınlar baş örtülüydüler." Bir başka rivayette, Hz. Aişe ince bezlerin bırakılıp, bu amaçla kadınların kalın bez seçtiklerini anlatır. (İbn Kesir, cilt: 3, sh: 284, Ebu Davud) .
Hükmün amacı ve gerçek niteliği, baş örtüsünün güzel ve ince bezden yapılmamasını gerektirmektedir. Ensar kadınları gerçek hedefi anlamışlardı ve ne tür bir bezin kullanılması gerektiğini biliyorlardı. Kanun Koyucu bizzat bu noktayı açıklamış ve halkın yorumuna bırakmamıştır. Dihyetü'l-Kelbî anlatıyor: "Bir keresinde Hz. Peygamber'e (s.a) belli uzunlukta güzel bir Mısır muslini getirildi. Ondan bir parça bana vererek, "Bir kısmını gömleğin için kullan, kalanını da başörtüsü yapması için karına ver, fakat ona şöyle de, bunun iç yüzüne bir başka bez parçası diksin ve içinden beden görünmesin" dedi." (Ebu Davud) .
37. Bu ayet, bir kadının tüm makyaj ve süsüyle serbestçe hareket edebileceği çevreyi açıklamaktadır. Bu çevrenin dışında, akraba olsun yabancı olsun, başkalarının karşısına makyajıyla çıkmasına izin yoktur. Hüküm, bu sınırlı çevrenin dışında kasden veya dikkatsizce süslerini göstermemesi gerektiğini ifade eder. Bununla birlikte, dikkat ve titizliğe rağmen, elde olmadan meydana gelen açılmaları da Allah affeder.
38. "Babalar" hem anne, hem de baba yanından dedeleri ve büyük dedeleri de içine alır. Dolayısıyla, bir kadın kendi babası ve dedesine görünebildiği gibi, kocasının babası ve babasının babasına da görünebilir.
39. "Oğullar" kadın ve erkek tarafından torunları ve küçük torunları da içine alır. Öz oğullarla üvey oğullar arasında herhangi bir ayırım yapılmamıştır.
40. "Erkek kardeşler" öz ve üvey kardeşleri içine alır.
41. "Erkek ve kız kardeşlerin oğulları", öz ve üvey erkek ve kız kardeşlerin oğulları, torunları ve küçük torunları içine alır.
42. Yakınlardan sonra, diğer insanlara geçilmektedir. Bunları anlatmaya geçmeden önce karıştırma olmaması için üç noktanın anlaşılması yararladır:
1) Bazı fakihler, bir kadının hareket ve süslerini gösterme serbestisinin bu ayette anılan akraba çevresiyle sınırlı olduğu görüşündedirler. Bu çevrenin dışında kalan herkes, amca ve dayıya varıncaya kadar bu listenin dışında kalır ve Kur'an'da anılmadıkları için kadın onların yanında da örtünmek zorundadır. Fakat, bu fakihlerin bu görüşü doğru değildir. Bırakın gerçek amcaları, Hz. Peygamber (s.a) Hz. Aişe'nin süt amcası karşısında bile tam anlamıyla örtünmesine gerek duymamıştır. Kütübü Sitte ve Müsned'i Ahmed'de Hz. Aişe'den gelen bir rivayete göre, bir defasında Ebu'l-Kays'ın kardeşi Eflah Hz. Aişe'yi görmeye gelir ve eve girmek için izin ister. Fakat,örtünme emri inmiş olduğu için, Hz. Aişe izin vermez. Bunun üzerine Eflah, "Sen benim yeğenimsin, seni kardeşim Ebu'l-Kays'ın karısı emzirdi" der. Buna rağmen, Hz. Aişe böyle bir yakınının yanında peçesiz bulunmaya izin olup olmadığında tereddüt eder. O esnada Hz. Peygamber (s.a) gelir ve Hz. Aişe'ye Eflah'ı görebileceğine hükmeder. Bu da gösteriyor ki, bizzat Hz. Peygamber (s.a) ayeti bu fakihlerin yorumladığı gibi yorumlamamış yani yalnızca ayette anılan yakınlara peçesiz görünmenin helâl olduğuna hükmetmemiş amca, dayı,damat ve süt akrabalar gibi kendileriyle evlenmesi haram olan yakınlar karşısında örtüye gerek olmadığına karar vermiştir. Tabiun'dan Hasan-ı Basri aynı görüşü benimsemiş ve bu görüş Ahkamü'l-Kur'an'da (cilt: 3 sh: 390) . Alleme Ebu Bekr el-Cessas tarafından desteklenmiştir.
2) Kendileriyle evlenmenin ebedi haram olmadığı yakınlar sorunu vardır ortada, bu yakınlar, ne kendilerine kadının süsleriyle görünebileceği mahrem yakınlar kategorisine, ne de başkaları karşısında olduğu gibi, kendileri karşısında da bütünüyle örtünmesi gereken tümden yabancılar kategorisine girmektedir. Herhalde kesin çizgilerle tesbit edilemeyeceğinden olsa gerek. İslâm bu konuda iki uç arasında benimsenmesi gereken yolu tayin etmemiştir. Böyle durumlarda örtüye uyup uyulmayacağı, karşılıklı ilişkilere, kadın ve erkeğin yaşına, ailevi ilişki ve bağlara ve (aynı veya ayrı evlerde oturmak gibi) daha bazı şartlara bağlı olacaktır. Bu konuda bizzat Hz. Peygamber'in (s.a) sergilediği örnek bize aynı yolu göstermektedir.
Çok sayıda rivayet, Ebu Bekr'in kızı, Hz. Peygamber'in (s.a) baldızı Esma'nın Hz. Peygamber'in (s.a) karşısında peçesiz çıktığını ve en azından yüz ve ellerini örtmediğini aktarmaktadır. Bu durum, Hz. Peygamber'in vefatından bir kaç ay önce yapılan Veda Haccı'na kadar devam etmiştir. (Ebu Davud) .
Aynı şekilde Ebu Talib'in kızı ve Hz. Peygamber'in yeğeni Ümmü Hani de yüzünü ve ellerini örtmeden Hz. Peygamber'in karşısına çıkardı. Bizzat kendisi, bunu doğrulayan bir olayı Mekke'nin fethiyle ilgili olarak nakleder. (Ebu Davud) . Buna karşılık Hz. Abbas'ın oğlu Fazl'ı, (Hz. Peygamber'in (s.a) amca çocuğu) Rabia bin Haris b. Abdülmuttalib'in de oğlu Abdulmüttalib'i ailenin kazanan üyeleri olmadıkları için evlenemediklerinden bir iş ricasıyla Hz. Peygamber'e (s.a) gönderdiklerini görüyoruz. Her ikisi de Hz. Peygamber'i, (s.a) Fazl'ın amca veya hala kızı ve Abdülmuttalib bin Rabia'nın babasına da benzer bir biçimde yakınlığı olan Hz. Zeyneb'in evinde görürler. Hz. Zeynep karşılarına çıkmaz ve kendileriyle Hz. Peygamber'in (s.a) huzurunda bir perde arkasından konuşur. (Ebu Davud) . Bu iki örneği birlikte ele alırsak, yukarda ifade ettiğimiz aynı sonuca varırız.
3) İlişkinin kesin olmadığı durumlarda, mahrem yakınlarının yanında bile örtüye dikkat edilmelidir. Buhari, Müslim ve Ebu Davud'un rivayet ettiği bir hadise göre, Hz. Peygamber'in (s.a) hanımlarından Sevde'nin cariyeden doğma bir erkek kardeşi vardı. Sevde'nin ve delikanlının babası, Utbe, kardeşi Sa'd b. Ebu Vakkas'a kendi sulbünden olduğu için bir yeğen olarak delikanlıya bakması vasiyetinde bulunur. Durum kendisine aktarılınca, Hz.Peygamber (s.a) Sa'd'ın iddiasını reddeder ve şöyle buyurur: "Çocuk kimin yatağında doğmuşsa ona aittir, zaniye ise recm gerekir". Hz. Peygamber (s.a) bununla da kalmaz ve Hz. Sevde'ye gerçekten erkek kardeşi olup olmadığı şüpheli bulunduğundan delikanlının karşısında örtüye bütünüyle riayet etmesini söyler.
43. Arapça "" kelimesi, "onların kadınları" demektir. Burada tam olarak hangi kadınların kasdedildiğine geçmeden önce, burada geçen "en-nisa" kelimesinin yalnızca kadınlar, "nisai-hinne"nin ise "onların kadınları" anlamına geldiği belirtilmelidir. İlk durumda, müslüman bir kadının tüm kadınlar karşısında peçesiz görünüp, süslerini gösterebileceği anlamına gelir. Fakat "en-nisa" yerine "nisa-ihinne"nin kullanılışı bu serbestiyi belli bir çevreyle sınırlandırmıştır. Bu belli kadınlar çevresinin ne olduğu konusunda müfessirler ve fakihler farklı görüşler belirtmişlerdir.
Bir gruba göre, "kadınları"ndan kasıt yalnızca müslüman kadınlar olup, zımmî veya başkası tüm gayri müslim kadınlar bu çevrenin dışındadır ve erkekler gibi onların karşısında da örtüye bütünüyle riayet edilmesi gerekir. İbn Abbas, Mücahid ve İbn Cüreyc bu görüşte olup, delil olarak şu olayı ileri sürerler. Halife Ömer, Ebu Ubeyde'ye yazar: "Bazı müslüman kadınların gayri müslim kadınlarla birlikte halka açık hamamlara gittiklerini duyuyorum. Allah'a ve Ahiret Günü'ne inanan müslüman bir kadının, vücudunu kendi toplumundan olmayan kadınların önünde açması helal değildir." Bu mektubu alan Hz. Ebu Ubeyde çok sarsılır ve bağırır: "Tenini ağartmak için hamama giden kadının yüzü kıyamet gününde kararsın." (İbn Cerir, Beyhaki, İbn Kesir.)
İmam Razi'nin de içinde bulunduğu bir diğer grup, "kadınları"ndan kasdın istisnasız tüm kadınlar olduğu görüşündedir. Fakat, böyle olsaydı, "nisa-i hinne" yerine "en-nisa" kelimesinin kullanılması yeterli olacağından, bu görüşü kabul etmek mümkün değildir.
Üçüncü ve daha akla yatkın Kur'an'a daha yakın görünen görüş, "kadınları"ndan kasdın, müslüman bir kadının, müslüman olsun olmasın, günlük hayatında yakından ilişki içinde bulunduğu ve her günkü ev işini paylaştığı vs. tanıdık-bildik kadınlar olduğunu belirtmesidir. Burada amaç, kültürel ve manevi kökenleri bilinmeyen veya geçmişleri şüpheli görünen ve dolayısıyla güvenilemezlik arzeden yabancıları çevrenin dışına çıkarmaktır. Bu görüşü, zımmî kadınların Hz. Peygamber'in (s.a) hanımlarını ziyarete geldiğini ifade eden sahih hadisler de desteklemektedir. Bu bağlamda göz önünde bulundurulması gereken ana nokta, dini inanç değil, ahlâkî karakterdir. Müslüman kadınlar gayri müslim de olsalar tanınmış ve güvenilir ailelerin soylu, iffetli ve faziletli kadınlarıyla görüşebilir ve içten sosyal bağlar kurabilirler. Fakat müslüman da olsalar, iffetsiz ah-lâksız ve adi kadınlar karşısında örtüye riayet etmelidirler. Bu kadınlarla bir arada bulunmak ahlâkî açıdan erkekle bir arada olmak kadar tehlikelidir. Bilinmeyen ve tanıdık olmayan kadınlar ise, en fazla mahrem olmayan yakınlar gibi davranılır. Bunlar karşısında yüz ve eller açılabilir, fakat vücudun kalan kısmı ve zinetler kapatılmalıdır.
44. Bu emrin gerçek anlamı konusunda fakihler arasında büyük görüş ayrılıkları vardır. Bir grup, bu yalnız bir hanımın sahip olduğu cariyelerle ilgilidir der ve ilâhî hükmü, müslüman kadınların zinetlerini, ister müşrik, ister Yahudi, isterse Hıristiyan olsun, cariyeleri karşısında açabilecekleri, fakat örtünmenin amaçları açısından hür bir yabancı erkek gibi davranılması gereken köleleri karşısında görünemeyecekleri şeklinde tefsir eder.
Bu, Abdullah b. Mes'ud, Mücahid, Hasan Basri, İbn Sirin, Said b. Müseyyeb, Tavus ve İmam Ebu Hanife'yle İmam Şafiî'nin bir görüşüdür. Bunlar, kölenin hanımına mahrem olmadığına, serbest kaldığında onunla evlenebileceğini delil getirirler. Dolayısıyla, onun salt köle olması, kendisine erkek mahremler gibi davranılmasını gerektirmez ve kadının onun karşısında serbestçe görünmesine izin vermez. Genel anlamda ve hem kölelere, hem de cariyelere uygulanabilecek şekilde kullanılan "ellerinin altında bulunanlar" ifadesinin yalnızca cariyelerle sınırlandırılmasının nedenini bu fakihler şöyle açıklarlar: İfade her ne kadar genelse de, içinde yer aldığı metnin siyak ve sibakı (öncesi ve sonrası) onu yalnızca cariyelere özgü kılmaktadır. Ayette "ellerinin altında bulunanlar" ifadesi, hemen "kadınları"'ndan sonra gelmektedir, bu nedenle ayetten kadınların yakınları ve diğer arkadaşlarının kastedildiği dolayısıyla cariyelerin bu hükmün dışında tutulduğu gibi bir yanlış anlamaya meydan verilmemesi ve kadınların hür kadın dostları gibi, cariyeleri karşısında da zinetlerini açabileceklerini belirtmek için "ellerinin altında bulunanlar" ifadesi kullanılmıştır.
Diğer grup, "ellerinin altında bulunanlar" ifadesinin, hem köleleri hem de cariyeleri içine aldığı görüşündedir. Bu da Hz. Aişe, Ümmü Seleme ve Hz. Peygamber'in (s.a) Evi'nin (Ehl-i Beyt'in) bir takım büyük alimleriyle İmam Şafiî'nin görüşüdür. Bunlar, yalnızca ifadenin genel anlamına dayanmazlar, görüşlerine Sünnet'ten de delil getirirler. Örneğin, bir defasında Hz. Peygamber (s.a) kölesi Abdullah b. Müsa'de el-Fezarî ile kızı Hz. Fatıma'nın evine gider. O zaman Hz. Fatıma'nın üzerinde ayaklarını açıkta bırakan bir entari vardı, başını örtse ayakları, ayaklarını örtse başı açıkta kalıyordu. Hz. Peygamber (s.a) kızının utandığını görünce, "Zararı yok, yalnızca baban ve kölen var" buyurdular. (Enes b. Malik'ten Ebu Davud, Ahmed, Beyhaki) . İbn Asabis'in rivayetine göre, Hz. Peygamber (s.a) bu köleyi Hz. Fatıma'ya verir ve Hz. Fatıma onu yetiştirir, sonra da azad eder. (Ama, adam iyilik bilmez nankör bir yaramaz olur ve Sıffin savaşında Hz. Ali'ye ateşli bir düşman kesilerek Emir Muaviye'nin yanında yer alır.)
Bu fakihler, görüşlerine bir diğer delil olarak, Hz. Peygamber'in (s.a) hadisini naklederler: "İçinizden biri kölesiyle mukatebe yapar ve köle de hürriyetini satın alacak gerekli araca sahip olursa, (sahibi olan) kadın, karşısındaki örtüsüne riayet etsin." (Ebu Davud, Tirmizi, İbn Mace, Hz. Ümmü Seleme'den) .
45. Bu ifadenin harfi harfine tercümesi şöyledir: "Erkeklerden bağlılarınız olup, hiçbir arzu taşımayanlar". Buradaki anlam açıkça, müslüman bir kadının mahrem erkeklerden ayrı olarak, şu iki şarta sahip olan erkekler karşısında da zinetlerini açabileceğidir: 1) Ancak ikinci derecede, yani kadına tabi bir statüde olmak, 2) Efendisinin karısı, kızı, kızkardeşi veya annesi hakkında kötü düşünce veya arzu taşımayacak şekilde, yaşlılık, güçsüzlük, yoksulluk ve düşük sosyal mevkilerde olma gibi nedenlerle cinsel etkilerden uzak bulunmak. Bu hükmü, ona itaat etmek için salim bir zihinle inceleyen herkes, kötüye kaçma yol ve araçları aramaya kaçmadığı takdirde, bugün evlerde istihdam edilen hamal, aşçı, şoför ve diğer yetişkin hizmetçilerin bu kategoriye girmediğini teslim edecektir. Müfessir ve fakihlerce yapılan açıklamalar bu ayette kasdedilen erkeklerin tümünü ortaya koymaktadır. Şöyle ki:
İbn Abbas: Kadınlara karşı hiç ilgi duymayan alık kimseler.
Katade: Sadece gerekli rızkını sağlamak için size bağlanmış olan yoksullar.
Mücahid: Yalnızca yiyeceğe ihtiyaç duyup, kadınlara karşı ilgisi olmayan alık erkekler.
Şa'bi: Her bakımdan efendisine bağlı olan ve evdeki kadınlara kötü nazarla bakma cesareti bulunmayan kimseler.
İbn Zeyd: Bir aileye o ailenin üyesi sayılacak kadar uzun süre hizmet etmiş ve evin kadınlarına karşı hiçbir arzu taşımayan erkekler. Bu erkekler yalnızca geçimlerini sağlamak için evdedirler.
Tavus ve Zuhrî: Kadınlara karşı hiç bir arzu duymayan ve duyma cesareti de olmayan saf kimseler, (İbn Cerir, cilt: 18, sh: 95-96, İbn Kesir, cilt: 3 sh: 285) .
Bu konudaki en güzel açıklama Hz. Peygamber (s.a) zamanında meydana gelen ve Buhari, Müslim, Ebu Davud, Nesaî ve İmam Ahmed'in Hz. Aişe ve Hz. Ümmü Seleme'den rivayet ettikleri şu olaydır: Medine'de, iktidarsız ve cinsel etkilerden uzak sanıldığından, Hz. Peygamber'in (s.a) hanımlarının yanına serbestçe girebilen bir hadım erkek (Hunsa) vardı. Hz. Peygamber (s.a) bir gün hanımlarından Hz. Ümmü Seleme'nin evine gittiğinde, bu adamı kardeşi Abdullah b. Ebi Ümeyye ile konuşurken işitti. Abdullah'a ertesi gün Taif'i fethederlerse, hemen Gaylan Sekafi'nin kızı Bedia'yı elde etmesini tavsiye ediyordu. Sonra, Bedia'nın güzelliğini ve çekiciliğini övmeye başladı ve o kadar ki, onun gizli yerlerini tasvir etmeye kadar gitti, Hz. Peygamber (s.a) bunları duyunca şöyle dedi: "Ey Allah'ın düşmanı, sanki onun her yanını görmüşsün". Sonra da, bu adam karşısında kadınların örtüye tam riayet etmelerini bir daha onun evlere alınmamasını emretti. Bunun ardından, onu Medine'den çıkardı ve diğer hadımların da evlere girmelerini yasakladı. Çünkü kadınlar onların varlığına aldırmazken, onlar bir evdeki kadınları diğer evlerdeki erkeklerin karşısında tasvir ediyorlardı.
Bu da gösteriyor ki, "cinsel arzu duyamayan" ifadesi, yalnızca fiziksel iktidarsızlığı belirtmemektedir. Fiziksel açıdan iktidarsız olmakla birlikte, içten içe cinsel arzu besleyen ve kadınlara karşı ilgi duyan kişiler pek çok şerlere neden olabilirler.
46. Yani, cinsel duyguları henüz uyanmamış olan çocuklar. Bu da, en fazla 11-12 yaşındaki çocuklar için geçerli olabilir. Bu yaşın üstündeki çocuklar, henüz bülüğa ermemiş bile olsalar, cinsel duygu sahibi olmaya başlarlar.
47. Hz. Peygamber (s.a) bu hükmü yalnızca süs eşyalarının şıngırtısıyla sınırlamış, bundan bakışın yanısıra, duyguları harekete geçirecek her türlü şeyin, Allah'ın kadınlara zinetlerini göstermeme emrindeki amaca aykırı olduğu ilkesini çıkarmıştır. Bu nedenle, kadınların koku sürünerek dışarı çıkmalarını da yasaklamıştır. Hz. Ebu Hureyre'ye göre, bu konuda şöyle buyurur o: "Allah'ın kadın kullarını mescidlere gelmekten men etmeyin, şu kadar ki, koku sürünerek gelmesinler." (Ebu Davud, İmam Ahmed) .
Bir başka rivayete göre, Ebu Hureyre mescidden gelen bir kadına rastlamış ve onun koku süründüğünü hissedince kendisini durdurarak, "Ey Allah'ın kadın kulu, mescidden mi geliyorsun?" diye sormuş, kadının "evet" demesi üzerine de, "Habibim Ebu'l-Kasım'ın (s.a) şöyle buyurduğunu işittim: "Kokuyla mescide gelen kadının namazı, o kadın cinsel ilişkiden sonra yıkandığı gibi yıkanmadıkça kabul olunmaz" demiştir. (Ebu Davud, İbn Mace, İmam Ahmed, Nesaî) .
Ebu Musa el-Eş'arî Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet eder: "Halkın onun kokusundan zevk alacak şekilde, koku sürünmüş olarak yoldan geçen bir kadın şöyle şöyledir: Oldukça sert sözler kullanmıştır." (Tirmizi, Ebu Davud, Nesaî) . Onun bu konudaki emri kadınların parlak renkli, fakat hafif kokulu parfümler (kokular) kullanması şeklindeydi (Ebu Davud) .
Hz. Peygamber (s.a) kadın seslerinin gereksiz yere erkeklerin kulaklarına gitmesini de tasvip etmemiştir. Gerçek ihtiyaç durumunda, bizzat Kur'an kadınların erkeklerle konuşmalarına izin verdiği gibi, Hz. Peygamber'in (s.a) hanımları da dinî konularda halkı aydınlatırlardı. Fakat, hiçbir gerekçe veya dini ya da ahlâkî bir amaç olmadığı durumlarda, kadınların seslerini erkeklere duyurmaları tasvip edilmemiştir. O kadar ki, imam cemaata namaz kıldırırken yanılır veya atlamada bulunursa, erkeklerin "Sübhanallah" demeleri gerekirken kadınlar yalnızca el çırparlar. (Buhari, Müslim, İmam Ahmed, Tirmizi, Ebu Davud, Nesaî, İbn Mace) .
48. "Allah'a tevbe edin": Bu konuda şimdiye kadar işleyegeldiğimiz hatalar nedeniyle Allah'tan bağışlanma dileyin ve Allah ve Rasûlü'nün koyduğu hükümler doğrultusunda gidişatınızı düzeltin.
49. Bu hükümlerin inmesinden sonra, İslâm toplumunda Hz. Peygamber'in (s.a) yaptığı diğer düzeltmeleri de vermek yararlı olacaktır. Şöyle ki:
1) Başka erkeklerin (akraba da olsalar) bir kadını gizlice görmelerini veya kadının mahrem yakınlarının yokluğunda onunla oturmalarını yasaklamıştır. Hz. Cabir İbn Abdullah, Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet eder: "Kocaları evde bulunmayan kadınların yanına girmeyin, çünkü şeytan kan gibi sizin içinizde dolaşır." (Tirmizi) .
Yine, Hz. Cabir'in rivayet ettiği bir hadiste şöyle buyurulmaktadır: "Allah'a ve ahiret günü'ne inanan kimse, yanında mahrem bir yakını bulunmayan kadının yanına girmesin. Çünkü bu durumda üçüncü kişi şeytandır." (İmam Ahmed) . İmam Ahmed, Amir b. Rabia'dan buna benzer bir hadis daha rivayet eder. Bizzat Hz. Peygamber (s.a) bu konuda son derece titizdi. Bir defasında, geceleyin hanımı Hz. Safiye'yi evine getirirken, Ensar'dan iki adam yanlarından geçer. Hz. Peygamber (s.a) onları durdurarak şöyleder: "Yanımdaki kadın karım Safiye'dir." Onlar da "Sübhenallah ey Allah'ın Rasûlü, senin hakkında hiç şüphe edilir mi?" derler. Hz. Peygamber (s.a) şöyle cevap verir: "Şeytan insanın vücudunda kan gibi dolaşır. Zihinlerinize kötü bir düşünce yerleştirir diye korktum." (Ebu Davud) .
2) Hz. Peygamber (s.a) , erkeğin elinin na-mahrem kadının bedenine dokunmasını tasvip etmemiştir. Bu yüzden, biat esnasında erkeklerin elini sıkarken, bunu kadınlara karşı hiç yapmamıştır. Hz. Aişe, Hz.Peygamber'in hiç bir yabancı kadına dokunmadığını söyler. Kadınlarla sözle biatlaşır ve bu bitince de, "Gidebilirsiniz, biatınız tamamdır" derdi. (Ebu Davud) .
3) Kadınların yanlarında mahremleri bulunmadan veya na-mahremle birlikte yolculuğa çıkmalarını şiddetle yasaklamıştır. Buhari ve Müslim'in İbn Abbas'tan rivayetine göre, Hz.Peygamber (s.a) bir hutbelerinde şöyle buyurmuşlardır: "Hiç bir erkek, yanında mahremi bulunmadığı sürece yalnızken bir kadının yanına giremez ve hiç bir kadın, yanında mahremi bulunmadan tek başına yolculuğa çıkamaz." Bir adam kalkar ve der: "Karım Hacc'a gidecek, fakat bana bir sefere katılma emri verildi." Hz. Peygamber (s.a) buna şöyle karşılık verir: "Karınla Hacc'a gidebilirsin."
Aynı konuda sahih hadis kaynaklarının İbn Ömer, Ebu Said el-Hudri ve Ebu Hüreyre'den rivayet ettikleri hadislerde, Allah'a ve ahiret günü'ne inanan müslüman bir kadının yanında mahremi olmadan yolculuğa çıkamayacağı ifade edilmektedir. Şu kadar ki, yolculuğun uzunluğu ve süresi hakkında bazı farklı rivayetler vardır. Bazı rivayetlerde, yolculuğun asgari sınırı 12 mil olarak gelmekte, bazıları bir gün, bir gün bir gece, iki gün veya hatta üç günlük bir süre koymaktadır. Bu farklılık, rivayetlerin sıhhatine gölge düşürmediği gibi, içlerinden birini diğerlerine tercihle kabul etmemizi de gerektirmez. Rivayetlerin arasını bulmak için, Hz. Peygamber'in (s.a) farklı durumlarda şartlara ve durumun gereğine göre farklı talimatlarda bulunduğu söylenebilir. Sözgelimi, üç günlük yolculuğa çıkan bir kadın mahremsiz çıkmaktan yasaklanırken, bir günlük yolculuğa çıkan bir başkası da aynı şekilde yasaklanmış olabilir. Burada ana sorun, farklı durumlarda farklı kişilere farklı talimat vermek değil, İbn Abbas hadisinde ifade olunduğu üzere, bir kadının mahremsiz yolculuğa çıkamayacağı ilkesidir.
4) Hz. Peygamber (s.a) cinslerin serbestçe karışımına uygulamalarıyla engel olduğu gibi, bunu şifahen de yasaklamıştır. İslâm'da Cum'a ve cemaat namazlarının önemi herkesin malumudur. Cum'a namazı bizzat Allah tarafından farz kılınmış, cemaatle namazın öneminin derecesi ise şu hadiste ifadesini bulmuştur: "Eğer bir kişi gerçek bir özrü olmaksızın mescide gelmez ve namazını evde kılarsa, Allah bu namazını kabul etmeyecektir." (Ebu Davud, İbn Mace, Darekutnî, Hakim, İbn Abbas'tan) . Böyleyken Hz. Peygamber (s.a) kadınları Cum'a namazından muaf tutmuştur. (Ebu Davud, Darekutnî, Beyhakî) .
Cemaatle namazlara gelip gelmemeleri konusunda ise kadınları serbest bırakmış ve "Mescidlere gelmek isterlerse kendilerine engel olmayın" buyurmuşlardır. Bununla birlikte, kadınların namazlarını evde kılmalarının mescidde kılmaktan daha faziletli olduğunu da belirtmekten geri durmamışlardır. İbn Ömer ve Ebu Hureyre şu rivayette bulunurlar: "Allah'ın kadın kullarını Allah'ın mescidlerine gelmekten men etmeyin." (Ebu Davud) . İbn Ömer'den gelen diğer rivayetler de aynı mealdedir: "Kadınların geceleyin mescidlere gelmelerine izin verin." (Buhari, Müslim, Tirmizi, Nesaî, Ebu Davud) . Ve "Evleri, kendileri için mescidlerden daha iyiyse de, kadınlarınızı mescidlere gelmekten alıkoymayın." (İmam Ahmed, Ebu Davud) . Ümmü Nümeyd es-Saîdiyye bir keresinde Hz. Peygamber'e (s.a) : "Ey Allah'ın Rasûlü! Namazımı senin imamlığında kılmayı çok arzu ediyorum" der. Rasul-i Ekrem (s.a) şöyle cevap verir: "Namazını odanda kılman taraçada kılmandan hayırlıdır. Namazını evinde kılman, yakınınızdaki mescidde kılmandan hayırlıdır, namazını yakınınızdaki mescidde kılman ana mescidde kılmandan hayırlıdır." (İmam Ahmed, Taberanî) . Ebu Davud, Abdullah İbn Mes'ud'dan aynı mealde bir rivayette bulunur.
Hz. Ümmü Seleme'ye göre Hz. Peygamber (s.a) şöyle buyurmuştur: "Kadınlar için mescidlerin en hayırlıları evlerinin en iç bölmeleridir." (İmam Ahmed, Taberanî) . Hz. Aişe, Emeviler zamanında hakim olan şartları görünce, "Hz. Peygamber kadınların bu tür davranışlarına şahit olsaydı, İsrailoğluları kadınlarına yapıldığı gibi, onları da mescidlere girmekten mutlaka men ederdi." (Buhari, Müslim, Ebu Davud) .
Hz. Peygamber, Mescidi'nde kadınların girmesi için ayrı bir kapı ayırmış ve kendi zamanında Hz. Ömer de erkeklerin bu kapıdan girmelerini yasaklayan kesin emirlerde bulunmuştu. (Ebu Davud) . Cemaatle kılınan namazlarda kadınların erkeklerin arkasında ayrı saf tutmaları emrolunmuştur, ayrıca, namazın bitiminde Hz.Peygamber ve ashabı, kadınlar erkeklerden önce mescidden çıksınlar diye bir süre beklerlerdi. (İmam Ahmed, Buhari) .
Hz. Peygamber (s.a) şöyle buyurur: "Erkekler için safların en iyisi ön saf, en kötüsü de (kadınların safına en yakın olan) son saftır, fakat kadınlar için safların en iyisi en son saf, en kötüsü de (hemen erkeklerin arkasındaki) ön saftır." (Müslim, Ebu Davud, Tirmizi,Nesaî, İmam Ahmed.)
Kadınlar bayram namazlarına da katılırlardı. Şu kadar ki, erkeklerden ayrı kapalı bir yerde bulunurlardı. Hutbeden sonra Hz. Peygamber (s.a) kendilerine ayrıca hitabede bulunurdu. (Ebu Davud, Buhari, Müslim) . Bir keresinde Hz. Peygamber erkeklerle kadınları kalabalık içinde yan yana giderlerken gördü ve kadınları durdurarak şöyle dedi: "Yolun ortasından yürümeniz doğru değildir, kenarlardan yürüyün". Bunu duyan kadınlar hemen duvar boyunca yürümeye başladılar. (Ebu Davud) .
Bütün bu hükümler, kadın-erkek karışık toplantıların İslâm'ın ruhuna bütünüyle aykırı olduğunu gösterir. Erkeklerle kadınların Allah'ın kutsal evlerinde namaz için yanyana durmalarına izin vermeyen İlâhî Kanun'un, onların okullarda, dairelerde, kulüplerde ve diğer toplantı yerlerinde serbestçe bir arada bulunmalarına izin vermesi düşünülemez.
5) Kadınların normal ölçülerde makyaj (süslenme) kullanmalarına izin, hatta bu konuda talimat vermiş, fakat aşırı makyajı (süslenme) kesinlikle yasaklamıştır. O dönemde Arap kadınları arasında geçerli olan makyaj ve süs çeşitlerinden aşağıdakileri lânetlemiş ve toplum için yıkıcı bulmuştur:
a) Daha uzun ve sık göstermek için saça fazladan yapay saç takmak,
b) Vücudun çeşitli kısımlarına dövme yapmak ve yapay benler meydana getirmek,
c) Belli bir görünüm vermek için kaşları yolmak veya daha açık bir görünüm kazandırmak için yüzdeki tüyleri yolmak,
d) Daha çok inceltmek için dişleri ovalamak, ya da dişlerde yapay delikler açmak,
e) Yapay bir renk ve görünüm kazandırmak için yüzü safran veya daha başka kozmetiklerle ovmak.
Bu talimatlar Kütübü Sitte ve Müsned'i Ahmed'de Hz. Aişe, Esma bint-i Ebu Bekir, Hz. Abdullah b. Mes'ud, Abdullah b. Ömer, Abdullah b. Abbas ve Emir Muaviye'den güvenilir ravilerce rivayet edilmektedir.
Allah ve Rasûlü'nün bu apaçık hükümlerini öğrendikten sonra, bir müslümanın önüne iki yol açılır. Ya günlük hayatında bu hükümleri uygulayıp kendisini, ailesini ve toplumunu, ortadan kaldırılmaları için Allah ve Rasûlü'nün böylesine ayrıntılı hükümleri koyduğu kötülüklerden temizleyecek, ya da bir takım zaafları nedeniyle bu hükümlerin bir veya bir kaçını çiğneyip, hiç olmazsa günah işlediğini bilecek ve bunu böyle kabul ederek, yaptığına fazilet etiketi vurmayacaktır. Bu seçeneklerin dışında, Kur'an ve Sünnet'in açık hükümlerine aykırı olarak, Batı türü bir hayat tarzını benimseyenler ve sonra da müslümanlığı kimseye bırakmayıp, İslâm'da örtünme diye bir şeyin olmadığını açıkça iddia edenler, yalnızca itaatsızlık suçunu işlemekle kalmazlar, aynı zamanda cahilliklerini ve münafıkça inatlarını da sergilemiş olurlar. Böyle bir tavır, ne dünyada doğru düşünen biri tarafından onaylanabilir, ne de ahirette Allah'ın nimetine hak kazanabilir. Fakat gel gör ki, müslümanlar arasında yer alan ve münafıklıklarında öylesine mesafa katetmiş bulunan birtakım münafıklar, ilahi hükümleri gerçek dışı görerek reddetmekte ve gayrı müslim toplumlardan ödünç aldıkları yaşama biçimlerinin doğru ve gerçeğe dayalı olduğuna inanmaktadırlar. Böyleleri asla müslüman değildirler, eğer müslüman sayılacak olurlarsa, İslâm ve İslâmdışı kelimeler bütün anlam ve önemini yitirecektir. Eğer müslüman adlarını değiştirmiş olsalar ve İslâm'ı terkettiklerini açıkça ifade etseler, o zaman hiç olmazsa medenî ve manevî cesaretlerinin bulunduğunu söyleriz. Ama, bu kişiler tüm yanlış tavırlarına rağmen, kendilerini müslüman olarak sunmaya devam etmektedirler. Dünyada bunlardan daha bayağı bir insan sınıfı herhalde bulunamaz. Böylelerinden, böylesi bir karakter ve ahlâk taşıyanlardan her türlü yalan, hile, aldatma ve iffetsizlik beklemek mümkün değil midir?


 32- İçinizde evli olmayanları,(50) kölelerinizden ve cariyelerinizden salih olanları(51) evlendirin.(52) Eğer fakir iseler Allah, kendi fazlından onları zengin eder.(53) Allah geniş (nimet sahibi) dir, bilendir.
33- Nikâh (imkânı) bulamayanlar, Allah onları kendi fazlından zenginleştirinceye kadar iffetli davransınlar.(54) Sağ ellerinizin malik olduğu (köle ve cariyelerden) mükatebe(55) isteyenlere -eğer onlarda bir hayır görüyorsanız(56) -mükatebe yapın.(57) Ve Allah'ın size verdiği malından da onlara verin.(58) Dünya hayatının geçici metaını elde etmek için -ırzlarını korumak istiyorsa -cariyelerinizi fuhşa zorlamayın.(59) Kim onları (fuhşa) zorlarsa, hiç şüphe yok, onların (fuhşa) zorlanmalarında sonra Allah (onları) bağışlayandır, esirgeyendir.

AÇIKLAMA

50. "Evli olmayanlar" olarak çeviridğimiz "" tek başına bekâr anlamındaki "eyyim" kelimesinin çoğulu olup, karısı olmayan her erkek ve kocası olmayan her kadın için kullanılır.
51. Yani, sizinle olan ilişkilerinde doğru tavır takınanlar ve kendilerinde evlilik hayatının sorumluluklarını yerine getirebilme yeteneği gördükleriniz. Kölesi doğru tutum içinde olmayan ve gerçekten mutlu bir evlilik hayatı sürdürme yetenek ve mizacından yoksun görünen köle sahibinden köle veya cariyesini evlendirmesi istenmez.
Çünkü, bu durumda o bir başkasının hayatını mahvetme nedeni olacaktır. Bu şart hür kişilere yüklenmiş değildir, çünkü onlar için evlendirme teşebbüsünde bulunacaklar ancak öğüt verici, arkadaş veya tanıtıcı olabilirler. Evlilik gelinle güveyin karşılıklı isteğine bağlıdır. Köleyle ilgili olarak, tüm sorumluluk sahibinin üzerindedir, bu yüzden, eğer o yoksul bir insanı kötü tabiatlı, kötü huylu biriyle evlendirirse bu sorumluluğun tüm sonuçları kendisinin olacaktır.
52. "... salih olanları evlendirin" ifadesindeki fiilin emir kipinde gelişi, bazı alimleri bu işin zorunlu olduğu sonucuna götürmüştür, oysa sorunun mahiyeti, işin gerçekte böyle olmadığını göstermektedir. Bir kimsenin bir başkasını evlendirme zorunda olmadığı açıktır. Evlilik tek yanlı bir iş olmayıp, bir ikinci tarafın daha bulunmasını gerektirir. Eğer zorunluysa, evlenecek kişinin durumu ne olacaktır? Başkaları kendisini evlendirmek istediğinde, bunu kabul etmek zorunda mı kalacaktır? Eğer böyleyse, o zaman onun bu konuda hiç bir seçim hakkı yok demektir. Ve, eğer kişinin reddetme hakkı varsa, diğerleri sorumluluklarını nasıl yerine getireceklerdir? Tüm bu yönleri dikkate alan çoğu fakihler, buradaki hükmün emir değil, tavsiye ifade ettiği görüşünü benimsemişlerdir. Hükmün amacı, toplumda evlenmemiş kimsenin kalmaması konusunda müslümanları temin etmektir. Ev halkı, arkadaşlar ve komşular bu konuya gerekli ilgiyi gösterecekler ve böyle bir yardımın olmadığı yerde de, devlet gerekli düzenlemeleri yapacaktır.
53. Bu, Allah'ın evlenen herkese servet bahşedivereceği anlamında değildir. Amaç, para hesabına dayalı bir yaklaşıma engel olmaktır. Talimat hem erkeğin, hem de kızın anne babasınadır. Kızın ebeveyni, yoksul diye dindar ve faziletli bir eşi reddetmemeli, erkeğin ebeveyni de, henüz ailenin tam kazanan bir ferdi değil diye, çocuklarının evlenmesini ertelememelidirler. Gençlere de, daha uygun zaman bulma bahanesiyle, yok yere evlenmekte gecikmemeleri öğütlenmektedir. Gelir yeterli olmasa bile, kişi Allah'a tam bir iman ve teslimiyetle evlenmelidir. Çok zaman evlilik dar ve zor şartlardan kurtulma nedeni olur. Kadın aile bütçesinin kontroluna yardım eder, ya da koca yeni görev ve sorumluluklarını yerine getirmek için daha bir çabalar. Ayrıca, aile bütçesine katkıda bulunmak için kadın da kazanabilir. Sonra, geleceğin onlar için ne hazırladığını kim bilebilir? İyi vakitler kötüye, kötü vakitler de iyiye dönebilir. Bu nedenle, bu konuda çok hesaplı olmamak gerekir.
54. Bu ayetler en güzel yorumunu hadis-i şeriflerde bulmuştur. Hz. Abdullah b. Mes'ud'un rivayetine göre, Hz. Peygamber (s.a) şöyle buyurmuştur: "Ey gençler, içinizde kimin evlenmeye gücü yeterse evlensin, çünkü bu, gözleri kötü bakıştan alıkor ve kişinin temiz ve iffetli kalmasını sağlar, evlenmeye gücü yetmeyen ise oruç tutsun, çünkü oruç ihtirasların bastırılmasına yardım eder." (Buhari, Müslim)
Hz. Ebu Hureyre'nin bir rivayetinde ise Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Allah üç kişiye yardım etmeyi üzerine almıştır: a) İffetini korumak için evlenene, b) Hürriyetini kazanmak için çalışan köleye, c) Allah yolunda savaşmak için çıkana." (Tirmizi, Nesaî, İbn Mace, İmam Ahmed) . (Daha fazla açıklama için bkz: Nisa: 25) .
55. "Mukâtebe" terim olarak köleyle sahibi arasındaki, kölenin belirli bir süre içinde kararlaştırılan miktar parayı ödedikten sonra azad edilmesini öngören anlaşmadır. Kölelerin hürriyetine kavuşması için İslâm'ın ortaya koyduğu yöntemlerden biridir bu. Kölenin mutlaka para olarak ödemede bulunması şart değildir. Her iki tarafın razı olması durumunda efendisine belli bir hizmette bulunmakla da hürriyetini elde edebilir. Bir kez anlaşma imzalandı mı, kölenin sahibinin kölesinin hürriyetinin önüne engeller çıkarmaya hakkı kalmaz. Üstelik, salınması yolunda kölesine gerekli imkân ve kolaylıkları sağlamak ve kararlaştırılan miktar zamanında ödendiğinde kölesini hemen salmak zorundadır. Hz. Ömer (r.a) zamanında bir köle bayan efendisiyle böyle bir anlaşma yapar ve gereken parayı kararlaştırılan vakitte biriktirmeyi başarır. Para kadına sunulduğunda, aylık ve yıllık taksitler halinde almak istediği gerekçesiyle kadın parayı kabulden kaçınır. Kölenin şikâyeti üzerine, Hz. Ömer paranın devlet hazinesine emaneten yatırılmasını ve kölenin serbest bırakılmasını emreder. Kadın paranın hazineye yatırıldığından haberdar edilir ve kendisine bunu toptan veya yıllık, ya da aylık taksitler halinde alma hakkı tanınır. (Darakutnî)
56. "Hayır" üç anlam ifade eder:
a) Köle emeğiyle özgürlüğünü kazanabilmelidir. Bu konuda Hz. Peygamber (s.a) şöyle buyurmuştur: "Kölenin gerekli parayı kazanabileceğinden emin olduğunuzda anlaşmayı yapın, onu parayı halktan dilenmesi için bırakmayın." (İbn Kesir, Ebu Davud) .
b) Anlaşmanın amaçları bakımından köle namuslu, doğru sözlü ve güvenilir olmalıdır. Fırsatları en iyi biçimde değerlendirmeli ve kazancını israf etmemelidir.
c) Köle sahibi, kölesinin gayri ahlâkî eğilimleri olmadığından, İslâm ve müslümanlara karşı düşmanlık hisleri beslemediğinden ve hürriyetine kavuşturulmasının İslâm toplumunun menfaatlerine zararlı olmayacağından emin bulunmalıdır. Bir başka deyişle, köle bir beşinci kol elemanı değil, İslâm toplumunun sadık ve inançlı bir üyesi olduğunu kanıtlamalıdır. Bu tür önlemlerin, köleleştirilen savaş esirleri için kesinlikle gerekli olduğu belirtilmelidir.
57. "" (onlarla mükâtebe yapın) emri, açıkça Allah'ın kesin bir hükmü olduğuna delalet eder. Ancak, fakihlerden bir grup "onlarla mükâtebe yapın" ifadesinden, köle sahibinin kölesinin kitabet teklifini kabul etmek zorunda olduğu anlamını çıkarmışlardır. Bu, Ata, Amr b. Dinar, İbn Sirin, Mesruk, Dahhak, İkrime, İbn Cerir et-Taberi ve Zahiriler'in görüşü olup, İmam Şafiî de başlangıçta buna meyletmiştir. Diğer grup ise buradaki emrin zorunluluk değil, tavsiye ifade ettiği fikrinderir. Şa'bi, Mukatil b. Hayyan, Hasan Basri, Abdurrahman bin Zeyd, Süfyan es-Sevri, Ebu Hanife, Malik bin Enes, ve sonraki görüşüyle Şafiî bu gruptandır. Birinci görüşü destekleyen iki delil vardır:
a) "Mükâtebe yapın" fiilinin emir kipinde gelişi, bunun Allah'ın hükmü olduğunu ortaya koyar.
b) Sahih rivayetlerde geldiğine göre, büyük fakih ve muhaddis Muhammed bin Sirin'in babası Sirin, efendisi Hz. Enes'ten mükâtebe ister, fakat Enes bunu reddeder. Bunun üzerine Sirin meseleyi Hz. Ömer'e götürür ve Hz. Ömer elinde kırbaç Enes'e döner ve şöyle der: "Allah'ın hükmüdür, onunla mükâtebe yap" (Buhari) . Olay sahabelerin huzurunda geçtiği ve kimse de itiraz etmediği için, bu karar Hz. Ömer'in kişisel seçimi değil, ayetin gerçek yorumu olarak kabul edilmelidir.
Diğer grup ise, Allah'ın yalnızca, "onlarla mükâtebe yapın" demediğini, "kendilerinde hayır görürseniz" şartını eklediğini belirterek, bu şartın tümüyle köle sahibini muhatap aldığını ve "hayır görme" konusunda mahkemenin hüküm verebileceği sabit bir ölçünün bulunmadığını ileri sürer. Dilin bu tür kullanımından yasal emirler çıkarılamaz. Dolayısıyla, bu emir yasal zorunluluk değil, ancak tavsiye ifade eder. Sirin'in durumu konusunda fakihler şöyle der: Gerek Hz. Peygamber, gerekse Raşid Halifeler döneminde mükâtebe isteyen bir değil, binlerce köle vardı ve birçoğu mükâtebe yoluyla hürriyetlerini elde ettiler. Fakat Sirin'inkinden ayrı olarak, bir köle sahibinin mahkemece mükâtebeye zorlandığına dair tek bir rivayet yoktur. O halde, Hz. Ömer'in bu kararı yasal bir karar olamaz. Bu konuda söylenebilecek tek şey, Hz. Ömer'in yargıç olmasının yanısıra, müslümanlar için bir baba gibi olduğu ve yargıç olarak müdahale edemeyeceği yerde babalık otoritesini kullandığıdır.
58. Genel olan bu hüküm köle sahiplerine müslümanlara ve İslâm hükümetine hitap etmektedir.
a) Köle sahibine, mükâtebe ile kararlaştırılan paranın bir kısmından geçmesi talimatı verilmektedir. Sahabelerin, bu paranın büyücek bir miktarını kölelerine bağışladıklarını ifade eden rivayetler vardır. Hz. Ali (r.a) dörtte birini bağışlar ve başkalarını da aynı şekilde davranmaya teşvik ederdi. (İbn Cerir) .
b) Müslümanlardan, hürriyetlerine kavuşmak için yardım isteyen kölelere cömertçe yardım etmeleri istenmektedir. 'Zekâtın Kur'an'da belirtilen harcama yerlerinden biri de "kölelerin fidyesi"dir. (Tevbe: 60) Allah katında köle azad etmek büyük bir fazilettir (Beled: 13) Bir rivayete göre, bir bedevi Hz. Peygamber'e (s.a) gelerek cenneti kazanmak için ne yapması gerektiğini kendisine söylemesini rica eder. Hz. Peygamber (s.a) şöyle cevap verir: "En kısa yoldan en önemli şeyi sordun. Köle azad et ve onların hürriyetlerine kavuşmalarına yardımcı ol. Birine bir inek verdiğinde, sütlü olanı ver. Akrabana nazik davran. Sana kaba davransalar bile. Bunları yapamazsan, yoksulları doyur, susuzlara su ver, halkı ma'rufu emretmeye ve münkerden nehyetmeye çağır. Bunu da yapamazsan, dilini tut, konuşacaksan hayır konuş, aksi halde sus" (Beyhakî) .
c) İslâm hükümetine, zekâtın bir kısmını kölelerin hürriyetlerine kavuşturulması yolunda harcaması tavsiye edilmektedir.
Burada yeri gelmişken şu noktayı belirtmeliyiz: Eskiden köleler üç sınıfa ayrılırdı: 1) Savaş esirleri, 2) Ele geçirilip köleleştirilen hür kimseler, 3) Babalarının neden köle olduğunu ve başlangıçta bu kategorilerden hangisine girdiklerini bilmeyen miras kalmış köleler. İslâm'dan önce, dünyanın kalan bölgeleri gibi, Arabistan da her üç türden kölelerle doluydu. Toplumun tüm sosyal ve ekonomik yapısı hizmetçi ve ücretlilerden daha çok kölelerin emeğine dayanıyordu. İslâm'ın önündeki ilk sorun, miras kalmış köleler sorununa el atmak ve ardından, gelecek tüm zamanlar için kölelik sorununa tam bir çözüm bulmaktı. İlk sorunu ele alırken, İslâm, tüm sosyal ve ekonomik sistemi bütünüyle felç edip, Arabistan'ı Amerika'dakinden daha yıkıcı bir iç savaşa sürükleyerek, sorunu bugün zencilerin her türlü hakaret ve aşağılanmaya maruz kaldığı Amerika'daki şekliyle bırakacağından, miras kalmış köleleri hemen sahiplerinin elinden kurtarmaya kalkmadı. İslâm bu tür çılgınca bir reform politikası izleyemezdi. Bunun yerine, kölelerin azad edilmesi için manevî-ahlâkî bir hareket başlattığı ve halkı ahirette kurtuluşa ermek için, veya günahlarının keffareti olarak, ya da mükâtebe yöntemini kabul etmekle isteyerek kölelerini serbest bırakma yolunda eğitici ve harekete geçirici faktörler, ikna, dini emirler ve yasal yaptırımlar kullanma yolunu seçti.
Yolu açmak için bizzat Hz. Peygamber 63 köle azad etti. Hanımlarından Hz. Aişe 67, amcası Hz. Abbas 70 köle azad ettiler. Sahabeler içinde Hakim b. Hizam 100, Abdullah b. Ömer 1000, Zülka'le Himyeri 8000 ve Abdurrahman b. Avf 30.000 köle azad ettiler. Diğer sahabeler bu arada Hz. Ebu Bekir ve Hz. Osman yine çok sayıda köle azad ettiler. Allah'ın rızasını kazanmak için halk yalnızca kendi kölelerini azad etmekle kalmadılar, başkalarından da köleler satın alıp hürriyetlerine kavuşturdular. Sonuçta, Raşid Halifelik sona ermeden önce mirasa konu olan kölelerin hemen hepsi hürriyetlerini elde etmiş bulunuyorlardı.
Köleliğin gelecekteki durumu konusunda, İslâm hür insanların kaçırılıp, köle olarak alınıp satılmalarını bütünüyle yasaklamıştır. Savaş esirlerinin ise, müslüman savaş esirleriyle değiştirilinceye, ya da fidye karşılığında serbest bırakılıncaya kadar köle olarak tutulabilmelerine izin vermiş fakat emretmemiştir. Bir yandan kölelerin mükâtebe suretiyle hürriyetlerini kazanmalarına imkân tanırken, öte yandan köle sahiplerini Allah'ın rızasını kazanmak ve günahlarına keffaret olması için veya öldüğünde kölesinin azad edilmesini istemek, ya da istemiş olsun olmasın efendisinin ölümüyle çocuk doğurmuş cariyelerin serbest kalması şeklindeki yollarla faziletli bir hareket olarak tıpkı miras kalmış köleler gibi, bu tür köleleri de serbest bırakmaya teşvik etmiştir. Budur İslâm'ın kölelik sorununu çözme yolu. Bu çözümü kavramaya çalışmayan cahiller, itirazlar yükseltirken, özür dileyiciler ise her türlü özrü ileri sürmekte ve bazen de İslâm'ın hiçbir surette köleliğe izin vermediğini söylemek zorunda kalmaktadırlar.
59. Bu, cariyeler iffetli ve faziletli bir hayat yaşamak istemezlerse, fuhşa zorlanacaklardır demek değildir. Denmek istenen, bir cariye kendi iradesiyle ahlâksızlıkta bulunursa, bundan onun sorumlu olduğu ve kanunun yalnızca kendisine karşı uygulanacağıdır. Buna karşı, eğer sahibi cariyeyi ahlâksızlığa zorlarsa, bu durumda sorumluluk onun olur, kanun da ona karşı işleyecektir. "Dünya hayatının serip verdiğini elde etmek için" ifadesi ise, efendinin cariyesinin gayri ahlâkî kazancına ortak olmadığı takdirde cariyeyi fuhşa zorlamakla günah işlemiş olmaz anlamında bir şart ve sınırlama getirmek için değildir. Burada amaç, bu yolla elde edilen her türlü kazancın, gayri meşru ve gayrı ahlâkî yollardan geldiği için haram olduğunu açıklamaktır.
Bununla birlikte, bu emrin tüm anlam ve kapsamını yalnızca metinden çıkarmak mümkün değildir. Bu nedenle, emrin vahyedildiği dönemde geçerli olan tüm şartları hakim ortamı yerinde tesbit etmek gerekir. Bu zamanda Arabistan'da fuhuş, "evcil" fuhuş ve açık fuhuş olarak iki şekildeydi.
a) Evcil fuhuş, koruyucuları bulunmayan azad edilmiş cariyelerce, ya da ailevî veya kabilevî desteği bulunmayan hür kadınlarca yapılırdı. Bunlar bir eve yerleşir ve cinsel doyum karşılığında geçimlerini sağlamak için aynı anda birden fazla erkekle anlaşma yaparlardı. Çocuk doğacak olursa, anne onu ilişkide bulunduğu erkeklerden istediğine atfeder ve toplumda bu adam onun babası sayılırdı. Cahiliyye bulunduğu döneminde yerleşik bir adet halini alan bu durum, evlilikle hemen hemen eş statüdeydi. İslâm gelince, bir kadının ni-kâhla tek bir kocanın bulunduğu durumları yasal evlilik olarak kabul etti ve tüm diğer cinsel doyum şekillerini zina ve dolayısıyla ceza gerektirici suçlardan saydı. (Ebu Davud) .
b) Yalnızca cariyelerin yaptığı açık fuhşun iki türü vardı:
1) Cariyeler her ay sahiplerine büyük miktarda belli bir para ödemeye zorlanır ve bunu da ancak fuhuş yoluyla kazanabilirlerdi. Cariye sahibi, paranın nasıl kazanıldığını çok iyi bilirdi ve gerçekte, özellikle bu yolla kazancın normal çalışma ücretlerini çok çok aştığı bir zamanda böylesine ağır bir yükü zavallı cariyenin üzerine yüklemenin başka bir amacı da yoktu.
2) Genç ve güzel cariyeler genelevine konur ve kapıya isteyenin orada şehvetini doyurabileceğini gösteren bir bayrak asılırdı. Böylece çalışan kadınlara "kalikiyyat" ve çalıştıkları evlere de "mevahir" denirdi. Dönemin tüm önde gelen kişileri bu türden fuhuş yuvalarına sahipti ve onları işletiyorlardı. Hz. Peygamber'in hicretinden önce Medine krallığına getirilmiş bulunan ve Hz. Aişe'ye iftira olayında başrolü oynayan münafıkların başı Abdullah b. Übeyy'in böyle bir evi vardı ve içinde altı güzel cariye çalışıyordu. O bunlarla yalnızca para kazanmakla kalmıyor, aynı zamanda Arabistan'ın çeşitli yörelerinden kendisini görmeye gelen önemli misafirlerini de eğlendiriyordu. Bu yolla doğan çocukları da, köleler ordusunun gücünü ve görkemini artırmada kullanıyordu. Bu fahişelerden olan Muazele İslâm'ı kabul edip, geçmiş günahları için tevbe etmek dileyince, İbn Übeyy kendisine işkence etmişti. Kadın Hz. Ebu Bekir'e şikayette bulunmuş, o da meseleyi Hz. Peygamber'e getirmişti. Hz. Peygamber (s.a) . kadının bu zalim adamdan alınmasını emretti. (İbn Cerir, cilt: 18, sh: 55-58, 103-104, el-İstiab. Cilt: 2, sh: 288-289) .
İşte ayetin indiği zamandaki şartlar buydu. Eğer bu şartlar gözönüne alınırsa, ayetin amacının yalnızca cariyeleri fuhşa zorlamayı yasaklamak değil, İslâm devletinin sınırları içinde fuhşu da her türüyle gayri meşru ilân ederek yasaklamak olduğu açıklık kazanacaktır. Bununla birlikte, geçmişte bu işe zorlananlar hakkında da genel af ilânında bulunulmuştur.
Bu hükmün inmesinden sonra, Hz. Peygamber (s.a) şöyle buyurdular: İslâm'da fuhşa yer yoktur." (Ebu Davud) . Rasûlullah'ın bu bağlamda koyduğu ikinci hüküm, zina yoluyla elde edilen tüm kazançların haram, necis ve bütünüyle yasak olduğudur. Rafi b. Hadic'in rivayetine göre, Hz. Peygamber (s.a) bu tür kazancı necis, en kötü mesleğin ürünü ve en kirli gelir olarak nitelemiştir. (Ebu Davud, Tirmizi, Nesaî) . Ebu Huzeyfe'ye göre, o fuhuş yoluyla kazanılan parayı haram saymıştır. (Buhari, Müslim, Ahmed) . Ebu Mes'ud Ukbe b. Amr, Hz. Peygamber'in (s.a) halkı fuhuş kazançlarını almaktan men ettiğini söyler. (Kütübü Sitte ve İmam Ahmed) .
Bu konudaki üçüncü hüküm, cariyenin meşru olan el işlerinde kullanılabileceği, fakat, sahibinin ne kadar gelir getireceği belli olmayan bir iş için cariyeye belli bir miktar yükleyemeyeceğidir. Rafi b. Hadic'e göre, Hz. Peygamber (s.a) ne kadar kazandıkları bilinmeden cariyelerden herhangi bir kazancın kabul edilmesini yasaklamıştır. (Ebu Davud) . Rafî b. Rifaa el-Ensarî aynı hükmü daha açık bir surette ifade ederek şöyle der: "Rasulullah, ekmek pişirme, pamuk eğirme, yün ya da pamuk tarama gibi el işleriyle (bunu eliyle gösterdi) kazandıkları dışında, bizi cariyenin kazancını kabul etmekten men etti." (Müsned-i Ahmed, Ebu Davud) . Müsned-i Ahmed ve Ebu Davud'da Ebu Hureyre'den nakledilen bir başka rivayette, cariyenin haram yollarla elde ettiği paranın alınması yasaklanmaktadır. Böylece Rasûlullah, ayete uygun olarak, o zaman Arabistan'da icra edilen tüm fuhuş türlerini dini emir ve kanunla yasaklamış oluyordu. Bütün bunların üstünde, onun Abdullah b. Übeyye'nin cariyesi Muazele'yle ilgili verdiği karar, cariyesini fuşa zorlayan bir kişinin, bu cariye üzerindeki sahiplik haklarını yitireceğini göstermektedir. Bu, İbn Kesir'in Müsned-i Abdürrazak'a dayanarak İmam Zührî'den naklettiği bir rivayettir.


 34- Andolsun, size açıklayıcı ayetler, sizden önce gelip geçenlerden bir örnek ve takva sahipleri için de bir öğüt indirdik.(60)
35- Allah,(61) göklerin ve yerin nurudur.(62) O'nun nurunun misali, içinde çerağ bulunan bir kandil gibidir; çerağ bir sırça içerisindedir; sırça, sanki incimsi bir yıldızdır ki, doğuya da, batıya da ait olmayan(63) kutlu bir zeytin ağacından(64) yakılır; (bu öyle bir ağaç ki) neredeyse ateş ona dokunmasa da yağı ışık verir. (Bu,) Nur üstüne nurdur.(65) Allah, kimi dilerse onu kendi nuruna yöneltip-iletir.(66) Allah insanlar için örnekler vermektedir. Allah, her şeyi bilendir.(67)

AÇIKLAMA

60. Bu ayet, yalnızca hemen kendinden önce gelen ayetle değil, surenin başından beri gelen ayetlerin genel muhtevasıyla ilgilidir. Açıklayıcı ayetler şunlardır: 1) Zina, kazf ve Li'an'la ilgili kanunu ortaya koyan ayetler. 2) Müminlerin kirli erkek veya kadınlarla evlenmelerini yasaklayan ayetler, 3) Namuslu kişilerin iftirayı ve toplumda fuhşu yaymayı yasaklayan,
4) Erkeklerin ve kadınların bakışlarını kısmalarını ve ferçlerini korumalarını vurgulayan, 5) Kadınlar için örtünmenin sınırlarını çizen, 6) Evlenebilecek kimselerin bekâr kalmalarını tasvip etmeyen, 7) Kölelerin mükâtebe yoluyla hürriyetlerini kazanabilecekleri hükmünü getiren ve 8) Toplumu temizlemek için fuhşu yasaklayan ayetler. Bütün bu hüküm ve talimatlardan sonra, hâlâ bu hükümleri çiğneyecek olanlar çıkarsa, bunun, kıssaları Kur'an'da anlatılan şerli kavimlerin payına düşen sonuçla karşılamak istedikleri anlamına geleceği uyarısında bulunulmaktadır. Bir emrin sonunda herhalde bundan daha sert bir uyarı olamazdı. Ama, ne yazık ki, mümin olduklarını söyleyen ve bu kutsal emri okuyup, onun kutsallığını kabul eden insanlar, yine de bu sert uyarıya rağmen emri çiğnemeye devam etmektedirler.
61. Bundan sonra hitap, İslâm toplumunda İslâmî hareketi ve İslâm ümmetini zarara uğratmak için içten içe dıştaki kâfirler gibi fitne çıkarmaya çalışan ve bu amaçla faaliyet gösteren münafıklara yönelmektedir. Münafıklar, iman ikrarında bulundukları, dıştan İslâm toplumuna bağlı oldukları ve müslümanlarla özellikle Ensarla aralarında kan ilişkileri bulunduğu için fitneyi çıkarıp yaymada daha uygun konumdaydılar ve bir takım samimi müslümanlar bile, saflık ve zaaflarından onların elinde alet ve hatta onların destekçileri olmuşlardı. Mümin olduklarını söylemelerine rağmen dünyevî kazançların aldatıcılığı münafıkları, Kur'an'ın ve Hz. Muhammed'in (s.a) öğretileriyle dünyaya yayılmakta olan nura karşı büsbütün kör ve sağır yapmıştı.
Burada münafıklara yönelen hitabın üç amacı vardır:
1) Allah'ın nimeti ve rahmeti, fitne ve şerde ısrarlarına rağmen, doğrudan sapmış olanları uyarmayı sürdürmeyi gerektirdiğinden sonuna kadar münafıkları uyarmak.
2) İslâm toplumunda her doğru düşünebilenin gerçek müminle münafığı ayırabilmesi için imanla nifakın sahalarını açıkça çizmek. Sonra, bu ayırıma rağmen, münafıkların çarkına kapılan veya onları destekleyen olursa, artık yaptığından sorumlu tutulacaktır.
3) Allah'ın vaadinin, yalnızca iman etmiş olup, imanlarının gerekliliklerini yerine getirenlere ait olduğu konusunda münafıkları açıkça ikaz etmek. Allah'ın vaadi, nüfus cüzdanlarında müslüman yazanlara değildir. Dolayısıyla, münafıklar ve fasıklar (günahkârlar) bu vaadde hisseleri olduğu ümidine kapılmamalıdırlar.
62. "Gökler ve yer" ibaresi, Kur'an'da genellikle, "Kâinat" için kullanılmaktadır. Dolayısıyla, ayetin anlamı: "Allah tüm kâinatın nurudur" şeklinde de olabilecektir.
"Nur" kendisi görünen ve eşyayı görünür kılan şeydir. İnsan zihni, nuru bu anlamıyla düşünür. Nurun yokluğu karanlık, görünmezlik, ve geçilmezliktir.
Öte yandan görünebilirlik olduğu ve eşya göze göründüğü zaman, insan nur (ışık) vardır der. Allah'a bu temel anlamıyla "Nur" denmiştir, yoksa -maazallah- saniyede 186.000 mil hızla giden ve ağ tabakayla göz sinirini harekete geçiren ışık şuası anlamında değil. Işığın bu anlamının, insan zihninin ışık dediği anlamın gerçeğiyle hiçbir ilişkisi yoktur, ışık kelimesi fizikî dünyada duyularımıza hitap eden tüm ışıklar için kullanılır. İnsanın Allah için kullandığı tüm kelimeler, fizikî çağrışımlardan uzak temel anlamlarıyladır. Sözgelimi, Allah'la ilgili olarak "görme" kelimesini kullandığımız zaman, bu hiçbir zaman Allah'ın insanlar ve hayvanlar gibi kendisiyle gördüğü gözü bulunduğu anlamına gelmez. Aynı şekilde, Allah "işitir", "tutar, yakalar" dediğimiz zaman, bu da O'nun bizim gibi kulaklarıyla işittiği ve elleriyle tuttuğu veya yakaladığı anlamında değildir. Bu kelimeler mecazî anlamda kullanılmakta olup, ancak zayıf akıllı bir adam, işitme, görme veya tutmanın, bizim algıladığımız sınırlı ve dar anlam dışında mümkün olamayacağı yanılgısına düşer. Yine "nur" kelimesini, ışıklı bir cisimden çıkan ve ağtabakaya çarpan fiziki ışık anlamında kullanmak kısa görüşlülük olacaktır. Bu kelime Allah hakkında dar ve sınırlı anlamıyla değil, ancak mutlak anlamıyla kullanılır. Yani kâinatta yalnızca O, tezahürün, görünmenin, ortaya çıkmanın gerçek ve asıl nedenidir, aksi halde kâinatta karanlıktan başka hiçbir şey olmaz. Işık veren ve başka şeyleri aydınlatan herşey ışığını O'ndan alır, hiçbirşeyin ışığı kendinden değildir.
"Nur" kelimesi bilgi anlamında da kullanılır, dolayısıyla cehalete karanlık denir. Allah bu anlamda da kâinatın nurudur. Çünkü, Hakikat ve Hidayetin bilgisi yalnızca O'ndan gelir. O'nun Nur'una başvurmadan, dünyada karanlıkla cehalet ve sonuçta kötülük ve şerden başka bir şey olmayacaktır.
63. "Doğuya da batıya da ait olmayan": Açık ovada veya bir tepede bitip, sabahtan akşama güneş ışığı alan. Böyle bir zeytin ağacı parlak ışık saçan güzel yağ verir. Öte yandan, yalnızca doğudan veya batıdan güneş ışığı alan bir ağaç ise, zayıf ışıklı koyu yağ verir.
64. "Mübarek": Sayısız yarar sağlayan.
65. Bu benzetmede Allah lambaya, kâinat ise oyuğa benzetilmektedir. Cam ise, Allah'ın kendisini yarattıklarından gizlediği perdedir. Bu perde, gizlenmek için fizikî bir perde değil, ilâhî zuhurun şiddetinin neden olduğu bir perdedir. İnsan gözü, aradaki karanlıktan dolayı değil, fakat saydam perdede ışıyan her tarafa yayılmış ve herşeyi kapsayıcı Nur'un şiddetinden dolayı O'nu göremez. Mahiyeti gereği sınırlı olan insanın görüş kapasitesi bu Nur'u kuşatamaz, kavrayamaz. O ancak değişken parlaklıkta, görünüp kaybolan ve ancak karanlığa zıt olarak algılanabilen sınırlı fizikî ışıkları kuşatabilir ve kavrayabilir. Fakat, "Mutlak Nur"un zıddı (karanlık) yoktur, asla kaybolmaz, sürekli ışır ve her zaman var olan ihtişamıyla her yere yayılır, insanın algısının ve kavrayışının ötesindedir.
"Doğuya da batıya da ait olmayan mübarek bir zeytin ağacından yakılan lamba" ifadesi ise, lambanın kusursuz ışığı ve parlaklığı hakkında bir fikir vermek için kullanılmış bir mecazdır. Eskiden, parlak ışığın kaynağı zeytin yağı lambalarıydı ve bu amaçla kullanılan en üstün yağ, açık ve yüksek bir yerde biten ağaçtan elde edilen yağdı. Benzetmede Allah için lambanın kullanılışı, Allah'ın enerjisini dış bir kaynaktan aldığı anlamına gelmez. Demek istenen, benzetmedeki lambanın sıradan bir lamba olmayıp, tasavvur edilebilecek en parlak lamba olduğudur. Nasıl parlak bir lamba tüm evi aydınlatırsa, Allah da tüm kâinatı aydınlatır.
Yine, "... yağı kendisine ateş değmemiş de olsa, nerdeyse ışık verecek" ifadesi de, en güzel ve en iyi derecede ve hemen yanan yağla beslenen lambanın ışığının parlaklığını vurgulamak içindir. Zeytin ağacı, zeytin ağacının doğuya da batıya da ait olmayışı ve yağının kendiliğinden yanışı, benzetmenin aslî öğeleri değil, benzetmenin birincil öğesi lambanın sıfatlarıdır. Benzetmenin aslî öğeleri üç tanedir: Lamba, oyuk ve saydam cam.
"O'nun nurunun misali..." cümlesi, "Allah göklerin ve yerin nurudur" ifadesinden doğabilecek bir yanlış anlamayı bertaraf etmektedir. Burada, Allah için nur kelimesinin kullanılışı, hiçbir zaman O'nun zatı'nın nur olduğu anlamına gelmez. O, herşeyi bilen, herşeye gücü yeten, her hikmete sahip.... ve tüm "Nur"a sahip mükemmel varlıktır. Bir kişiye büyük kereminden dolayı "keremli", üstün çekiciliği ve güzelliğinden dolayı "güzel" dendiği gibi, Nur'un kaynağı olarak mükemmelliğinden dolayı da Allah'a "Nur" denmiştir.
66. Yani, her ne kadar Allah'ın Nur'u tüm dünyayı aydınlatıyorsa da, herkes bunu alamaz, algılayamaz. Dilediğine Nur'unu alma ve algılama ve ondan yararlanma yeteniğini veren yalnızca Allah'tır. Geceyle gündüz kör bir insan için nasıl aynıysa, basirete sahip olmayan insanın durumu da aynıdır. Böylesi, elektrik ışığını görebilen, güneş ışığını görebilir, ayın ve yıldızların ışığını görebilir. Fakat, Allah'ın Nur'unu göremez. Onun için kâinatta yalnızca karanlık vardır. Nasıl kör bir adam takılıp düşmedikçe yolunun üstündeki taşı göremezse, basiret sahibi olmayan bir insan da çevresinde Allah'ın Nuru'yla parlayan ve ışıldayan gerçekleri göremez. Böyle bir adam, ancak yaptıklarının sonuçlarıyla karşı karşıya kaldığı zaman bu gerçeklikleri görebilir.
67.Bunun iki anlamı vardır. a) O belli bir gerçekliği en güzel şekilde hangi benzetmenin açıklayacağını bilir. b) Bu nimeti almaya kimin layık olup olmadığını da bilir. Nur'unu istemeyene, arzulamayana ve dünyevî ameller ve maddî kazanç ve zevkler peşinde koşturup durana Allah, Nuru'nu gösterme ihtiyacında değildir. Bu nimet, ancak Allah'ı tanıyarak, O'nun Nuru'nu gönülden isteyenlere verilir.


 36- (Bu nur,) Allah'ın, onların yüceltilmesine ve isminin zikredilmesine izin verdiği evlerdedir;(68) onların içinde sabah akşam O'nu tesbih ederler.
37- (Öyle) Adamlar ki, ne ticaret, ne de alış-veriş onları Allah'ı zikretmekten, dosdoğru namazı kılmaktan ve zekâtı vermeten 'tutkuya kaptırıp alıkoymaz'; onlar kalplerin ve gözlerin inkılaba uğrayacağı (dehşetten allak bullak olacağı) günden korkarlar.

AÇIKLAMA

68. Bazı müfessirler, "evleri, mescidler"; "yükseltme"yi de "mescidler yapma" ve onlara saygı duyma şeklinde anlamışlardır. Bazıları, evleri müminlerin evleri, yükseltmeyi de, manevî-ahlâkî statülerinin yükseltilmesi olarak tefsir etmişlerdir. "içlerinde isminin zikredilmesi" ifadesi, mescidlere işaret ediyor ve ilk yorumu destekler görünüyorsa da, daha derin bir bakış açısıyla, ikinci yorumu da aynı şekilde desteklediğini görürüz. Çünkü, İlâhî Kanun, ibadeti (ritüelleri) ancak bir din adamının önderliğinde ifa edilen ruhbanlı dinlerde olduğu gibi yalnızca mescidlere hasretmez. İslâm'da, her ev, mescid gibi ibadet yeridir ve her insan kendisinin ruhbanıdır. Ayrıca, bu sure, ev hayatına asalet ve kutsallık katıcı hükümleri ihtiva ettiği için de ilk yorumu reddedici hiçbir neden bulunmamakla birlikte, ikinci yorumun metne daha uygun düştüğünü hissediriz. Burada, hem mescidlerin, hem de müminlerin evlerinin kasdedildiğini söylemekte hiçbir sakınca yoktur.


 38- Çünkü Allah, onlara yaptıklarının en güzeliyle karşılık verecek ve onlara kendi fazlından arttıracaktır. Allah, dilediğini hesapsız olarak rızıklandırmaktadır.(69)
39- Küfre sapanlar ise; onların amelleri(70) dümdüz bir arazideki seraba benzer; susayan onu bir su sanır. Nihayet ona yetişip-geldiğinde, onu bir şey olarak bulmayıverir ve kendi yanında Allah'ı bulur. (Allah da) Onun hesabını tam olarak verir. Allah, hesabı çok seri görendir.(71)
40- Ya da (küfredenlerin amelleri) engin bir denizdeki karanlıklara benzer; onun üstünü bir dalga kaplar, onun üstünde bir dalga, onun da üstünde bir bulut vardır. Bir kısmı bir kısmı üzerinde olan karanlıklar; elini çıkardığında onu bile neredeyse göremeyecek.(72) Allah kime nur vermemişse, artık onun için nur yoktur.(73)

AÇIKLAMA

69. Burada, Allah'ın Mutlak Nuru'nu algılama ve O'nun nimetlerinden faydalanma için gerekli olan nitelikler tanımlanmaktadır. Allah nimetlerini sebepsiz olarak bahşetmez, onları ancak hak edene bahşeder. Alıcının kendisini içten sevdiğini, karşısında huşu ile durduğunu, lütûfunu isteyip gazabından çekindiğini, maddî kazançlar peşinde koşturmadığını ve dünyevî meşguliyetlerine rağmen, kalbini daima zikirle sıcak tuttuğunu gördüğü zaman nimetlerini yayar. Bunları hak eden kişi, alt düzeydeki manevi mertebelerle yetinmez.
Rabbinin kendisini götüreceği zirvelere ulaşmaya gayret eder. Bu fani dünyanın değersiz kazançlarına göz dikmez, bunun yerine gözü hep sonsuz ahiret hayatındadır. Bütün bu nitelikler, kişinin Allah'ın Nuru'ndan yararlanıp yararlanamayacağını belirleyen ölçülerdir. Sonra, Allah nimetlerini vermeye razı olduğu zaman, bunları hesapsız verir, eğer kişi bunları bütünüyle alamıyorsa, bu kabının dar oluşundandır.
70. Yani, o dönemde peygamberlerin, şimdi de Hz. Muhammed'in (s.a) getirdiği ilâhî mesajı içtenlikle kabulden kaçındılar. Yalnızca gerçek ve sadık müminlerin Allah'ın Nuru'ndan yararlanabileceğini bu ayetler açıkça göstermektedir. Buna karşılık, burada, Allah'ın Nuru'na ulaşmanın gerçek ve yegâne aracı olan Hz. Peygamber'e (s.a) inanıp itaat etmeyi reddedenler tanımlanmaktadır.
71. Bu benzetme, küfür ve nifaklarına rağmen bazı iyi amellerde bulunan ve daha başka şeylerin yanısıra, peygambere inanıp itaat etmeseler ve gerçek müminlerin niteliklerinden yoksun bulunsalar da, yaptıklarının ahirette kendilerine yararı olacağı umuduyla ahiret hayatına inanan kimselerin durumunu tasvir etmektedidr. Benzetmede, böylelerine gösteriş için yaptıkları faziletli amellerden ahirette yarar ummalarının yalnızca bir hayal olduğu söylenmektedir. Nasıl çölde giden bir yolcu gün ışığında parlayan kumları pınar sanarak, susuzluğunu gidermek için oraya seğirtirse, yaptıkları iyi amellere dayanarak, batıl ümitlerle ölüme doğru yol alanların durumu da böyledir. Ama, seraba koşan susuzluğunu kandıracak bir şey bulamadığı gibi, böylelerinin de ölüm halinde kendilerine yarayacak hiçbir şeyleri olmayacaktır. Buna karşılık, vardıkları yerde Allah'ı bulacaklar. O da gösteriş için yaptıkları bir takım faziletli işlerin yanısıra, küfür, nifak ve kötü amellerinden dolayı kendilerini hesaba çekecek ve onlara tam bir adaletle davranacaktır.
72. Bu benzetme, gösteriş için iyi işlerde bulunanları da içine almak üzere, tüm kâfirlerle münafıkların durumunu tasvir etmektedir. Bu tür kişiler, dünya hayatında halkın en bilgilileri ve öğrenim sahalarının liderleri olsalar da, hayatlarını tam ve mutlak bir cehalet içinde yaşayan bir insan gibidir onlar. Onlar bilginin yalnızca atom bombaları, hidrojen bombaları, süpersonik uçaklar ve aya giden füzeler yapmaktan veya ekonomi, maliye, hukuk ve felsefede seviye kazanmadan ibaret sanırlar. Gerçek bilginin bütünüyle farklı olduğunu ve bu konuda hiçbir fikirlerinin bulunmadığını anlamazlar. İşte böylesi cehaletleri karşısında, ilâhî gerçeği nisbeten tanımış olan bir köylü onlardan daha akıllıdır.
73. Burada, "Allah göklerin ve yerin nurudur"la başlayan bölümün gerçek hedefi açıklanmaktadır. Kâinatta Allah'ın Nuru'ndan başka nur olmadığına ve tüm gerçeklik tezahürleri O'nun Nuru'na bağlı olduğuna göre, Allah'ın nur vermediği kişi nereden nur alabilecektir? Böylesinin bir nur şuası alabileceği başka hiçbir nur kaynağı yoktur.


 41- Görmedin mi ki,(74) göklerde ve yerde olanlar ve dizi dizi uçmakta olan kuşlar, gerçekten Allah'ı tesbih etmektedir. Her biri, kendi duasını ve tesbihini hiç şüphesiz bilmiştir. Allah, onların işlemekte olduklarını bilendir.
42- Göklerin ve yerin mülkü Allah'ındır ve dönüş yalnızca O'nadır.
43- Görmedin mi ki, Allah bulutları sürmekte, sonra aralarını birleştirmekte, sonra da onları üst üste yığmaktadır; böylece, yağmurun bunların arasından akıp-çıktığını görürsün. Gökten içinde dolu bulunan dağlar (gibi bulutlar) indiriverir,(75) onu dilediğine isabet ettirir de, dilediğinden onu çevirir; şimşeğinin parıltısı neredeyse gözleri kamaştırıp götürüverecektir.
44- Allah, gece ile gündüzü evirip çevirir. Hiç şüphesiz, bunda basiret sahipleri için birer ibret vardır.
45- Allah, her canlıyı sudan yarattı. İşte bunlardan kimi karnı üzerinde yürümekte, kimileri iki ayağı üzerinde yürümekte, kimi de dört (ayağı) üzerinde yürümektedir. Allah, dilediğini yaratır. Hiç şüphe yok Allah, her şeye güç yetirendir.
46- Andolsun biz, açıklayıcı ayetler indirdik. Allah, dilediğini doğru yola yöneltip-iletir.
47- Onlar derler ki: "Allah'a ve Resule iman ettik ve itaat ettik" sonra da bunun ardından onlardan bir grup sırt çevirir. Bunlar iman etmiş değildirler.(76)

AÇIKLAMA

74. Yukarıda ifade edildiği gibi, Allah tüm kâinatın nurudur. Fakat O'nun Nuru'nu ancak takva sahibi müminler alabilir ve algılayabilir. Diğerleri, her yeri kuşatan ve herşeyi saran Nur'a rağmen kör gibi karanlıklar içinde yalpalayıp dururlar. Burada, Nur'a götüren sayısız ayetler, işaretlerden yalnızca birkaçı yeri geldiği için anılmaktadır. Ancak kalb gözü açık olan kişi bunları görür ve Allah'ın her an çevresinde faaliyette bulunduğunu farkeder. Fakat, kalbleri kör olanlar ve yalnızca duyu organı gözleriyle görebilenler biyolojiyi, zoolojiyi ve dünya üzerinde faaliyette olan diğer bilimleri görebilir, ancak her yerde etkilerini gösteren Allah'ın ayetlerini hiç bir yerde görüp tanıyamazlar.
75. Mecazi kullanımdaki "göklerdeki dağlar" ifadesinden donmuş bulutlar kasdedilmiş olabilir. Ayrıca, göklere uzanan ve karla kaplı doruklarının, bulutlarda dolu fırtanalarıyla sonuçlanan yoğunlaşmalara neden olduğu yüksek dağlar da kasdedilmiş olabilir.
76. Yani, itaattan yüz çevirmeleri, mümin oldukları iddialarını yalanlamakta ve davranışları iman ve İslâm ikrarlarının sahte olduğunu açığa vurmaktadır.


 48- Aralarında hükmetmesi için(77) onlar Allah'a ve Resulüne çağrıldıkları zaman, onlardan bir grup yüzçevirir.(78)
49- Eğer hak onların lehlerinde ise, ona boyun eğerek gelirler.(79)
50- Bunların kalplerinde hastalık mı var? Yoksa kuşkuya mı kapıldılar? Yoksa Allah'ın ve Resulünün kendilerine karşı haksızlık yapacağından mı korkmaktadırlar? Hayır, onlar zalim olanlardır.(80)
51- Aralarında hükmetmesi için, Allah'a ve Resulüne çağrıldıkları zaman mü'min olanların sözü: "İşittik ve itaat ettik" demeleridir. İşte felaha kavuşanlar bunlardır.
52- Kim Allah'a ve Resulüne itaat ederse ve Allah'tan korkup O'ndan sakınırsa, işte 'kurtuluşa ve mutluluğa' erenler bunlardır.

AÇIKLAMA

77. Bu ifadeler, Hz. Peygamber'in (s.a) hükmünün Allah'ın hükmü ve Hz. Peygamber'in buyruğunun Allah'ın buyruğu olduğunu açıkça belirtmektedir. Dolayısıyla, Hz. Peygamber'e itaat çağrısı, hem Allah'a, hem de Rasûlüne itaat çağrısıdır. Ayrıca bu ve önceki ayetten açıkça, Allah'a ve Rasûlüne iman etmeden yapılan bir İslâmî çağrının anlamsız olduğu anlaşılmaktadır.
İstenen yaklaşım, Allah'ın ve Rasûlü'nün getirdiği hükümlere kayıtsız-şartsız teslim olmaktır. Aksi takdirde, böyle bir dava münafıkça bir hareketten başka bir şey değildir. (Ayrıca bkz. Nisa: 159-161 ve ilgili açıklama notu.)
78. Bu, yalnızca, hayatında karar vermesi için Hz. Peygamber'e (s.a) getirilen durumlarda değil, bugünkü durumlarla da doğrudan ilgilidir. Dolayısıyla Allah'ın kitabına ve Rasûlullah'ın sünnetine göre hükmeden İslâmî hükümetin mahkemesinin çağrısı Allah ve Rasûlü'nün mahkemesinin çağrısı olup, bunu reddeden de kuşkusuz Allah'ı ve Rasûlü'nü reddeder. Bu gerçek Hasan Basri'nin bir rivayetinde şöyle açıklanmaktadır: "Kim müslümanların hakimlerinden bir hakimin huzuruna çağrılsa, fakat gelmese fasıktır ve haklarını da kaybeder." (el-Cessas, Ahkâmü'l Kur'an, III: 405) . Bir başka deyişle, böyle birisi üzerine cezayı çektiği gibi, suçlu ve aleyhinde dava açılmasına müstehak olur.
79. Bu ayet, ilâhî kanunun işine gelen kısmını kabul edip, arzu ve çıkarlarına aykırı düşen kısmını reddeder ve bunun yerine beşeri yasaları tercih eden kişinin mümin değil, münafık olduğunu ifade etmektedir. Onun, mümin olduğunu diliyle söylemesi yalandan başka bir şey değildir. Çünkü o, gerçekte Allah'a ve Rasûlü'ne değil, kendi çıkarlarına ve arzularına inanmaktadır. Bu tavrıyla o ilâhî kanunun bir kısmına inanıp uysa da, onun bu inancının Allah katında hiçbir değeri yoktur.
80. Yani, böyle bir davranış için yalnızca üç neden bulunabilir. 1) Kişi aslında inanmadığı halde, İslâm toplumunun mensubu olmanın avantajlarından yararlanabilmek için müslümanmış gibi görünür. 2) Belki inanmış olmakla birlikte, hâlâ nübüvvet, ahiret ve hatta Allah'ın varlığı konusunda şüpheler taşımaktadır 3) Belki bir mümin olmakla birlikte, Allah ve Rasûlü'nde zulüm ve haksızlık hissetmekte ve bunların hükümlerini şu veya bu şekilde kendi aleyhinde bulmaktadır. Bu üç kategoriden birine girenlerin bizzat kendilerinin zalim olduklarına şüphe yoktur. Bu tür şüpheleri olduğu halde, İslâm toplumunun içine giren ve kendisini bu toplumun bir üyesi göstererek hak etmediği avantajlardan yararlanan bir kişi hiç şüphesiz bir münafıktır, sahtekardır, yalancıdır. Yalnızca kendisine zulmetmek, sürekli sahtekarlıkta bulunmak ve en bayağı karakter özellikleri üretmekle kalmamakta, diliyle mümin olduğunu söylediğinden dolayı onu kendilerinden biri sayan ve böyle olduğu için de onu kendileriyle olan tüm sosyal, kültürel, siyasal ve ahlâkî ilişkilerden de yararlandıran müslümanlara da zulüm ve haksızlık etmektedir.


 53- Yeminlerinin olanca gücüyle Allah'a and içtiler; eğer sen onlara emredersen (savaşa) çıkacaklar diye. De ki: "And içmeyin, bu bilinen (örf üzere) bir itaattır.(81) Allah, yapmakta olduklarınızdan haberi olandır."(82)
54- De ki: "Allah'a itaat edin, peygambere de itaat edin. Eğer yine de yüz çevirirseniz, artık onun (peygamberin) sorumluluğu kendisine yükletilen, sizin de sorumluluğunuz size yükletilendir. Eğer ona itaat ederseniz, hidayet bulmuş olursunuz. Peygambere düşen, apaçık bir tebliğden başkası değildir."
55- Allah, içinizden iman edenlere ve salih amellerde bulunanlara va'detmiştir: Hiç şüphesiz onlardan öncekileri nasıl 'güç ve iktidar sahibi' kıldıysa, onları da yeryüzünde 'güç ve iktidar sahibi' kılacak, kendileri için seçip beğendiği dinlerini kendilerine yerleşik kılıp sağlamlaştıracak ve onları korkularından sonra güvenliğe çevirecektir. Onlar, yalnızca bana ibadet ederler ve bana hiç bir şeyi ortak koşmazlar.(83) Kim ki bundan sonra küfre saparsa,(84) işte onlar fasık olandır.

AÇIKLAMA

81. Ayet, müminlerden beklenen itaatın, başkalarını inandırmak için yemin etmeyi gerektirecek şekilde değil de, her türlü şüphenin üzerinde bilinen ve tanınan türde olması gerektiği anlamına da gelebilir. Onların davranışları ortadadır ve kendileriyle ilişkide bulunan herkes, onların Allah'a ve Rasûlü'ne gerçekten itaat ettiklerini anlarlar.
82. Yani, "Belki halkı kandırabilirsiniz, ama açık gizli her şeyden, hatta tüm içinizden geçenlerden haberdar olan Allah'ı kandıramazsınız."
83. Bölümün başında belirtildiği gibi, burada, Allah'ın yeryüzünde halifelik verme sözünün adı müslüman olanlar için değil, imanda samimi amelde müttaki, sadakatte içten ve Allah'ın dinine uymada şirkin her türlüsünden uzak ve ihlaslı olanlar için olduğunu belirterek münafıklar uyarılmaktadır. Kendilerinde bu nitelikleri taşımayanlar ve İslâm'a yalnızca dillerinin ucuyla hizmet edenler bu sözün muhatabı ve layığı değildirler. O halde, bu sözde payları olduğu ümidini beslememelidirler.
Bazıları Hilafet'i siyasal iktidar ve otorite şeklinde tefsir edip, yeryüzünde güç ve iktadara sahip bulunanların gerçek mü'minler ve Allah'ın razı olduğu dinin her türlü şirkten uzak bağlıları olduğu sonucuna varmaktadırlar. Sonra, bu yanlış sonuçlandırmalarını desteklemek için de, iman, fazilet, ilahi emir, Allah'a ibadet ve puta tapma vs. ya da tefsirlerine uygun düşecek çarpık anlamlar vermektedirler. Kur'an'ın anlamının en feci şekilde tahrifidir bu; Yahudi ve Hıristiyanların kendi kitaplarını tahriflerinden de feci. Ayetin bu şekilde tefsiri Kur'an'ın mesajını özden yok etmeye yöneliktir. Eğer yeryüzünde hilafet, salt güç ve iktidar demekse, dünya üzerinde güç ve iktidar sahibi olanlar, bugün güç ve iktidarı ellerinde bulunduranlar Allah'ı, vahyi, nübüvveti ve ahiret hayatını inkâr da etseler ve faiz, zina, içki ve kumar gibi tüm büyük günahlara dalmış da olsalar, ayetin anlamına giriyorlar demektir. Böyleleri takva sahibi müminlerce ve sahip oldukları niteliklerden dolayı yüksek mevkileri ellerinde tutmaya layıksalar, bu durumda "iman" fiziki kanunlara uyma, fazilet de bu kanunlardan başarıyla yararlanma demek olacaktır. Allah'ın razı olduğu din, fizik bilimlerde üstünlük sağlayarak, yararlı, ferdi ve kollektif girişimlerde başarı için gerekli kurallar ve işlemlere uymak ve şirk de yararlı işlem ve kuralların yanısıra bir takım zararlı yöntemler de benimsemek anlamına gelecektir.
Fakat, Kur'an'ı açık kalb ve zihinle inceleyen bir kimse, "İman" "Salih amel" "Hak din" "Allah'a bağlanma"', "Tevhid ve Şirk" kavramlarının, gerçekten Kur'an'da bu anlamlarda kullanıldığına inanır mı?" Gerçekte, böyle bir anlama ulaşan kişi, ya Kur'an'ı bütünüyle akıllıca incelemeyip, oradan burdan bazı ayetler okuduktan sonra, bu ayetleri kendi yanlış anlayışına, ön yargılarına ve önceden oluşmuş görüş ve teorilerine göre yorumlayan biridir; ya da Kur'an'ı bütünüyle okumuş olmakla birlikte bir Rabb olarak Allah'ı, hidayetin yegane kaynağı olan vahyini, mutlak itaata layık gerçek yol göstericiler olarak Rasûllerini kabul etmeye çağıran ve yalnızca ahiret hayatına inanmayı istemekle kalmayıp, yaptıkları karşılığında ahirette sorguya çekilecekleri fikrini taşımadan, dünya hayatındaki başarıyı tek ve nihai hedef sayanların, gerçek başarı ve kurtuluştan yoksun kalacaklarını bildiren büyük ayetleri yanlış ve saçma gören biridir. Kur'an, bu konuları farklı şekillerde ve apaçık bir dille öylesine tekrarlar durur ki, onu namusluca inceleyen bir kişinin, bu ayetin tefsirinde modern müfessirlerin daldığı yanlışlıklara düşmesi asla mümkün değildir. Bu müfessirler, Kur'an üzerinde iyi kötü bilgisi olan birinin asla doğru kabul edemeyeceği bir hilâfet ve istihlâf anlayışına saplanmışlardır. Bu anlayış da kendi yanlış düşüncelerinin ürünüdür.
Kur'an hilâfet ve istihlâfı aşağıdaki üç anlamda kullanır ve nerede hangi anlamda kullandığını, kavramın geçtiği ayet ve bu ayetin öncesi ve sonrası belirler:
a) "Allah'ın verdiği yetki ve otoriteyi taşımak" Bu anlamda, tüm insanlık yer yüzünde Allah'ın halifesidir.
b) "Allah'ı "Hakimiyet'in Mutlak ve Yegane Sahibi" kabul ederek, O'nun verdiği güç ve yetkiyi O'nun koyduğu yasalara uygunluk içinde kullanmak." Bu anlamda, yalnızca dindar ve takva sahibi bir mümin halife olabilir, çünkü, yalnızca o, hilâfetin sorumluluklarını gerçek anlamda, yüklenebilir. Öte yandan, bir kâfir ve günahkâr halife olamaz, olsa olsa Allah'a asi olur, çünkü Allah'ın verdiği güç ve yetkiyi, yine O'nun bahşettiği ülkede O'na itaatsizlik etmekle kötüye kullanır.
c) "Yeryüzünde bir ulusun diğerinin yerini alması" a) ve b) anlamları "vekalet" ifade ederken, c) anlamı "halef olmayı" ifade eder. Hilâfetin bu iki anlamı da Arap dilinde meşhurdur ve yaygındır.
Şimdi, bu ayeti okuyan kimsenin, burada Hilâfet kelimesinin Allah'a vekâletin sorumluluklarını salt fizikî kanunlara göre değil, Allah'ın kanunlarına uygun olarak yerine getiren hükümet anlamında kullanıldığına şüphesi olmayacaktır. Bu yüzden, bırakın kâfirleri, dilleriyle müslüman olduklarını söyleyen münafıklar bile Allah'ın vaadinin kapsamı dışındadır. Yine bu yüzden, gerçek ve takva sahibi müminlerin bu vaade layık oldukları ifade edilmektedir. Yine bu yüzden, hilâfetin kurulmasının, Allah'ın razı olduğu din olan İslâm'ın sağlam temeller üzerinde kurulup, yerleşmesiyle sonuçlanacağı vurgulanmaktadır; yine bu yüzden bu nimeti kazanmak için ileri sürülen şart, müminlerin her türlü şirkten kaçınarak, imanlarında ve Allah'a bağlılıklarında sağlam ve sarsılmaz olmaları gerektiğidir.
Bu vaadi, gerçek anlam ve hedefinden çıkarıp, uluslararası alanda Amerika ve Rusya'ya uygulamak, tam anlamıyla bir saçmalıktır. Çünkü kriter böyle idiyse, niçin Firavun ve Nemrud lanetlenmiştir? (Ayrıntı için bkz. Enbiya an: 99) .
Burada anılması gereken bir diğer nokta, bu vaadin doğrudan muhatablarının Hz. Peygamber (s.a) zamanında yaşayan müslümanlar ve dolaylı muhatablarının da gelecek müslüman kuşaklar olduğudur. Bu sözün Allah tarafından verildiği günlerde müslümanlar korku içindeydiler ve İslâm Hicaz'da henüz bütünüyle yerleşmemişti. Birkaç yıl sonra, bu korku hali, yerini huzur ve sükûna bırakmakla kalmadı, aynı zamanda İslâm, Arabistan dışında Afrika ve Asya'nın geniş bölgelerine yayıldığı gibi, hem doğduğu ülkede, hem de yayıldığı yerlerde iyice yerleşti. Bu, Allah'ın vaadini Hz. Ebu Bekr, Hz. Ömer ve Hz. Osman (Allah hepsinden razı olsun) zamanlarında yerine getirdiğinin tarihi delilidir. Dolayısıyla, ilk üç halifenin halifeliklerinin Kur'an tarafından doğrulandığı ve bizzat Allah'ın, onların takva sahibi müminler olduğuna şahitlik ettiğinden doğru düşünen kimse şüphe duyamaz. Eğer hâlâ şüphe duyacak biri çıkarsa, Nehcü'l-Belağa'da geçen Hz. Ali'nin, Hz. Ömer'in İranlılara karşı bizzat savaşa gitmesi için söylediği sözleri okusun:
"Bu işteki başarımız veya başarısızlığımız çokluğa, ya da azlığa bağlı değildir. Bu, Allah'ın muzaffer kıldığı dinidir ve hazırlayıp, güçlendirdiği ordusudur, ulaştığı noktaya ulaşmış, vardığı noktaya varmıştır. Biz, Allah'dan bir vaad üzereyiz ve Allah, vaadini yerine getiren ve ordusuna yardım edendir. Bu işte, Emareti elinde bulunduranın yeri (Halifenin konumu) , inci gerdanlığın ipi gibidir. İp koparsa inciler dağılır gider, sonra da onları bir daha bir araya getirmek mümkün olamaz. Bugün Arap sayıca azsa da, İslâm'la çok ve dayanışmayla güçlüdür. Sen mihver ol ve değirmeni Araplarla çevir, harp ateşine sensiz gitsinler. Eğer sen buradan ayrılacak olursan, Araplar her yerden ve her taraftan üzerine gelirler ve neticede arkanda korunmasız bıraktığın yerler önündekilerden daha önemli olur. Acemler yarın seni görürlerse, "Bu Arabın köküdür, eğer onu sökerseniz rahat edersiniz" derler. Böylece, onların senin aleyhindeki şevkleri ve tamahları artar. "Onlar, müslümanlarla savaşmaya çıktılar" sözüne gelince, muhakkak Allahü Sübhaneh onların çıkışından senden daha çok nefret eder. Ve o, nefret ettiğini gidermeye senden daha muktedirdir. Onların sayısı konusunda söylediğine gelince, biz hiçbir zaman çoklukla savaşmadık, her zaman nusret ve yardımla savaştık."
84. "Küfür" burada nankörlük veya gerçeğin inkârı anlamına gelebilir. Birinci durumda, ayet, Allah kendilerine hilafet nimetini verdikten sonra doğru yoldan sapanlara, ikinci durumda, Allah'ın vaadini işittikten sonra da nifaklarından vazgeçmeyen münafıklara işaret eder.


 56- Dosdoğru namazı kılın, zekâtı verin ve peygambere itaat edin. Umulur ki, rahmete kavuşturulmuş olursunuz.
57- Küfre sapanların, yeryüzünde (Allah'ı) aciz bırakacaklarını sanma. Onların son barınma yerleri ateştir. Ne kötü bir dönüştür o.
58- Ey iman edenler,(85) sağ ellerinizin malik olduğu(86) ile sizden olup de henüz erginlik çağına ermemiş olan (çocuk) lar,(87) (odalarınıza girmek için şu) üç vakitte izin istesinler: Sabah namazından önce, öğleyin üstünüzü çıkardığınız vakit ve yatsı namazından sonra. (Bu) Üçü sizin için mahrem (vakitleri) dir.(88) Bunların dışında size de, onlara da bir sakınca yoktur;(89) onlar yanınızda dolaşabilirler,(90) birbirinizin yanında olabilirsiniz. İşte Allah, size ayetleri böyle açıklamaktadır. Allah bilendir, hüküm ve hikmet sahibidir.

AÇIKLAMA

85. Buradan itibaren sosyal hayatla ilgili hükümler sıralanmaktadır. Nur Suresi'nin bu bölümünün daha sonraki bir tarihte indirilmiş olması ihtimali vardır.
86. Müfessir ve fakihlerin çoğunluğuna göre, burada hem erkek, hem de kadın köleler kastedilmektedir. Bununla birlikte İbn Ömer ve Mücahid, yalnızca erkek kölelerin kastedildiği görüşündedirler. Fakat bir sonraki hüküm gözönüne alındığında böyle bir ayırım makul görünmemektedir. Kişinin mahremiyetinin çocuklarınca çiğnenmesi kadar, cariyelerince çiğnenmesi de arzu edilmez. Tüm fakihler bu ayetteki hükmün hem küçük, hem de yetişkin kölelerle ilgili olduğunda ittifak halindedir.
87. Bu ifade bir başka şekilde şöyle çevrilebilir: "İhtilam olma yaşına gelmemiş olanlar." Buradan fakihler, erkek çocuklarını ergenliğe [(büluğ) ihtilam olmaya başladıklarında] ulaştıkları ilkesini çıkarmışlardır. Fakat bizim benimsediğimiz çeviri daha tercihe şayandır, çünkü hüküm hem erkek, hem de kız çocukları içindir. Eğer ihtilam, ergenliğe ulaşmanın işareti sayılacak olursa, kızlar için ergenliğin başlangıcını ihtilam yerine aybaşı kanaması belirlediğinden hüküm yalnızca erkeklerle sınırlı olacaktır. Bize göre hükmün amacı, ailedeki çocukların cinsî bilince ulaştıkları vakte kadar bu muameleye uymaları gerektiğini bildirmektir. Cinsî bilince ulaştıktan sonra, bundan sonraki hükme uymaları zorunluluğu doğar.
88. "Avret"; sözcük olarak tehlike ve meşakkat yeri demektir; kişinin, başkaları önünde açmak istemediği bedeninin gizli bölümü ve bütünüyle güvenlik içinde olmayan herhangi birşey anlamlarına da gelir. Bu anlamların hepsi birbirine yakın olup, âyetin kapsamı içindedirler. Ayette, "bu vakitler, yalnız veya çocuklarınızın ve hizmetçilerinizin habersiz gelip sizi görmelerinin uygun olmayacağı bir durumda hanımınızla birlikte bulunduğunuz mahrem vakitlerdir." demektedir. Dolayısıyla çocuklara ve hizmetçilere, bu üç vakitte evin kadın ve erkeğinin yanına izinsiz girmemeleri gerektiği öğretilmelidir.
89. Yani, bu üç vaktin dışında küçük çocukların ve kölelerin izinsiz özel odalarınıza girmelerinde sakınca yoktur. Eğer böyle bir durumda siz normal şekilde giyinmemiş olur, onlar da izinsiz girerlerse onları sorguya çekme hakkınız bulunmayacaktır. Çünkü, günlük iş için gerektiği biçimde giyinmenizin lâzım olduğu bir zamanda uygunsuz durumda bulunmanız sizin hatanızdır. Bununla birlikte onlar, mahrem vakitlerde izinsiz girecek olurlarsa kendilerine gerekli kuralın öğretilmiş olması şartıyla suç onlarındır.
90. Bu, yukarıda anılan üç vaktin dışında kalan vakitlerde izinsiz girme konusunda çocuklara ve kölelere tanınan genel iznin sebebidir. Bu, her dini hükmün, açıklanmış olsun olmasın belli bir hikmete dayalı olduğu şeklindeki temel bir fıkhî ilkeye ışık tutmaktadır.


 59- Sizden olan çocuklar, erginlik çağına erdikleri zaman,(91) kendilerinden öncekilerin izin istediği gibi, bundan böyle izin istesinler. İşte Allah, ayetlerini size böyle açıklamaktadır. Allah bilendir, hüküm ve hikmet sahibidir.
60- Kadınlardan evliliği ummayıp da oturmakta olanlar,(92) süslerini açığa vurmaksızın(93) (dış) elbiselerini çıkarmalarında(94) kendileri için bir sakınca yoktur. Yine de iffetli davranmaları kendileri için daha hayırlıdır. Allah, işitendir, bilendir.

AÇIKLAMA

91. Yani, ergenlik çağına ulaştıkları zaman. Yukarıda an: 87'de açıklandığı gibi ergenlik işareti erkek çocuklar için ihtilam, kız çocukları için aybaşı kanı görmeleridir. Bununla birlikte, belli bir zaman geçmiş olmasına rağmen şu veya bu nedenle bu fizikî işaretleri göstermeyen kız ve erkek çocuklarında ergenliğin başlaması konusunda fakihler arasında görüş ayrılığı vardır. İmam Şafiî, İmam Ebu Yusuf, İmam Muhammed ve İmam Ahmed'e göre, 15 yaşındaki bir kız ve erkek çocuğu ergenlik çağına ulaşmış sayılır, İmam Ebu Hanife'nin bir kavli de böyledir. Fakat, İmam Ebu Hanife'nin meşhur görüşü böyle durumlarda ergenlik yaşının kızlar için 17, erkekler için 18 olduğudur. Bu görüşlerden her ikisi de ictihad sonucu olup, Kur'an ve Sünnet'te herhangi bir hükme dayanmamaktadır. Dolayısıyla, anormal durumlarda dünyanın her tarafında ergenliğin başlangıcı olarak 15 veya 18 yaş sınırlarını kabul etmek gerekli değildir.
Farklı ülkelerde ve çağlarda fizikî gelişme şartları da farklı olur. Belli bir ülkede rüşd yaşı normal durumlarda genel geçer standartlarla tesbit edilebilir. Anormal durumlarda ise rüşd yaşını tesbit etmek için yaşlar arasındaki fark ortalaması üst yaş sınırına eklenir. Sözgelimi, eğer bir ülkede ihtilam ve hayız için asgari ve azami yaşlar 12 ve 15 olsa, anormal durumlarda ergenlik çağı başlangıcını tesbit etmek için yıllık fark ortalaması azami sınır olan 12 ve 15'e eklenir. Aynı ilke, çeşitli ülkelerin hukuk uzmanlarınca her ülkenin özel şartları gözönüne alınarak ergenlik çağının tesbitinde kullanılabilir.
İbn Ömer'den rüşd çağı için 15 yaşı destekleyen bir rivayet gelmektedir. Şöyle der İbn Ömer: "Uhud Savaşı'na katılmak için Hz. Peygamber'in (s.a) iznini isteyip de, Onun izni vermekten çekindiğinde 14 yaşındaydım. Sonra, Hendek Savaşı'nda 15 yaşındayken yeniden müsaade istedim, bu defa katılmama izin verdi." (Kütübü Sitte, Müsned-i Ahmed) . Fakat, bu rivayet şu iki nedenle delil olmaktan uzaktır:
a) Uhud Savaşı H. 3'üncü yılın Şevval ayında, Hendek savaşı ise H. 5'inci yılın Şevvalinde (İbn İshak'a göre) veya H. 5'inci yılın Zilkade ayında (İbn Sa'd'a göre) meydana gelmiştir. Bu iki olay arasında iki yıl ve daha fazla bir süre vardır. Bu durumda İbn Ömer, Uhud Savaşı'nda 14 yaşında idiyse, Hendek Savaşı'nda 15 yaşında bulunmuş olamaz. Belki, 14 yaşındaydım dediğinde 13 yaşını 11 ay geçmiş, 15 yaşındayım dediğinde de 15 yaşını 11 ay geçmişti.
b. Savaş için yetişkin sayılmakla, sosyal işler için yetişkin sayılmak arasında büyük fark vardır. Her ikisinin aynı olması gerekli değildir. Dolayısıyla, anormal bir erkek çocuğu için 15 yaş tesbitinin Kur'an veya Sünnet'ten bir delile değil, kıyas ve ictihada dayandığı görüşü doğrudur.
92. "Oturan kadınlar": Artık çocuk duğuramayacak yaşa gelmiş, cinsel arzu duymayan ve erkeklerin şehvetini uyandırmayan kadınlar.
93. "" gösterme, sergileme demektir. Kadınlarla ilgili olarak kullanıldığında yabancı erkeklerin önünde güzellik ve süsü sergileme anlamına gelir. Dış elbiseleri bırakma izni, artık daha fazla süslenmeye ilgi duymayan ve cinsel arzudan kesilmiş yaşlı kadınlar içindir. Fakat, hâlâ kalblerinde gizli bir arzu ve görünme hevesi taşıyorlarsa, o zaman da bu izinden yararlanamazlar.
94. "Elbiselerini bırakmalarında": Bu, üzerindekileri çıkarıp, çıplak kalabilecekleri anlamına gelmez. Bu yüzden, tüm fakih ve müfessirler, burada, Sure-i Ahzab'da emredildiği gibi (59) , ziynetleri gizlemek için kullanılan dış elbiselerin kastedildiğinde ittifak halindedirler.


 61- Kör olana güçlük yoktur, topal olana güçlük yoktur, hasta olana da güçlük yoktur; sizin için de, gerek kendi evlerinizden, gerekse babalarınızın evlerinden, annelerinizin evlerinden, erkek kardeşlerinizin evlerinden, kız kardeşlerinizin evlerinden, amcalarınızın evlerinden, halalarınızın evlerinden, dayılarınızın evlerinden, teyzelerinizin evlerinden, anahtarına malik olduklarınız (yerlerden) ya da dostlarınızın (evlerin) den yemenizde bir güçlük yoktur.(95) Hep bir arada veya ayrı ayrı yemenizde de bir günah yoktur.(96) Evlere girdiğiniz vakit, Allah tarafından kutlu, güzel bir yaşama dileği olarak birbirinize selam verin. İşte Allah, size ayetleri böyle açıklamaktadır, umulur ki aklınızı kullanırsınız.

AÇIKLAMA

95. Bu ayeti anlamak için şu üç şeyi bilmek gereklidir:
a) Ayet iki bölümden oluşmaktadır; birinci bölüm hasta, topal, kör ve diğer sakat insanlarla, ikinci bölümü ise diğer insanlarla ilgilidir.
b) Kur'an'ın ahlâkî-manevî öğretileri Arabın zihnini öylesine değiştirmişti ki, haramla helâl arasındaki ayırım konusunda son derece duyarlı hale gelmişlerdi. İbn Abbas'a göre, Allah "mallarını aralarında haksızlıkla yememelerini" emrettiği zaman (Nisa: 29) , oldukça titizlenmişler ve birbirlerinin evlerinde serbestçe yiyemez hale gelmişlerdi, o kadar ki, resmî bir davet olmadıkça, bir dost veya yakının evinde yemeyi bile haram sayıyorlardı.
c) "Evlerinizden yemeniz" ifadesi, bir yakın veya dostun evinde yemenin, kişinin izninin gerekmediği kendi evinde yemesi gibi olduğunu vurgulayıcı anlam taşımaktadır.
Bu üç nokta hatırda tutulursa, ayetin anlamının kavranması kolaylaşır. Ayete göre, sakat olan kişi, açlığını gidermek için istediği yerde ve istediği evde yemek yiyebilir. Çünkü, bir bütün olarak toplum, sakatlığından dolayı ona bu ayrımı tanımak zorundadır. Diğerleri için ise, kendi evleri ve ayette anılan yakınların evleri yemek için aynı derecede uygundur. Onların evlerinde yemek için resmi bir davet veya izne gerek yoktur. Ev sahibinin yokluğu durumunda, karısının veya çocuklarının verdiği tereddütsüz alınabilir. Bu bağlamda, kişinin çocuklarının evleri de kendi evi gibi olup, "sadîk"tan kastedilen de yakın dostlardır.
96. Eski Arabistan'da, bazı kabilelerde her bir ferdin oturup ayrı yeme adeti vardı. Bugün hâlâ Hinduların yaptığı gibi, aynı yerde birlikte yemek yemek kötü sayılırdı. Buna karşılık bazı kabileler ise ayrı ayrı yemeyi kötü sayıyorlardı, o kadar ki, yemekte bir başka kişi yoksa yemeden kalkarlardı. Bu ayet, bu tür adet ve sınırlamaları ortadan kaldırmaktadır.


 62- Mü'minler(97) o kimselerdir ki, Allah'a ve Resulüne iman edenler, onunla birlikte toplu(mu ilgilendiren) bir iş üzerinde iken, ondan izin alıncaya kadar bırakıp-gitmeyenlerdir.(98) Gerçekten, senden izin alanlar, işte onlar Allah'a ve Resulüne iman edenlerdir. Böylelikle, senden, kendi bazı işleri için izin istedikleri zaman,(99) onlardan dilediklerine izin ver(100) ve onlar için Allah'tan bağışlanma dile.(101) Şüphesiz Allah, bağışlayandır, esirgeyendir.
63- Peygamberin çağırmasını, kendi aranızda bir kısmınızın bir kısmını çağırması gibi saymayın.(102) Allah, sizden bir diğerinizi siper ederek kaçanları gerçekten bilir.(103) Böylece onun emrine aykırı davrananlar, kendilerine bir fitnenin isabet etmesinden(104) veya onlara acıklı bir azabın çarpmasından sakınsınlar.
64- Dikkatli olun; göklerde ve yerde olanların hepsi Allah'ındır. O, sizin üzerinde bulunduğunuz şeyi kuşkusuz bilmektedir. Ve O'na döndürülecekleri gün, yapmakta oldukalarını kendilerine haber verecektir. Allah, her şeyi bilendir.

AÇIKLAMA

97. Bunlar İslâm toplumunun disiplinini pekiştirmek ve öncekinden daha organize hale getirmek için verilen son talimatlardır.
98. Bu hüküm, Hz. Peygamber'den (s.a) sonra gelen halifeler ve müslümanların diğer rehberlerine karşı da geçerlidir. Müslümanlar, ister savaş ister barışla ilgili olsun, ortak bir amaç için toplanmaya çağrıldıklarında, rehberin izni olmadan dağılmaları caiz değildir.
99. Burada geçerli bir mazeret olmadan izin istemenin mutlak haramlığı konusunda uyarıda bulunulmaktadır.
100. Yani, geçerli bir mazeret durumunda bile izin verip vermemek, Hz. Peygamber'e (s.a) veya Hz. Peygamber'den sonraki halifeye kalmıştır. Eğer o ortak neden ve çıkarı bireyin şahsî mazeretinden daha önemli görürse, izin vermeyebilir ve bir müminin de buna gönülden razı olması gerekir.
101. Burada da bir uyarı vardır: Eğer izin istemede küçük ve gereksiz bir mazeret beyanı, ya da bireysel çıkarı toplumsal çıkarın üstünde tutma sözkonusu olursa, bu da günahtır. Dolayısıyla, Peygamber veya halefi, izin isteyenin bağışlanması için dua etmelidir.
102. "Dua" çağırmak, dua etmek, seslenmek" demektir. Dua'r-Rasul, 'Rasul'ün çağırması veya duası' ya da 'Rasul'ü çağırma' anlamına gelir. Bu nedenle, ayetin hepsi de aynı derecede doğru üç anlamı vardır:
a) "Peygamberin çağrısı, halktan birinin çağrısı yerine konulmamalıdır." Çünkü Peygamberin çağrısı gözardı edemeyeceğiniz olağanüstü önemdedir. Eğer O'nun çağrısına cevap vermez veya cevapta tereddüt ederseniz, imanınızı riske sokmuş olursunuz.
b) "Peygamberin duasını halktan birinin duası yerine koymayın." Eğer o sizden razı olur ve sizin için dua ederse, sizin için bundan daha büyük bir servet olamaz. Yok sizden razı olmaz ve size lanet ederse o zaman sizin için bundan daha büyük bir iflâs olamaz.
c) "Peygamber'e seslenmek, aranızda birinize seslendiğiniz gibi olmamalıdır." Yani, Hz. Peygamber'e, başkalarına isimleriyle seslenip hitap ettiğiniz gibi seslenip hitap edemezsiniz. O'na karşı son derece saygılı olmalısınız, çünkü bu konuda göstereceğiniz en ufak bir umursamazlık, ahirette Allah'ın sorgusunu gerektirecektir.
Bu anlamların üçü de metne tamamen uygunsa da, birincisi bundan sonraki konuyla daha yakından bağlantılıdır.
103. Münafıkların bir diğer özelliği de budur. Onlar, ortak bir hedef için toplanmaya çağrıldıklarında, müslümanlar arasında sayılmalarını istemediklerinden çağrıya cevap vermezler. Müslümanların cevap vermesine ise kinle hasedlenirler ve fırsatını bulur bulmaz sıvışıp giderler.
104. İmam Cafer es-Sadık'a göre, "fitne" burada "zalimlerin yönetimi" demektir. Yani müslümanlar, Rasûl'ün hükümlerine itaat etmezlerse, zorbaların hükmü altına düşerler. Bunun yanısıra fitnenin daha başka pek çok şekilleri de olabilir. Sözgelimi, mezhep ayrılıkları, iç savaş, ahlâkî-manevî çöküş, toplum hayatının bozulması, dahilî kaos, siyasî ve maddi gücün çözülmesi, başkalarının emri altına girme vs....
NUR SURESİNİN SONU


 025 - FURKAN SURESİ
GİRİŞ
Adı: Sure "Furkan" adını birinci ayetten alır. Daha pek çok surenin adları gibi, bu ad da sembolik olmakla birlikte, ana konuyla yakından ilişki içindedir.
Nüzul Zamanı: Üslup ve konusundan, bu surenin de Müminun Suresi gibi, Mekke'nin ortasında indiği anlaşılmaktadır. İbn Cerir ve İmam Razi, Dahhak İbn Müzahim'den bu surenin Nisa Suresi'nden sekiz yıl önce indiği rivayetinde bulunurlar. Bu da, sure ile ilgili nüzul zamanı konusundaki görüşümüzü doğrulamaktadır. (İbni Cerir, XIX: 28-30; Tefsiru'l Kebir, VI: 358) .
Ana ve Yan Konular: Sure, Mekke kâfirlerinin Kur'an, Hz. Muhammed'in (s.a) peygamberliği ve getirdiği öğretilere karşı yükselttikleri şüphe ve itirazları ele almaktadır. Her itiraza uygun cevap verilmekte ve halk gerçeği reddetmenin sonuçları hakkında uyarılmaktadır. Surenin sonunda, Müminun Suresi'nin başında olduğu gibi, müminlerin ahlâkî-manevî üstünlükleri tasvir edilerek sanki şöyle denmektedir: "Gerçekle sahteyi ayırmanın ölçüsü buradadır. Bunlar Rasûlullah'a inanan ve öğretilerini izleyen insanların soylu nitelikleridir ve bu insanlar, Rasûlullah'ın yetiştirmeye çalıştığı tiplerdir. O halde, bu insanların Mesaj'ı henüz kabul etmemiş ve "cahiliye" de kalıp gerçeği yenmek için ellerinden geleni yapan insanlarla karşılaştırabilir ve değerlendirebilirsiniz. Sonra da, kendi adınıza hangi tarafı seçeceğinize karar verebilirsiniz." Bu sorun, bu kadar çok sözle ifade edilmiyorsa da, hissedilir şekilde Arap'ın önüne konmaktadır. Bir kaç yıl sonra bu soruya verilen pratik cevabın, çok az istisna dışında, İslâm'ı kabul şeklinde olduğunu belirtmeliyiz.


 Rahman Rahim olan Allah’ın adıyla

1- Ne mübarektir(1) , Furkan'ı(2) alemler için uyarıcı-korkutucu(3) olsun diye kuluna parça parça indiren(4) .
2- Göklerin ve yerin mülkü O'nundur;(5) çocuk edinmemiştir,(6) O'na mülkünde ortak yoktur,(7) her şeyi yaratmış, ona bir düzen vermiş, belli bir ölçüyle takdir etmiştir.(8)
3- O'nun dışında, hiç bir şeyi yaratmayan, üstelik kendileri yaratılmış olan, kendi nefislerine bile ne zarar, ne yarar sağlayamayan, öldürmeye, yaşatmaya ve yeniden diriltip-yaymaya güçleri yetmeyen birtakım ilahlar(9) edindiler.(10)

AÇIKLAMA

1. Arapça "tebareke" kelimesi son derece kapsamlı olup 'mübarektir' kelimesi ile karşılanamayacağı gibi, bir cümleyle bile ifade edilemez. Bununla birlikte, belki birinci ve ikinci ayetlerin anlamları göz önüne alındığında kavranabilir. Burada şu anlamları ifade ettiğini söyleyebiliriz:
1) Allah, en lütufkâr olandır. Bu yüzdendir ki, tüm insanlığı uyarsın diye Kulu'na "el-Furkan" nimetini derece derece bahşetmiştir.
2) Allah, en büyük ve en yüce olandır. Çünkü, göklerin ve yerin hakimiyeti O'nundur.
3) Allah, en kutsal, en pâk ve en kamil olandır. Şirkin her türlüsünden uzak bulunup ilâhlığında bir ortağı olmadığı gibi, yerini alacak bir oğula da muhtaç değildir. Çünkü O, ebedî olandır.
4) Allah, rütbe bakımından da en yüce ve en ulu olandır. Mülk ve hükümranlık bütünüyle ve yalnızca O'na aittir ve kudret ve otoritesinde kimsenin payı yoktur.
5) Allah kâinatın yegane yaratıcısı olup kâinattaki her bir şeyi yaratmış ve takdir etmiştir. (Ayrıntı için bkz. Mümunun, an: 14, Furkan, an: 19) .
2. El-Furkan: Ölçü. Doğruyla yanlışı, erdemle kötüyü ve hakla batılı ayırıp değerlendirmede ölçü olduğundan dolayı Kur'an'a el-Furkan denmiştir.
3. "... Alemler için uyarıcı-korkutucu": Tüm insanlığı gaflet ve delâletlerinin kötü sonuçları konusunda uyarsın diye. Uyarıcı, el-Furkan veya onun kendisine indirdiği Hz. Peygamber'in (s.a) kendisi olabilir. Gerçekte, bir ve aynı amaçla gönderildiklerinden hem el-Furkan, hem de Hz. Peygamber (s.a) uyarıcıdır. Kur'an'ın ve Hz. Muhammed'in (s.a) peygamberliğinin mesajı tek ve belli bir ülke için değil, tüm dünya içindir. Yine, yalnız kendi zamanı için değil, kendinden kıyamete kadar bütün zamanlar içindir. Bu gerçek Kur'an'ın çeşitli yerlerinde ifade edilmiştir: "De: "Ey insanlar, muhakkak ben sizin hepinize gönderilmiş Allah'ın Rasûlü'yüm..." (Araf: 158) , "... Ve bu Kur'an, kendisiyle sizi ve ulaştığı herkesi uyarayım diye bana vahyolunuyor." (En'am: 19) . "Biz seni ancak tüm insanlığa müjdeleyici ve uyarıcı olarak gönderdik." (Sebe: 28) ve "Biz seni ancak alemler için bir rahmet olarak gönderdik." (Enbiya: 107) .
Bizzat Hz. Peygamber de (s.a) bunu hadislerinde açıkça ifade etmiştir: "Ben, kırmızı ve siyah tüm insanlara gönderildim." (Buhari, Müslim) . "Ben, bütün insanlığa gönderildim ve ben, peygamberlerin sonuncusuyum." (Müslim) .
4. "" kelimesi tedricen, parça parça indirmeyi ifade eder. Girişte bu şekilde dikkat çekilmesinin hikmeti, Mekke kâfirlerinin Kur'an'ın neden bir defada indirilmediği şeklindeki itirazlarının ele alındığı 32. ayet incelenirken açıklanacaktır.
5. Şöyle de çevrilebilir: "Göklerin ve yerin hakimiyeti O'nundur." Yani, gökler ve yer üzerinde O'ndan başka kimsenin hakkı yoktur ve başka hiç kimse bu noktada bir paya da sahip değildir.
6. Yani, "O'nun babalıkla hiç bir ilgisi olmadığı gibi, hiç bir oğul da edinmemiştir. Dolayısıyla, başka kimse tapınılmaya layık değildir. O tektir ve ilâhlığında hiç bir ortağı yoktur. Bu nedenle melekleri, cinleri veya velileri O'nun çocukları kabul edenler müşrik ve cahildirler. Aynı şekilde, şu veya bu kişinin O'nun "oğlu" olduğuna inananlar da cahillerdir. Böyleleri Allah'ın büyüklüğünü kavrayamamakta ve O'nun insanlar gibi bir mirasçıya gerek duyacak şekilde zayıf ve muhtaç görmektedirler. Bu ise cehalet ve aptallığın ta kendisidir." Daha fazla ayrıntı için bkz. Yunus, an: 66-68.)
7. Arapça mülk kelimesi "Hakimiyet", "En Yüce Otorite" ve "Hükümdarlık" anlamlarına gelir. Dolayısıyla, cümlenin anlamı şöyle olmaktadır: "Allah tüm kâinatın mutlak hükümdarıdır ve otorite hakkı bulunan başka hiç kimse yoktur. O halde yalnızca O ilâhtır.
Bir kişi herhangi bir şeyi rabb olarak kabul ettiği zaman, kabul ettiği bu şeyin fayda veya zarar verme ve kaderinde söz sahibi olma gücüne sahip bulunduğunu da kabul etmiş olur. Çünkü, kimse güçsüz bir tanrıya tapınmak istemez. Kâinatta yalnızca Allah'ın gerçek güç ve yetkiye sahip olduğu kabul edildiği zaman, artık kimse bir başkası önünde ibadet edip rükuya varamaz, kimsenin ilâhisini söylemez ve kimseyi hükmün sahibi olarak kabul etmez. Çünkü, "Göklerin ve yerin hakimiyeti Allah'a, yalnızca Allah'a aittir."
8. Bunun da daha başka çevirileri yapılabilir: "Tam bir orantıyla meydana getirmiş, her şeye bir oran vermiştir.", "Her şey için şaşmaz bir ölçü tayin etmiştir." Cümlenin gerçek anlamı ise şöyle açıklanabilir: "Allah kâinattaki her şeyi yaratmakla kalmamış, aynı zamanda her şeye biçim, şekil, potansiyel, güç, nitelik, süre, gelişme, sınır ve miktarı ve daha pek çok şeyler vermiştir. Sonra, kendine ayrılan alanda fonksiyonunu yerine getirebilmesi için de rızık ve araçlar yaratmıştır."
Tevhid doktriniyle ilgili Kur'an'ın en kapsamlı ayetlerinden birisidir bu. Hadislerde Hz. Peygamber'in (s.a) ailesindeki her çocuğa konuşmaya başlar başlamaz bu ayeti öğrettiği rivayet edilmiştir. (Abdurrezzak ve İbn Ebi Şeybe) O halde, zihinlerimize Tevhid doktrinini nakşetmenin en iyi aracı olan bu ayeti her müslüman, anlama çağına gelen çocuğunu eğitmede kullanmalıdır.
9. Kelimeler son derece kapsamlı olup ister Allah'ın yarattığı melekler, cinler, peygamberler, veliler, güneş, ay, yıldızlar, ağaçlar, ırmaklar, hayvanlar vs. olsun, isterse insan yapısı taştan putlar olsun müşriklerin tapındığı tüm sahte tanrıları içine almaktadır.
10. Yani, "Allah, insanları gaflet ve delâletleri nedeniyle terkettikleri Hakk'a çağırsın ve akılsızlıklarının kötü sonuçları konusunda kendilerini uyarsın diye kuluna el-Furkan'ı indirmiştir. Furkan, doğrunun yanlıştan, gerçeğin sahteden ayrılması için parça parça vahyolunmaktadır."


 4- Küfre sapanlar dediler ki: "Bu (Kur'an) , olsa olsa ancak onun uydurduğu bir yalandır, onu kendisi düzüp uydurmuş ve ona bir başka topluluk da yardımda bulunmuştur." Böylelikle onlar, hiç şüphesiz haksızlık(11) ve iftira ile geldiler.
5- Ve dediler ki: "(Bu,) Geçmişlerin uydurduğu masallardır, bir başkasına yazdırmış olup kendisine sabah akşam okunmaktadır."(12)
6- De ki: "Onu, göklerde ve yerde gizli olanı bilmekte olan (Allah) indirmiştir. Kuşkusuz O, çok bağışlayandır, çok esirgeyendir."(13)

AÇIKLAMA

11. Büyük bir haksızlık, adaletsizlik.
12. Bu, Kur'an'a karşı modern müşteşriklerin de ileri sürdüğü aynı itirazdır; fakat tuhaftır ki, Hz. Peygamber'in (s.a) hiçbir çağdaşı, kendisine karşı böyle bir itirazda bulunmamıştır. Sözgelimi kimse Hz. Muhammed'in (s.a) çocukken rahip Buheyra ile karşılaşıp ondan dini bilgiler aldığını söylememiş, yine hiç kimse, seyahatlerinde Hıristiyan rahip ve Yahudi rahiplerinden bilgiler edindiğini iddia etmemiştir. Çağdaşları, onun yalnız değil, kervanlarla seyahat ettiği şeklinde bir iddiada bulunacak olurlarsa, şehirde yüzlerce kişi tarafından reddedileceklerini biliyorlardı.
Sonra, O tüm bilgiyi daha 25 yaşında iken Buheyra'dan ve 25 yaşında iken yaptığı diğer seyahatlerde almışsa, neden o zaman değil, 40 yaşında peygamberlik iddiasında bulunduğu da rahatlıkla sorulabilir? O, hiçbir zaman memleketinden ayrılmamış ve yıllarca aynı şehirde halkının içinde yaşamıştı. Bu yüzden, Mekkeliler ona böylesine saçma ve asılsız bir ithamda bulunamıyorlar ve itirazlarını peygamberlik öncesiyle değil, peygamberliği zamanıyla ilgili olarak yapıyorlardı.
Bu konuda kendilerince şöyle bir delil ileri sürüyorlardı: "Bu adam okuma-yazma bilmez ve kitaptan hiç bir bilgi edinemez. Kırk yıldır aramızda yaşıyor, fakat şimdi tebliğ etmeye başladığı şeyleri daha önceden bildiğine dair kendisinden hiç bir şey işitmedik. O halde, bazıları ona yardım edip söylediklerini eskilerin yazılarından çıkarıyorlar; O da bunları öğreniyor ve kendilerine İlâhî Vahiyler diye okuyor. Dolayısıyla, bu bir aldatmadır." Öyle ki, bazı rivayetlerde ona yardım ettikleri ileri sürdükleri kişilerin adları da gelmektedir. Kitap Ehli'nden olup Mekke'de oturan ve okuma yazma bilmeyen bu kişiler şunlardı: 1) Addas (Huveytib bin Abdu'l-Uzza'nın azadlısı) , 2) Yesar (Alâ bin el-Hadramî'nin azadlısı) , 3) Cebr (amir bin Rabia'nın azadlısı) .
Görünüşte belli bir ağırlığı olan bir iddia idi bu. Çünkü, peygamberlik iddiası hakkında onun kaynağını belirlemekten daha büyük bir delil olamazdı. Fakat, bu iddiaya karşı bir delil ileri sürülmeden, doğrudan redde gidilmesi ve adeta "Sizin töhmetiniz asılsız ve yalandır. Siz Rasûlümüze karşı böylesine asılsız bir töhmette bulunacak kadar zalim ve acımasız kişilersiniz. Kur'an, göklerde ve yerdeki tüm gizlilikleri bilen Allah'ın Kelamıdır" denmesi ilginç görünüyor. Müşriklerin töhmeti vakıalara dayanmış olsaydı, böyle bir tahkirle reddedilmezdi. Çünkü, bu durumda, onlar ayrıntılı ve açık bir cevap isterlerdi. Fakat Kur'an'daki reddin kuvvetini anladıklarından, böyle bir istekte bulunmamışlardır. Bunun da ötesinde, "ağırlıklı" iddianın, yeni müslümanların zihinlerinde hiçbir şüphe doğurmamış olması, bunun bir yalan olduğuna açık bir delildir.
Kur'an'ın müşriklerin iddiasını cevaplandırmayıp doğrudan reddetmesi, şu durumlar gözönüne alındığında kolayca anlaşılabilir:
1) Mekke kâfirleri, ithamlarını kanıtlayacak hiç bir harekette bulunmamışlardır. Eğer ithamlarında herhangi bir gerçeklik olsaydı, bunu yaparlardı. Sözgelimi, yardım ettiklerini ileri sürdüklerinin evlerine ve Hz. Peygamber'in (s.a) evine sık sık baskınlar yapıp bu "aldatma"da kullanılan bütün "malzeme"yi ele geçirir ve peygamberlik iddiasının "yalan" olduğunu, böylece açığa çıkarabilirlerdi. Kendileri için bunu yapmak zor da değildi. Çünkü kendilerini hiç bir ahlâkî bağla bağlı hissetmediklerinden işkence dahil, Hz. Peygamber'i (s.a) yenmek için her türlü çareye başvurmaktan çekinmiyorlardı.
2) Yardım ettikleri söylenenler yabancı değillerdi. Mekke'de oturduklarından, onların bilgilerinin derecesi herkese malumdu. Bizzat kâfirler, onların en üst düzeyde edebî meziyet ve olağanüstülük sahibi Kur'an gibi yüce bir kitabın meydana getirilmesinde yardımcı olamayacaklarını biliyorlardı. Bu yüzden, onları tanımayanlar bile, bu ithamın anlamsızlığının farkında idiler. Sonra sözde yardımcılar bu kadar deha sahibiydiler de, neden kendileri peygamberlik iddiasında bulunmuyorlardı?
3) Yine, sözde yardımcılarının tümü, Arabistan adetlerine göre, hürriyetlerine kavuştuktan sonra bile, efendilerine bağlı azatlı kölelerdi. Dolayısıyla, efendileri, yaptıklarını açığa çıkarmak için kendilerini zorlayacağından peygamberlik iddiasında Hz. Peygamber'e (s.a) yardım etmek istemezlerdi. Hz. Peygamber'e (s.a) yardımlarının tek nedeni, o zamanki şartlarda hayal bile edilemeyecek bir istek veya çıkar olabilirdi. Koruyup gözetmelerine muhtaç oldukları kişilerin namına bu "aldatmaca" da suç ortaklığı yapmaları için ortada hiç bir neden yoktu.
4) Hepsinden öte, tüm bu sözde yardımcılar İslâm'ı kabul etmişlerdi. Hz. Peygamber'e (s.a) "aldatmaca"sında başarılı olması için yardım eden kişilerin ona bağlanmaları hiç düşünülebilir mi? Üstelik tartışma olsun diye, haydi Hz. Peygamber'e (s.a) yardım ettiklerini söyleyelim. O zaman, içlerinden hiç olmazsa birisi yaptığı yardım karşılığında neden büyük bir mertebeye yükseltilmedi? Neden Addas, Yesar ve Cebr, Hz. Ebu Bekir, Hz. Ömer ve Hz. Ebu Ubeyde'nin statüsüne yükseltilmediler?
Peygamberlik "aldatmacası", sözde yardımcılarının yardımıyla sahneye konmuşsa, yine sorarız ki, nasıl oldu da bu Hz. Ali bin Ebi Talip, Hz. Ebu Bekir, Zeyd bin Harise ve benzeri Hz. Peygamber'in (s.a) en yakın ve en bağlı sahabilerinden gizli kalabildi? O halde, bu itham yalnız saçma ve sahte olmakla kalmamakta, ayrıca Kur'an'ın cevaplandırma onurunun da altına düşmektedir. Dolayısıyla, Kur'an, bu ithamda bulunanların gerçeğe karşı çıkışlarında hiç bir şey söylemeyecek kadar kör olduklarını ispatlamak için ondan söz etmektedir.
13. Burada, ".... O çok bağışlayıcıdır, çok rahmet sahibidir" denilmesi oldukça anlamlıdır. "Bağışlayıcı ve rahmet sahibi" olduğundan Allah gerçeğin düşmanlarına süre tanımaktadır. Aksi halde, Rasûl'e karşı yalan ithamlarından dolayı kendilerini azab kamçılarıyla yok edebilirdi. Ayrıca, bir uyarı da vardır bu ifadede: "Ey zalimler" denilmektedir. "şimdi bile inat ve düşmanlığınızı bırakıp gerçeği kabul etseniz, biz, önceki günahlarını bağışlarız."


 7- Dediler ki: "Bu peygambere ne oluyor ki, yemek yemekte ve pazarlarda dolaşmaktadır?(14) Ona, kendisiyle birlikte uyarıp-korkutucu olacak bir melek de indirilmesi gerekmez miydi?"(15)
8- "Ya da kendisine bir hazinenin bırakılması veya ondan yemekte olduğu bir bahçesi olması (gerekmez miydi) ?"(16) Zulmedenler dedi ki: "Siz olsa olsa, ancak büyülenmiş bir adama uymaktasınız."(17)
9- Bir bakıver; senin için nasıl örnekler verdiler de böyle saptılar. Artık onlar hiç bir yol da bulamazlar.(18)
10- Dilediği takdirde, sana bundan daha hayırlısı olarak altından ırmaklar akan cennetler veren ve senin için köşkler kılan (Allah) ne yücedir.(19)
11- Hayır, onlar kıyamet-saatini(20) yalanladılar;(21) biz kıyamet saatini yalan sayanlara çılgınca yanan bir ateş hazırladık.
12- (Ateş,) Onları uzak bir yerden gördüğünde,(22) onlar bunun gazablı öfkesini ve uğultusunu işitirler.
13- Elleri boyunlarına bağlı olarak, onun sıkışık bir yerine atıldıkları zaman, orada yok oluşu isteyip-çağırırlar.

AÇIKLAMA

14. Yani, "Bizim gibi bir insan olduğu için, o, Allah'ın Rasûlü olamaz. Eğer Allah bir rasûl göndermek dileseydi, bir melek gönderirdi. Yok eğer mutlaka bir insan gönderecekse, bu defa da bir köşkte oturan ve koruyucu çevresi bulunan bir kral veya bir milyoner gönderirdi. Rasûl, sıradan insanlar gibi, pazar yerlerinde dolaşan alelade birisi olamaz. Çünkü, böyle bir rasûlün, başkalarının dikkatini çekemeyeceği açıktır." Bir başka deyişle, onlar, rasûlün halkı doğru yola ileten biri değil, dünyevi güç ve ihtişamla itaata zorlayan birisi olacağını sanıyorlardı. (Daha fazla ayrıntı için bkz. Müminun, an: 26) .
15. Yani, "Eğer bir insan rasûl olarak gönderilirse, yanıbaşında bir melek de gelmeli ve insanlara, "Eğer ona inanmazsanız sizi cezalandırırım" diye tehditte bulunmalıdır. Ama bu ne biçim bir rasûl ki, hakaret ve işkencelere maruz kalıyor."
16. Yani, "Haydi bütün bunları bir yana bırakalım, hiç olmazsa Allah onun geçimi için olağanüstü düzenlemelerde bulunmalıdır. Fakat, bu adamın ne hazinesi var, ne bahçeleri. Öyleyken, Kâinatın Rabbi'nin bir elçisi olduğunu iddia ediyor."
17. Mekke kâfirleri, bir cinin veya bir düşmanın büyüsüne ya da küstahlığından dolayı bir tanrı veya tanrıçanın lanetine uğramış diye Hz. Peygamber (s.a) aleyhinde saçma sapan propagandalarda bulunuyorlardı. Ama ne tuhaftır ki, bir yandan da onun "peygamberliğini" ispatlamak için eskilerin yazılarından yararlanabilecek kadar zeki, büyü yapabilen ve hem de şair biri olduğunu kabul ediyorlardı.
18. Bu karşı çıkışlar da diğerleri gibi saçma ve anlamsız olduğundan, Kur'an bunlara da bir kalem geçmekte ve adeta şöyle demektedir: "Sizin karşı çıkışlarınız yersiz, mantıksız ve anlamsızdır. Siz kendi şirk doktrininizi ispatlayacak veya onun Tevhid doktrinini reddedecek hiçbir sağlam delil ileri süremezken, Rasûl, karşısında "O büyülenmiş" demekten başka reddetmek için çıkar yol bulamayacağınız derecede Tevhid doktrinini delillerle ispatlamaktadır. Ahiret doktrini ve Kur'an'ın yüksek karakterde insanlar meydana getiren ahlâkî-manevî örgüsü için de durum aynıdır. Bunları inkar edememekte fakat, "O da bizim gibi bir insan vs. vs." diyerek reddetmektesiniz."
19. Yine burada "" kelimesi kullanılmakta ve şu anlama gelmektedir: "Allah her şeyi kontrol etmektedir ve sınırsız güce sahiptir. Bu nedenle, birini nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar."
20. Zaman veya saat anlamına gelen es-saa(t) kelimesi, Kur'an'da, her çağda yaşamış tüm insanların ölü iken diriltilip yanlış ve doğru bütün inanç ve amelleri için Kadir Allah'ın önünde hesap vermek için toplanıp duruma göre cezalandırılacakları veya mükafatlandırılacakları "Yeniden Dirilme Günü" için kullanılan bir kavramdır.
21.Yani, "Karşı çıkışları, bir takım aklî gerekçelerle Kur'an'ın sıhhatinden şüphe ettiklerinden veya normal insanlar gibi caddelerde dolaşıp yiyip içtiğin için sana inanmadıklarından, ya da yanında bir melek gelmediği veya sana bir hazine verilmediği için ileri sürdükleri tüm saçma "delil"lerin gerçek nedeni ahirete inanmamaları olup bu inkar, kendilerini her türlü ahlâkî kayıttan kurtarmaktadır. Çünkü, ahiret hayatı inkar edilince, doğru ile yalanı, hak ile bâtılı göz önünde tutmanın hiçbir gerekçesi kalmayacaktır. Bu konuda onların söyledikleri şuydu: "Yeryüzündeki bu hayattan başka bir hayat yoktur. Allah'ın önünde yaptıklarımızdan dolayı hesaba da çekilmeyeceğiz. Ölüm, her şeyin sonu demektir. Bu nedenle Allah'a ibadet etmişsin, bir kâfir, bir müşrik veya bir tanrı-tanımaz olmuşsun hiç farketmez. Nihaî son, toz-toprak olup gitmekse, dünya hayatında "başarı" veya "başarısızlığı" ölçü almaktan başka doğru ile yanlış arasında ayırım yapmaya ne gerek var?" Ahireti inkar edenler de, dünyevi başarı ile başarısızlığın bütünüyle kişinin inanç veya davranışlarına bağlı olmadığını görmekte, hatta iyilerin de, kötülerin de dünya hayatında belirlenmiş hiçbir ceza veya mükafat sözkonusu olmaksızın, inançlarına bakılmadan aynı sonuçla karşılaştıklarına çoğunlukla şahit olmakta; iyi ve dindar bir kişi zorluklarla dolu bir hayat yaşarken, öbürü hayatın tüm zevk ve nimetlerinden yararlanmakta, bazan da kötü bir kişi belki kötülüklerinin karşılığını görüp zevk ve bolluk içinde yaşarken diğeri yaşamamaktadır. O halde, ahireti inkar edenler, en karşı konulmaz biçimde sunulsa da inanç ve ahlaka yapılan davete kulak vermeye gerek görmemektedirler.
22. "Ateş onları görecektir": İfade mecazi olabildiği gibi, cehennem ateşinin görme, düşünme ve ölçüp biçme melekeleriyle donatıldığı anlamına da gelebilir.


 14- Bugün bir yok oluşu çağırmayın, birçok (kere) yok oluşu isteyip-çağırın.
15- De ki: "Bu mu daha hayırlı, yoksa takva sahiplerine va'dedilen ebedi cennet mi? Ki onlar için bir mükâfat ve son duraktır."
16- "İçinde ebedi kalıcılar olarak, orada her istedikleri onlarındır; bu, Rabbinin üzerinde istenen bir vaaddir."(23)

AÇIKLAMA

23. Kelime kelime anlamı: "Rabbinin üzerinde (yerine getirilmesinden) mesul bir vaaddir."
Burada şöyle bir soru sorulabilir: Cennet vaadi ve ateş tehdidi, yeniden dirilmeyi ve cennet ile cehennemin varlığını inkar eden bir kişinin tavrı üzerinde nasıl bir etki yapabilir? Bu uyarı yönteminin hikmetini anlamak için bunun, başka türlü, böylesi delillendirmelere kulak asmayan inatçı bir kişinin çıkarlarına seslendiğini gözönüne almak gerekir. Sanki şöyle denmektedir burada: "Haydi tartışma olsun diye diyelim ki, ahiret hayatının gerçekliğine dair bir kanıt yoktur; böyle bir olayın meydana geleceğine dair de bir kanıt yoktur. Buna karşılık, bunun olacağına dair bir ihtimal ve imkan da vardır. Eğer ahiret hayatı yoksa, mümin de kâfir de aynı durumda olacaktır. Ama Rasûl'ün ısrarla vurguladığı gibi ahiret hayatı varsa, o zaman kâfirler tam bir helâke maruz kalacaklardır." Dolayısıyla, böyle bir yaklaşım kâfirlerin inadını kıracağı gibi, ahiretin tüm manzarası, haşir, sorguya çekilme, cennet ve cehennem Rasûl'ün kendi gözleriyle görürcesine parlak bir şekilde sunulduğunda son derece etkili olacaktır. (Daha fazla açıklama için bkz. Fussilet: 52 ve ilgili an: 69 ve Ahkaf: 10) .


 17- Onları ve Allah'tan başka taptıklarını(24) bir araya getirip toplayacağı ve: "Şu kullarımı siz mi saptırdınız, yoksa kendileri mi yolu sapıttılar"(25) diyeceği gün;
18- Derler ki: "Sen yücesin; senin dışında başka veliler edinmemiz bize yakışmaz, ancak onları ve atalarını sen meta verip-yararlandırdın, öyle ki (senin) zikri(ni) unuttular ve böylece yıkıma uğrayan bir kavim oldular."(26)
19- "İşte (ilahlarınız) sizin söylemekte olduklarınızı yalanladılar;(27) bundan böyle (azabı) ne geri çevirmeye gücünüz yetebilir, ne de bir yardıma. Sizden kim zulmederse,(28) ona büyük bir azab taddırırız."
20- Senden önce gönderdiklerimizden, gerçekten yemek yiyen ve pazarlarada gezen (peygamber) lerden başkasını göndermiş değiliz.(29) Biz, sizin bir, kısmınızı bir kısmı için deneme (fitne konusu) yaptık.(30) Sabredecek misiniz?(31) Senin Rabbin görendir.(32)
21- Bize kavuşmayı ummayanlar, dediler ki: "Bize meleklerin indirilmesi(33) ya da Rabbimizi görmemiz gerekmez miydi?"(34) Andolsun, onlar kendi nefislerinde büyüklüğe kapıldılar(35) ve büyük bir azgınlıkla baş kaldırdılar.

AÇIKLAMA

24. Burada kendilerine tapınılanlardan kasıt putlar değil, çeşitli müşrik toplumların tanrılaştırdıkları melekler, peygamberler, veliler, şehitler ve dindar kişilerdir.
25. Allah ile kafirlerin tanrıları arasındaki bu tür diyaloglar, Kur'an'ın çeşitli yerlerinde sözkonusu edilir. Sözgelimi Sebe Suresi'nde şöyle denmektedir: "Onların hepsini toplayacağı ve meleklere "bunlar mı size ibadet ediyorlardı?" diyeceği gün, "Seni tesbih ederiz." dediler, "onlar değil, sen bizim velimizsin. Belki onlar cinlere ibadet ediyorlardı. Onların çoğu onlara mümindiler." (Ayet: 40-41) .
Benzer şekilde Maide Suresi'nde de şöyle buyurulur: "O zaman Allah, "Ey Meryem oğlu İsa, sen mi insanlara Allah'tan başka beni ve annemi iki ilah edinin dedin?" der. (İsa) "Seni tesbih ederim" der, "benim için hak olmayan şeyi söylemem bana yaraşmaz. Ben onlara senin bana emrettiğini söyledim. Rabbim ve Rabbiniz olan Allah'a ibadet edin diye..." (Ayet: 116-117) .
26. Yani, "Onlar adi kimselerdi; kendilerine sana şükretsinler diye her türlü geçim araçlarını verdin; fakat onlar nankörlük ettiler ve rasûllerinin tüm uyarılarına da kulak asmadılar."
27. Yani, "O gün, şimdi doğru olduğuna inandığınız dininizin sahteliği ortaya çıkacak ve kendi ellerinizle yaptığınız tanrılarınız da bu dinin bâtıl olduğunu ilan edeceklerdir. Onlardan hiç birisi sizden kendilerini tanrılaştırmanızı ve kendilerine tapınmanızı istememişti. Dolayısıyla, sizin adınıza şefaatta bulunmak yerine, aleyhinizede şahitlik edeceklerdir."
28. "... Kim zulmederse...", "... Kim gerçek ve hak karşısında zalim kesilir, küfür ve şirk suçunu işlerse..." Ayetin ifadesinden Rasûl'ü reddedip Allah'tan başka tanrılar edinenler ve ahireti inkar edenlerin zalim oldukları anlaşılmaktadır.
29. Bu, yemek yiyor ve çarşılarda dolaşıyor diye Hz. Muhammed'in (s.a) Allah'ın Rasûlü olamayacağını iddia eden Mekkelilere cevaptır. Onlara bildikleri ve peygamber olarak kabul ettikleri Nuh, İbrahim, İsmail, Musa ve daha başkaları gibi Hz. Muhammed'den (s.a) önce gelen tüm rasûllerin de yemek yiyip caddelerde dolaştıkları, hatta Hıristiyanların Allah'ın oğlu kabul ettikleri (ve Mekke kâfirlerinin putunu Kabe'ye koyduğu) Meryem oğlu İsa'nın (a.s) bile, bizzat incillerde anlatıldığı üzere, bütün insanlar gibi yemek yiyip caddelerde dolaştığı anlatılmaktadır.
30. Rasûl'ün ve müminlerin, İlâhî mesajı işittikten ve pâk karakterlerini gördükten sonra da inanıp inanmayacakları konusunda kâfirler için fitne (sınama) olduğu açıktır. Öte yandan, işkencelerle imanlarını deneme ve ispatlamada Rasûl ve izleyicileri için de kâfirler fitneydi. Çünkü yalnızca bu fitne (sınama-deneme) dir ki, gerçek müminlerin münafıklardan seçilmesini sağlar. Bu yüzden, başlangıçta yalnızca yoksul, biçare fakat samimi kişiler İslâm'a kucak açmışlardır. İşkence, zorluklar ve güçlükler yerine refah, servet ve ihtişam olmuş olsaydı, önce dünyaya tapanlar ve bencil kişiler İslâm'ı kabul ederlerdi.
31. Yani, "İşkenceyle fitneye uğratılmanın (denenmenin) hikmetini anladıktan sonra, hiç şikayet etmeden her türlü zorluğa katlanacağınız ve kaçınılmaz olan işkencelere hiç bir üzüntü duymadan göğüs gereceğiniz ümid edilmektedir."
32. Burada, şu iki anlamın ikisi de mümkündür: 1) Rabbinizin işlerinizi idare etmesi, O'nun idaresi dahilinde olup O'nun bilgisi dışında hiçbir şey meydana gelmez. 2) Her türlü zorluğa rağmen O'nun davası yolunda gösterdiğiniz samimiyet ve bağlılıktan O bütünüyle haberdardır. Bu nedenle, tam bir mükafatla mükafatlandırılacağınızdan şüpheniz olmasın. Kâfirlerin zulüm ve işkencelerini de görmektedir O. Öyleyse, onlar yaptıklarının sonuçlarından kaçamayacaklardır.
33. Yani, "Eğer Allah gerçekten Mesajını bize ulaştırmak isteseydi, bir peygamber seçerek ona bir melek göndermez, bunun yerine her birimize ayrı ayrı melek gönderir, ya da mesajını bir melekler heyetiyle gönderirdi." Müşriklerin bu itirazı En'am Suresi'nde de anılmaktadır: "Onlara bir ayet geldiği zaman, Allah'ın rasullerine verilen bize de verilmedikçe asla inanmayacağız" dediler. Allah risaletini nerede kılacağını daha iyi bilir..." (Ayet: 124)
34. Yani, "Bizzat Allah bize görünmeli ve müracaatta bulunmalı."
35. Çeviri şöyle de olabilir: "Kendilerini pek büyük gördüler."


 22- Melekleri görecekleri gün, suçlu-günahkârlara bir müjde yoktur.(36) Ve o gün (melekler onlara) derler ki: "(Size sevinçli haber) Yasaktır, yasak."
23- Onların yapmakta oldukları her işin önüne geçtik, böylece onu savurulmuş toz zerreleri kılıverdik.(37)
24- O gün, cennet halkının kalacakları yer daha hayırlı, dinlenecekleri yer çok daha güzeldir.(38)
25- Göğün bulutlarla parçalanacağı ve meleklerin bir indirilme ile indirileceği gün;

AÇIKLAMA

36. Bu konu, En'am: 8, Hicr: 7-8, 51-64 ve İsra: 90-95'te çok daha ayrıntılı olarak ifade edilmektedir.
37. Açıklama için bkz. İbrahim: 18 ve ilgili an: 25-26.
38. Yeniden Dirilme günü, kâfirlerin hallerinin aksine, müminler her türlü güçlükten korunacak ve kendilerine büyük bir itibar gösterilip dinlenmeleri için asude yerlere konulacaklardır. Bir hadis-i şerifte şöyle buyurulmuştur: "Hayatımı elinde tutan Allah'a yemin olsun ki, uzun ve dehşetli Mahşer Günü, bir mümin için bir farz namaz vaktinin kısalığı ve hafifliği kadar kısa ve hafif olacaktır." (Müsned-i Ahmed) .


 26- İşte o gün, gerçek mülk, Rahman (olan Allah) ındır.(39) Küfredenler için de oldukça zorlu bir gündür.
27- O gün, zulme sapan, ellerini (hınçla) ısırarak (şöyle) der: "Ah keşke, peygamberle birlikte bir yol edinmiş olsaydım,"
28- "Vah yazıklar bana, ne olurdu da filanı dost edinmeseydim."
29- "Çünkü o, gerçekten bana gelmiş bulunduktan sonra beni zikirden (Kur'an'dan) saptırmış oldu. Şeytan da insanı 'yapayalnız ve yardımsız' bırakandır."(40)
30- Ve peygmber dedi ki: "Rabbim gerçekten benim kavmim, bu Kur'an'ı terkedilmiş (bir kitap) olarak bıraktılar."(41)
31- İşte böyle; biz, her peygambere suçlu-günahkârlardan biri düşman kıldık.(42) Yol gösterici ve yardımcı olarak Rabbin yeter.(43)
32- Küfredenler dediler ki: "Kur'an ona tek bir defada, toplu olarak indirilmeli değil miydi?"(44) Biz onunla senin kalbini sağlamlaştırıp-pekiştirmek için onu böylece(45) (ayet ayet indirdik) ve onu 'belli bir okuma düzeniyle (tertil üzere) düzene koyup' okuduk.

AÇIKLAMA

39. Yani, "O gün, dünyada insanları kandıran tüm diğer mülk ve hakimiyetler yok olup yalnızca kainatın gerçek hakimi olan Allah'ın mülk ve hakimiyeti geçerli olacaktır. Mümin Suresi, ayet 16'da aynı gerçek şöyle ifade edilir: "O gün onlar ortaya çıkarlar, kendilerinden hiç bir şey Allah'a gizli kalmaz. "Bu gün mülk kimindir?", "Vahid ve Kahhar olan Allah'ındır."
Hz. Peygamber de (s.a) bu konuda şöyle buyururlar: "Allah bir eline gökleri, diğerine de yeri alarak ilân edecek: "Hakim olan benim. Hükümdar benim. Nerde yerin diğer hükümdarları? Nerde o gaddar zalimler? Nerde o müstekbirler?" (Müsned-i Ahmed, Buhari, Müslim ve Ebu Davud, küçük farklılıklarla)
40. "Şeytan da insanı yapayalnız ve yardımsız bırakandır." Bu kâfirlerin hayıflanmasının bir bölümü olabileceği gibi, Allah'ın ihtarı da olabilir. Bu durumda anlam şöyle olacaktır: "Şüphesiz şeytan, insanı her zaman aldatan biridir."
41. Arapça "mehcur" kelimesi çok çeşitli anlamlara gelebilir. Bunlara göre ayetin anlamı şöyledir: "Kavmim Kur'an'ı dikkate değer görmedi. Kabul etmedikleri gibi, ardından da gitmedi. Onu anlamsız ve deli saçması bir şey yerine koydular. Onu eğlenme ve alay konusu haline getirdiler."
42. Yani, "Kâfirlerin düşmanınız olması yeni bir şey değildir. Tüm önceki peygamberler ve rasûller için de durum böyle olmuştur. (Ayrıca bkz. En'am: 112-113.) Bu, kaçınılmazdır. Çünkü, suçluların Hakk'a karşı çıkmaları benim sünnetimdir. Sabretmelisiniz. Zira tebliği yapar yapmaz herkesin hemen sizi kabul edip, size tabi olacağını ümid etmeyin. O halde, hemen sonucunu beklemeden tam bir güven ve kararlılıkla görevinize devam edin."
43. Hidayet, yalnızca gerçeğin bilgisini verme anlamında değil, İslâmî hareketin doğru çizgide sürmesi ve İslâm'ın düşmanlarının strateji ve planlarının akamete uğraması için, gereken vakitte, gereken yol göstericilikte bulunmak anlamına da gelir. "Yardım", bâtıla karşı savaşanların Hakk'ın bağlılarına yapılan her türlü ahlâkî, maddî ve manevî yardımı içine alır. Dolayısıyla, takva sahipleri için Allah kafidir ve Allah'a tam bir imanla bağlandıkları ve bütün güç ve enerjileri ile bâtıla karşı savaştıkları sürece, başka hiç bir desteğe ihtiyaç duymazlar.
Burada Hz. Peygamber (s.a) cesaretlendirilmektedir. Aksi halde, önceki vurgu, bu olmadan cesaret kırıcı olurdu. Yani, burada şöyle denmektedir: "Kafirler sana düşman da kesilseler, görevine devam etmelisin. Çünkü her durum ve aşamada seni yönlendirecek ve onlara karşı sana yardım edecek olan biziz. Düşmanlarının bütün planlarını boşa çıkaracak ve bâtılla savaşında her yönden sana yardım edeceğiz. Seni maddi araçlarla da donatacağız. Yeter ki sen bize güven ve bâtıl karşısında elinden geleni yap."
44. Mekke kâfirleri bu karşı çıkışı oldukça güçlü bulduklarından, tekrar tekrar ortaya atmaktadırlar. Kur'an da buna çeşitli yerlerde cevap vermektedir. (Sözgelimi bkz. Nahl an: 101-106, İsra an: 119) . Onlar bu soruyla şunu demek istiyorlardı: Kur'an gerçekten Allah sözü olmuş olsaydı, bir defada ve bütün bir kitap olarak indirilirdi. Çünkü Allah, her şeyi ve insanın her yaptığını bilir. Böyle olmadığına göre, yukarıdan hiç bir şey gönderilmemekte, fakat bu adam kendisi bütün bunları düzmekte, ya da başkalarından veya başka kitaplardan almaktadır."
45. Bir başka çeviri şöyle olabilir: "Böyle yapıyoruz ki yüreğini güçlendirelim ve onu cesaretle dolduralım." İfade, anlam bakımından kapsamlı olup her iki çeviri şekli de imkan dahilindedir. Bu kısa cümle, Kur'an'ın neden parça parça indirildiğini şu şekilde açıklamaktadır:
1) Hz. Peygamber (s.a) onu hafızasına nakşetsin ve yazılı olarak sunmaktan çok, kavmine ezberden okusun diye.
2) Mesaj ve öğretileri zihinlerde iyice yer etsin, tedricen, değişik zamanlarda, değişik usluplarla okunulan ayetlerden yararlansınlar diye.
3) Tarif ettiği hayat biçimi tam bir inanç ve kanaatle uygulansın diye. Hükümler ve bütün cepheleriyle bu ayet biçimi topluca ve bir defada bildirilseydi, istenilen düzeyde yaşanması mümkün olmazdı.
4) Hak ile batıl arasındaki savaşta Peygamber'in (s.a) ve izleyicilerinin yürekleri iyice cesaretlendirilsin diye. Bu, ilâhî hidayetin ve cesaret mesajlarının, pratik durumlara göre, gerektiği zaman ve gerektiği biçimde gönderilmesini gerektiriyordu. Açıktır ki, toplu olarak bir defada gönderilmiş olsalardı, bu amaca ulaşılamazdı. Yine bu göstermektedir ki, Allah, Rasulü'nü risaletle görevlendirdikten sonra, O'nu her türlü direnç ve muhalefeti karşılasın diye, işkencelerin ortasında yalnız başına bırakmamıştır. Allah, mücadeleyi ilgiyle izliyor, her zor durumda ve her kritik durumda Rasulü'ne yol gösteriyordu.


 33- Onların sana getirdikleri hiç bir örnek yoktur ki, biz (ona karşı) sana hakkı ve en güzel açıklama tarzını getirmiş olmayalım.(46)
34- O yüzükoyun cehenneme doğru sürülüp-toplanacak olanlar; işte onlar, yer bakımından çok kötü, yol bakımından da sapık olanlardır.(47)

AÇIKLAMA

46. Kur'an'ı parça parça göndermenin bir diğer hikmeti de budur. Allah bir "Hidayet Kitabı" meydana getirmek ve bunun öğretilerini Peygamber'i (s.a) aracılığı ile yaymak istemiyordu. Böyle yapmış olsaydı, kâfirler, Kur'an neden bütün bir kitap olarak bir defada indirilmedi şeklindeki karşı çıkışlarında haklı olurlardı. Kur'an'ı vahyetmenin gerçek amacı, küfür, cehalet ve günaha karşı Allah'ın bir iman, takva ve ilim hareketi başlatmayı dilemesiydi. Bunun için de hareketi yürütmek üzere bir peygamber seçmişti. Sonra, Allah bir yandan gerektiği zaman ve gerektiği şekilde hareketin rehberine ve izleyicilerine gerekli talimatı göndermeyi ve gerekli yolu göstermeyi kendi üzerine almış ve öte yandan da itirazları cevaplandırma, muhaliflerin şüphelerini giderme, nazil ettiği ayetleri bizzat tefsir ve açıklama ile yanlış anladıkları noktaları aydınlatma sorumluluğunu da üstlenmişti. Bu yüzden Kur'an, Allah tarafından vahyedilen farklı hitap ve konuşmaların bütünü olmuştur. Yalnızca bir kanun ve ahlâkî prensipler kitabı olmaktan öte, farklı durum ve şartlarda, her durum ve şartın gereğine göre hareketi her aşamasında yönlendirmek için parça parça indirilmiş bir kitap olmuştur Kur'an. (Ayrıca bkz. Giriş, Tefhimü'l-Kur'an, C.1) .
47. Yani, "Sapıklıkları ve çarpık düşüncelerinden dolayı yüzleri üstü cehenneme çekileceklerdir."


 35- Andolsun, biz Musa'ya kitabı(48) verdik ve onunla birlikte kardeşi Harun'u yardımcı kıldık.
36- Böylece onlara: "Ayetlerimizi(49) yalanlayan kavme gidin" dedik; sonunda onları (Firavun ve çevresini) kökünden darmadağın ettik.
37- Nuh'un kavmi de, peygamberleri yalanladıklarında(50) onları suda boğduk ve insanlar için bir ayet kıldık. Biz zulme sapanlara acıklı bir azab hazırlamışız.(51)
38- Ad'ı, Semud'u, Ress halkını(52) ve bunlar arasında birçok kuşakları da (yok ettik) .
39- Biz (onlardan) her birine örnekler verdik ve her birini darmadağın edip mahvettik.
40- Andolsun, onlar üstüne felâket yağmuru yağdırılmış bulunan o ülkeye(53) uğramışlardır; yine de onu görmüyorlar mıydı? Hayır, onlar dirilmeyi ummuyorlardı.(54)
41- Seni gördükleri zaman, seni yalnızca alay konusu edinmektedirler: "Allah'ın, peygamber olarak gönderdiği bu mu?"

AÇIKLAMA

48. Burada "Kitap"tan kasıt, Hz. Musa'ya Mısır'dan çıktıktan sonra verilen Tevrat değil, Çıkış'tan önce rasul olarak görevlendirilmesi üzerine verilen İlâhî Hidayet'tir. Firavun'un sarayında söylediği sözler ve Kur'an'ın çeşitli yerlerinde anlatıldığı üzere, Firavun'la olan mücadelesi boyunca kendisine Allah tarafından gönderilen talimat Kitab'ın muhtevasına dahildir. Çok büyük ihtimalle, bunlar Tevrat'a alınmamıştır. Tevrat, Çıkış'tan sonra Sina Dağı'nda Musa'ya verilen taştan tabletler üzerine kazınmış On Emir ile başlamıştır.
49. "Ayetlerimiz": Kendilerine Yakup ve Yusuf Peygamberler aracılığı ile iletilen ve yüzyıllarca İsrailoğulları'nın salihleri tarafından okunan, tebliğ edilen ilahi öğretiler.
50. Onlar, bir insan olduğu için yalnızca Hz. Nuh'u değil, hepsi de insan olduğu için bütün peygamberleri yalancılıkla suçluyorlardı.
51. Yani, ahirette acıklı bir azab.
52. "Ress Ashabı" hakkında kesin bir bilgi yoktur. Bu konuda müfessirler farklı şeyler söylemişlerse de, hiç biri tatmin edici değildir. Haklarında söylenebilecek tek şey, onların peygamberlerini bir "rese"e (eski ve susuz bir kuyu) atarak veya içine asarak öldüren bir topluluk olduğudur.
53. Sözü edilen memleket, Hz. Lut'un kavminin memleketidir ki, taş yağmuruyla helâk edilmiştir. Hicaz halkı, Filistin ve Suriye'ye giderken onun yıkıntılarına uğrar ve helâkı hakkındaki dehşetli hikayeleri dinlerdi.
54. Kâfirler ahirete inanmadıklarından, bu haberlere yalnızca bakmakla yetinirler ve onlardan hiç bir ders almazlardı. Bir mümin ile bir kâfirin ahiretle ilgili gözlemleri arasındaki fark budur: Kâfir bu tür şeylere salt bir seyirci veya en fazla bir arkeolog olarak bakarken, mümin aynı şeyden ahlâkî-manevî dersler alır ve bu dünya hayatının ötesindeki gerçekler konusunda bir basirete ulaşır.


 42- "Eğer biz onlara karşı kararlılık göstermeseydik, neredeyse bizi ilahlarımızdan saptırmış olacaktı."(55) Azabı görecekleri zaman, kim yol bakımından daha sapıkmış, onlar öğreneceklerdir.
43- Kendi istek ve tutkularını (hevasını) ilah edineni(56) gördün mü? Şimdi ona karşı sen mi vekil olacaksın?
44- Yoksa sen, onların çoğunu (söz) işitir ya da aklını kullanır mı sayıyorsun? Onlar, ancak hayvanlar gibidirler; hayır, onlar yol bakımından daha da şaşkın (ve aşağı) dırlar.(57)
45- Rabbini görmedin mi, gölgeyi nasıl uzatıvermiştir? Eğer dilemiş olsaydı onu durgun kılardı. Sonra biz güneşi ona bir delil kılmışızdır.(58)

AÇIKLAMA

55. Açıktır ki, kâfirlerin sorusuyla, ilâhları konusundaki kabul ve ısrarlı tutumları arasında bir çelişki vardır. Soru, "Sen şu düşük mertebenin çok çok üzerinde ididalarda bulunuyorsun." dercesine, Hz. Peygamber'i (s.a) aşağılama anlamı taşıyordu. Buna karşılık ilâhları konusundaki ısrarlı tutumları ise Hz. Peygamber'in (s.a) yüksek kişiliğini ve delillerinin gücünü dolaylı olarak itiraf ettiklerini, hatta mesajın başarı ve etkisinden korktuklarını göstermektedir. Çünkü, nerdeyse ilâhlarından vazgeçme noktasına bile geldiklerini bizzat kendileri açıklamaktadır.
56. "... Hevasını ilâh edinen", arzu ve tutkularının kölesi olandır. İlâhına ibadet eden biri gibi, o da tutkularına ibadet ettiğinden, bir puta tapan kadar şirk suçu işlemektedir. Hz. Ebu Umame'den rivayet olunan bir hadis-i şerifte Hz. Peygamber (s.a) şöyle buyurmuşlardır: "Allah'tan başka kendilerine ibadet olunan sahte ilâhların Allah yanında en kötüsü, kişinin hevasıdır." (Taberanî) . Daha fazla açıklama için bkz. Kehf an: 50.
Tutkularını kontrol altında tutabilen ve karar vermede sağ duyusunu kullanabilen kişinin, şirke ve küfre dalmış da olsa aklını kullanarak doğru yola gelebileceği umulur. Eğer böyle doğru yolu seçecek olursa, bu yolda da kararlı ve sağlam olur. Buna karşılık tutkularının kölesi olan bir insan, dümeni olmayan gemi gibi, hevası kendisini nereye sürüklerse oraya gider. Doğruyla yanlış, hakla bâtıl arasındaki fark onu hiç rahatsız etmez ve böylesi bir seçimde bulunmak da istemez.
57. "Olsa olsa, hayvanlar gibidir onlar", çünkü körü körüne tutkularının ardından giderler. Nasıl, koyunlar ve sığırlar sürücülerinin kendilerini nereye otlağa mı, yoksa kesimhaneye mi götürdüğünü bilmezse, böyle insanlar da nereye sürüklendiklerini -felakete mi, kurtuluşa mı- bilmezler. Aradaki tek fark, hayvanların aklının olmaması ve götürüldükleri yer konusunda sorumluluklarının bulunmamasıdır. Fakat, ne yazık ki, akıl nimetiyle donatılmış insanlar hayvanlar gibi davranabilmektedir. Dolayısıyla, durumları hayvanlarınkinden çok daha kötüdür.
Yeri gelmişken, bu bölümün (ayet: 43-44) , Hz. Peygamber'i (s.a) mesajı böyle kişilere götürmekten alıkoymaya yönelik olmadığını belirtmeliyiz. Burada kâfirlere, hayvanlar gibi davranmaya devam ederlerse, karşılaşacakları sonuçlar konusunda dolaylı bir uyarıda bulunulmaktadır.
58. Burada delil kelimesi, gemileri limandan salimen çıkaran veya limana getiren ve suda götüren kişi, yani "kaptan" anlamınadır. Güneş gölgenin kaptanıdır. Çünkü gölgenin uzaması ve dürülmesi güneşin doğuş, yükseliş, batmaya meylediş ve batışına bağlıdır.


 46- Sonra da onu tutup kendimize ağır ağır çekmişizdir.(59)
47- O, geceyi sizin için bir elbise,(60) uykuyu bir dinlenme ve gündüzü de yayılıp-çalışma (zamanı) kılandır.(61)
48- Ve kendi rahmetinin önünde rüzgârları müjdeciler olarak gönderen de O'dur. Biz, gökten tertemiz su(62) indirmiş bulunmaktayız.
49- Onunla ölü bir beldeyi (toprağı) canlandırmak ve yarattığımız hayvanlardan ve insanlardan birçoğunu onunla sulamak için.(63)
50- Andolsun bunu, onların arasında öğüt alıp-düşünsünler diye çeşitli biçimlerde açıkladık.(64) Ama insanların çoğu nankörlük edip ayak direttiler.(65)
51- Eğer dilemiş olsaydık, her kasabaya da bir uyarıcı-korkutucu gönderirdik.(66)
52- Öyleyse kâfirlere itaat etme ve onlara (Kur'an'la) büyük bir cihad ver.(67)

AÇIKLAMA

59. "Onu kendimize dürdük": Onu yok eder veya görünmez kılarız. Çünkü, yok olan her şey Allah'a döner. Her şey Allah'tandır ve Allah'a dönmektedir.
Kur'an, güneşin yol açtığı gölge olgusunu iki amaç için anmaktadır: "Günlük hayatınızda gölgenin yararlarına dikkat etmiş olsaydınız, tevhid doktrinini tereddütsüz kabul ederdiniz. Gölge, böyle devamlı uzayıp kısalmamış olsaydı, hayat, güneşin ışık ve ısısına bağlı olduğundan, yeryüzünde hayat olmazdı. Öte yandan, hiç gölge olmasaydı, güneşin kesintisiz ısı ve ışığı hayatı imkansızlaştırırdı. Bunun yanısıra, güneş ve gölgede ani değişimler olsaydı, buna uzun süre katlanılamazdı. O halde, bu olgu üzerinde düşünmeli ve Hakim ve Kadir Yaratıcı'nın böyle yaptığını, sabit tabii kanunlara göre gölgenin uzayıp kısaldığını anlamalısınız. Bunun kendiliğinden böyle olmayacağı, ya da kör bir mekanizmanın bunu meydana getiremeyeceği veya pek çok bağımsız ilâhın kontrolü altında böylesine düzenli bir biçimde işlemeyeceği açıktır" denilerek, kâfirler bu olgudan bir ders alma ve hayvanlar gibi davranmama konusunda uyarılmaktadır.
İkinci olarak, mecazi anlamda bir gerçek ifade edilmektedir: Nasıl gölge hep aynı durumda kalmıyorsa, aynı şekilde, enine boyuna yayılmış görünen küfür ve şirk gölgesi de hidayet güneşi yükseldikçe dürülecek ve kısalacaktır. Fakat, Allah, her şeyi belli bir sebebe bağlayıp ani değişimler meydana getirmediğinden, bu da sabır ve katlanma istemektedir.
60. Gece, "eşyayı örtüp gizlemesi" anlamında bir "elbise"dir.
61. Bu ayet üç hedefe yöneliktir:
1) Tevhid'e bir delildir.
2) Günlük hayattan, ölümden sonraki hayata delil çıkarmaktadır.
3) Cahiliyye gecesinin sona ermekte olduğunu ve parlak ilim ve hidayet gündüzünün şafağının attığını müjdelemektedir. Dolayısıyla, cahiliyye uykusunda uyuyanların eninde sonunda uyanacakları, fakat ölüm uykusuna dalmış olanların uyanmayıp kendilerini hayattan yoksun bırakacakları ve gündüzün işlerinin onlarsız da devam edip gideceği kaçınılmazdır.
62. Yani duru, bütün kirlerden, mikrop ve zehirlerden arınmış, kiri gideren ve yıkayan, insanlar, hayvanlar ve tüm bitkiler için hayat kaynağı olan su.
63. Bu ayette de tevhid doktrini ve ahirete deliller vardır. Bunun yanısıra, cahiliyye "kuraklığı" döneminin yerini, Allah'ın rahmetiyle kendisinden herkesin değilse de, Allah'ın pek çok kullarının faydalanacağı hayat bahşedici Vahiy ilmi sağanağı halinde gelen "kutlu nübüvvet yağmuru"nun aldığı ima edilmektedir.
64. "Aralarında döndürdük durduk" ifadesi üç anlama gelebilir:
1) "Yağmur olgusunu, gerçeği kendilerine açıklamak için Kur'an'da defalarca tekrarladık."
2) "Kendilerine, yeri geldikçe sıcaklık ve kuraklık, mevsim rüzgarları ve bulutları, yağmur ve hayat verici etkileri, olguları gösterip duruyoruz."
3) "Her zaman aynı yer, aynı miktar yağmuru almasın, bazen bir yerde kuraklık olurken, başka yerde normalden fazla veya az yağmur yağsın, ya da bir başka yer yağmur sularıyla dolsun taşsın diye, yağış miktarını, yıl ve yıl dünyanın her tarafında değiştiriyoruz. Onlar da, günlük hayatlarında sayısız derecede farklı sonuçlarıyla tüm bu değişik olguları görüp duruyorlar."
65. Bu ayete, bizzat harika yağış sisteminin bile Allah'ın varlığının, kâinatın tek bir rabbi olduğunun ve sıfatlarının delili olduğunu vurgulamaktadır. Yağışın, yıl boyu, yeryüzünün değişik yörelerine harika bir biçimde dağılımı, tek bir hakim düzenleyicinin varlığını ispatlamaktadır. Ne ki, inatçı kafirler bundan bir ders almazlar da, küfürlerinde diretir dururlar. Oysa, bu gerçek, Kur'an'da bu amaçla tekrar tekrar ifade edilmektedir.
Ayette ahirete de delil vardır. Çünkü, bizzat kafirler, yağmurların yıl be yıl ölü toprağa hayat verdiğini görmektedirler. Bu da, Allah'ın ölülere yeniden hayat vermeye kadir olduğunun açık bir delilidir. Ama kafirler bundan da ders almazlar ve sorumsuzca yollarına devam ederler.
Eğer 48. ayet mecazi anlamda alınırsa, "tertemiz su" Nübüvvet nimeti demek olacaktır. İnsanlık tarihi göstermektedir ki, ne zaman bu nimet gönderilmişse, cehaletin yerini ilim, zulmün yerini adalet ve kötülüğün yerini takva ve iyilik almıştır. Peygamberlerin gelişi, her zaman kesinlikle ahlâkî-manevî devrimin bir müjdecisi olmuştur. Fakat ondan yararlananlar, yalnızca peygamberlerin hidayetini kabul edenlerdir. Tarihin verdiği derstir bu, yine de kafirler inat ve nankörlükleri nedeniyle onu reddederler.
66. Yani, "Eğer dilemiş olsaydık, her memlekete ayrı bir peygamber gönderirdik. Fakat böyle yapmadık. Çünkü, son nebimiz tıpkı güneş gibi bütün dünyayı aydınlatmaya yeterlidir."
67. "Cihad-ı Kebir" üç anlam ifade eder:
1) İslâm davası yolunda elden geleni yapmak.
2) Bu dava için tüm imkan ve kaynakları seferber etmek.
3) "Allah'ın Kelimesi"ni yükseltmek için tüm kaynakları harekete geçirip mümkün olan her cephede İslâm'ın düşmanlarıyla savaşmak. Bu da, dille, kalemle, malla, hayatla ve diğer bütün silahlarla yapılan "Cihad"ı içine alır.


 53- İki denizi (birbirine) salıp katan O'dur; bu, tatlı, susuzluğu giderici, bu da tuzlu ve acıdır. İkisinin arasında (birbirlerine karışmalarını önleyen) bir engel (berzah) ve aşılmayan bir sınır koymuştur.(68)
54- Ve insanı bir sudan yaratıp onu, neseb ve sihr (iyyet sahibi) kılan O'dur.(69) Senin Rabbin güç yetirendir.
55- Allah'ın bırakıp kendilerine yarar da, zarar da sağlayamayacak şeylere ibadet etmektedirler. Kâfir, (asıl) kendi Rabbine karşı (şeytana) arka çıkandır.(70)
56- Biz seni yalnızca bir müjde verici ve uyarıp-korkutucu olarak gönderdik.(71)

AÇIKLAMA

68. Bu olgu, denizde ve karada pekçok yerde görülmektedir, yani tatlı suyla acı su yanyana bulunmaktadır. Türk amirali Seydi Ali Reis, "Meratü'l-Memalik" adlı eserinde (16. yüzyıl) , İran Körfezi'nde, denizin acı sularının altında tatlı su kaynaklarının bulunduğunu ve donanması için bunlardan faydalandığını yazar. Amerikan Petrol Şirketi de içme suyu için Zahran yakınında kuyular kazmadan önce İran Körfezi'ndeki aynı kaynaklardan su almıştı. Bahreyn yakınında da, deniz yatağında halkın son zamanlara kadar su aldığı tatlı su kaynakları vardı.
Allah'ın birliğinin ve kainatın yegane rabbi olduğunun akli delillerinden olan zahirdeki bu anlamın yanısıra, ayet ince bir anlam daha sunmaktadır: Allah dilediği zaman, nasıl denizin tuzlu sularının altından tatlı, içilebilir su kaynakları fışkırtıyorsa, aynı şekilde büyük ve kirli bir toplumdan takva sahibi, temiz bir toplum çıkarabilir.
69. Burada, insanın bir spermadan doğuşu, erkek ve kadından soyunun türeyişi mucizesi tevhide delil olarak anılmaktadır. Her ne kadar, erkek ve kadın aynı türe ait ise de, yine de onlar önemli ortak insanî niteliklere ve buna karşılık farklı fizikî yapı ve psikolojik özelliklere sahip iki cinstir. Mutlak Kadir olan Allah'ın bu "farklılığı", bu iki cinsi düşman değil, birbirini tamamlayıcı kılması tevhide bir delildir. Dünyada gerekli oranda oğullar ve kızlar yaratması da Kadir Yaratıcı'nın bir planıdır. Sonra, oğullar evlenir ve kan bağı meydana getirirken, kızlar da evlenip yeni ilişkilerin oluşmasında vasıta olurlar. Bu süreç, aynı medeniyete bağlı ve ayrı ırka ait aileler, kabileler ve kavimler meydana getirecek şekilde genişleyerek devam eder.
Ayette bir başka derin anlam daha yatmaktadır: Bütün hayat "farklılık-ihtilaf" ilkesi ekseninde dönmektedir: gece ile gündüz, yaz ile kışın ihtilafı gibi. Bu nedenle ayette şöyle denmektedir: "Ey müslümanlar, düşmanlarınızla aranızdaki ihtilafa sabredin. Çünkü bunun iyi sonuçlar vereceği kesindir."
70. Bu, kafirin tam bir özelliğidir. O, Allah'a karşı çıkan herkesin yardımcısı ve savunucusu ve Allah'ın Kelimesi'ni yükseltmeye ve hükmünü yeryüzünde uygulamaya çalışan herkesin de düşmanıdır. Allah'a itaatsizliğin olduğu her yerde o vardır; insanları Allah'a kulluk ve itaat yoluna götürmeye yönelik her çabanın karşısında yine o vardır.
71. Bu ayet (56) , Hz. Peygamber'i (s.a) rahatlatmak ve ona karşı çıkan, işini aksatmaya çalışan kafirleri de uyarmak için olup adeta şöyle demektedir: "Senin görevin, yalnızca müjdelemek ve kafirlere küfrün sonuçları konusunda uyarı mesajını iletmektir. Mesajı kabul edip etmemelerinden veya müminleri mükafatlandırıp kafirleri cezalandırmaktan sen sorumlu değilsin."
Kur'an'da yer yer tekrarlanan bu tür ifadeler açıkça kafirlere yöneltilmekte ve sanki şöyle denmektedir: "Rasûl'ün mesajı, hiçbir bencillik taşımadan halkı ıslaha yöneliktir. Kimseyi mesajı kabule zorlamadığına göre, kendinize hücum edilmiş hissine kapılmanız yersizdir. Mesajı kabul ederseniz, bu, kendi iyiliğinize olacaktır; reddederseniz, bu da kendi zararınıza olacaktır. Rasûl, mesajı ilettikten sonra görev ve sorumluluğundan kurtulmuş olacak, sonra sorun sizinle benim aramda olacaktır?"
56'ıncı (ve benzeri ayetlerin) basit ve açık tefsiri bu olduğu halde, bazıları Rasûl'ün tek görev ve sorumluluğunun başka değil, yalnızca mesajı iletme olduğu sonucuna varmışlardır. Bunlar, Kur'an'ın Rasûl'ün yalnızca bir müjdeleyici ve korkutucu olmayıp aynı zamanda müminlerin öğretmeni, kanun koyucusu, yargıç ve yolgöstericisi, nefislerini arıtıcı ve onlar için bir hayat modeli ve söylediği her sözün, hayatın her alanında itaat edilip izlenmesi gereken bir kanun olduğunu tekrar tekrar vurguladığını unutuyorlar.


 57- De ki: "Ben buna karşılık, Rabbine doğru bir yol tutmayı dileyen (insanlar olmanız) dışında sizden bir ücret istemiyorum."(71/a)
58- Sen, asla ölmeyen ve daima diri olan (Allah) a tevekkül et ve O'nu hamd ile tesbih et. Kullarının günahlarından O'nun haberdar olması yeter.
59- O, gökleri ve yeri ve ikisinin arasındakilerini altı günde yaratan ve sonra da arşa istiva edendir.(72) Rahman (olan Allah) dır. Bunu (bundan) haberi olana sor.

AÇIKLAMA

71/a. Açıklama için bkz. Müminun an: 70.
72. "Arş" hakkında bkz. A'raf an: 41-42, Yunus an: 4 ve Hud an: 7.
"Altı Gün" ile tam olarak ne kasdedildiğini söyleyebilmek zordur. Burada "gün" bir zaman dilimi anlamına gelebileceği gibi, dünyanın günlerinden bir gün anlamına da gelebilir. "Gün" ile ilgili olarak bkz. Fussilet an: 11-15.


 60- Onlara: "Rahman (olan Allah) a secde edin" denildiği zaman, "Rahman da neymiş? Biz senin bize emrettiğine mi secde edecek mişiz?" derler(73) ve (bu,) onların nefretini arttırıverir.(74)
61- Gökte burçlar(75) kılan, onların içinde bir aydınlık(76) ve nurlu bir ay vareden (Allah) ne yücedir.
62- O, gece ile gündüzü birbiri ardınca kılandır;(77) öğüt alıp-düşünmek isteyenler ya da şükretmek isteyenler için.
63- O Rahman (olan Allah) ın kulları,(78) yeryüzü üzerinde alçak gönüllü olarak yürürler(79) ve cahiller kendilerine muhatap oldukları zaman da "Selam" derler.(80)
64- Onlar, Rablerine secde ederek ve kıyama durarak gecelerler.(81)
65- Onlar: "Rabbimiz, cehennem azabını bizden geri çevir; gerçek şu ki, onun azabı ödenmesi kaçınılmaz bir borç (veya sürekli bir acıdır) derler.
66- "Şüphesiz o, ne kötü bir karargâh ve ne kötü bir konaklama yeridir."(82)

AÇIKLAMA

73. Firavun'un Musa Peygamber'e (s.a) "Nedir kainatın Rabbi?" dediği gibi, bunlar da gururları ve inançları yüzünden bunu söylüyorlardı. Firavun'un "Kainatın rabbinden habersiz olmayacağı gibi, Mekke kafirleri de Rahman'dan habersiz değillerdi. Ayetin ifadesinden ve Rahman hakkındaki sorunlarının, ondan habersiz olduklarından değil, isyanlarından kaynaklandığı anlaşılmaktadır. Yoksa, bundan dolayı Allah kendilerini cezalandırmaz ve kendisinin Rahman olduğunu yumuşak bir dille anlatırdı. Ayrıca Allah için Rahman kelimesinin eski zamanlardan beri Arabistan'da kullanılmakta olduğu tarihi bir gerçektir. Bkz. Secde an: 5 ve Sebe an: 35.
74. Burada, ayeti her okuyanın ve her işitenin "Tilavet Secdesi" yapması gerektiğinde bütün alimler ittifak etmişlerdir. Hadis-i şeriflerde, bu ayeti işitenin "Zâdenallahü huşuan, emma zade lil-a'dai nüfûra": "Düşmanların nefreti arttığı gibi, Allah da bizim huşumuzu artırsın" denmesi buyurulmuştur.
75. Bkz. Hicr an: 8-12.
76. Yani, Nuh Suresi ayet 16'da "... ve güneşi bir lamba yaptı" ifadesinde açıkça belirtildiği üzere, güneş.
77. Gece ile gündüzün harika bir şekilde ard arda gelişi olgusunun derinden gözlenip üzerinde tefekkür edilmesi tevhide; ve insanın şükretmesi ve tam bir huşu ile önünde secdeye kapanması için O'nun Rezzak (Rızıklandırıcı) oluşuna bir delildir.
78. Yani, "Her ne kadar tüm insanlar doğuştan, önünde nefretinizi çeken secdeye çağrıldığınız Rahman'ın kullarıysa da, O'nun gerçek kulları şuurla O'na itaat yoluna girenler ve bu güzel niteliklere sahip olanlardır. Sonra, secdenin tabii sonuçları müminlerin hayatında görülürken, çağrıyı reddedişin kötü sonuçları da sizin hayatınızda görülmektedir." Burada dikkatler iki ayrı kişilik ve hayat modeline çekilmektedir: Hz. Peygamber'in (s.a) mesajını kabul edip yolunca gidenlerin yaşantı ve kişilikleriyle, cahiliyede ısrar edenlerin yaşantı ve kişilikleri. Burada, yalnızca onları toplumda gören ve haklarında bir karara varabilecek gören göz ve düşünen kafalara bırakılmaktadır.
79. Yani, "Tiranlar ve zalimler gibi büyüklene büyüklene yürümezler; onların "gidiş"i, yumuşak huylu, doğru düşünceli ve güzel ahlâk-lı insanların gidişidir."
"Vekar ve tevazu ile yürümek" ne hasta, ne zayıf bir kimse gibi yürümek, ne de huşu veya Allah korkusu gösterişinde bulunan bir münafık gibi yürümek anlamına gelir.
Rivayetlere göre Hz. Peygamber (s.a) sağlam ve çabuk adımlarla yürürdü. Bir gün Halife Ömer (r.a) , bir gencin zayıf, hasta biri gibi yürüdüğünü görerek ona, "Hasta mısın?" diye sordu. "Hayır" cevabını alınca, kırbacını kaldırarak genci azarladı ve sıhhatli biri gibi yürümesini söyledi. Bu da gösteriyor ki, "mütevazi yürüyüş," zayıflık ve gereksiz huşu gösterisinde bulunan bir yürüyüş değil, soylu ve ağır başlı bir insanın yürüyüşüdür.
Allah'ın gerçek kullarının dikkati çeken ilk niteliği "yürüyüş"leridir. Çünkü, yürüyüş kişinin karakterini gösterir. Kibir ve gurur gösterisi içinde değil, mütevazi ve vekarlı bir yürüyüş, yürüyenin soylu ve ağır başlı bir kişi olduğunu gösterir. O halde, çeşitli tipte kişilerin farklı yürüyüşleri, onların ne tür bir karaktere sahip olduklarının göstergesidir. Ayet, Rahman'ın gerçek kullarının halk içinde "Yürüyüş"leriyle tanınabileceklerini ima etmektedir. Onların Allah'a ibadet ve itaatları kendilerini öylesine değiştirmiştir ki, ilk bakışta "yürüyüş"lerinden hiç bir kötülüğe bulaşmaları umulmayan soylu, mütevazi, vakur ve iyi huylu kişiler oldukları anlaşılır. Daha fazla açıklama için bkz. İsra, an: 43 ve Lokman, an: 33.
80. "Cahiller": Okuma-yazma bilmeyen ve öğretim görmemişler değil, kaba ve küstah kişilerdir. Rahman'ın gerçek kulları, kendilerine kaba ve küstahça davranan cahillerle ilişkilerinde bile "kin" nedir bilmezler. Böylelerine rastladıklarında onlara esenlik dileyip yollarına devam ederler. Aynı durum Kasas Suresi ayet 55'te de ifade olunmaktadır. "Boş söz işittikleri zaman, ondan yüz çevirirler ve "bizim amellerimiz bize, sizin amelleriniz size; size selam olsun, bizim cahillerle bir işimiz yoktur" derler." Ayrıntı için bkz. Kasas, an: 72-78.
81. Yani, gecelerini ne eğlence ve neşelenmekle, ne dedikodu ve masal söylemekle, ne de kötü işlerle geçirirler. Çünkü bunlar cahillerin işleridir. Allah'ın gerçek kulları, gecelerini ellerinden geldiğince zikir ve ibadetle geçirirler. Onların bu nitelikleri Kur'an'ın çeşitli yerlerinde açıkça ifade edilmektedir: "Yanları yataklarından uzaklaşır ve Rablerine korku ve umutla dua ederler." (Secde: 16) . "Gecenin az bir kısmında uyurlar ve seherlerde istiğfar ederler." (Zariyat: 17-18) . "Yoksa o, geceleyin secde ederek ve kıyamda durarak boyun büken, ahiretten çekinen ve Rabbinin nimetini uman gibi midir?" (Zümer: 9) .
82. Yani, onların ibadeti, kendilerini Allah'ın sevgilileri olduğu ve cehennem ateşinin kendilerine dokunmayacağı şeklinde bir boş inanç ve gurura götürmez. Bütün ibadet ve salih amellerine rağmen, cehennem azabının korkusu içinde öylesine yer etmiştir ki, ahirette kurtuluşa ermelerinin kendi amellerine değil, Allah'ın rahmetine bağlı olduğunu bilerek, kendilerini cehennem azabından kurtarması için Rabblerine dua ederler."


 67- Onlar, harcadıkları zaman, ne israf ederler, ne de kısarlar; (harcamaları,) ikisi arasında orta bir yol olur.(83)
68- Ve onlar, Allah ile beraber başka bir ilâh'a tapmazlar. Allah'ın haram kıldığı canı haksız yere öldürmezler ve zina etmezler.(84) Kim bunları yaparsa 'ağır bir ceza ile' karşılaşır.
69- Kıyamet günü, azab ona kat kat arttırılır(85) ve o içinde aşağılanmış olarak temelli kalır.

AÇIKLAMA

83. Allah'ın gerçek kulları, harcamada bulunurken terazinin dilini tam ortada tutarlar. Ne gerekli harcamalarının sınırını aşarak israfta bulunurlar, ne de para biriktirip yığmak için acınacak durumlara düşerler; yalnız tutumludurlar. Hz. Peygamber'in (s.a) izleyicilerinin, kendilerini Arabistan'ın şehvetlerini doyurmada alabildiğine harcayan zenginleriyle, paralarını hayırlı yerlere kısan cimrilerinden ayıran niteliklerden biri de buydu.
İslâm'a göre şunlar israftır:
1) Gayri meşru yerlerde en küçük miktarda da olsa harcamada bulunmak,
2) Meşru yollarda kendi kaynaklarının dışına taşmak, ya da zevk için harcamada bulunmak,
3) Allah için değil de gösteriş için infakta bulunmak.
Öte yandan, kendisinin ve ailesinin ihtiyaçları için kendi mevki ve imkanları ölçüsünde harcamada bulunmamak, ya da hayırlı işler için parayı kısmak ise cimriliktir. İslâm'ın öngördüğü yol, terazinin dilini ortada tutmaktır. Bu konuda Hz. Peygamber (s.a) şöyle buyurmuştur: "Yaşayışta "itidal" üzere olmak, hikmet işaretidir." (Ahmed, Taberani) .
84. Gerçek kullar üç büyük günahtan sakınırlar: Şirk, katl ve zina. Bizzat Hz. Peygamber (s.a) bu günahların ağırlığı konusunda uyarıda bulunmuştur. Abdullah İbn Mes'ud'un rivayetine göre, kendisine en kötü günahlar sorulduğunda şu cevabı vermişlerdir:
1) Seni yaratmış olan Allah'a bir şeyi denk tutmak,
2) Rızık korkusuyla çocuğunu öldürmek,
3) Komşunun karısıyla zina etmek. (Buhari, Müslim, Tirmizi, Nesaî, Ahmed) .
Büyük günahların yalnızca bunlar olmadığı açıktır. Fakat bu üçü, o zamanki Arap toplumunda işlenen günahların en yaygınları olduğundan, özellikle belirtilmişlerdir.
Şirk'ten kaçınmanın, gerçek kulların meziyetleri arasında sayılması konusunda, şirki bir kötülük saymayan kafirlere karşı, bunun neden bir fazilet olarak sunulduğu sorulabilir. Bunun cevabı şudur: Her ne kadar şirke dalmış da görünseler, Araplar'ın şirk doktrini üzerinde şüpheleri vardı. Tarihlerinde bunun örneği pek çoktur. Sözgelimi Ebrehe, Mekke'yi kuşattığı zaman, Kureyş Kabe'nin kurtulması için putlarına değil, Allah'a yalvarmıştı. Bu olayla ilgili şiirleri "fil halkı"nın helak edilmesinin, putlarının yardımından değil, Allah'ın gücünden ve tabiat üstü bir müdahaleden ileri geldiğine inandıklarını gösteren delillerle doludur.
Kureyş ve Arap putperestleri, Ebrehe Mekke yolunda Taif'e vardığında Taif halkının, en büyük putları "Lat"ın tapınağını yıkar korkusuyla Kabe'yi yıkması için kendisine yardım ettiklerini, hatta kılavuzlar vererek tepelerden Mekke'ye geçirdiklerini biliyorlardı. Bu olay Araplara öylesine dokunmuştu ki, bundan sonra yıllarca baş kılavuzun mezarını taşa tutmaya devam ettiler.
Ayrıca Kureyş ve diğer Araplar inançlarını İbrahim Peygamber'e (a.s) dayandırırlar, dinî ve sosyal adetleriyle Hac ibadetlerine İbrahim'in dininin bir parçası olarak bakarlardı. İbrahim Peygamber'in (a.s) putlara değil, Allah'a ibadet ettiğini de biliyorlardı. İçlerinde puta tapıcılığın ne zaman başladığını ve hangi putun nereden, ne zaman ve kim tarafından getirildiğini gösteren gelenekleri ve hikayeleri de vardı.
Sıradan Arabın, putlarına fazla saygı duymadığı da bir gerçektir. Hatta, onlardan hakaretle söz ettiği, istek ve duaları yerine gelmediğinde takdimlerini geri aldığı da olurdu. Sözgelimi, anlatıldığına göre, babasının öldürülmesinin intikamını almak isteyen bir Arap, putu Zü'l-Halase'nin tapınağına gider ve fal oku atar. Cevap, niyetinden vazgeçmesi şeklinde olur. Bunun üzerine Arap kızar ve bağırır: "Ey Zü'l-Halase! Sen benim yerimde olsan ve baban da öldürülmüş olsaydı, katillerin cezalandırılması gerektiğini söylemez miydin?"
Bir başka Arap, bereket vermesini istemek üzere develerini Sa'd isimli ilahının tapınağına getirir. Bu ise, üzerine kurban kanları sürülmüş uzun boylu bir puttur. Kendisini görünce develer ürker ve o yana-bu yana kaçışmaya başlarlar. Arap öylesine kızar ki, putu taşlamaya başlar ve bağırır: "Allah seni helâk etsin! Senden develerime bereket istemeye geldim, fakat sen hepsini elimden aldın."
Kökenleri hakkında kirli hikayelerin anıldığı bazı putlar vardı. Örneğin, anlatıldığına göre, heykelleri Safa ile Merve'ye konmuş bulunan Asaf ve Naile, aslında bir erkek ve kadın olup mukaddes Kabe içinde zina etmişler ve ceza olarak Allah kendilerini taşlaştırmıştı. Böylesi ilâhlara tapınan hiç kimse, kalbinden onlara karşı hiç bir saygı besleyemezdi.
Bütün bunlardan kolayca anlaşılabileceği üzere, Araplar Allah'a ibadetin değerini kalblerinde duyuyorlar, fakat bir yandan bu kalbi duyuşu, eski adetler ve cahiliye hayat ve değer anlayışı bastırırken, bir yandan da Kureyş'in öncü "dini" sınıfı, büyük çıkarları gereği Allah'a ibadet aleyhine halk arasında önyargılar üretiyordu. Bunlar Arabistan'daki öncülüklerine son vermekle sonuçlanacağı için putperestlikten vazgeçmezlerdi. Dolayısıyla, şirkten kaçınma ve bir Allah'a ibadet etme, kalblerinde bunun kendilerine rağmen doğru olduğunu bilen ve hisseden kafirlerin karşı çıkışlarından korkmayan Rasulullah'ın (s.a) izleyicilerinin bir üstünlük alameti olarak anılmaktadır.
85. Burada şu iki anlam da mümkündür: 1) Onun cezası hiç bitmeyecek ve tekrarlana tekrarlana devam edecektir. 2) Küfür, şirk ve tanrıtanımazlık günahlarına ek olarak katl, zina ve diğer günahları da işlemiş olanlar, isyanları ve her bir günahları karşılığında tekrar tekrar cezalandırılacaklardır. Büyük-küçük tüm günahları için sorguya çekilecekler ve bunlardan hiç biri bağışlanmayacaktır. Sözgelimi her bir katl ve her bir zina eylemi için ayrı bir ceza sözkonusu olacaktır.


 70- Ancak tevbe eden, iman eden ve salih amellerde bulunup davranan başka;(86) işte onların günahlarını, Allah iyiliklere çevirir.(87) Allah, çok bağışlayandır, çok esirgeyendir.
71- Kim tevbe eder ve salih amellerde bulunursa, gerçekten o, tevbesi (ve kendisi) kabul edilmiş olarak Allah'a döner.(88)

AÇIKLAMA

86. Bu, tevbe edip kendilerini düzeltenler için bir müjdedir. Çünkü, ayet 70'te ifade edilen "genel af"tan yararlanacaklardır. Gerçek kullar tarafından büyük bir nimet olarak karşılanmıştır bu. Çünkü, pek azı dışında İslâm'ı kabul edenlerin hepsi "cahiliye" günlerinde, bu günahlardan uzak değildiler ve dolayısıyla ayet 68-69'daki tehditle dehşete kapılmışlardı. Fakat bu af kendilerini rahatlatmakla kalmadı, aynı zamanda ümitlendirdi.
İçten tevbe eden ve yollarını düzelten kişilerin durumları, hadis kitaplarında geçmektedir. Sözgelimi, İbn Cerir ve Taberani, Ebu Hureyre'den şunu rivayet ederler: "Bir gün Mescid-i Nebevî'de yatsı namazını kılıp da eve döndüğümde kapıda duran bir kadın gördüm. Kendisine selam verip odama girdim ve kapıyı kapayarak nafile ibadetime koyuldum. Bir süre sonra, kadın kapıyı çaldı, açtım ve kendisine ne istediğini sordum. Bir sorunu olduğunu söyledi. Zina etmiş, gebe kalmış, doğan çocuğunu da öldürmüştü. Günahının bağşılanma şansının olup olmadığını öğrenmek istiyordu. Olumsuz cevap verdim. Üzüntüyle geri döndü ve feryad ediyordu: "Ah! Bu güzel vücut ateş için yaratılmış!" Ertesi sabah, namazdan sonra, geceki olayı Hz. Peygamber'in (s.a) huzurunda naklettim. Şöyle buyurdular:
"Çok yanlış bir cevap vermişsin Ebu Hüreyre, "Allah'ın yanısıra bir başka ilah çağırmayanlar... ancak tövbe eden ve iman eden ve salih amel işleyen hariç" ayetini okumadın mı?" Hz. Peygamber'den (s.a) bunu duyunca kadını aramaya çıktım ve yatsı vaktinde kendisine rastladım. Kendisine müjdeyi verdim ve sorusuna Hz. Peygamber'in (s.a) vermiş olduğu cevabı anlattım. Hemen secdeye kapandı ve kendisine bağışlanma yolu açan Allah'a şükretti. Sonra tövbe etti ve bir cariyesini oğlu ile birlikte azad etti."
Kaynaklarda yaşlı bir adam için de benzer bir olay anlatılmaktadır. Bu adam Hz. Peygamber'e (s.a) gelerek şöyle der: "Ey Allah'ın Rasûlü! Hayatım hep günah içinde geçti, yapmadığım günah kalmadı; o kadar ki, günahlarım dünyadaki bütün insanlara bölüştürülecek olsa, hepsi helâk olur. Bağışlanmam için hiçbir yol yok mu?" Hz. Peygamber (s.a) "İslâm'a girdin mi?" diye sorar. Adam "Şehadet ederim ki Allah'tan başka ilah yoktur ve Muhammed Allah'ın Rasûlüdür." cevabını verdi. Bunun üzerine Hz. Peygamber (s.a) "Var git, Allah çok bağışlayıcıdır ve senin kötülüklerini iyiliklere çevirme gücüne sahiptir." der. Adam, "Bütün suç ve günahlarımı da mı?" diye sorar ve Hz. Peygamber (s.a) "Evet, bütün suç ve günahlarını" karşılığını verir. (İbni Kesir) .
87. Burada iki anlam sözkonusudur: 1) İçten tövbe ettiği zaman, iman ve Allah'a itaat hayatına başlar ve Allah'ın rahmet ve yardımıyla, küfür halindeki kötülüklerin yerine iyi ameller işlemeye koyulur ve kötülüklerinin yerini iyilikleri alır. 2) Yalnızca geçmişteki kötülükleri silinmekle kalmaz, ayrıca amel defterine, Rabbi'ne isyanı bırakıp O'na itaat yolunu benimseyen bir kul olarak yazılır. Sonra, geçmiş günahlarına üzülüp tevbe ettikçe, daha çok salih ameller hanesine kaydolunur. Çünkü, günahtan tevbe etmek ve af dilemek bizzat salih bir ameldir. Böylece, amel defterinde iyilikleri bütün kötülüklerini bastırır ve böyle bir kişi yalnızca ahirette cezadan kurtulmakla kalmaz, aynı zamanda Allah'ın büyük nimetlerine de kavuşur.
88. Yani, sonunda herkes Allah'a döner. Çünkü, yalnızca Allah insanın son ve gerçek sığınağıdır. Yalnızca O, insanı iyi amelleri dolayısıyla mükafatlandırabilir veya kötü amelleri nedeniyle cezalandırabilir. Yalnızca, O, Rahman'dır ve Rahim'dir; pişmanlığa afla karşılık verir ve içten tevbe edip doğru tavırlar takınılarak düzelindiği takdirde, geçmiş hatalarından dolayı kişiyi cezalandırmaz.


 72- Ki onlar, yalan şahidlikte bulunmayanlar,(89) boş ve yararsız sözle karşılaştıkları zaman onurlu olarak geçenlerdir.(90)
73- Onlar, kendilerine Rablerinin ayetleri hatırlatıldığı zaman, onun üstünde sağır ve körler olarak kapanıp kalmayanlardır.(91)
74- Ve onlar: "Rabbimiz, bize eşlerimizden ve soyumuzdan, gözün aydınlığı olacak (çocuklar) armağan et(92) ve bizi takva sahiplerine önder kıl,"(93) diyenlerdir.
75- İşte onlar, sabretmelerine(94) karşılık (cennetin en gözde yerinde) odalarla(95) ödüllendirilirler ve orda esenlik dileği ve selamla karşılanırlar.
76- Orda ebedi olarak kalıcıdırlar; o, ne güzel bir karargâh ve ne güzel bir konaklama yeridir.
77- De ki: "Sizin duanız olmasaydı, Rabbim size değer verir miydi?(96) Fakat siz gerçekten yalanladınız; artık (bunun azabı da) kaçınılmaz olacaktır."

AÇIKLAMA

89. Burada da iki anlam vardır: 1) Bir mahkeme vs. de aslında gerçek dışı ve en azından şüpheli olduğu zaman, yalanı doğru çıkarmak için yalancı şahitlikte bulunmazlar, 2) Yalan, sahtekarlık veya kötülüğe seyirci kalma niyeti taşımazlar. Bu anlamda her günah, her ayıp, her hile ve her aldatma bir yalan ve sahtekârlıktır. Allah'ın gerçek bir kulu bunu yalan bilir ve güzel görünümlü "sanat" biçimlerinde sunulsa bile ondan kaçınır.
90. Arapça lağv kelimesi, her türlü boş, yararsız ve anlamsız şeyi içine alır ve bu meyanda "yalan"ı da kapsar. Gerçek kullar "lağv"a rasladıklarında, sanki bu pislik yığınıymış gibi vakarla geçerler. Ahlâksızlık, iğrenç sözler ve terbiyesizlik kiriyle zevklenmek için oralarda eğlenmedikleri gibi, herhangi bir tür "kir"i duymamak, görmemek veya bu kire bulaşmamak için bilerek ve kasıtlı olarak kirin bulunduğu yerlere gitmezler. Daha fazla ayrıntı için bkz. Müminun, an: 4.
91. Allah'ın gerçek kulları, uyarı için kendilerine okunduğunda Allah'ın ayetlerine karşı kör ve sağırlar gibi davranmazlar. Ayetlerin öğretilerine sağır kulaklarla yönelmedikleri gibi, gözlemlemeleri istenen ayetler karşısında gözlerini kapamazlar; tam tersine, ayetler onları derinden etkileyerek harekete geçirir. Kendilerine emredileni yaparlar ve yasaklardan kaçınırlar.
92. Gerçek kulların en belirgin özelliği, Allah'a duaya istekli olmalarıdır. Ayet 65'te kendi kurtuluşları, ayet 74'te ise eşleri ve çocukları için duaları anılmaktadır: "Rabbimiz, eşlerimizi ve çocuklarımızı gerçek müminler yap ki, muttaki ve bizim için rahatlık ve esenlik kaynağı olsunlar." Onların bu duaları, Allah'ın gerçek kullarının, sevdikleri için dünya zevklerini değil, ahiretteki kurtuluşlarını düşündüklerini göstermektedir. Bu özelliğin burada, gerçek kulların mesaja içten inandıklarını göstermek için anıldığını belirtmeliyiz. Bu yüzden, onlar sevdiklerinin imanıyla bu derece ilgilenmektedirler. Yine, müminlerin yakınlarının ve sevdiklerinin bir çoğunun, o zaman daha henüz, İslâm'ı kabul etmemiş oldukları da hatırda tutulmalıdır. Eğer bir erkek İslâm'a girmişse, karısı hâlâ bir kafirdi; eğer bir genç İslâm'a girmişse, anne-babası ve kardeşleri hâlâ küfürde idiler veya tersi bir durum sözkonusuydu. Bu yüzden, gerçek kullar ne zaman cehennemin dehşetli halinin sureti gözlerinin önüne gelse, onlar için ağlar ve dua ederlerdi.
93. Yani, "Takva, dindarlık ve salih amellerde üst olalım; muttakilere rehberlik edelim ki, dünyada fazilet ve takvayı yaymada onlara öncülük yapalım." Yeri gelmişken, gerçek kulların bu özelliğinin, birbirleriyle dünyevî iktidar ve servet yarışı ve rekabetine giren kafirlerin durumuyla tam bir tezat teşkil ettiği belirtilmelidir. Ama ne yazık kı, günümüzde bazıları bu ayeti yanlış yorumlamakta ve bundan siyasal liderlik için adaylığın, hoş görülüp tavsiye edildiği sonucunu çıkarmaktadırlar. Onlara göre ayetin anlamı şöyledir: "Rabbimiz, bizi muttakilerin yöneticisi kıl."
94. Sabr kelimesi, burada en kapsamlı anlamında kullanılmıştır. Gerçek kullar, hakkın, gerçeğin düşmanlarının işkencelerine cesaretle göğüs geriyor, yeryüzünde Allah Yolu'nun yerleşmesi mücadelesinde kararlı ve azimli davranıyor; içten, korkusuzca ve dünyevi kayıp ve mahrumiyet konusunda hiç bir endişe taşımadan Allah'ın emirlerini yerine getiriyor ve Şeytan'ın ve nefsin her türlü iğvalarına karşı duruyorlardı.
95. "Yüksek köşk" diye tercüme ettiğimiz "" yüksek bir konak, malikane olup kelime genellikle iki katlı bir evin "üst katı" için kullanılır. Fakat bu konudaki gerçek şudur ki, dünyada insanların yaptığı en yüksek binalar, Hindistan'daki Tac Mahal ve New York'un gökdelenleri bile Cennet'in "yüce konaklar"nın çirkin bir müsveddesinden başka birşey değildir. Bu konaklar öylesine muhteşem, yüce ve güzeldir ki, insan zihni onların ihtişamını hayal bile edemez.
96. Allah'ın gerçek kullarına vaad edilen büyük mükafatlara zıt olarak kafirlere yapılan bu uyarıyla şöyle denmektedir: "Yardım ve himaye için Allah'a dua etmez ve O'na ibadette bulunmazsanız, O'nun yanında hiç bir değer ve öneminiz olmayacak ve sizden müstağni olduğu, hiç bir şekilde yardımınıza muhtaç bulunmadığı için, size hiç itibar etmeyecektir. Size rahmetiyle davranması için, kendisine dua etme fırsatı tanıması, şüphesiz kendi yararınızadır. Bunu da yapmazsanız, diğer yaratıklarla aranızda hiçbir fark kalmaz."
FURKAN SURESİNİN SONU


 026 - ŞUARA SURESİ
GİRİŞ
Adı: Sure adını, "şuara" kelimesinin geçtiği 224. ayetten alır.
Nüzul zamanı: Konu, üslup ve ilgili rivayetler, surenin Mekkî dönemin ortalarında indiğini gösteriyor. İbn Abbas'a göre önce Ta Ha Suresi, sonra Vakıa suresi, ardından da Şuara Suresi nazil olmuştur. (Ruhu'l-Meani, C. XIX. S. 64) . Ta Ha Suresi'nin Hz. Ömer'in (r.a) İslâm'a girmesinden önce indiği bilinmektedir.
Konular: Surenin temelinde, Mekke kafirlerinin şu veya bu bahaneyle Hz. Peygamber (s.a) tarafından tebliğ edilen İslâm Mesajı'nı ısrarla reddedişleri yatmaktadır. Zaman oluyor ki, Hz. Peygamber'in, (s.a) peygamberliğini isbat için kendilerine "ayet" getirmediğini (mucize göstermediğini) söylüyorlar; zaman oluyor, ona şair ve kahin etiketi vuruyorlar ve mesajıyla alay ediyorlar, zaman oluyor, onun peşinden gidenlerin bir-kaç akılsız genç, ya da yoksullar ve köleler olduğunu, buna karşılık misyonun halk için gerçekten bir değeri olmuş olsaydı, soyluların ve ileri gelenlerin onu öncelikle kabul etmesinin sözkonusu olduğunu söyleyerek, misyonunu eğlenceye alıyorlardı. Sonuçta, bir yanda Hz. Peygamber (s.a) , kendilerine inançlarının hatalarını akli delillerle ve tevhid ve ahiret akidesini kanıtlama çabalarıyla yorulur ve yıpranırken, kafirler beri tarafta, birbiri ardısıra, inatlarını çeşitli biçimlerde sergilemekten bıkmıyorlardı. İşlerin bu şekilde gitmesi, Hz. Peygamber'e (s.a) büyük acı ve üzüntü veriyordu.
Sûre'nin indiği dönemde Mekke'de durum buydu. Dolayısıyle Sûre, anlam bakımından şu ifadelerle Hz. Peygamber'i (s.a) teselli ederek başlamaktadır: "Onlar adına niye kendini tüketirsin? Eğer bu adamlar sana inanmıyorlarsa, bu hiç bir "ayet" görmediklerinden değil, inatlarından dolayıdır. Onlar, akla ve mantığa kulak vermez, başlarını aşağılık içinde eğmelerini gerektirecek bir "ayet" görmek isterler. Zamanı gelip de bu ayet gösterilmeye başlayınca, o zaman onlar şimdi kendilerine sunulanın gerçek olduğunu kavrayacaklardır."
Bu girişin ardından 191. ayete kadar sürekli olarak tek bir konunun üzerinde durulmakta ve şöyle denmektedir: "Yeryüzü, gerçeği arayan kimseyi kendisine götürecek "ayet"lerle doludur. Fakat, dikkafalı ve yanlış yolda olanlar, ister tabii olgular olsun isterse peygamberlerin mucizeleri olsun, "ayetler"i gördükten sonra da inanmamışlardır. İlâhî ceza kendilerini yakalayıncaya kadar, bu sapık insanlar, yanlış akidelerine saplanıp kalmışlardır." Bu gerçeği örneklemek için, Mekke kafirleri gibi, küfürlerinde inat eden yedi eski kavmin tarihi anlatılmaktadır. Bu bağlamda aşağıdaki hususlar vurgulanmaktadır:
1) Ayetler iki türdür:
a) Yeryüzünün her yanına dağılmış halde bulunup akıllı bir kişinin görmesiyle Hz. Peygamber'in (s.a) sunduğunun gerçek olup olmadığına karar verebileceği ayetler,
b) Firavun ve kavmine, Nuh kavmine, Ad kavmine, Semud ve Lut kavmi ile Eykelilere gösterilen ayetler. Artık, hangi tür ayetleri görmek istediklerine karar vermek, kafirlere kalmış bulunmaktadır.
2) Çağlar boyu, kafirlerin zihin yapıları hep aynı olagelmiştir. Tartışma biçimleri, karşı çıkışları ve inanmamak için ileri sürdükleri bahane, özürleri ve sonunda kaderleri de aynı olmuştur. Aynı şekilde, her çağda peygamberler hep aynı öğretileri sunmuşlar; kişisel karakterleri, akıl yürütmeleri ve muarızlarına karşı ileri sürdükleri deliller de aynı olmuş ve hepsi de Kadir Allah'ın rahmetiyle nimetlenmiştir. Bu iki davranış modelinin ikisi de tarihte görülmekte olup bizzat kafirler de, kendilerinin hangi, Hz. Peygamber'in (s.a) hangi modele ait olduğunu görebilirler.
3) Allah aynı zamanda hem Kadir, hem Rahim, hem de güçlüdür. Tarih, O'nun rahmeti gibi, gazabına da şahitlik etmektedir. Bu durumda, Allah'ın rahmetine mi, yoksa gazabına mı müstehak olmaya karar vermek, insanların kendilerine kalmış bulunmaktadır.
4) Son olarak sure şöyle bir özetle bitmektedir: "Ey kafirler! Eğer illâ ayet görmek istiyorsanız, neden eski toplumları helâk eden korkunç ayetleri görmemekte ısrar ediyorsunuz? Neden, kendi dilinizde okunan Kur'an'ı görmüyorsunuz?
Neden Hz. Muhammed'i (s.a) ve Ashabını görmüyorsunuz? Kur'an'ın ayetleri cin veya şeytan işi olabilir mi? Kur'an'ın kendisine nazil olduğu Peygamber (s.a) hiç kahine benziyor mu? Hz. Muhammed (s.a) ve Ashabı şairlerden ve hayranlarından farklı değiller mi? Neden küfürden vazgeçmiyor ve onları yargılarken kalbinize danışmıyorsunuz? Kalbinizin derinlerinde Kur'an'ın kehanet ve şiir olmadığına inandığınız halde, ona karşı çıkmakla zalim ve gaddar olduğunuzu bilin ve yine bilin ki, zalim ve gaddarlar için hazırlanan acı sonu mutlaka göreceksiniz."


 Rahman Rahim olan Allah’ın adıyla

1- Tâ, Sîn, Mîm.
2- Bunlar, apaçık olan Kitabın ayetleridir.(1)
3- Onlar mü'min olmayacaklar diye neredeyse kendini kahredeceksin (öyle mi?) (2)
4- Dilersek, onların üzerine gökten bir ayet (mucize) indiririz de, ona boyunları eğilmiş kalıverir.(3)

AÇIKLAMA

1. Yani bu surede sunulan ayetler, her okuyan ve dinleyenin neye çağırdığını, neyi emredip neyi yasakladığını ve neyi gerçek, neyi sahte kabul ettiğini kolayca anlayabileceği açıklıkta konusunu sunan ve anlatan Kitap'ın ayetleridir. İnanıp inanmamak ayrı bir iştir; fakat kimse, Kitap'ın öğretilerini, emir ve yasaklarını anlayamadığı özründe bulunmaz.
El-Kitabü'l-Mübin'in bir anlamı da Kur'an'ın şüphesiz İlahî bir kitap olduğudur. Dili, üslubu, işlediği konular, sunduğu gerçekler ve vahyedilme gerekçesi, onun tüm yaratıkların rabbinin kitabı olduğuna şehadet eder. Bu anlamda onun her cümlesi bir ayet ve bir mucizedir. Bu yüzden, sağduyu sahibi bir kişi, Hz. Muhammed'in (s.a) peygamberliğine inanmak için kitabın ayetlerinden başka bir ayete ihtiyaç duymaz.
Bu iki anlamı da ihtiva eden girişteki bu kısa ayetin, surenin ana konusuyla yakından bağlantısı vardır. Mekke kafirleri, getirdiği Mesaj'ın Allah'tan olduğuna kendilerini ikna etmesi için Hz. peygamber'den (s.a) mucize göstermesini istiyorlardı. Buna cevap olarak, Peygamber'e (s.a) inanmak için gerçekten bir "ayet" isteyenlerin, bu kitabın ayetlerini incelemeleri gerektiği söylenmektedir.
Sonra kafirler, Hz. Peygamber'i (s.a) kahin olmakla suçluyorlardı. Bu suçlama, esrarlı ve kapalı hiç bir şeyin bulunmadığı söylenerek reddedilmektedir. Tersine, Kur'an, bir şair veya kahinin muhayyilesinin ürünü olmasına imkan bulunmayan tüm öğretilerini açıklıkla ortaya koymaktadır.
2. "Bahiunnefse" kelime kelime çevrildiğinde, "kendini öldüreceksin" anlamına gelir. Ayet, Mekke kafirlerinin sapıklığı, ahlâkî düşüklüğü ve getirdiği ıslah mesajına karşı gösterdikleri inat ve muhalefet karşısında Hz. Peygamber'in (s.a) duyduğu aşırı üzüntü, endişe ve kederi tasvir etmektedir. Zaman zaman onlar adına duyduğu bu üzüntü ve ızdırap sanki onu öldürecek bir hal alıyordu. Hz. Peygamber'in (s.a) bu durumuna Kur'an'ın daha başka yerlerinde de değinilmektedir. Örnek: "Onlar bu söze inanmazlarsa, peşlerinde esefle sanki kendini tüketeceksin." (Kehf: 6) , "Bundan dolayı, nefsin onlar için hasretlere (üzüntü ve kederlere) düşmesin." (Fatır: 8) .
3. Yani, "Allah için, bütün kafirlerin teslim olacağı bir "ayet" göndermek hiç mi hiç zor değildir. Fakat, göndermediği takdirde, bu, böyle birşeyin O'nun gücünün dışında olduğu anlamına değil, zorla kabul edilen inancın Allah katında makbul olmadığı anlamına gelir. Allah, insanların sağduyularını kullanıp ilâhî kitabın ayetlerini ve tüm kainata yayılmış bulunan ve aynı zamanda kendilerinde de yer alan ayetler aracılığı ile gerçeği tanımalarını ister. Sonra, peygamberlerin mesajının gerçeği ihtiva ettiğine ve buna aykırı olan inanç ve akidelerin bâtıl olduğuna kalbleri kanaat getirdiği zaman, kendi istekleriyle bâtılı bırakıp Hakk'ı benimsemelidirler. Bu isteğe bağlı olan Allah'ın insandan istediği inanç, Hakk'ın kabulü ve bâtılın reddidir, Bu nedenledir ki, Allah insana seçim serbestisi, hür irade ve doğru ya da yanlış istediği yolda gitme hürriyeti bağışlamıştır. Aynı nedenle, insanın fıtratına hem iyiye hem de kötüye yönelik eğilimler yerleştirmiş ve hem takva, hem de fücur yolunu önüne açmıştır. Yine aynı nedenle, Şeytan'a insanı saptırma hürriyet ve süresi tanımış ve onu doğru yola yöneltmek için de peygamberlik, vahy ve iyiliğe çağrı düzenlemelerinde bulunmuş, böylece insanı, iman ve itaat yolunu mu, yoksa küfür ve isyan yolunu mu seçecek diye imtihana tabi tutmuştur. Öte yandan, eğerAllah, insanları iman ve itaata zorlama yöntemini benimsemiş olsaydı, bu, imtihanın amacını ortadan kaldırırdı. Üstelik bu amaçla ayetler göndermeye de gerek kalmaz, bunun yerine insanı kötülük, küfür ve günaha hiç eğilim duymayan temiz bir tabiatla yaratır ve doğuştan, melekler gibi, itaatkar kılardı. Bu hususa Kur'an'ın çeşitli yerlerinde değinilmektedir. Örnek: "Rabbin dilemiş olsaydı, yerde olanların hepsi iman ederdi." (Yunus:99) , "Rabbin dilemiş olsaydı, insanları tek bir ümmet kılardı; fakat, ihtilaf edip durmaktadırlar. Ancak Rabbinin rahmet ettiği müstesna; onarı bunun için yarattı O..." (Hud: 118) . Daha fazla açıklama için bkz. Yunus, an: 101-102 ve Hud, an: 116.


 5- Onlara Rahman (olan Allah) dan yeni bir uyarı gelmeyiversin, hiç tartışmasız ondan yüz çevirirler.
6- Gerçekten yalanladılar; fakat, alay konusu edinmekte oldukları şeyin haberi kendilerine pek yakında gelecektir.(4)
7- Yeryüzüne bir bakmadılar mı ki, biz onda her güzel (kerim) çiftten nice ürünler bitirdik.
8- Hiç şüphe yok, bunda bir ayet vardır;(5) ancak onların çoğu mü'min değildirler.
9- Hiç şüphe yok, senin Rabbin, gerçekten O, üstün ve güçlü olandır, merhamet sahibi olandır.(6)
10- Hani senin Rabbin, Musa'ya seslenmişti:(7) "Zulmetmekte olan kavime git;"

AÇIKLAMA

4. Yani, kendilerini doğru yola getirmek için yapılan her aklî teşebbüse karşı hissiz ve ilgisiz kalan kişiler, gökten ayetler gönderilerek zorla iman ettirilemez. Onlar, yeterince uyarıldıktan ve karşısında ilgisiz davranmakla kalmayıp aynı zamanda, küçümseyerek reddettikleri hidayet kendilerine gösterildikten sonra, ancak kötü sonlarının gösterilmesini hak etmektedirler. Bu kötü son, kendilerine çeşitli yollarla gösterilebilir:
a) Acımasızca karşı çıktıkları ve alay ettikleri gerçek, düşmanlıklarına rağmen gözleri önünde yeryüzünde hakim olur.
b) Kendilerini acıklı bir azab yakalar ve yeryüzünden silinip giderler.
c) Yanlışla geçmiş bir-kaç senelik bir ömürden sonra ölümle karşılaşırlar ve hayatlarında tüm kalbleriyle peşinden gittikleri şeyin sadece bâtıl, buna karşılık peygamberlerin sundukları şeyin ise Hak olduğunu görürler. İşte kötü son, tarihte görüldüğü üzere, çeşitli kavimler için farklı şekillerde gelebilir.
5. Yani, gerçeği arayan, uzaklarda ayet aramaya çıkmaz. Yalnızca çevresindeki bitki olgusunu görmekle, peygamberlerin sunduğu, dünyadaki sistemle (yani Tevhid'le) ilgili realitenin mi yoksa müşrik ve tanrıtanımazların zihin oyunlarının mı doğru olduğuna, kendi adına karar verebilir. Yeryüzündeki yaratıkların bolluk ve çeşitliliğinden, buna destek olan çeşitli unsur ve faktörlerden, yaratıkların büyüyüp gelişmelerine neden olan tabii kanunlardan ve sayısız yaratıkların sayısız istek ve ihtiyaçlarıyla özellikleri arasındaki uygunluk ve ahenkten, ancak aptal birisi, bütün bunların Aziz ve Kadir Yaratıcı'nın hikmet, bilgi, kudret ve düzenlemesi olmadan kendiliğinden meydana geldiği sonucuna varabilir. Açıktır ki, pek çok rab ve ilâhlar hiç bir şekilde toprak, güneş ve ayla, bitki ve hayvan hayatı ve yeryüzünde yaşayan çok çeşitli yaratıkarın ihtiyaçları arasındaki mükemmel ahenk ve uygunluğu sağlayamaz. Duyarlı bir kişi, yanlı ve ön yargılı olmadığı sürece, bütün bunların bir Allah'ın varlığının açık delilleri ve ayetleri olduğuna kanaat getirmekten kendini alamaz ve kendisini tevhid gerçeğine ikna edecek bir mucizeye ihtiyaç duymaz.
6. Yani, "O, cezalandırmak dilediği herkesi tümden yok etme güç ve kudretine sahiptir. Fakat rahmeti nedeniyle cezalandırmakta acele atmez, düşünüp anlaması ve yolunu düzeltmesi için ona yıllarca ve asırlarca süre tanır ve günahkar tövbe ettiği takdirde bir ömürlük günahları da bağışlamaya hazırdır.
7. Kısa bir girişten sonra, Musa Peygamber (a.s) ile Firavun arasında geçenlerden başlanarak tarihî olaylar sunulmakta ve dikkatler özellikle şu noktalara çekilmektedir:
1) Musa Peygamber'in (s.a) görevini ifa zorunda kaldığı şartlar, Hz. Peygamber'in (s.a) karşılaştıklarından daha zor ve daha çetindi. Hz. Musa (a.s) , Firavun ve kavmince ezilen, köle bir topluma mensuptu. Buna karşılık Hz. Peygamber (s.a) Kureyş kabilesinin üyesiydi ve ailesi diğer kabilelerle en azından eşit bir statüye sahipti. Sonra, Hz. Musa (a.s) Firavun'un sarayında yetiştirilmiş, büyütülmüş ve bir cinayet suçlaması nedeniyle kaçak olarak on yıl kaldıktan sonra, hayatı uğruna kendisinden kaçtığı aynı hükümdara gitme emri almış bulunuyordu.
Hz. Peygamber (s.a) için böyle bir durum sözkonusu değildi. Hem, Firavun'un imparatorluğu, zamanın en geniş ve en güçlü imrapatorluğu olup Kureşy'in zayıf gücüyle kıyas bile kabul etmeyecek durumda idi. Bütün bunlara rağmen, Firavun, Hz. Musa'ya (a.s) hiç bir zarar veremedi, sonunda yenilen kendisi oldu. Bununla Allah, Kureyş'ten şu dersi almasını istemektedir: "Allah'ın kendisine yardım ettiği kişiyi kimse yenilgiye uğratamaz. Firavun, bütün güç ve kuvvetine rağmen, Musa karşısında çaresiz kaldığına göre, siz ey Kureyş, nasıl Muhammed (s.a) karşısında başarıya ulaşabilirsiniz?"
2) Hz. Musa (a.s) kanalıyla Firavun'a gösterilenlerden daha belirgin ve açık ayet olamaz. Sonra, Firavun'un meydan okuyuşu karşısında yüzbinlerce insanın önünde sihirbazlarla yapılan açık bir müsabakada, Hz. Musa'nın gösterdiğinin sihir olmadığı açıkça ortaya çıkmıştır. Kendileri Mısırlı olan ve bizzat Firavun tarafından çağrılan hünerli sihirbazlar, Hz. Musa'nın (a.s) asasının yılana dönmesinin sihirle değil, ancak ilâhî bir mucize ile meydana gelebilecek gerçek bir mahiyet değişmesi olduğuna şahitlik etmişlerdir.
Ayrıca, sihirbazların hayatları pahasına derhal Hz. Musa'ya inanmaları, Hz. Musa'nın (a.s) gösterdiği ayetin bir sihir değil, bir mucize olduğunu her türlü şüphenin ötesinde isbat etmiştir. Böyleyken kafirler, Hz. Musa'ya (a.s) inanma eğilimi göstermemişlerdi. Şimdi siz ey Kureyş, kendinize açık bir mucize ve fizikî bir ayet gelince inanacağınızı nasıl söyleyebilirsiniz? Gerçekte bir insan ön yargıdan, sahte bir prestij ve kazanılmış hak duygusundan uzak bulunur, Hak'la bâtıl arasındaki farkı kavrayabilecek açık bir zihne sahip olur ve Hak adına bâtılı bırakmaya hazır olursa, Kitap'ta bulunanlardan, Kitap'ı getirenin hayatında ve çevresini saran geniş kainatta gördüklerinden başka bir ayete ihtiyaç duymaz. Buna karşılık, gerçeğe ilgi duymayan ve bencilliği nedeniyle çıkarlarıyla çatışacak hiç bir gerçeği kabule ve tanımaya yanaşmayan inat bir kişi ise, ne kadar ayet görse de, hatta gözlerinin önünde gök ve yer tersyüz edilse de, yine inanmaycaktır.
3) İnadın yol açtığı ve Firavun'un da karşılaştığı acıklı son, başkalarının sabırsızlıkla bekleyeceği bir şey değildir. Kendi gözleriyle ilâhî kudretin ayetlerini gördükten sonra da inanmayanlar, benzer sonlarla karşılaşacaklardır. Dolayısıyle, ders almak yerine, neden böyle korkunç bir ayet görmekte ısrar edersiniz? Lütfen karşılaştırın A'raf: 103-137, Yunus: 75-92, İsra: 101-104, Ta Ha: 9-79.


 11- "Firavun'un kavmine.(8) Hâlâ sakınmıyorlar mı?"(9)
12- Dedi ki: "Rabbim, kuşkusuz ben, onların beni yalanlamalarından korkmaktayım."
13- Göğsüm sıkışmakta, dilim dönmemektedir; bundan dolayı Harun'a da (elçilik görevini bildirmesi için Cibril'i) gönder."(10)
14- "Üstelik, onların bana karşı (davasını savunacakları bir cinayet) suçu(m) var; bundan dolayı beni öldürmelerinden de korkmaktayım."(11)
15- (Allah:) "Hayır," dedi. "İkiniz de ayetlerimle gidin,(12) hiç şüphesiz sizinle birlikteyiz (ve) işitmekteyiz."
16- "Gecikmeksizin Firavun'a giderek deyin ki: -Gerçekten biz, âlemlerin Rabbi'nin elçisiyiz,"
17- "İsrailoğullarını bizimle birlikte göndermen için (sana geldik) ."(13)

AÇIKLAMA

8. "Zalim kavim" ifadesi, Firavun kavminin aşırı derecede kötü karakterini tanımlamaktadır.
9. Yani, "Ey Musa, şu insanların, kendilerini ahirette hesaba çekecek Allah'tan korkmadan, ülkede her şeye gücü yettikleri varsayımıyla ne cinayet ve zulümler işlediklerine bak!"
10. "Göğsüm daralır" ifadesi, Hz. Musa'nın (a.s) böylesi bir göreve yalnız gitmekte tereddüt ettiğini ve ayrıca güzel ve etkili konuşamadığı hissine sahip olduğunu gösteriyor.
Bu yüzden, kendisinden daha iyi konuşan Hz. Harun'un (a.s) da kendisine yardımcı bir rasûl olarak yanında görevlendirmesini Allah'tan istiyor. Başlangıçta, Hz. Musa'nın (a.s) kendi yerine Hz. Harun'un (a.s) risalete getirilmesini istemiş olabileceği, fakat daha sora, Allah'ın kendisini bu mevkiye getirmeyi irade ettiğini hissedince, bu defa Hz. Harun'un (a.s) hiç olmazsa yanında yardımcı ve danışman olmasını istemiş olması mümkündür. Hz. Musa'nın (a.s) burada Hz. Harun'un (a.s) danışman olarak seçilmesini istemeyip "Harun'a risalet gönder" diye dua etmesi buna delil olarak gösterilebilir. Öte yandan, Ta-Ha Suresi'nde Hz. Musa'nın (a.s) , "Bana ailemden bir vezir ver, kardeşim Harun'u" dediği, Kasas Suresi'nde de, "Kardeşim Harun benden dil bakımından daha fasihtir, onu beni doğrulayıcı bir yardımcı olarak benimle gönder" diye dua ettiği nakledilmektedir. Buradan, bu iki isteğin daha sonra yapıldığı, fakat başlangıçta Musa Peygamber'in (a.s) Allah'tan kendi yerine Harun'a (a.s) risalet göndermesini rica ettiği anlaşılmaktadır.
Kitabı Mukaddes'te farklı bir hikaye anlatılır. Buna göre, Firavun kavminin kendisini reddetmesinden korkan ve dilindeki kekemeliği özür olarak ileri süren Musa Peygamber (a.s) konuşmasında fesahat olmadığı gerekçesiyle risalete getirilmesini kabulden çekinmiştir: "Aman ya Rab, niyaz ederim, göndereceğin adamın eliyle gönder." (Çıkış: 4/1-71) Sonra, Allah kendi iradesiyle Harun'u ona yardımcı yapmış ve Firavun'a gitmeleri için kendilerini ikna etmiştir. (Çıkış: 4/1-71) . Daha fazla ayrıntı için bkz. Ta-Ha, an: 19.
11. Burada, Hz. Musa'nın (a.s) , bir İsrailî ile kavga eden bir Mısırlıya yumruk vurup onun ölümüne neden olmasına işaret edilmektedir. Bu olay üzerine, haberin Firavun'a ve kavmine ulaştığını ve kendisinden intikam almayı kurduklarını öğrenen Musa, ülkeyi terk ederek Medyen'e sığınmıştı (Kasas: 15-21) . Aradan sekiz yıllık bir gizlenme dönemi geçtikten sonra çağrılıp kendisine karşı cinayet suçlaması olan Firavun'a Mesaj'la gitmesi emrolunan Hz. Musa (a.s) , kendisi daha Allah'ın emrettiği şekilde Mesaj'ı iletemeden karıştığı cinayetin önüne sürüleceği endişesine kapılmaktadır.
12. Burada "ayetler"den maksat, Hz. Musa'ya (a.s) verilen asa ve parlayan el mucizeleridir. Ayrıntı için bkz. A'raf: 106-117, Ta Ha: 17-23, Neml: 7-14, Kasas: 31-32.
13. Musa ve Harun peygamberlerin (a.s) mesajı iki yönlüydü: İlki, her peygamberin en önde gelen misyonu olarak, Firavun'u Allah'a ibadet ve taata çağırmak; ikincisi de, kendilerine özgü bir görev olarak, İsrail Oğulları'nı Firavun'un esaret zincirinden kurtarmak. Kur'an, bazan bunlardan yalnızca birinciyi (Naziat Sûresi'nde olduğu gibi) , bazan da yalnızca ikinciyi sözkonusu eder.


 18- (Gittiler ve Firavun:) Dedi ki: "Biz seni içimizde daha çocukkken yetiştirip-büyütmedik mi?(14) Sen ömrünün nice yıllarını aramızda geçirmedin mi?"
19- "Ve sen, yapacağın işi (cinayeti) de işledin;(15) sen nankörlerdensin."
20- (Musa) Dedi ki: "Ben onu yaptığım zaman şaşkınlardandım."(16)
21- "Sizden korkunca da hemen aranızdan kaçtım; sonra Rabbim bana hüküm (ve hikmet) verdi(17) ve beni peygamberlerden kıldı."

AÇIKLAMA

14. Firavun'un bu sözü, onun Hz. Musa'yı (a.s) evinde büyüten Firavun değil, onun oğlu olduğunu göstermektedir. Aynı Firavun olmuş olsaydı, "İçimizde büyütülüp yetiştirildin" değil, "Ben seni büyütüp yetiştirdim" derdi. Daha ayrıntılı bir tartışma için bkz. A'raf, an: 85-93.
15. Hz. Musa'nın (a.s) kaza sonucu işlediği cinayet olayına işaret ediliyor.
16. Dalâlet, her zaman "yoldan çıkmak" demek değildir. Kelime cehalet, yanılgı, unutkanlık, şaşkınlık ve dikkatsizlik anlamlarında da kullanılır. Kasas Suresi'nde anlatıldığı üzere, Musa Peygamber (a.s) , bir İsrailî'ye vahşice davrandığını gördüğü Mısırlıya yalnızca bir yumruk vurmuştu. Yumruk, öldürme aracı olmadığı gibi öldürme niyetiyle de vurulmaz. Dolasıyle, bu bilerek (amden) öldürme değil, kazaen olmuş (hataen) bir öldürmedir. Bu cinayet işlenmişse de ne kasten işlenmiş, ne de ölüme yol açan veya öldürmek için kullanılan bir silahla işlenmiştir.
17. Hükm, Allah'ın kudret ve güvenle konuşması için bir peygambere verdiği hikmet, bilgi ve otorite demektir.


 22- "Bana karşı lütuf-dediğin nimet de, İsrailoğullarını köle kılmandan dolayıdır."(18)
23- Firavun(19) dedi ki: "Âlemlerin Rabbi nedir?"(20)
24- Dedi ki: "Göklerin, yerin ve bu ikisi arasında olan her şeyin Rabbidir. Eğer 'kesin bilgiyle inanıyorsanız' (böyledir) ."(21)
25- Çevresindekilere dedi ki: "işitiyor musunuz?"
26- (Musa:) Dedi ki: "O sizin de Rabbiniz, geçmişteki atalarınızın da Rabbidir."(22)
27- (Firavun) Dedi ki: "Şüphesiz size gönderilmiş bulunan elçiniz, gerçekten bir delidir."
28- "Eğer aklınızı kullanabiliyorsanız, O, doğunun da, batının da ve bunlar arasında olan her şeyin de Rabbidir"(23) dedi (Musa) .

AÇIKLAMA

18. Yani, "Eğer İsrailîler'e karşı zalim ve acımasız olmamış olsaydın, ben büyütülmek üzere evinize getirilmezdim. Başka değil, yalnızca sizin barbarlığınızdandır ki, annem beni bir sepete koyarak ırmağa bırakmış. Aksi halde, kendi aile ocağımda güzel güzel büyütülürdüm. O halde, beni evinizde büyütmeniz nimetini bana hatırlatmanız uygun düşmüyor."
19. Burada, Hz. Musa'nın (a.s) kainat'ın Rabbi'nin elçisi olarak Firavun'un önüne çıkması ve Rabbin Mesajı'nı ona iletmesinin ayrıntılarına girilmeden, yalnızca aralarında geçen konuşma verilmektedir.
20. Bu soru, Hz. Musa'nın (a.s) kendisinin Alemlerin Rabbi ve Meliki tarafından İsrail Oğulları'nı kendisiyle gitmeleri için salması mesajıyla gönderildiğini söylemesiyle ilgilidir. Burada, Hz. Musa'nın (a.s) temsil iddiasında bulunduğu Bir Olan'ın, Firavun dahil bütün insanlar üzerinde otorite ve hakimiyet haklarına sahip olduğu ve mutlak Hakim-Hükümdar olarak kendi hakimiyet alanına el atmakla kalmayıp tebasından bir kısmını, atadığı temsilcisine teslim etmesi buyruğunu da gönderdiği ve böylece onları imparatorluk bölgesinin dışına çıkaracağı ima edilmektedir. Bu yüzden Firavun, "İmparatorluğumun adi bir tebasına böyle bir emir vererek seni Mısır İmparatoru'na gönderen Alemlerin Rabbi kimdir?" diye sormaktadır.
21. Yani, "Ben dünya üzerinde hüküm süren fani bir kral tarafından değil, göklerin ve yerin Malik'i tarafından gönderildim. Eğer, bu kainatın bir Yaratıcısı, Rabbi ve Hükümdarı olduğuna inanıyorsanız, Alemlerin Rabbinin kim olduğunu anlamak sizin için zor olmayacaktır."
22. Bu sözler, Firavun'un "Duymuyor musunuz?" diye sorduğu erkanına yöneliktir. Hz. Musa (a.s) şöyle demekteydi: "Ben dün yokken bugün var olan, ya da bugün varken yarın yok olan sahte ilâhlara inanmıyorum. Sizin rabbiniz olarak kulluk ettiğiniz bu Firavun dün yoktu ve atalarınızın kulluk ettikleri Firavunlar da bugün yok. Oysa ben, bugün sizin ve Firavun'un Rabbi olduğu gibi, dün de atalarınızın Rabbi olan gerçek Rabbin hakimiyetine ve otoritesine inanıyorum."
23. Yani, "Siz beni deli yerine koyuyorsunuz, fakat eğer kendinizi akıllı kişiler sanıyorsanız, gerçek Rabbin kim olduğuna kendiniz karar vermelisiniz; şu, yeryüzünün küçük bir bölgesinde hüküm süren fasık Firavun mu, yoksa doğunun ve batının ve Mısır ülkesi dahil, doğunun ve batının çevrelediği her şeyin Maliki mi? Ben yalnızca O'nun hakimiyetine inanıyorum ve O'nun mesajını yaratıklarından birine iletmek üzere gönderilmiş bulunuyorum.


 29- (Firavun) Dedi ki: "Andolsun, benim dışımda bir ilah edinecek olursan, seni mutlaka hapse atacağım."(24)
30- (Musa) Dedi ki: "Sana apaçık bir şey getirmiş olsam da mı?"(25)
31- (Firavun) Dedi ki: "Eğer doğru sözlülerden isen, onu getir."(26)
32- Bunun üzerine asasını bırakıverdi, bir de (ne görsünler) o, açıkça bir ejderha oluverdi.(27)

AÇIKLAMA

24. Bu konuşmayı tam anlamıyla kavrayabilmek için, bugün olduğu gibi eskiden de "ilâh" kavramının yalnızca 'dinî' anlamla sınırlı olduğu gerçeği hatırda tutulmalıdır. İlâh, kendisine tapınılan, kurbanlar ve hediyeler sunulan ve "tabiat-üstü güçler" ve otoritesinden dolayı halkın yardım ve arzularının yerine gelmesi için kendisine dua ettiği bir şeydir. Buna karşılık, bir ilâhın yasal ve siyasal alanda da hakim olabileceği ve dünyevi işlerde istediğini emretme hakkına sahip olup insanın "kanun"a olduğu gibi, onun buyruklarına teslim olması gerektiği, dünyevi hükümdarlar tarafından asla kabul edilemiyordu. Bu hükümdarlar, her zaman, dünya işlerinde mutlak otoritenin yalnızca kendilerine ait olduğunu ve hiç bir ilâhın kendilerinin koyduğu kanuna ve çizdikleri politikaya karışma hakkının bulunmadığını iddia edegelmişlerdir. Peygamberler ve izleyicileriyle dünyevî hükümdarlar ve yönetimler arasındaki çatışmanın gerçek nedeni hep bu olagelmiştir. Peygamberler, dünyevî hükümdarların, Alemlerin Rabbi'nin hakimiyetini ve mutlak haklarını kabul etmeleri için ellerinden geleni yaparlarken, hükümdarlar da, hakimiyet ve hak iddiasında bulunmakla kalmamış, peygamberleri siyasal ve yasal alanda bir başka ilâh kabul eden bir suçlu, bir asi saymışlardır.
Bu temel gerçek göz önünde bulundurulduğu zaman, Firavun'un sözlerinin gerçek anlamı kolaylıkla anlaşılabilir. Sorun yalnızca basit bir tapınma ve takdim sorunu olmuş olsaydı, Firavun, bütün ilâhları terkederek yalnızca Alemlerin Rabbi Allah'ı bu haklara sahip gören bir Musa'yı pek fazla rahatsız etmeyecekti. Eğer Hz. Musa (a.s) , ondan Allah'a "ibadet" etmesini isteseydi, kendisini fazla tahrik olmuş ve saldırıya uğramış hissetmiyecekti. Bu durumda yapsa yapsa, atalarının inancını bırakmayı reddeder ve Hz. Musa'yı (a.s) kendi din bilginleriyle tartışmaya çağırırdı. Fakat, onu bu derece tahrik eden, Hz. Musa'nın (a.s) kendini Alemlerin Rabbi'nin temsilcisi olarak sunması ve ona, kendisinin ikinci derecede bir hükümdar olup üstün otorite adına buyruğa itaat istediğini hissettirmesiydi. Firavun, bu anlamda bir başka siyasal ve yasal otorite kabul etmeye ve tebasından birinin hakimiyet sahibi hükümdar olarak kendi yerine bir başkasını tanımasına izin vermeye hazır değildi. Bu nedenle ve bu Hükümdar'ın gönderdiği mesaj, yalnızca "dinî" alanda değil, siyasal alanda da hakimiyet yansıttığındandır ki, "Alemlerin Rabbi" ifadesine karşı çıkmıştır. Sonra, Hz. Musa (a.s) tekrar tekrar "Alemlerin Rabbi"nden ne kasdettiğini açıklayınca Firavun, Mısır ülkesinde kendinden başka bir "hakim" tanıdığı takdirde zindana atacağını söyleyerek Hz. musa'yı (a.s) tehdit etmiştir.
25. Yani, "Sana, benim Alemlerin Rabbi, göklerin ve yerin Rabbi ve doğu ile batının Rabbi Allah'ın Rasûlü olduğumu ispatlayacak ikna edici bir ayet göstersem de mi beni reddeder ve zindana gönderirsin?"
26. Firavun'un bu cevabı, onun eski ve modern zamanların müşriklerinden hiç bir farkının olmadığını göstermektedir. Tüm diğer müşrikler gibi o da tabiat-üstü anlamda Allah'ın diğer tüm tanrı ve tanrıçalardan daha büyük bir güç ve otoriteye sahip en büyük tanrı (ilâh) olduğuna inanıyordu. Bu yüzden Hz. Musa (a.s) kendisine "Benim Allah tarafından gönderildiğime inanmıyorsan, gerçekten O'nun tarafından gönderildiğimi ispatlayacak apaçık ayetler gösterebilirim" demiş ve yine bu yüzden Firavun, "Eğer iddianda doğru isen, ayetini getir" cevabını vermişti. Eğer Firavun, Allah'ın var olduğuna ve en büyük ilâh olduğuna inanmamış olsaydı, "ayet" istemezdi.
27. Su'ban ejderha, büyük yılan demektir. Kur'an'da başka yerlerde asanın şeklini aldığı yılanı tanımlamak için hayyetun (yılan) ve câan (küçük yılan) kelimeleri kullanılır. İmam Razi, büyüklüğü nedeniyle ejderha, küçük yılanlar gibi çok seri hareket ettiği için de "câan" kelimesinin kullanıldığı yorumunda bulunur.


 33- Elini de çekip çıkardı, bir de (ne görsün) o, bakanlar için 'parlayıp aydınlanıvermiş.'(28)
34- (Firavun) Çevresindeki önde gelenlere: "Bu dedi". "Doğrusu bilgin bir büyücüdür."
35- "Büyüsüyle sizi yurdunuzdan sürüp çıkarmak istiyor;(29) ne buyurursunuz?"(30)
36- Dediler ki: "Bunu ve kardeşini oyala, şehirlere de toplayıcılar gönder,"
37- "Bütün uzman-bilgin büyücüleri sana getirsinler."
38- Böylelikle büyücüler, bilinen bir günün belli vaktinde bir araya getirildi.(31)
39- Ve insanlara da: "Siz de toplanıyor musunuz? dendi."(32)
40- "Umarız ki, eğer galip gelirse biz de büyücülere uyarız."(33)

AÇIKLAMA

28. İsrailiyatın etkisinde kalan bazı müfessirler beyza'yı "beyaz" anlamında tercüme edip sağlam elin koltuk altından çıkarıldığında cüzzama yakalanmış gibi beyazlaştığı tefsirinde bulunmuşlardır. Fakat İbn Cerir, İbn Kesir, Zamahşehri, Razî, Ebu's-Suud İmadî, Alusî ve daha başka müfessirler burada beyza'nın ışıklı ve parlak anlamına geldiğini belirtmişlerdir. Hz. Musa (a.s) koltuk altından elini çıkarır çıkarmaz, her taraf güneşle aydınlanmış gibi parlardı. Daha fazla açıklama için bkz. Ta Ha an: 13.
29. Gösterilen iki mucizenin etkisi, daha bir dakika önce Firavun, peygamberlik iddiasında ve İsrailoğulları'nı açıkça göndermesi talebinde bulundu diye Hz. Musa'ya (a.s) deli der ve onu, kendisinden başkasını rab edinirse ömür boyu zindana atmakla tehdit ederken, bir dakika sonra "ayetler"i görür görmez, hükümdarlığının tehlikeye düştüğü hissiyle dehşete kapılmasından ve sarayında köleleriyle anlamsızca konuştuğunu farkedemeyecek kadar telaşa kapılmasından anlaşılabilir. Mazlum İsrail kavminden iki kişi, dönemin en güçlü hükümdarlarının önünde duruyorlar, hiç bir askerî güçleri yok; zayıf ve cansız bir topluluğa mensuplar ve ülkenin hiç bir köşesinde en küçük bir ayaklanma belirtisi olmadığı gibi, hiç bir dış gücün desteğine de sahip değiller. Böyleyken, asanın ejderha oluşu ve elin parlaması mucizeleri gösterilir gösterilmez zorba çılgınca bağırıyor: "Bu iki adam iktidarı ele geçirmek ve yönetici sınıfı hakimiyet haklarından mahrum etmek istiyor!" Hz. Musa'nın (a.s) sihrinin gücüyle bunu yapacağı endişesi yine karmakarışık bir zihin halini yansıtmaktadır. Çünkü, dünyanın hiç bir yerinde sihir gücüyle ne siyasal bir devrim olmuş, ne bir ülke zaptedilmiş, ne de bir savaş kazanılmıştır. Mısır'da usta sihirbazlık örnekleri sergileyen pek çok büyücü vardı. Fakat Firavun, bunların yalnızca mükafat ve ücret için sihirbazlık yapan hiç mesabesinde kişiler olduğunu biliyordu.
30. Bu cümle de, Firavun'un zihninin nasıl karıştığnı gösteriyor. Daha bir dakika önce sarayındakilerin ilâhı olan bu adam, bu defa dehşet içinde, ortaya çıkan tehlikeli durumu nasıl karşılayacağını kullarına soruyor.
31. Ta Ha Suresi'nde geçtiği üzere (ayet: 59) , belirlenen gün, Mısırlıların ulusal bayram günüydü. Bugün halk, ülkenin her tarafından büyük kalabalıklar halinde gelecek ve izleyicilerin gösterileri açıkça seyredebilmesi için kuşluk vakti yapılacak büyük "yarış"a şahit olacaklardı.
32. Yani, yapılan ilânın yanısıra, halkı müsabakayı seyretmeye teşvik için münadiler gönderildi. Hz. Musa'nın (a.s) kapalı sarayda gösterdiği mucizenin haberi halka da yayılmış olmalı ki, halkın etkilenmesinden korkan Firavun, herkesin akın akın gelip bir asanın yılana dönüşmesinde bir olağanüstülük bulunmadığını, bunun ülkedeki sihirbazlar tarafından da yapılabileceğini görmesini istemiştir.
33. Bu cümle, Hz. Musa'nın (a.s) kraliyet sarayında gösterdiği mucizeyi gözleriyle görenlerin ve dışarıda işitenlerin, atalarının dinine olan inançlarını yitirmeye başladıkları ve inançlarının gücünün, sihirbazların Hz. Musa'nınkine (a.s) benzer bir performans göstermelerine bağlı bulunduğu fikrini desteklemektedir. Bu nedenle, Firavun ve erkanı bu müsabakayı, sonucu belirleyici bir müsabaka olarak saymışlar ve münadileri ülkenin her yanında, sihirbazlar müsabakayı kazanırlarsa, Hz. Musa'nın (a.s) dininin üstün gelmesi riskinin bertaraf edileceği, aksi halde, inançlarının terkedilmeye maruz kalacağı konusunda halkı etkilemeye koyulmuşlardır.


 41- Büyücüler geldiklerinde, Firavun'a: "Şayet biz galip gelirsek, bize bir ücret var gerçekten değil mi?" dediler.(34)
42- "Evet" dedi. "Üstelik şüphesiz siz en yakın(larım) kılınanlardan da olacaksınız" (35)
43- Musa onlara dedi ki: "Atacağınızı atın."
44- Onlar da, iplerini ve asalarını atıverdiler ve: "Firavun'un üstünlüğü adına, hiç tartışmasız, üstün olanlar gerçekten bizleriz" dediler.(36)
45- Böylelikle Musa da asasını bırakıverdi, bir de (ne görsünler) o, uydurmakta olduklarını yutuveriyor.
46- Anında büyücüler secdeye kapandılar.
47- (Ve:) "Alemlerin Rabbine iman ettik" dediler.
48- "Musa'nın ve Harun'un Rabbine."(37)

AÇIKLAMA

34. Ülkenin şirk dininin tek arzuları, müsabakayı kazandıklarında kraldan mükafat almak olan destekçilerinin mantalitesi buydu işte.
35. Bu, dinlerine en iyi hizmet edenlere kralın verebileceği en büyük şerefti. Böylece daha başlangıçta Firavun ve sihirbazları, davranışlarıyla bir peygamberle bir sihirbaz arasındaki büyük maneviyat farkını ortaya koymuş oluyorlardı. Bir tarafta, mazlum topluluğa mensup ve cinayet suçlamasıyla on yıl gizlenmiş olmakla birlikte, birden korkusuzca Alemlerin Rabbi tarafından gönderildiğini açıklamak için Firavun'un sarayında görünüveren ve İsrailoğulları'nın serbest bırakılmasını isteyen cesaret ve güven heykeli duruyor ve tehditlerine hiç aldırmadan Firavun'la yüz yüze bir tartışmaya girmede en küçük bir tereddüt göstermiyor; karşı tarafta ise, Firavun tarafından atalar dinini kurtarmaları için çağrılmış oldukları halde, hizmetlerinin karşılığıda mükafat dilenen, ahlâk ve maneviyattan nasipsiz sihirbazlar yer alıyordu. Ve kendilerine, mükafatlandırılmakla kalmayıp saray halkı arasına katılacakları müjdelenince büyük bir sevince kapılıyorlardı. Bu iki karakter türü, bir peygamberin yüce kişiliği ile bir sihirbazın zavallı kişiliği arasındaki farkı ortaya koymaktadır. Gerçek buyken, ancak bütün namus ve iffetini yitiren bir kimse bir peygambere, "sihirbaz" deme küstahlığında bulunabilir.
36. Sihirbazlar iplerini ve sopalarını bırakır bırakmaz, bunlar Hz. Musa'ya (a.s) doğru yılan sürüsüymüş gibi hareket etmeye başladılar. Bu olay, Kur'an'ın başka yerlerinde ayrıntılarıyla anlatılmaktadır: "Attıkları zaman, insanların gözlerini büyülediler ve kendilerini dehşete düşürdüler; büyük bir sihir ortaya koydular." (A'raf: 116) "Sihirlerinden ötürü ipleri ve sopaları ona sanki koşuyor gibi göründü ve bunun üzerine, Musa içinde büyük bir korku duydu." (Ta Ha: 66-67) .
37. Bu, yalnızca daha büyük bir sihirbazmış gibi Hz. Musa'ya (a.s) yenildiklerinin itirafı değil, Kainatın Rabbi Allah'a karşı secdeye kapanmaları, binlerce Mısırlının önünde Hz. Musa'nın (a.s) gösterdiğinin sihir değil, Allah'ın gücünün tezahürü olduğunun apaçık ilanıdır.


 49- (Firavun) Dedi ki: "Ona, ben size izin vermeden önce mi inandınız? Hiç tartışmasız, o, size büyüyü öğreten büyüğünüzdür;(38) öyleyse yakında bileceksiniz. Şüphesiz ellerinizi ve ayaklarınızı çaprazlama kestireceğim ve sizin hepinizi gerçekten asıp-sallandıracağım."(39)
50- "Hiç zararı yok" dediler. "Çünkü biz gerçekten Rabbimize dönücüleriz."
51- "Doğrusu biz, iman edenlerin ilki olduğumuzdan dolayı Rabbimizin bizim hatalarımızı bağışlayacağını ummaktayız."(40)
52- Musa'ya da: "Kullarımı gece yürüyüşe geçir,(41) çünkü izleneceksiniz"(42) diye vahyettik.

AÇIKLAMA

38. Bu, apaçık bir mucizeye şahit olduktan ve sihirbazların buna şahitlik ettiklerini gördükten sonra bile, hala bunun sihir olduğunda ısrar eden Firavun'un aşırı inadını göstermektedir. Fakat, A'raf Suresi'nde geçtiğine göre, "Bu, şehirde halkını oradan çıkarmak için kurduğunuz bir tuzaktır." (Ayet: 123) diyen Firavun, böylece, sihirbazların mucizeden dolayı değil, siyasal iktidarı ele geçirerek birlikte semeresini görmek için, kendisiyle müsabakaya tutuştukları Hz. Musa (a.s) ile hazırladıkları bir tuzak ve hile nedeniyle Hz. Musa'ya teslim olduklarına halkı inandırmaya çalışıyordu.
39. Firavun, sihirbazların Hz. Musa (a.s) ile gizli bir işbirliğine girdikleri düşüncesini haklı çıkarmak için, böyle korkunç bir tehditte bulunmaktadır. Sihirbazların hayatlarını kurtarmak için işbirliği itirafında bulunacakları ve böylece secdeye kapanıp binlerce izleyicinin önünde Hz. Musa'ya (a.s) inanmalarının doğurduğu etkinin silineceğini düşünüyordu.
40. Yani, "Biz her hal-ü kârda Rabbimize döneceğiz. Bizi şimdi öldürsen, hemen bugün O'nun huzuruna varmış oluruz, dolayısıyle bunda endişe edecek bir şey yoktur. Biz, bu büyük topluluk içinde gerçek belli olur olmaz inanan ilk kişiler olduğumuzdan, günahlarımızın ve hatalarımızın bağışlanacağını umuyoruz."
Sihirbazların bu cevabı, Firavun'un tellallarının topladığı halka şu iki şeyi açıklamaktadır:
1) Firavun, namustan yoksun, inatçı ve aldatıcı birisidir. Bizzat kendisinin düzenlediği bir müsabakada Hz. Musa'nın (a.s) kazandığını görünce, bir tuzak uydurusunda bulunmuş ve tehditle sihirbazları bunu itirafa zorlamıştır. Eğer bu, tuzak olmuş olsaydı; sihirbazlar ellerinin ve ayaklarının çaprazlama kesilmesini ve asılmayı göze alamazlardı. Sihirbazların böylesine korkunç bir tehdit karşısında bile imanlarında direnip kararlı davranmaları, Firavun'a karşı gizli bir tuzak kurulduğu suçlamasını geçersiz ve anlamsız kılmaktadır. Gerçekte sanatlarında uzman olan sihirbazlar, Hz. Musa'nın (a.s) gösterdiğinin sihir değil Alemlerin Rabbı Allah'ın kudretinin bir tezahürü olduğunu kavramışlardı.
2) Ülkenin her tarafında toplanmış olan binlerce kişi, Alemlerin Rabbi'ne inanır inanmaz, sihirbazlarda meydana gelen manevî değişkilğe bizzat şahit olmuştu. Sihirleriyle atalar dinini güçlendirmek ve güvenliğe erdirmek için çağrılan ve daha bir dakika önce mükafat için Firavun'un önünde eğilen aynı sihirbazlar şimdi öylesine cesaretlenmiş ve ruhî bir asalet kazanmışlardı ki, Firavun'un gücüne ve tehditlerine hiç aldırmıyor ve imanları uğrunda ölümü ve en ağır fizikî işkenceleri göze alabiliyorlardı. Böylece, psikolojik açıdan, Mısırlıların şirk dininin ne olduğunu kendi gözleriyle görmeleri ve Hz. Musa'nın (a.s) dininin nasıl gerçek din olduğunun zihinlere nakşolması için bundan daha iyi bir fırsat olamazdı.
41. Burada hicretten söz edilmesi, Hz. Musa (a.s) ve İsrailoğulları'na hemen Mısır'ı terketme emri verildiği anlamına gelmez. Arada geçen dönemin tarihi A'raf: 127-135 ve Yunus 83-89'da, bir kısmı da Mümin: 23-46 ve Zuhruf: 46-56'da anlatılmaktadır. Kıssa burada kısa kesilmekte ve Firavun ile Hz. Musa (a.s) arasındaki mücadelenin yalnızca son bölümü verilmektedir. Amaç, apaçık ayetleri gördükten sonra da inadında direnen Firavun'un trajik sonuyla, getirdiği mesajın arkasında ilâhî desteği bulan Hz. Musa'nın (a.s) nihaî zaferini göstermektir.
42. "İzleneceksiniz" uyarısı, geceleyin yola çıkma emrindeki hikmeti göstermektedir. Amaç, Firavun, ordusuyla peşlerine düşmeden önce, onların yetişemeyeceği kadar bir uzaklığa varmalarıdır. Burada, İsrailoğulları'nın Mısır'a tek bir bölgede yerleşmiş olmayıp çeşitli yerleşim alanlarına dağılmış olduklarını ve özellikle Memfis'le Ramises arasındaki Goşen denilen topraklarda yaşadıklarını hatırlatmalıyız. Mısır'ı terketme emri alınca Hz. Musa'nın (a.s) İsrailoğulları'nın oturdukları yerlere talimatlar gönderip halka hicret için hazırlıklar yapmalarını söylediği ve çıkış için belli bir gece tayin ettiği anlaşılıyor.


 53- Bunun üzerine Firavun da şehirlere (asker) toplayıcılar gönderdi.
54- "Gerçek şu ki bunlar azınlık olan bir topluluktur;"
55- "Ve şüphesiz bize karşı da büyük bir öfke beslemektedirler."
56- "Biz ise uyanık bir toplumuz" (dedi) .(43)
57- Böylelikle biz onları (Firavun ve kavmini) bahçelerden ve pınarlardan sürüp çıkardık;
58- Hazinelerden ve soylu makam(lar) dan da.(44)
59- İşte böyle; bunlara İsrailoğullarını mirasçı kıldık.(45)
60- Böylece (Firavun ve ordusu) güneşin doğuş vakti onları izlemeye koyuldular.
61- İki topluluk birbirini gördükleri zaman, Musa'nın adamları: "Gerçekten yakalandık" dediler.
62- (Musa:) "Hayır" dedi. "Şüphesiz Rabbim, benimle beraberdir; bana yol gösterecektir."(46)

AÇIKLAMA

43. Bütün bunlar gösteriyor ki, Firavun gerçekte dehşet içinde olmakla birlikte korkusunu, korkusuzluk örtüsü altında gizlemeye çalışıyordu. Bir yandan, durumu kurtarmak için çeşitli güçleri harekete geçirirken öte yandan yılgınlık ve ürküntü içinde olmadığını göstermek istiyordu.
Çünkü, Firavun gibi despot bir hükümdara, yüzyıllarca baskı altında yaşayan köle ve ezilmiş toplumdan tehlike gelemezdi. Bu yüzden tellalları, İsrailoğulları'nın kendilerine hiç bir zarar veremeyecek bir avuç topluluk olduklarına, fakat sebeb oldukları tahrik nedeniyle cezalandırılmaları gerektiğine halkı inandırmaya çalışıyorlardı. Seferberlik ise, sadece gelecekte ortaya çıkabilecek olayları önlemeye yönelik bir tedbirden ibaretti!
44. Firavun'un emrettiği genel seferberlik, İsrailoğulları'nı tümden ezmeye yönelikti. Fakat Allah'ın tedbiri durumu tersine çevirdi ve tüm ileri gelenlerle birlikte saraylıların hepsini konutlarından çıkarıp hep birlikte boğulacakları yere sürükledi. İsrailoğulları'nı izlememiş olsalardı hiç bir şey meydana gelmeyecek ve bu toplum ülkeyi sessiz bırakmayıp eskiden olduğu gibi güzel güzel evlerinde, köşk ve saraylarında hayatın tadını çıkarmaya devam edecekti. Niyetleri, İsrailoğulları'nın rahat rahat çekip gitmelerine izin vermemek, hicret halindeki kervanlara birden saldırıp hepsini mahvetmekti. Bu amaçla tüm prensler, tüm ileri gelenler ve soylular saraylardan çıkıp akında Firavun'a katılmışlardı, fakat kurnazlıkları ellerine hiçbir şey geçirmedi. Sonuçta İsrailoğulları Mısır'dan kaçıp kurtulmakla kalmadı, aynı zamanda Firavun'un despot kırallığının önde gelenleri hep birden denizde helâk oldular.
45. Bazı müfessirler bu ayete, "Allah, İsrailoğulları'nı Firavun ve halkının terkettiği bahçelere, pınarlara, hazinelere ve güzel güzel konutlara mirasçı kıldı" anlamı vermişlerdir. Böyle bir yorum, Firavun'un boğulmasından sonra İsrailoğulları'nın Mısır'a döndükleri ve Firavun'un kavminin mal ve servetini sahiplendikleri demek olur. Ne var ki, bu yorumu ne tarih, ne de diğer Kur'an ayetleri desteklemektedir. Bakara, Maide, A'raf ve Ta Ha Suresi'nin ilgili ayetleri, Firavun'un denizde boğulmasından sonra İsrailoğulları'nın Mısır'a dönmeyip hedeflerine doğru yoluna devam ettiklerini ve Davud Peygamber (a.s) (M.Ö. 1013-973) zamanına kadar meydana gelen tüm önemli olayların şimdi Sina Yarımadası, Kuzey Arabistan, Ürdün ve Filistin denilen topraklarda geçtiğini teyid etmektedir. Bu durumda, bize göre ayetin anlamı şudur: Bir yanda Allah Firavun'un kavmini servet, mülk ve ihtişamdan yoksun bırakırken, öte yanda bunları Mısır'da değil de Filistin'de İsrailoğulları'na verdi. Bu anlam A'raf Suresi'nin 136-137. ayetlerinde desteklenmektedir: "Biz de onlardan intikam aldık ve denizde onları boğduk, çünkü ayetlerimizi yalanlamışlar ve onlardan gafil olmuşlardı. Müstaz'af kılınan kavmi de, içinde bereketler kıldığımız yerin doğularına ve batılarına mirasçı yaptık." "Bereketli yer (ülke) " ifadesi Kur'an'da genellikle Filistin için kullanılır. Bkz. İsra: 1, Enbiya: 71-81, Sebe: 18.
46. Yani, "Bana bu felaketten kurtuluş yolunu gösterecektir."


 63- Bunun üzerine Musa'ya: "Asanla denize vur" diye vahyettik. (Vurdu ve) Deniz hemencecik yarılıverdi de her parçası kocaman bir dağ gibi oldu.(47)
64- Ötekileri de buraya yaklaştırdık.
65- Musa'yı ve onunla birlikte olanların hepsini kurtarmış olduk.
66- Sonra ötekilerini(48) suda boğduk.
67- Hiç şüphe yok, bunda bir ayet vardır.(49) Ama onların çoğu iman etmiş değildirler.
68- Ve hiç şüphe yok, senin Rabbin, güçlü ve üstün olandır, esirgeyendir.
69- Onlara İbrahim'in haberini de aktarıp-oku:(50)
70- Hani, babasına ve kavmine: "Siz neye kulluk ediyorsunuz?" demişti.(51)
71- Demişlerdi ki: "Putlara tapıyoruz, bunun için sürekli onların önünde bel büküp eğiliyoruz."(52)
72- Dedi ki: "Peki, dua ettiğiniz zaman onlar sizi işitiyorlar mı?"

AÇIKLAMA

47. Tavd, "yüksek dağ" demektir. Öyle anlaşılıyor ki, Hz. Musa (a.s) , asasıyla denize vurur vurmaz, deniz ayrılarak sular iki dağ gibi iki tarafa yığılmış ve yüzbinlerce göçmenden oluşan İsrailoğulları kervanları sağ salim karşıya geçinceye ve Firavun'la orduları denizin ortasına ulaşıncaya kadar o halde kalmıştır. Denizin yarılarak suların yüksek dağlar gibi iki yana yığılması ve bu şekilde uzun süre kalması gibi bir olaya, tabii yolla, ne kadar güçlü olursa olsun, bir fırtına veya tayfun yol açamaz. Ta Ha Suresi'nin 77. ayetinde, Allah'ın Hz. Musa'ya (a.s) , "...denize vurup onlar için kuru bir yol aç" diye emrettiği anlatılmaktadır. Bu da gösteriyor ki, denize vurma, yalnızca suların ikiye ayrılıp büyük dağlar gibi iki yana yığılması sonucunu doğurmakla kalmamış, hiç çamursuz kuru bir yol açılmasına da neden olmuştur. Bu bağlamda, Duhan Suresi'nin 24. ayetinde, kavmiyle birlikte denizi geçtikten sonra Hz. Musa'ya (a.s) "Firavun boğulacağından denizi açık bırakması" emrinin verildiği de hatırlatılmalıdır. Buradan, denizi geçtikten sonra Hz. Musa (a.s) asasıyla tekrar vurmuş olsaydı, deniz sularının tekrar birleşeceği, fakat bundan menedildiği anlamı çıkar. Açıkça bir mucizeydi bu. Böyle iken, bunu tabii bir olay gibi yorumlamaya çalışanların görüşü bir yanılgıdan başka birşey değildir. Açıklama için bkz. Ta Ha, an:53.
48. Yani, Firavun ve ordusu.
49. Yani, Kureyş bundan şu dersi almalıdır: "Firavun, erkanı ve tebası gibi inatçı kişiler, kendilerine yıllarca apaçık mucizeler gösterildiği halde iman etmediler. İnat gözlerini öylesine kör etmişti ki, denizde boğulmaları olayında, gözlerinin önünde denizin yarıldığını, suların dağlar gibi iki tarafa yığıldığını ve İsrail kervanlarının geçmesi için ortada kuru bir yol açıldığını gördükleri halde, yine de, savaşmak üzere çıktıkları Hz. Musa'nın (a.s) arkasında ilâhî destek ve yardımın olduğunu anlayamadılar. Sonunda kendilerine geldiler ama, artık çok geçti. Çünkü, Allah'ın gazabı kendilerini kuşatmış ve deniz suları üzerlerini bütünüyle örtmüş bulunuyordu. Tam bu durumda Firavun bağırdı: "İnandım ki, İsrailoğulları'nın inandığından başka ilah yoktur ve ben müslümanlardanım (teslim olanlardanım) ". (Yunus: 90)
Öte yandan, bu olayda müminler için de bir ayet vardır: Şimdilik şer güçler egemen görünseler de, Allah uzun vadede lütfuyla hakkı hakim kılar ve bâtılı yok eder.
50. İbrahim Peygamber'in (a.s) hayat hikayesinin bu bölümü, risalet görevi almasından sonra, Tevhid ve Şirk sorunları üzerinde kendisiyle kavmi arasında geçen çatışmanın zamanıyla ilgilidir. Bu bağlamda, okuyucu Bakara: 258-260, En'am: 75-83, Meryem: 41-50, Enbiya: 51-70, Saffat: 83-113 ve Mümtehine: 4-5. ayetlerine de bakmalıdır.
Genelde Araplar ve özelde Kureyş, kendilerini Hz. İbrahim'in (a.s) izleyicileri sayıp onun yolu ve inancı üzerinde gittiklerini itiraf ettiklerinden, Kur'an, İbrahim Peygamber'in (a.s) hayatının bu bölümünü tekrar tekrar anlatmaktadır. Araplar'dan başka Hıristiyanlarla Yahudiler de, Hz. İbrahim'in (a.s) kendi dinî lider ve yolgöstericileri olduğunu iddia ediyorlardı. Bu yüzden Kur'an, Hz. İbrahim'in (a.s) getirdiği dinin, şimdi Hz. Muhammed aleyhisselamın tebliğ ettiği, kendilerinin ise şiddetle karşı çıktıkları aynı din, yani İslâm olduğu konusunda onları tekrar tekrar uyarır.
Hz. İbrahim (a.s) müşrik değildi, tam tersine şirkin baş düşmanıydı. Bu nedenle evini ve ülkesini terkedip bir muhacir olarak Suriye, Filistin ve Hicaz'da yaşamak zorunda kalmıştı. Bir Yahudi ve Hıristiyan da değildi o. Çünkü Hıristiyanlık ve Yahudilik ondan yüzlerce yıl sonra doğmuştu. Bizzat müşrikler, Arabistan'da puta tapınmanın, Hz. İbrahim'den (a.s) yüzyıllarca sonra başladığını itiraf ettiklerinden ve Yahudilerle Hıristiyanlar da Hz. İbrahim'in (a.s) Yahudilik ve Hıristiyanlık'ın doğuşundan çok uzun zaman önce yaşadığnı inkar etmediklerinden, bu tarihi delili reddetmenin imkanı yoktu. Öyleyse, bunların dinlerinin temelini oluşturduğunu sandıkları özel inanç ve adetler Hz. İbrahim'in (a.s) getirdiği dinin parçası olamazdı. Hak Din, tüm bu kirliliklerden uzak, yalnızca Bir Allah'a ibadet ve itaata dayanan dindi. Bu yüzden Kur'an şöyle der: "İbrahim ne Yahudi, ne de Hıristiyandı, fakat hanif müslümandı; müşriklerden de değildi. Şüphesiz İbrahim'e en yakın ve layık olanlar ona uyanlar, bu nebi ve iman edenlerdir..." (Al-i İmran: 67-68) .
51. Bu sorunun hedefi, halka tapındıkları ilâhların sahte ve mutlak anlamda güçsüz olduğunu hatırlatmaktadır. Enbiya Suresi'nde aynı soru şöyle ifade edilir: "Karşılarında büyük bir bağlılıkla hizmet edip boyun büktüğünüz şu putlar nedir?"
52. Herkes onların putlara ibadet ettiklerini bilirken, bu şekilde cevap vermeleri, inançlarında sabit ve kalplerinin bununla mutmain olduğunu belirtmek içindi. Şöyle demek istiyorlardı çünkü: "Biz de bunların taştan ve odundan putlar olduğunu biliyoruz. Fakat inancımız, onlara bağlılıkla hizmet ve ibadet etmemizi gerektiriyor."


 73- "Ya da size bir yararları dokunuyor mu veya zararları?"
74- "Hayır" dediler. "Biz atalarımızı böyle yaparlarken bulduk."(53)
75- (İbrahim) Dedi ki: "Şimdi, neye tapmakta olduklarınızı gördünüz mü?"
76- "Hem siz, hem de eski atalarınız?"(54)

AÇIKLAMA

53. Yani, "Onlara ibadetimiz ve hizmetimiz, dualarımızı ve münacatımızı duyduklarından, ya da fayda ve zararları olduğundan değil, atalarımızı onlara ibadet ve hizmet ederken gördüğümüzdendir." Böylece onlar putlara tapmalarının gerçek nedeninin, atalarını körü körüne taklit etmek olduğunu itiraf ediyorlardı. Bir başka deyişle, şöyle demek istiyorlardı: "Bize söylediğinde yeni hiç bir şey yok. Bunların hiç bir şey işitmeyen, fayda da, zarar da vermeyen taş ve tahtadan putlar olduğunu biz de biliyoruz. Fakat, yüzyıllardan beri nesil be nesil onlara tapınan ecdadımızın akılsız kimseler olduğuna inanamayız. Bu cansız suretlere tapınmalarında iyi bir neden olmalı; onlara tam olarak inandığımızdan biz de aynı şeyi yapıyoruz."
54. Yani, "Ataları da aynı dinde idi diye, o dinin gerçek olduğunu söylemek yerinde midir? İnsanlar, tapındıkları ilâhların hiç bir ilâhî sıfata sahip olup olmadıklarına, kaderleri üzerinde güç ve etkilerinin bulunup bulunmadığına bakmadan atalarının izinde körü körüne gidip durmalı mıdırlar?"


 77- "İşte bunlar, gerçekten benim düşmanımdır;(55) yalnızca alemlerin Rabbi hariç"(56)
78- "Ki beni yaratan ve bana hidayet veren O'dur;"(57)
79- "Bana yediren ve içiren O'dur;"
80- "Hastalandığım zaman bana şifa veren O'dur;"(58)
81- "Beni öldürecek, sonra diriltecek olan da O'dur;"

AÇIKLAMA

55. Yani, "Onlara bakıyorum da, eğer onlara ibaret edecek olursam, kendimi dünyada da, ahirette de helâk edeceğimi görüyorum. Onlara ibedet etmek helâke yol açtığına göre, onlara ibadet etmek, kişinin düşmanına ibadet etmesi demektir." İbrahim Peygamber'in (a.s) bu sözleri, Meryem Suresi'nin 81 ve 82. ayetleriyle yakından bağlantılıdır. "Kendilerine destek olsunlar diye Allah'tan başka ilâhlar edindiler. Asla! Onların kendilerine ibadet etmelerini inkar edecekler ve bunlara zıt olacaklardır."
İbrahim Peygamber'in (a.s) , "Onlar sizin düşmanınızdır" değil de, "Onlar benim düşmanımdır" demesine dikkat edilmelidir. Öbür türlü demiş olsaydı, ilâhlarının kendilerine nasıl düşman olabileceğini anlıyamayacaklarından, kendilerini tahrik edilmiş hissedeceklerdi. Gerçekte Hz. İbrahim (a.s) insanın kendi iyiliğini isteyen ve bile bile kendisinin kötülüğünü arzu etmeyen tabii duygularına başvuruyordu. Bu da, karşıdakileri gerçekten kendilerinin iyiliğine mi, yoksa kötülüğüne mi çalıştıkları konusunda düşünmeye itecekti.
56. Yani, "Dünyada kendilerine tapınılan, ibadet edilen ilâhlar içinde, kendisine ibadette kendim için fayda bulduğum ve kendisine ibadet etmekle kişinin düşmanına değil, kendi yardımcı ve besleyicisine ibadet ettiği Alemlerin Rabbi tek bir Allah vardır." Bundan sonra, Hz. İbrahim (a.s) , neden yalnızca Allah'ın ibadete layık olduğu konusunda kimsenin reddedemeyeceği delilleri sıralamaya geçiyor ve dolaylı olarak karşısındakilerin, Allah'tan başka ilâhlara tapınmalarında atalarını körü körüne taklitten başka hiç bir akli temellerinin olmadığını ima ediyor.
57. Allah'ın, yalnızca bir Allah'ın insanın ibadetine layık olduğunun birinci nedeni budur. Kavmi de, yalnızca Allah'ın ortaksız yaratıcıları olduğunu biliyor ve buna inanıyordu. Yalnızca onlar değil, dünyanın bütün müşrikleri, ibadet ettikleri ilâhların bile Allah'ın yaratığı olduğuna inanagelmiş ve ateistler dışında kimse, Allah'ın tüm kainatın yaratıcısı olduğunu inkar etmemiştir. İbrahim Peygamber'in (a.s) bu delili, bir yaratık olarak, yalnızca ibadetine layık olan yaratıcısına ibadet edebileceğini ve Allah'ın yaratmasında hiç bir ortağı bulunmadığından, başka kimseye ibadet edemeyeceğini ifade etmektedir.
58. Allah'a, yalnızca Allah'a ibadet etmenin ikinci nedeni, Allah'ın insanı yarattıktan sonra, ona ilgisiz kalmayarak, başka destekçiler araması için onu kendi başına bırakmayıp yolunu bulması, korunması ve ihtiyaçlarını gidermesi için gerekli düzenlemelerde bulunma sorumluluğunu da üzerine almış olmasıdır. Daha çocuk doğar doğmaz, sütü anne göğsünde üretilmekte ve görünmeyen bir güç kendisine, sütü emme ve yutma yolunu öğretmektedir. Yaratıcı, hayatının ilk gününden ölümüne kadar gelişmesi, büyümesi ve yaşaması için hayatının her safhasında gerekli olan tüm araçları çevresindeki dünyada varetmiş bulunmaktadır. Yaratıcı, onu ayrıca bu araçları yararına kullanması için gerekli tüm güç ve yetenekleri bahşetmiş ve hayatının her anında gerekli tüm donatımda bulunmuştur. Sonra, tüm hastalık, mikrop ve zehirlere karşı korunması için öylesine ilaç ve panzehirler yaratmıştır ki, insan bilgisi bunları bütünüyle kavramaktan acizdir. Bütün bu tabii düzenlemelerde bulunmamış olsaydı, tek bir diken bile onun için felaketler doğurabilirdi. Yaratıcı'nın, bu her şeyi saran rahmet ve donatımı, insana hayatının her anında yetişirken, insanın Allah'tan başkalarının önünde eğilmesinden, ihtiyaç ve sıkıntı halinde başka yardımcılar aramasından daha büyük bir akılsızlık ve nankörlük olabilir mi?


 82- "Din (Ceza) günü hatalarımı bağışlayacağını ummakta olduğum da O'dur;"(59)
83- "Rabbim, bana hüküm(60) (ve hikmet) bağışla ve beni salih olanlara kat;"(61)
84- "Sonra gelecekler arasında bana bir doğruluk dili (lisan-ı sıdk) ver."(62)

AÇIKLAMA

59. Başkasına değil, yalnızca Allah'a ibadet etmenin üçüncü nedeni, insanın Allah ile ilişkisinin yalnızca dünya hayatı ile sınırlı olmayıp ölümünden sonraki hayata da uzanmasıdır. Kendisini vareden aynı Allah, bir gün onu çağırır ve dünyadan ayrılıp O'na dönüşü engelleyecek hiç bir güç de yoktur. Hiç bir ilaç, hiç bir doktor, hiç bir tanrı veya tanrıça, insanı dünyadan alan ele yetişemez. Tüm şu tanrılaştırılan ve kendilerine tapınılan insanlar bile, kendi ölümlerini savuşturabilecek değillerdir. Yalnızca Allah'tır ki, hükmeder ve kişinin dünyadan ne zaman çağrılacağına karar verir ve ne zaman bir kişi O'nun çağrısını alırsa, o her halükârda dünyadan ayrılmak zorundadır. Sonra, yine yalnız Allah'tır ki, dünyada doğmuş, ölmüş ve gömülmüş olanların tekrar ne zaman hayata döndürüleceğine karar verir ve dünyada işlediklerinden dolayı kendilerini hesaba çeker. Kimsenin, kendisinin ve başkalarının yeniden dirilmesini durdurabilme gücü yoktur. Herkes, Allah'ın hükmü ile kalkacak ve O'nun mahkemesine çıkacaktır. O gün tek Hakim de yalnızca Allah'tır ve kimse hükmünde O'na hiç bir şekilde ortak olamaz. Affetmek veya cezalandırmak bütünüyle Allah'ın elindedir. Allah'ın cezalandırmak istediği bir kişiyi kimsenin affettirme gücü olmadığı gibi, affetmek istediği bir kişiye de kimsenin ceza verdirmeye gücü yetmez. Dünyada şefaatçi kabul edilenlerin tümü, affedilmeleri için, Allah'ın rahmet ve lütfunu umacaklardır.
Bu gerçekler karşısında, Allah'tan başkalarına ibadet eden bir kişi, kendi felaketini kendisi hazırlıyor demektir. İnsanın, dünyada ve ahirette hayatını elinde tutan Allah'tan yüz çevirip yardım ve destek için bu noktada bütünüyle güçsüz olanlara yönelmesinden daha büyük bir talihsizlik olamaz.
60. Bu duanın yapıldığı zamanda Hz. İbrahim (a.s) peygamberliğe getirilmiş bulunduğundan, burada hükm, peygamberlik anlamında değildir. Bu dua peygamberlikten önce yapılmış olsa bile, peygamberlik, istek üzerine verilmeyip Allah'ın dilediğine bahşettiği bir şey olduğundan, yine peygamberlik anlamında değildir. Burada hükm, hikmet, ilim, doğru ile yanlışı ayırdetme ve yargı gücü demektir. Hz. Peygamber'den de (s.a) buna benzer bir dua nakledilmektedir ": Bize eşyayı olduğu gibi göster."
61. Beni salihlerin arasına kat": "Bana dünyada içinde yaşanacak salih bir topluluk ver ve ahirette beni salihlerle birlikte haşret." Salihlerle haşrolmakla kurtuluşa ermek aynı anlama gelir. Dolayısıyle, ahirete, mükafat ve cezaya inanan herkesin duası olmalıdır bu. Dünyada iken bile salih bir kişi, Allah'ın kendisini ahlâksız ve kötü bir toplum içinde yaşamaktan korumasını ve salihlerin içine katmasını arzular. Salih ve dindar bir kişi, içinde yaşadığı toplum ahlâkî-manevî yönden temizleninceye veya hakkın, doğrunun ve namusluluğun ilkelerine uygun bir başka topluma katılıncaya kadar asla rahat edemez.
62. "Sonrakiler içinde benim için lisan-ı sıdk kıl": "Bana, benden sonraki nesillerin ölümünden sonra beni, kendileri kötü olmakla kalmayıp arkalarında da kötülükten başka birşey bırakmayan zalimlerden biri olarak değil, iyi ve dindar biri olarak anmaları nimetini bahşet. Bana öyle salih ameller işlemeyi nasib et ki, hayatım başkaları için gelecek tüm zamanlarda bir ışık kaynağı olsun ve ben de, insanlığa faydalı olanlar içinde sayılayım."
Bu, dünyevi yücelik ve şöhret duası değil, ancak kalıcı ve değerli hizmetler sonucu kazanılabilecek gerçek büyüklük ve şöhret duasıdır. Bir insanın böyle gerçek ün ve şan kazanmasının iki hayırlı yönü vardır:
1) Dünyadakiler, kötü örnekler karşısında kendilerine takva aşılayacak ve doğru yolu izlemede cesaret verecek iyi bir örnek bulurlar.
2) Salih kişi, yalnızca ortaya koyduğu güzel örneği izleyerek doğruya yönelen nesillerin işlediklerinden de mükafat almakla kalmaz, kendi amellerine ek olarak, nesiller boyunca Kıyamet Günü'ne kadar insanlara yararlı olmakta devam eden, arkasında bıraktığı hidayet çeşmelerinden dolayı, milyonlarca insanın kendi lehine şahitliğini kazanır.


 85- "Beni nimetlerle-donatılmış cennetin mirasçılarından kıl,"
86- "Babamı da bağışla, çünkü o şaşırıp-sapanlardandır."(63)
87- "Ve beni (insanların) diriltilecekleri gün küçük düşürme,"(64)
88- "Malın da, çocukarın da bir yarar sağlayamadığı günde."
89- "Ancak Allah'a selim bir kalp ile gelenler başka."(65)
90- (O gün) (66) Cennet takva sahiplerine yaklaştırılır.
91- Cehennem de azgınlar için sergilenir.(67)
92- Ve onlara: "Tapınmakta olduklarınız nerede?" denilir.
93- "Allah'ın dışında olan (ilah) lar; size yardımları dokunuyor mu, veya kendilerine yardımları oluyor mu?
94- Artık onlar ve azgınlar onun içine dökülüverilmiştir.
95- Ve İblis'in bütün orduları da.(68)
96- Orada birbirleriyle çekişip-tartışarak derler ki:
97- "Andolsun Allah'a, biz gerçekten apaçık bir sapıklık içindeymişiz,"

AÇIKLAMA

63. Bazı müfessirler, Hz. İbrahim'in (a.s) babasının bağışlanması için yaptığı bu duayı, bağışlanma ve her halûkârda İman'la bağlantılı ve İman'a bağlı olduğundan, babasına İslâm'ı kabul nimetini bahşetmesi için Allah'a dua ettiği şeklinde yorumlamışlardır. Fakat bu yorum, Kur'an'daki ilgili diğer ayetlere uygun düşmemektedir. Kur'an, Hz. İbrahim'in (a.s) , babasının acımasız davranışları karşısında yurdunu terk ederken şöyle dediğini anlatır: "Sana selam olsun" dedi, "senin için Rabbimden bağışlanma dileyeceğim; şüphesiz o bana karşı çok lütufkârdır" (Meryem: 47) . Bu sözünü yerine getirmek için yalnızca babası için değil, hem annesi, hem de babası için istiğfarda bulunmuştur: "Rabbimiz, beni anne-babamı bağışla..." (İbrahim: 41) . Fakat ardından, bir müminin babası bile olsa, Hakk'ın düşmanının istiğfarı hak etmeyeceğini farketti: "İbrahim'in babası için istiğfarı, yalnızca ona karşı yaptığı bir vaatten ötürü idi; fakat, kendisine onun Allah düşmanı olduğu açık-seçik belli olunca ondan uzaklaştı..." (Tövbe:114) .
64. Yani, "Hüküm Günü herkesin önünde, ben çaresiz görüp dururken, babama azab ederek üzerime leke getirme."
65. 88 ve 89. ayetlerin Hz. İbrahim'in (a.s) duasının bir bölümü mü, yoksa Allah'ın eklemesi mi olduğunu kestirmek güçtür. Birinci durumda, İbrahim Peygamber'in (a.s) babası için dua ederken, gerçekleri çok iyi kavramış olduğu anlamı çıkar. İkinci durumda, bunlar Hz. İbrahim'in (a.s) duasına Allah'ın şöyle denircesine bir yorumu olur: "Hüküm Günü mal ve çocuklar değil, ancak selim bir kalb, imanlı, isyan ve günahtan arınmış bir kalb fayda verecektir. Çünkü, ancak kalb selim olursa, malın ve çocukların bir faydası olabilir. Mal, ancak kişi onu içten gelerek Allah yolunda harcarsa, faydalı olacaktır. Aksi halde, bir milyoner, milyarder bile orada yoksuldur. Yine, ancak iman ve salih amel üzerine eğitilmiş çocukların yardımı olacaktır orada; aksi halde, oğul peygamber bile olsa, babası küfür üzere öldüyse -böyle bir babanın çocuklarının iyiliğinde payı olamayacağından- cezadan kurtulamayacaktır."
66. 90-102. ayetler, Hz. İbrahim'in (a.s) sözlerinin bir bölümü değil, Allah'ın sözü olarak görülmektedir.
67. Yani, bir yandan muttakilere Allah'ın lütfuyla cennette tadacakları sayısız nimetler gösterilirken, öte yandan, Mahşer'de dalâlettekilere cehennem bütün korkunçluğu ile açılacaktır.
68. Metinde "Kübkibû" nun iki anlamı vardır: 1) Birbiri ardınca cehenneme yığılacaklar; 2) Cehennem'in derinliklerine yuvarlanmaya devam edecekler.


 98- "Çünkü sizi (yalancı olanları) alemlerin Rabbiyle eşit tutuyorduk.
99- "Bizi suçlu-günahkârlardan başka saptıran da olmadı."(69)
100- "Artık bizim için ne bir şefaatçi var,"(70)
101- "Ne de candan-yakın bir dost."(71)
102- "Bizim bir kere daha (dünyaya dönüşümüz mümkün) olsaydı da iman edenlerden olabilseydik."(72)
103- Hiç şüphe yok, bunda bir ayet vardır,(73) ama onların çoğu iman etmiş değildirler.
104- Ve hiç şüphe yok, senin Rabbin, güçlü ve üstün olandır, esirgeyendir.

AÇIKLAMA

69. Burada, dünyadayken halkın ilâh gibi sayıp hizmet ettikleri, sözlerini ve davranışlarını otorite saydıkları ve kendilerine her türlü arz ve takdimde bulundukları dinî lider ve önderlerine nasıl davranacakları anlatılmaktadır. Ahirette halk, önderlerinin kendilerini saptırmış ve helâklerine yol açmış olduğunu anlayınca, durumlarından onları sorumlu tutacaklar ve onlara lanetler yağdıracaklardır. Kör izleyiciler, dünyada önderlerinin kendilerini doğruya mı, yoksa yanlışa mı götürdüklerine dikkat etsinler diye, Kur'an bu dehşetli ahiret manzarasını çeşitli yerlerde sunmaktadır. Örnek: "Her bir ümmet girdikçe kardeşine lanet eder: ne zaman ki, hepsi orada toplanır, o zaman sonrakileri, öncekileri için, "Rabbimiz, şunlar bizi sapıttı, dolayısıyla onlara ateşten bir kat daha azab ver" der. "Her biri için bir kat daha fazla var, fakat bilmezsiniz" der. (A'raf:38)
"Küfredenler, "Rabbimiz, bizi sapıtan cinleri ve insanları bize göster, onları ayaklarımızın altına alalım da, en alçaklardan olsunlar." (Fussilet: 29) "Ve Rabbimiz, şüphesiz biz efendilerimize ve büyüklerimize itaat ettik de, bizi yoldan sapıttılar" dediler. "Rabbimiz, onlara iki kat azab ver ve onları büyük bir lanetle lanetle." (Ahzab: 67-68) .
70. Yani, "Bizim dünyada iken şefaatçilerimiz saydıklarımız ve bizi salimen cennet'e ulaştıracaklarına inandıklarımız, bugün çaresiz ve bize faydasızdırlar."
71. Yani, "Bizim için duygulanacak ve bizi teselli edecek hiç bir sevenimiz yok," Kur'an, ahirette yalnızca müminlerin birbirlerine dost olmaya devam edeceklerini belirtir. Kafirler ise, dünyada iken dostluk yemini bile etmiş olsalar, birbirlerine düşman kesileceklerdir. Her biri diğerini kötü sonlarından sorumlu tutacak ve onun en fazla cezayı görmesi için çalışacaktır. "O gün dostlar, muttakiler dışında birbirine düşmandır." (Zuhruf: 67) .
72. Kur'an, bu tür hasret ve arzuya, "Eğer geri gönderilmiş olsalardı, yine nehyolunduklarını yapmaya dönerlerdi." (En'am: 28) şeklinde cevap vermektedir. Dünyaya yeniden dönmelerine neden izin verilmeyeceği konusunda bkz. Müminun an: 90-92.
73. Hz. İbrahim Peygamber'in (a.s) kıssasındaki "ayet"in iki yönü vardır:
a) Arap müşrikleri, özellikle Kureyş, bir yandan kendilerinin İbrahim Peygamber'in (a.s) izleyicileri olduklarını iddia edip onun soyundan gelmekle övünürken, diğer yandan, Hz. İbrahim'in (a.s) hayatı boyunca sürekli bir mücadele verdiği şirke bulaşmış durumdaydılar. Sonra, bu insanlar, kendilerini Hz. İbrahim'in (a.s) getirdiği dine çağıran Hz. Peygamber'e (s.a) , tıpkı Hz. İbrahim'e karşı çıkılıp davranıldığı gibi, karşı çıkıp davranıyorlardı. Dolayısıyla onlara, Hz. İbrahim'in (a.s) , kendilerinin itiraf etmelerine rağmen, inatlarında va karşı çıkmalarında devam ettikleri tevhid'in bağlısı ve şirk'in düşmanı olduğu hatırlatılmaktadır.
b) Hz. İbrahim'in (a.s) kavmi yeryüzünden silinmişti. İçlerinden hayatta kalanlar, Hz. İbrahim (a.s) ile oğulları İsmail ve İshak'ın (a.s) çocukları idiler. Her ne kadar Kur'an, Hz. İbrahim'in (a.s) kavmine inen azabtan söz etmiyorsa da, bu kavim azaba uğrayan kavimlerin arasında anılmaktadır: "Onlara, kendilerinden öncekilerin, Nuh Kavmi, Ad, Semud ve İbrahim Kavmi ve Medyen halkıyla tersine çevrilmiş şehirlerin haberi gelmedi mi?" (Tevbe: 70) .


 105- Nuh kavmi(74) de gönderilen (peygamberler) leri yalanladı.(75)
106- Hani onlara kardeşleri Nuh: "Sakınmaz mısınız?"(76) demişti.
107- "Gerçek şu ki, ben size gönderilmiş güvenilir bir peygamberim."(77)
108- "Artık Allah'tan korkup-sakının ve bana itaat edin."(78)
109- "Buna karşılık ben sizden bir ücret istemiyorum; benim ücretim yalnızca alemlerin Rabbine aittir."(79)
110- "Artık Allah'tan korkup-sakının ve bana itaat edin."(80)

AÇIKLAMA

74. Lütfen karşılaştırın: A'raf: 59-64, Yunus: 71-73, Hud: 25-48, İsra: 3, Enbiya: 76-77, Müminun: 23-30, Furkan: 37, Hz. Nuh'un (a.s) kıssasının ayrıntıları için bkz. Ankebut: 14-15, Saffat: 75-82, Kamer: 9-15 ve Nuh Suresi.
75. Her ne kadar onlar tek bir rasûlü reddetmişlerse de, rasûllerin hepsi Allah'tan aynı mesajı getirdiklerinden, tüm rasûlleri reddetmiş oluyorlardı. Kur'an'ın çeşitli şekillerde tekrar tekrar andığı bir olgudur bu. Dolayısıyle, tek bir peygamberi reddedenler, diğer peygamberlere inansalar bile kafir olmuş olurlar. Çünkü, herhangi bir rasûle inanan mümin, ırkî ön yargılar, ataları taklit gibi etkenler altında kalmadıkça, aynı gerçeği daha başka durumlarda inkar edemez.
76. Hz. Nuh'un (a.s) kavmine ilk hitabesi, Kur'an'ın başka yerinde anıldığı üzere şöyleydi: "Ey kavmim! Allah'a ibadet edin, sizin için Ondan başka ilâh yoktur. Öyleyken, sakınıp korkmayacak mısınız?" (Müminun: 23) . "Allah'a ibadet edin, O'ndan sakınıp korkun ve bana itaat edin." (Nuh:3) . Yani, "Allah'a isyanın ve O'ndan başkalarına ibadet etmenin sonuçlarından korkmuyor musunuz?"
77. Burada iki anlam vardır: 1) "Ben size ancak Allah'ın bana vahyettiğini aktarıyorum." ve 2) "Ben, zaten güvenilir, dürüst ve namuslu bildiğiniz bir rasûlüm. Sizinle olan ilişkilerimde dürüst ve güvenilirken, Allah'ın Mesajı'nı aktarmada nasıl güvenilmez ve yalancı olabilirim? O halde, size getirdiğim her şeyin gerçek olduğu konusunda emin olabilirsiniz."
78. Yani, "Ben güvenilir ve doğru bir rasûl olduğuma göre, tüm diğer reisler karşısında bana itaat etmek, emir ve talimatlarımı yerine getirmekle yükümlüsünüz. Çünkü, ben Allah'ın iradesini temsil ediyorum. Bana itaat, Allah'a itaat; bana itaatsizlik, Allah'a itaatsizliktir." Bir başka deyişle, insanlardan yalnızca bir rasûlü, Allah tarafından gönderilmiş gerçek bir rasûl olarak kabul etmek değil, ona itaat etmek ve diğer tüm kanunlar karşısında onun kanununa itaat etmek istenmektedir. Bir peygamberi reddetmek veya onu peygamber olarak kabul ettikten sonra kendisine itaatsizlikte bulunmak, Allah'a isyan ve O'nun gazabını çekmekle eş anlamlıdır. Dolayısıyle "Allah'tan sakınıp korkun" ifadesi, her işitenin, bir peygamberin mesajını reddetmenin veya emirlerine itaatsizlik etmenin sonuçlarını açıkça anlaması konusunda bir uyarıdır.
79. Hz. Nuh'un (a.s) , mesajının gerçekliği konusundaki iki delilden ikincisi budur. İlki, aralarında geçen hayatının ilk döneminde kendisini güvenilir bir insan olarak tanımalarıydı. Bu ikinci delil ise şunu ifade etmektedir: "Sizden gelen her türlü itiraz ve düşmanlığa rağmen, gece gündüz demeden tebliğ ettiğim mesajı aktarmada, benim hiç bir kişisel çıkarım yoktur. Hiç olmazsa, davetimde samimi olduğumu ve size ancak doğruluğuna inandığım ve tüm insanlığın kurtuluş ve mutluluğunu izlenmesinde bulduğum şeyi sunduğumu anlamalısınız. Bunda hiç bir kişisel çıkarım yok ki, halkı kandırmak için yalanlar düzeyim."
Bu iki delil, peygamberlerin doğruluğunun delilleri olarak Kur'an'ın tekrar tekrar ileri sürdüğü ve peygamberliği değerlendirmede ölçü olarak sunduğu en önemli delillerdendir. Peygamberliğinden önce yaşadığı toplum içinde her zaman doğru, güvenilir ve ahlâklı bir kimse olarak tanınmış bir kişiden, hemen Allah adına yalanlar düzmeye ve öyle olmadığı halde, insanları Allah tarafından tayin edildiğine inandırmaya girişti diye, en ön yargılı biri bile şüphelenemez. Bundan da önemlisi, ortada bencil bir etken olmadıkça, iyi niyetle böyle bir yalan da düzülemez. Ayrıca, böyle bir aldatmaya girişen bir kişi, yalanını insanlardan bütünüyle gizleyemez. "İşini" ilerletmek için uydurduğu yalanlar ve kullandığı araçlar bilinir ve her türlü bencil çıkar ve kazançlar çok geçmeden ortaya çıkar. Buna karşılık peygamberlerin kişisel hayatları, ahlâkî meziyet ve üstünlüklerle doludur. Bu hayatta, hiç bir hile ve aldatma izine rastlanmaz. Bırakın kişisel çıkar sağlama düşüncesini, bir peygamber, sonuçsuz görünen bir dava uğruna her şeyini feda eder. Sağduyu ve adalet duygusuna sahip hiç bir insan, oldukça huzur dolu bir hayat sürmekte olan akıllı bir kişinin, birden, kendisine herhangi bir yarar sağlaması şöyle dursun, tüm parasını, vaktini ve enerjisini isteyen ve kendisine tüm dünyanın düşmanlığından başka bir şey kazandırmayan asılsız bir iddia ile ortaya çıkmasını düşünemez. Kişisel çıkarların fedası, kişinin samimiyetinin birinci delilidir. O halde, kişisel çıkarlarını yıllarca feda eden bir kişinin samimiyetinden ve niyetlerinden şüphelenmek, kendisi bencil ve samimiyetsiz olan bir kişinin oyalanmasından başka bir şey olamaz. Ayrıca bkz. Müminun, an: 70.
80. Bu cümlenin kullanılışı sebebsiz değildir. Birinci kullanışta (ayet: 108) , şöyle bir anlam ihtiva ediyordu: "Kendinizin de geçmişte doğru ve güvenilir bir kişi olarak kabul ettiğiniz sadık ve emin elçisine yalancı muamelesi yapmakla Allah'tan korkmuyor musunuz?"
Burada ise şu anlam vardır: "Hiç bir kişisel çıkar düşüncesi taşımadan, yalnızca halkın ıslahı için içtenlikle çalışan bir kişinin niyetinden şüphelenirseniz Allah'tan korkun." Nuh kavminin ileri gelenleri, Hz. Nuh'un (a.s) getirdiği hak mesajda yanlışlıklar bulmak için, onu kişisel üstünlük mücadelesi vermekle suçluyorlardı: "Üzerinizde üstünlük sağlamak istiyor." (Müminun: 24) .


 111- Dediler ki: "Sana, sıradan aşağılık insanlar uymuşken inanır mıyız?"(81)

AÇIKLAMA

81. Hz. Nuh'un (a.s) mesajına bu cevabı verenler, Hud Suresi'nde anıldığı üzere, kavminin ileri gelenleri, reisleri ve soyluları idi: "Kavminden küfreden ileri gelenler dediler: "Seni ancak bizim gibi bir beşer görüyoruz ve görüyoruz ki, sana yalnızca düşünüp taşınmayan rezillerimiz uyuyor; ve yine sizin bize karşı hiç bir üstünlüğünüzün olmadığını da görüyoruz..." (Hud: 27) . Ayetten anlaşıldığına göre, Hz. Nuh'a (a.s) inananlar çoğunlukla yoksullar, işçiler veya toplumda hiç bir mevkisi olmayan bazı gençlerdi. Toplumda etkili ve zengin olanlar ise, Hz. Nuh'un (a.s) en sert düşmanları idiler ve sıradan halkı arkalarında tutabilmek için her hile ve yalana başvurmaktan çekinmiyorlardı.
Hz. Nuh'a (a.s) karşı getirdikleri delillerden (!) birisi de şuydu: "Nuh'un mesajında dikkate değer bir şey olsaydı, ona önce toplumdaki zenginler, bilginler, din adamları, soylular ve akıllı kimseler inanırdı; fakat, bunların hiç biri ona inanmıyor; yalnızca, toplumun sağduyudan yoksun en alt katmanına mensup akılsızlardır ona uyanlar. Bu durumda, bizim gibi soylu ve makam sahibi kişiler, bu sıradan insanlara nasıl katılabilir?"
Kureyş kafirlerinin, Hz. Peygamber (s.a) ve ashabı hakkında söyledikleri de aynıydı: Herakliyus'un sorularına Ebu Süfyan, "Muhammed'e kavmimizin yoksulları, zayıfları ve bazı akılsız gençleri uyuyor" cevabını vermişti. Onlara göre, toplumun ileri gelenlerinin kabul ettiği gerçek, ancak gerçek olabilirdi. Çünkü yalnızca sağduyu ve değerlendirme gücüne sahip olanlar onlardı. Sıradan halkın, zaten sıradan oluşu, onların sağduyu ve değerlendirme gücüne sahip olmadıklarının delili idi. Öyleyse, onların kabul ettiği bir şey, ileri gelenlerce reddedilirse, bu demektir ki, bu şey, herhangi bir kıymet ve değere sahip değildir. Mekke kafirleri daha da ileri gidiyorlardı. Rasûlün sıradan bir insan olamayacağını ileri sürüyorlardı. Onlar; Allah bir rasûl gönderecekse, ileri gelenlerden birisini seçip gönderirdi: "Ve, "Bu Kur'an iki büyük şehirden (Mekke ve Taif) büyük bir adama indirilmeli değil miydi?" dediler." (Zuhruf: 31) .


 112- De ki: "Onların yapmakta oldukları hakkında benim bilgim yoktur."
113- "Onların hesabı yalnızca Rabbime aittir, eğer şuurundaysanız (anlarsınız.) "(82)
114- "Ve ben mü'min olanları kovacak değilim."
115- "Ben, yalnızca apaçık bir uyarıcı-korkutucuyum."(83)
116- Dediler ki: "Eğer (bu söylediklerine) bir son vermeyecek olursan, gerçekten taşa tutulanlardan olacaksın."(84)

AÇIKLAMA

82. Bu, çalışan sınıflara ve toplumun aşağı görülen işler yapan alt katmanlarına mensup yoksulların zihnî yeterliliğe sahip bulunmadığı ve sağduyu ve düşünceden yoksun oldukları varsayımına dayalı itiraza ilk cevaptır. Hz. Nuh'un (a.s) ağzıyla: "Mesajımı kabul edip ona göre davranan insanların yaptıklarının değerini ölçmeye ve onları imana götüren etkenleri değerlendirmek için hiç bir aracım yok. Bu, benim işim değil, Allah'ın bileceği bir iş."
83. "Ey Nuh, köleler, hizmetçiler ve ücretliler gibi aşağı derecedeki insanlar arasında sayılalım diye mi sana iman edeceğiz?" denircesine, iman edip Hz. Nuh'un (a.s) çevresinde toplananlar en düşük sosyal katmana mensup olduklarından, soyluların hiç birinin onlara katılmak istemediğini ima ettiren itiraza Hz. Nuh'un (a.s) ikinci cevabı da şudur: "Nasıl böylesine mantıksız bir tutum takınır da, beni dinlemek bile istemeyenleri sayar, onlara uyar ve bana inanıp arkamdan gelenleri ise kovarım? Ben yalnızca, gittiğiniz yolun yanlış olup sizi helâke sürüklediğini ve benim çağırdığım yolun ise, herkes için kurtuluş yolu olduğunu açıkça ilan eden bir uyarıcıyım.
Uyarılarıma kulak verip benimsemeniz, ya da körü körüne helâke giden yolda yürümeye devam etmeniz, artık size kalmış bulunuyor. Uyarıma kulak verip doğru yolu benimseyenlerin atalarını, sınıflarını ve mesleklerini araştırmam gerekmez. Onlar sizin gözünüzde "adi" olabilirler, fakat ben onları kovup da, "soyluların ne zaman felaket yolundan vazgeçerek kurtuluş ve esenlik yoluna gireceklerini gözleyemem."
Bu ayetler indiğinde, Hz. Peygamber (s.a) ile Mekke kafirleri arasında da aynı şeyler olup bitiyordu; dolayısıyle, Hz. Nuh (a.s) ile kavminin ileri gelenleri arasında geçen konuşmaların burada neden nakledildiği bütünüyle anlaşılabilir. Mekke kafirlerinin ileri gelenlerinin düşünce yapıları da tamı tamına aynıydı. Bilal, Ammar, Süheyb gibi köleler ve ücretli sınıfın diğer mensupları ile bir arada nasıl yanyana oturabileceklerini soruyorlar ve sanki şöyle diyorlardı: "Bu yoksullar kovulmadıkça, soyluların mümin olmayı düşünmelerine imkan yoktur. Köle ile efendinin omuz omuza bir arada oturmaları mümkün değildir."
Buna cevap olarak, Allah mağrur ve kibirli kafirlere, onlar öyle istedi diye yoksul müminleri yanından kovamayacağını söylemesini Hz. Peygamber'e (s.a) emretmektedir: "İstiğna gösterene gelince: Sen ona yöneliyorsun, onun arınmasından sana bir şey yok ki! Ama koşarak ve titreyerek sana gelen; sana gelmişken sen onunla ilgilenmiyorsun. Hayır, olamaz böyle; muhakkak o bir hatırlatma ve öğüttür. Kim dilerse hatırlar, öğüt alır..." (Abese: 5-12) . "Sabah akşam O'nun rızasını dileyerek Rablerine dua edenleri kovma! Onların hesabından sana bir şey, senin hesabından da onlara bir şey yok ki, onları kovarak zalimlerden olasın. İşte böyle olanların bazısını bazısı ile sınadık, "Bunlar mıdır aramızda Allah'ın lütufta bulunduğu?" desinler diye. Allah şükredenleri daha iyi bilen değil midir?" (En'am: 52-53) .
84. Metindeki kelimeler iki anlama gelebilir: 1-"Taşlanarak öldürüleceksin", 2-"Her yandan hakaret yağmuruna tutulacak ve her nereye gitsen lanet ve küfürle karşılaşacaksın".


 117- De ki: "Rabbim, şüphesiz kavmim beni yalanladı."(85)
118- "Bundan böyle, benimle onların arasını açık bir hükümle ayır ve beni ve benimle birlikte olan mü'minleri kurtar."(86)
119- Bunun üzerine, onu ve onunla birlikte olanları (insan ve hayvanlarla) yüklü gemi içinde kurtardık.(87)
120- Sonra bunun ardından geride kalanları da suda-boğduk.
121- Hiç şüphe yok, bunda bir ayet vardır, ama onların çoğu iman etmiş değildirler.
122- Ve hiç şüphe yok senin Rabbin, güçlü ve üstün olandır, esirgeyendir.
123- Âd (kavmi) de gönderilen (peygamber) leri yalanladı.(88)
124- Hani onlara kardeşleri Hûd: "Sakınmaz mısınız?" demişti.
125- "Gerçek şu ki, ben size gönderilmiş güvenilir bir peygamberim."
126- "Artık Allah'tan korkup-sakının ve bana itaat edin."
127- "Buna karşılık ben sizden bir ücret istemiyorum; benim ücretim yalnızca alemlerin Rabbine aittir."(89)

AÇIKLAMA

85. Yani, "Beni kesinkes ve bütünüyle reddettiler ve artık mümin olmaları ümidi kalmadı." Burada, hemen Hz. Nuh (a.s) ile kavminin ileri gelenleri arasındaki bu konuşmadan ve mesajının reddedilmesinden sonra, Rasûl'ün, kavminin kendisini reddettiğini Allah'a arzettiği ve aralarındaki hesabı görmesini Allah'tan istediği şeklinde yanlış bir anlayışa kapılmamalıdır. Kur'an, değişik yerlerde, Hz. Nuh (a.s) ile küfürde direnen kavmi arasında yüzyıllarca süren uzun mücadelenin ayrıntılarına değinir. Ankebut Suresi'nin 14. ayetine göre bu mücadele 950 yıl sürmüştür: "Aralarında elli yıl hariç bin yıl kaldı." Bu uzun zaman süresince Hz. Nuh (a.s) nesillerce gösterdikleri davranışları ve takındıkları tavrı inceledi ve kimsede gerçeği kabul etme eğilimi görmeyip gelecek nesillerde de iman edecek bir kişinin çıkması ümidinin bulunmadığı sonucuna vardı: "Sen onları bırakacak olursan, kullarını saptırırlar ve ancak facir, alabildiğine kafir doğururlar." (Nuh: 27) . Bizzat Allah, Hz. Nuh'un (a.s) bu fikrini tasdik etmektedir: Nuh'a vahyolundu ki, kavminden, iman etmiş olanlardan başka kimse inanmayacak; dolayısıyle onların yaptıklarına üzülme." (Hud: 36) .
86. "Benimle, müminlerden beraberindekileri kurtar": "Yalnızca kimin doğruda, kimin yanlışta olduğu konusunda hüküm verme; öyle bir hüküm ver ki, Hakikat'in izleyicileri kurtulsun, yalanın ve sahtenin izleyicileri bütünüyle yeryüzünden silinsin."
87. "Yüklü Gemi", çünkü Gemi müminler ve her türden çift çift hayvanla dolu idi. Ayrıntı için bkz. Hud: 40.
88. Lütfen karşılaştırın: A'raf: 65-72, Hud: 50-60, kıssanın ayrıntıları için ise bkz. Fussilet: 13-16, Ahkaf: 21-26, Zariyat: 41-45, Kamer: 18-22, Hakka: 4-8, Fecr: 6-8.
89. Hz. Hud'un bu hitabesini bütünüyle kavrayabilmek için, Ad kavmi hakkında Kur'an'ın verdiği ayrıntıları göz önünde bulundurmak gerekir:
1) Nuh kavminin helâk edilmesinden sonra, Ad'a yeryüzünde iktidar ve üstünlük verilmişti: "Düşünüp ibret alın ki, Allah sizi Nuh'un kavminden sonra halifeler yaptı..." (A'raf: 69)
2) Güçlü kuvvetli insanlardı: "... Ve yaratılışta sizin güç ve kuvvetinizi artırdı." (A'raf: 69) .
3) Yeryüzünde onların dengi bir başka kavim yoktu. "Beldeler içinde onun benzeri yaratılmamıştı." (Fecr: 8) .
4) Medeni idiler ve dünyada yüksek sütunlu muhteşem binalar yapma sanat ve hünerleriyle tanınmışlardı: "Görmedin mi Rabbin nasıl yaptı Ad'a? Yüksek sütunlu İrem'e?" (Fecr: 6-7)
5) Bu maddi refah ve güç onları mağrur ve kibirli yapmıştı: "Ad'a gelince: Yeryüzünde haksız yere büyüklendiler ve "Bizden daha kuvvetli kim var?" dediler." (Fussilet: 15) .
6) Siyasal iktidar, karşılarında kimsenin ses çıkaramadığı birkaç despotun ellerinde idi: "...Ve her inatçı zorbanın emrine uydular." (Hud: 59) .
7) Allah'ın varlığına inanmıyor değillerdi, fakat şirk içinde idiler. Başkasına değil, yalnızca Allah'a ibadet etmeyi reddediyorlardı: "Bize, yalnızca Allah'a ibadet edelim ve babalarımızın ibadet ettiklerini bırakalım diye mi geldin" dediler." (A'raf: 70) .


 128- "Siz, her yüksekçe yere bir anıt inşa edip (yararsız bir şeyle) oyalanıp eğleniyor musunuz?"(90)
129- "Ölümsüz kılınmak umuduyla sanat yapıları mı ediniyorsunuz?"(91)
130- "Tutup yakaladığınız zaman da zorbalar gibi mi yakalıyorsunuz?"(92)
131- "Artık Allah'tan korkup-sakının ve bana itaat edin."
132- "Bilmekte olduğunuz şeylerle size yardım edenden korkup-sakının,"
133- "Size hayvanlar, çocuklar (vererek) yardım etti."
134- "Bahçeler ve pınarlar da."
135- "Doğrusu, ben sizin için büyük bir günün azabından korkmaktayım."
136- Dediler ki: "Bizim için farketmez; öğüt versen de, öğüt verenlerden olmasan da."
137- "Bu, geçmiştekilerin geleneksel tutumundan başkası değildir."(93)
138- "Ve biz azab görecek de değiliz."

AÇIKLAMA

90. Yani, "İhtişam ve şanınızın göstergesi anıtlar olmaktan başka bir yarar ve amaç taşımadıkları halde, sırf servet ve gücünüzü göstermek için büyük büyük binalar dikersiniz."
91. Yani, "Oturmak için de binalar dikiyorsunuz da, onları büyük, güzel ve sağlam yapmak için dünyada sonsuzca kalacakmışçasına servetinizi, her türlü fizikî-zihnî yeteneğinizi harcıyorsunuz. Hayatta, konfor ve zevkten başka hiç bir amacınız olmadığı gibi, bu dünya hayatının ötesinde dikkatinizi çeken bir şey de yok."
Bu bağlamda, mimaride israfın, bir halk içinde rastgele ortaya çıkmayıp maddi amaçlar ve bencil kazançlar uğrunda servet yığma ve çılgınlığın sonucu olduğu belirtilmelidir. Bir ulus bu noktaya geldiği zaman, tüm sosyal sistemleri bozulur ve çöküntüye uğrar. Hz. Hud'un (a.s) , kavmini mimarideki israf ve lüksten dolayı eleştirmesi, yalnızca yüksek köşk ve anıtlara değil, ayrıca, ülkenin her yerinde tefessüh alametleri anıt ve köşkler şeklinde görülen köhnemiş medeniyetlerine ve sosyal sistemlerine de yönelikti.
92. Yani, "Sürekli artan hayat standardınızın taleblerini karşılamak için, küçük evlerle yetinmiyor ve köşkler, kaşaneler inşa ediyorsunuz: Yine bunlarla da tatmin olmuyor, sırf gösteriş ve debdebe uğruna, lüzumsuz yere koca koca binalar dikiyorsunuz. Ama insanlıktan öylesine soyulmuşsunuz ki, kalblerinizde yoksullara karşı hiç bir merhamet ve adalet duygusu taşımadığınız gibi, ülkenizin içinde veya çevresinde yaşayan düşük sosyal katmanlara mensup herkesi zalimce eziyorsunuz ve barbarlığınızdan kimse kurtulamıyor."
93. Burada iki anlam sözkonusu olabilir:
1) "Biz yeni şeyler yapmıyoruz; atalarımız zamanında yüzyıllardan beri yapılagelen şeyleri yapıyoruz. Onlar da aynı inanç, aynı hayat tarzı, aynı ahlâk ve aynı tür ilişkiler içinde idiler: Böyleyken hiç bir felaket gelip kendilerine dokunmadı. Bu hayat tarzında bir kötülük olmuş olsaydı, senin bizi tehdit ettiğin felaketle karşılaşmamız gerekirdi."
2) "Senin va'z ettiğin, tebliğ ettiğin şeyleri, daha önceden dindar manyaklar ve güya ahlâkçılar da va'z ve tebliğ ettiler. Fakat dünyanın gidişatını değiştiremediler. İnsanlar senin gibi öğütçüleri dinlemeyi reddetti diye, hiç bir zaman dünyanın başına bir felaket gelmemiştir."


 139- Böylelikle onu yalanladılar, biz de onları yıkıma uğrattık.(94) Hiç şüphe yok, bunda bir ayet vardır, ama onların çoğu iman etmiş değildirler.
140- Ve hiç şüphe yok, senin Rabbin, güçlü ve üstün olandır, esirgeyendir.
141- Semud (kavmi) de, gönderilen (peygamber) leri yalanladı.(95)
142- Hani onlara kardeşleri Salih: "Sakınmaz mısınız? demişti.
143- "Gerçek şu ki, ben size gönderilmiş güvenilir bir peygamberim."(96)
144- "Artık Allah'tan korkup-sakının ve bana itaat edin."
145- "Buna karşılık ben sizden bir ücret istemiyorum;"
146- "Siz burada güvenlik içinde mi bırakılacaksınız?"(97)
147- "Bahçelerin, pınarların içinde."
148- "Ekinler ve yumuşak tomurcuklu can alıcı hurmalıklar arasında?"(98)

AÇIKLAMA

94. Kur'an'a göre, Ad kavmi şiddetli bir kasırga ile helâk edilmiştir. Kasırganın vadilerine doğru geldiğini görünce, daha fazla yağmur verecek kadar bulutlar geliyor ümidiyle sevinmişlerdi. Fakat Allah'ın azab kamçısıydı bu. Kasırga yedi gece, sekiz gün esti ve her şeyi mahvetti. Halk, saman çöpleri gibi oraya-buraya savruldu ve kuru, sıcak rüzgarın üzerinden geçtiği her şey çürümeye terkedildi. Fasık kavmin son ferdi de helâk oluncaya kadar kasırga dinmedi. Yalnızca, başlarına gelenin hikayesini anlatmak için evlerinin harebeleri kaldı geriye ve bugün o harabeler de yok artık. Tüm Ahkaf yöresi, korkunç kum yığınlı çöllere dönüştü. Ayrıntı için bkz. Ahkaf: an: 25.
95. Lütfen karşılaştırın: A'raf: 73-79, Hud: 61-68, Hicr: 80-84, İsra: 59. Daha fazla ayrıntı için bkz. Neml: 45-53, Zariyat: 43-45, Kamer 23-31, Hakka: 4-5, Fecr: 9, Şems: 11.
Ad'ın helâkinden sonra Semud, iktidar ve ihtişama ulaştı. Medeniyet alanındaki ilerleme açısından öncülerinin izleri ardınca gittiler. Gün geçtikçe, hayat standartları arttıkça arttı ve buna karşılık insanlık standartları düştükçe düştü. Bir yandan, ovalarda büyük büyük binalar dikerler ve Hindistan'daki Ellora ve Acanta mağaraları gibi tepelerden güzel güzel evler oyarlarken, öte yandan, putlara ibadet ediyorlar ve ülkelerini zulüm ve baskıyla kirletiyorlardı. İktidara ve iş başına en kötü adamları geliyordu. Bu yüzden, Salih Peygamber'in (a.s) Hak mesajı yalnızca düşük sosyal katmanlara mensup yoksullarca kabul görüyor ve yüksek sınıflara mensup olanlar kendisine inanmayı reddediyorlardı.
96. Kur'an'a göre, bizzat Hz. Salih'in (s.a) kavmi onun son derece dürüst, tam bir şahsiyet bütünlüğüne sahip ve olağanüstü yetenekte bir insan olduğunu kabul ve itiraf ediyorlardı: "Ey Salih" dediler, "sen bundan önce aramızda kendisine büyük ümitler beslenen bir kişiydin." (Hud: 62) .
97. Yani, "Zevk ve eğlence içinde geçen hayatınızın sürüp duracağını ve Allah'ın üzerinizdeki nimetlerinden ve yaptığınız kötülüklerden hiç sorguya çekilmiyeceğinizi mi sanıyorsunuz?"
98. Hezim: Ağaçlardan sarkan olgun, özlü ve yumuşak hurma.


 149- "Dağlardan da ustalıkla zevkli evler yontuyorsunuz?"(99)
150- "Artık Allah'tan korkup-sakının ve bana itaat edin."
151- "Ve ölçüsüzce davrananların emrine de itaat etmiyin."
152- "Ki onlar, yeryüzünde bozgunculuk çıkarmakta ve dirlik-düzenlik kurmamaktadırlar (ıslah etmemektedirler) ."(100)
153- Dediler ki: "Sen ancak büyülenmişlerdensin."(101)
154- "Sen yalnızca bizim benzerimiz olan bir beşerden başkası da değilsin; eğer doğru sözlülerden isen, bu durumda bir ayet (mucize) getir-görelim."(102)

AÇIKLAMA

99. Nasıl Ad medeniyetinin önde gelen özelliği yüksek sütunlu binalar yapmak idiyse, Semud medeniyetinin eski kavimler arasında meşhur olmuş bulunan önde gelen özelliği de kayalarda evler oymalarıydı. Bu nedenledir ki, Fecr Suresi'nde Ad'dan "sütunlar sahibi" olarak söz edilirken, Semud'dan "vadide kayalar oyanlar" diye söz edilmektedir. Bunlar, hiç gerek olmadğı halde, sırf servet, güç ve mimari hüner gösterisinde bulunmak için ovalarda köşkler de yaparlardı. Bu, yoldan çıkmış insanların özelliğidir; içlerindeki yoksullar barınak bulamazken, servet sahipleri güzel konutlar edinmekle kalmazlar, bunların üstüne de debdebe ve gösteriş için anıtlar dikerler. (Bkz. A'raf: 74) .
Semud'un eserlerinden bazıları bugüne kadar gelmiştir. Ben bunları Aralık 1959'da gördüm. Ülkeleri, Medine ile Tebük arasında, Hicaz'da El-Ulâ, Hz. Peygamber (s.a) zamanındaki adıyla Vad'il-Kura'nın birkaç mil kuzeyinde idi. Yerliler bugün bile buraya el-Hicr ve Medain-i Salih diyorlar. El-Ulâ, hala bol su kaynakları ve bahçeleri bulunan yeşil ve verimli bir vadiyken, el-Hicr terkedilmiş bir yer görünümündedir.
Burada, zayıf insanlar, birkaç yeşillik ve içlerinden biri Hz. Salih'in (a.s) devesinin su içtiği söylenen kuyu olmak üzere birkaç tane de kuyu var. Şimdi kuru olan bu kuyu, Türkler zamanında terkedilmiş askerî bir karargahın içinde kalmaktadır. Bu yöreye girip de el-Ulâ'ya yaklaştığımızda sanki şiddetli bir depremle baştan aşağı parça parça olmuş görünümü veren tepelerle karşılaştık. Aynı tip tepeleri doğuya, el-Ulâ'dan Hayber'e yaklaşık 90 mil ve Ürdün içlerinde kuzeye 30-40 mil kadar giderken de gördük. Demek ki, uzunluğuna 300-400 mil, enine 100 mil uzanan (300-400x100 mil2) bir alan korkuç bir depremle yerle bir olmuştu.
El-Hicr'de gördüğümüz Semud türü anıtlardan bir kaçına, Akabe Körfezi kıyısında Medyen'de ve Ürdün'de Petra'da rastladık. Özellikle Petra'da Semud ve Nebatiye eserleri, yanyana bir arada olup üslupları ve mimari özellikleri, şekilleri birbirinden öylesine farklıdır ki, bunları inceleyen biri onların ne aynı çağda, ne de aynı ulus tarafından yapılmadığını hemen farkeder. İngiliz müsteşrik Daughty, Kur'an'ın gerçek olmadığını güya kanıtlamak için el-Hicr'de bulunan eserlerin Semud tarafından değil, Nebatiler tarafından oyulduğunu iddia etmişti. Oysa, kayalardan ev oyma sanatı Semud'la başlamış ve binlerce yıl sonra İ.Ö 2. ve 1. yüzyıllarda Nebatiler tarafından önemli ölçüde geliştirilmiş, Petra'dan yaklaşık 700 yıl sonra oyulan Ellora mağaralarında doruğuna ulaşmıştır.
100. Yani, "Önderlikleri altında kötü bir hayat tarzı takip ettiğiniz reislerinize, rehberlerinize ve yöneticilerinize itaattan vazgeçin. Bunlar tüm ahlâk sınırlarını aşmışlardır; hiç bir ıslah hareketinde bulunmazlar ve benimsedikleri her hayat sistemini bozarlar. Sizin için tek kurtuluş ve mutluluk yolu Allah'tan korkmanız, kötülük önderlerine itaatı bırakıp bana itaat etmenizdir. Çünkü ben Allah'ın rasûlüyum; samimiyet ve dürüstlüğümün tümüyle farkındasınız; giriştiğim ıslah hareketinde hiç bir kişisel çıkarım yok."
Kısaca, Hz. Salih'in (a.s) kavmine sunduğu manifesto buydu. Bu, yalnızca dinî bir mesaj değil, aynı zamanda kültürel, ahlâkî ve siyasal devrim çağrısı da ihtiva ediyordu.
101. "Büyülenmiş": Aklını yitirmiş, deli. Antik anlayışlara göre delilik, ya bir cinnin, ya da büyünün etkisiyle olurdu. Bu yüzden deliye ya "mecnun" (cin etkisinde) , ya da "büyülenmiş" denirdi.
102. Yani, "Senin, Allah'ın elçisi olduğuna inanamayız, Çünkü sen de bizim gibisin ve sende hiç bir ayrıcalık, hiç bir farklılık yok. Bununla birlikte, eğer Allah'ın seni elçisi olarak seçtiği iddianda doğru isen bize öyle açık bir mucize göster ki, senin gerçekten kainatın Rabbi ve yaratıcısı tarafından gönderildiğine inanalım."


 155- Dedi ki: "İşte, bu bir dişi devedir;(103) su içme hakkı (bir gün) onundur, belli bir günün su içme hakkı da sizindir."(104)
156- "Ona bir kötülükle dokunmayın, sonra büyük bir günün azabı sizi yakalar."
157- "Sonunda onu (yine de) kestiler,(105) ancak pişman oldular."
158- Böylece azab da onları yakaladı.(106) Hiç şüphe yok, bunda bir ayet vardır, ama onların çoğu iman etmiş değildirler.

AÇIKLAMA

103. Semudluların mucize talebi üzerine, dişi bir deve yaratılmıştı. Bu deve onların görmeye alıştıkları sıradan bir deve değildi. Çünkü onun yaradılışı harikulade bir nitelik taşımalıdır ki, mucize kabul edilebilsin. Şayet Hz. Salih (a.s) mucize olarak sıradan bir deveyi gösterecek olsaydı, bir peygamberden beklenmeyen bir davranış olurdu bu. Nitekim ayetin siyak ve sibakından da böyle anlaşılıyor. Ayrıca Kur'an'ın birçok yerinde bu devenin mucize niteliği taşıdığı açıklanmıştır. Örneğin A'raf ve Hud surelerinde, Allah'ın bu dişi devesinin bir ayet (mucize) olduğu belirtilirken, İsra suresinde daha belirgin bir ifade kullanılmıştır.
"Bizi ayetler (mucizeler) göndermekten alıkoyan şey, evvelkilerin onları yalanlamış olmasıdır. Semud'a açık bir mucize olarak dişi deveyi verdik. O yüzden kendilerine zulmettiler. Oysa biz o mucizeleri, yalnız korkutmak için göndeririz. (Oyun ve eğlence olsun diye değil) ".
104. Yani, "Bir gün kuyularınızdan ve pınarlarınızdan bu dişi deve su içecek, bir gün de sizin hayvanlarınız ve bu sıra hiç bozulmayacak". Herhalde Araplar için bundan daha büyük bir meydan okuma olamazdı. Çünkü, Araplar arasında çoğu kez kan dökülmesi ve canların verilmesi ile sonuçlanan savaşların ve kan davalarının en önde gelen nedenini su oluşturuyordu. Dolayısıyle, Hz. Salih'in (a.s) meydan okuması tüm kavmine karşıydı ve halk tarafından, ardında büyük bir güç olduğuna kanaat getirmeden kabul edilmesi mümkün değildi. Böyleyken, Hz. Salih (a.s) ardında hiç bir dünyevî güç olmadığı halde bu meydan okumada bulundu ve tüm kavmi bunu ses çıkarmadan kabul etmekle kalmayıp bir hayli gün buna boyun da eğdiler.
A'raf ve Hud Sureleri'nde buna bir de ilave vardır; "Bu sizin için bir ayet olarak Allah'ın dişi devesi; dolayısıyla bırakın onu Allah'ın arzında otlasın ve kötülükle ona dokunmayın." (Hud: 64) . Yani meydan okuma, yalnızca bir gün arayla devenin su içmesiyle sınırlı olmayıp tarlaları, bahçeleri, hurmalıkları ve otlaklarında dilediği biçimde serbestçe otlamasını ve kendisine kötü niyetle dokunulmamasını da içine alıyordu.
105. Bu, meydan okumayla karşılaşır karşılaşmaz, hemen deveye saldırıp derhal ayaklarından keserek öldürdükleri anlamına gelmez. Gerçekte, deve tüm kavim için bir sorun haline gelince, halk iyice öfkelenip ondan nasıl kurtulacaklarına dair birbirlerine danışmaya başladılar. Sonunda, Şems Suresi'nde anıldığı üzere, kibirli bir reis buna bir son verme görevini yüklendi: "En şakileri ayaklandığı zaman..." (ayet: 12) . Aynı olay Kamer Suresi'nde de anılmaktadır: "Bir yoldaşlarını çağırdılar, o da çekip bacaklarını kesti." (ayet: 29) .
106. Kur'an'ın başka yerlerinde geçtiğine göre, deve öldürülünce Hz. Salih (a.s) şöyle dedi: "Yurdunuzda üç gün daha metalanın." (Hud: 65) . Bu zaman sona erince şafak vakti sıraları şoke edici bir patlama oldu ve ardından şiddetli bir deprem tüm halkı bütünüyle helâk eti. Sabahleyin, bir çitin çevresinde hayvanlar tarafından çiğnenmiş kuru çalılar gibi cesetler oraya buraya saçılmış durumdaydı. Ne taştan köşkleri, ne de kayalar içinde oyulmuş barınakları başlarına gelen felaketten kendilerini koruyamadı. "Üzerlerine tek bir sayha (korkunç bir ses, patlama) gönderdik; ağılcının (çitinin) kuru çalıları gibi saçıldılar." (Kamer: 31) . "Kendilerini o sarsıntı yakaladı da, yurtlarında yüz üstü düşe kaldılar." (A'raf: 78) . "Sabaha girerlerken kendilerini o sayha yakaladı. Kazandıkları kendilerinden hiç bir şey savmadı." (Hicr: 83-84) .


 159- Ve hiç şüphe yok, senin Rabbin, güçlü ve üstün olandır, esirgeyendir.
160- Lût (kavmi) de, gönderilen (peygamber) leri yalanladı.(107)
161- Hani onlara kardeşleri Lût: "Sakınmaz mısınız?" demişti.
162- "Gerçek şu ki, ben size gönderilmiş güvenilir bir peygamberim."
163- "Artık Allah'tan korkup-sakının ve bana itaat edin."
164- "Buna karşılık ben sizden bir ücret istemiyorum; benim ücretim yalnızca alemlerin Rabbine aittir."
165- "Siz insanlardan (cinsel arzuyla sadece) erkeklere mi gidiyorsunuz?(108)
166- "Rabbinizin sizler için yaratmış bulunduğu eşlerinizi bırakıyorsunuz.(109) Hayır, siz sınırı çiğneyen bir kavimsiniz."(110)
167- Dediler ki: "Ey Lût, eğer (bu söylediklerine) bir son vermeyecek olursan, gerçekten (burdan) sürülüp çıkarılanlardan olacaksın."(111)
168- Dedi ki: "Gerçekten ben, sizin bu yapmakta olduğunuza öfke ile karşı olanlardanım."
169- "Rabbim, beni ve ailemi bunların yapmakta olduklarından kurtar."(112)

AÇIKLAMA

107. Lütfen karşılaştırın: A'raf: 80-84, Hud: 74-83, Hicr: 57-77, Enbiya: 71-75, Neml: 54-58, Ankebut: 28-35, Saffat: 133-138, Kamer: 33-39.
108. Burada iki anlam olabilir: 1) Dünyada yığınla kadın varken, cinsel arzularınızı doyurmak için tüm yaratıklar arasında yalnızca erkek olanları mı seçersiniz? 2) Dünyada cinsel arzularını doyurmak için erkeklere giden tek kavim sizsiniz, hayvanlar bile bunu yapmıyor. Bu ikinci anlam, A'raf ve Ankebut Sureleri'nde şöyle ifade edilmektedir: "Alemlerden sizden önce kimsenin yapmadığı ahlaksızlığı mı yapıyorsunuz?" (A'raf: 80) .
109. Burada da iki anlam olabilir: 1) "Allah'ın cinsel arzularınızı doyurmanız için yarattığı eşlerinizi bırakıyor ve bu amaç için erkeklerle tabiat dışı yollar benimsiyorsunuz." 2) "Eşlerinizde de tabii yolu bırakıp şehvetinizi tatmin için tabiat dışı yollara başvuruyorsunuz." Bunu belki de aile planlaması niyetiyle yapıyorlardı.
110. Yani, "İşlediğiniz tek kötülük yalnız bu da değil; tüm hayatınız tefessüh ve dalâlet içinde": "Göz göre göre bu ahlâksızlığı yapıyor musunuz?" (Neml: 54) . "Siz erkeklere varıyor, yol kesiyor ve toplantılarınızdan münkere dalıyor musunuz?" (Ankebut: 29) . Daha fazla ayrıntı için bkz. Hicr an: 39) .
111. Yani, "Biliyorsun ki, kim bize karşı söz etmiş, yaptıklarımıza karşı çıkmış, ya da şu veya bu şekilde bize muhalefet etmişse memleketimizin dışına sürülmüştür. Eğer sen de böyle davranırsan, sana da aynısı yapılacaktır" A'raf ve Neml sureleri'nde Hz. Lut'a (a.s) bu uyarıda bulunulmadan önce şerli kavmin, "Onlar fazla temizlenen insanlarmış, onları memleketinizden çıkarın" (A'raf: 82) kararını verdikleri ifade olunmaktadır.
112. Bu, şu anlamlara da gelebilir: "Rabbim, onların kötülüklerinin sonuçlarından bizi kurtar" veya "Şerli kavmin ahlâksızlıklarının kötü etkilerinden müminlerin çocuklarını koru."


 170- Bunun üzerine onu ve bütün ailesini kurtardık.
171- Yalnızca geri kalanlar içinde bir kocakarı hariç.(113)
172- Sonra geride kalanları yerle bir ettik.
173- Ve üzerlerine bir yağmur yağdırdık; uyarılıp-korkutulanların yağmuru ne kadar da kötü.(114)
174- Hiç şüphe yok, bunda bir ayet vardır, ama onların çoğu iman etmiş değildirler.
175- Ve hiç şüphe yok, senin Rabbin, güçlü ve üstün olandır esirgeyendir.

AÇIKLAMA

113. Burada sözkonusu edilen Hz. Lut'un (a.s) karısıdır. Tahrim Suresi'nde Hz. Nuh ve Lut'un (a.s) eşlerine değinilerek buna açıklık getirilmektedir: "Bu ikisi, kullarımızdan iki salih kulun (nikahı) altındaydılar, fakat onlara ihanet ettiler." (ayet: 10) . Yani iman etmediler ve salih kocalarının değil de, kafirlerin tarafını tuttular. Bu nedenle, Allah Lut'un kavmini cezalandırmak dileyince, Hz. Lut'a (a.s) ehliyle birlikte memleketi terketmesini, fakat karısını geride bırakmasını emretti: "Gecenin bir kısmında ehlini yürüt; içinizden kimse geriye bakmak için dönmesin, karın hariç. Çünkü, onların başına gelen onun da başına gelecektir..." (Hud: 81) .
114. Bu, su yağmuru değil, taş yağmuruydu. Kur'an'ın başka yerlerinde verilen ayrıntılara göre, Hz. Lut (a.s) gecenin son saatlerinde ehliyle birlikte memleketinden ayrılınca, şafak vakti korkunç bir patlama ve şiddetli bir deprem olmuş, şerli kavmin tüm evlerinin altını üstüne getirdikten sonra, volkanik patlama ve rüzgarın etkisiyle pişmiş çamurdan oluşan taşlar yağmur gibi lanetli şehrin üzerine inmeye başlamıştır.
Aşağıda, konuyla ilgili Kitabı Mukaddes'teki hikayeyi, antik Yunan ve Latin yazılarını ve modern jeolojik araştırmalarla arkeolojik gözlemleri sunuyoruz:
Ölü Deniz'in doğusunda ve güneyinde uzanan çöllük ve boş topraklarda bulunan yüzlerce harabe, burasının geçmişte bir zamanlar müreffeh ve sık nüfuslu bir bölge olduğunu göstermektedir. Arkeologlar, bu bölgenin yaşadığı refah döneminin İ.Ö. 2300-1900 yılları arasında geçtiğini tahmin ediyorlar. Tarihçilere göre Hz. ibrahim (a.s) İ.Ö. 2000 yıllarında yaşamıştır. O halde, arkeolojik deliller bu bölgenin Hz. İbrahim (a.s) ve yeğeni Hz. Lut (a.s) zamanında helâke uğradığını teyid etmektedir.
Bölgenin en kalabalık ve verimli yöresi, Kitabı Mukaddes'te anıldığına göre "Sidim Deresi" idi: "Ve Lut gözlerini kaldırdı ve bütün Erden Havzası'nın Sodom ve Gomorra'yı Rabb helâk etmeden evvel Rabb'in bahçesi gibi, Tsoara giderken Mısır diyarı gibi, her yerde suyu bol olduğunu gördü." (Tekvin: 13/10) . Günümüz bilginleri, bu havzanın şimdi Ölü Deniz'in altında bulunduğu görüşündedirler ve bu görüşü sağlam arkeolojik deliller desteklemektedir: Eski zamanlarda Ölü Deniz bugünkü kadar güneye uzanmıyordu. Bugünkü Ürdün şehirlerinden el-Kerek'in batısında ve tam karşısında el-Lisan adında küçük bir yarımada vardır. Burası eskiden Ölü Deniz'in ucuydu. Bunun güneyinde kalan ve şimdi deniz sularının altında bulunan (haritadaki taralı bölüm) yöre, Hz. Lut'un (a.s) kavminin ünlü şehirleri Sodom, Gomore, Edmah, Zeboyim, Zoar'ın yer aldığı "Sidim Deresi" denilen verimli bir vadiydi. İ.Ö. 2000 yıllarında bu vadi, şiddetli bir depremin etkisiyle çöktü ve deniz sularının altında kaldı. Bugün bile burası Deniz'in en sığ parçasıdır. Romalılar zamanında daha da sığdı ve batı sahilindeki el-Lisan'a yürünerek geçilebiliyordu. Güney kıyılarında, hâlâ su altındaki ormanlar görülebilmekte ve aynı şekilde su altında binaların bulunması ihtimali de kuvvetli görülmektedir.
Kitabı Mukaddes ile eski Yunan ve Latin yazılarına göre, yöre petrol çukurları ve asfalt bakımından da zengin olup şurda burda alev almayan gaz vardı. Jeolojik gözlemlerden, şiddetli deprem şokuyla petrol, asfalt ve gazların yüzeye fırlayıp alev aldığı ve tüm yörenin bir bomba gibi infilak ettiği anlaşılmaktadır. Kitabı Mukaddes'te, Hz. İbrahim'in (a.s) haberi alınca Hibran'dan felakete uğrayan vadiye gittiği ve "yerin dumanının ocak dumanı gibi çıktığını" (Tekvin: 19/28) gördüğü anlatılmaktadır.
HARİTA - I -
HARİTA - II -


 176- Eyke halkı da, gönderilen (peygamber) leri yalanladı.(115)
177- Hani onlara Şuayb: "Sakınmaz mısınız?" demişti.
178- "Gerçek şu ki, ben size gönderilmiş güvenilir bir peygamberim."
179- "Artık Allah'tan korkup-sakının ve bana itaat edin."
180- "Buna karşılık ben sizden bir ücret istemiyorum; benim ücretim yalnızca alemlerin Rabbine aittir."
181- "Ölçüyü tam tutun ve eksiltenlerden olmayın."
182- "Dosdoğru olan terazi ile tartın."

AÇIKLAMA

115. Eyke halkı, Hicr Suresi'nin 78-84. ayetlerinde kısaca sözkonusu edilmektedir. Burada haklarında verilen bilgi daha fazladır. Medyenliler'le Eykeliler'in iki farklı kabile mi, yoksa aynı kavim mi olduğu konusunda müfessirler arasında görüş ayrılığı vardır. Bir grup, A'raf Suresi'nde Hz. Şuayb'a (a.s) "Medyenliler'in kardeşi" (ayet: 85) dendiği halde, burada Eyke halkıyla ilgili olarak böyle bir şey denmediğinden hareketle bunların ayrı kavimler olduğunu savunurken diğer grup, Medyenliler hakkında A'raf ve Hud Sureleri'nde sözü edilen ahlâkî hastalıklar ve özelliklerle, burada Eykeliler hakkında verilen bilgilerin aynı olduğundan hareketle, bunların aynı kavim olduğu görüşündedir. Sonra, Hz. Şuayb'ın (a.s) her iki kavme mesaj ve uyarısı aynı olduğu gibi, iki kavmin sonu da aynı olmuştur.
Bu konudaki araştırmalar, her iki görüşün de doğru olduğunu göstermiştir. Medyenliler'le Eykeliler kuşkusuz iki ayrı kavim idiler; fakat aynı gövdenin dallarıydılar. Hz. İbrahim'in (a.s) karısı (veya cariyesi) Ketura'dan üreyen nesli Arabistan'da ve İsrailîler'in tarihinde de Ketura'nın çocukları olarak pek meşhurdurlar. Bunların en önemli kolu, ataları Hz.İbrahim'in (a.s) oğlu Medyen'e izafetle Medyenliler (veya Medyenîler) olarak bilinenlerdi. Bunlar, Kuzey Arabistan ile Güney Filistin arasındaki bölgede ve Kızıl Deniz ile Akabe Körfezi kıyılarında yerleşmişlerdi. Başkentleri, Ebu'l-Fida'ya göre, Akabe Körfezi'nin batı kıyısında Eyle'den (bugünkü Akabe) beş günlük mesafede yer alan Medyen'di. Ketura'nın, içlerinde Dedanîler'in diğerlerine oranla daha çok bilindiği diğer çocukları, Kuzey Arabistan'da başkentleri Tebük, eski adıyla Eyke olmak üzere (Yakut, Mü'cemu'l-Buldan'da Eyke'yi anlatırken burasının Tebük'ün eski adı olduğunu söyler ve Tebük'ün yerlileri de bunu doğrulamaktadır) Teyme, Tebük ve el-Ulâ arasındaki bölgede yerleştiler.
Medyenliler ile Eykeliler'e aynı peygamberlerin gönderilmiş olmasının nedeni, her iki kabilenin de aynı soydan gelmiş olmaları, aynı dili konuşmaları ve yan yana komşu bölgelerde yerleşmiş bulunmaları olsa gerektir. Aynı yörelerde yanyana yaşamış ve birbirleriyle evlilik gibi sosyal ilişkiler içinde bulunmuş olmaları da mümkündür. Sonra, bu iki akraba kabilenin ikisi de, meslekten ticaret adamlarıydılar ve aynı kötü hayat ve sosyal ve ahlâkî düşüklük içinde idiler. Kitabı Mukaddes'in ilk kitaplarına göre, bunlar Baal-peo'a taparlardı. İsrailoğulları Mısır'dan çıkıp da bunların bölgelerine girince, aynı putperestlik ve zina hastalığından etkilenmişlerdi. (Sayılar: 25/1-5, 31/16-17) . Yine, bunlar biri Yemen ile Suriye'yi, diğeri İran Körfezi ile Mısır'ı birleştiren iki uluslararası ticaret yolu üzerinde yerleşmiş bulunuyorlardı. Bu avantajlı durumları nedeniyle, büyük ölçüde yol kesiciliğe başlamışlardı ve ağır haraçlar ödemedikçe hiçbir kervanın geçmesine izin vermiyorlardı. Böylece, ticaret yollarını bir hayli tehlikeli hale getirmişlerdi. Hz. Şuayb'ın (a.s) uyarısına yol açcan bu yol kesicilikleri Kur'an'da şöyle geçmektedir: "Tehdit ederek ve O'na inananı Allah'ın yolundan alıkoyup eğriliğini isteyerek her yolun başına oturmayın." (A'raf: 86) . İşte bu nedenlerle, Allah her iki kavme de aynı peygamberi göndermiş ve bu peygamber kendilerine aynı öğretileri ve aynı mesajı getirmiştir. Medyenlilerle Hz. Şuayb'ın (a.s) kıssasının ayrıntıları konusunda bkz. A'raf: 85-93, Hud: 84-95, Ankebut: 36-37.


 183- "İnsanların eşyasını değerden düşürüp-eksiltmeyin ve yeryüzünde bozguncular olarak karışıklık çıkarmayın."
184- "Sizi ve önceki yaratılmışları yaratandan korkup-sakının."
185- Dediler ki: "Sen ancak büyülenmişlerdensin."
186- "Sen, yalnızca benzerimiz olan bir beşerden başkası değilsin ve biz senin gerçekte yalancılardan olduğunu sanmaktayız."
187- "Eğer doğru sözlülerden isen, bu durumda gökten üstümüze bir parça düşürüver."
188- Dedi ki: "Rabbim, yapmakta olduklarınızı daha iyi bilmektedir.(116)
189- Sonunda onu yalanladılar, böylece onları o gölgelik-gününün azabı yakaladı.(117) Gerçekten o, büyük bir günün azabıydı.
190- Hiç şüphe yok, bunda bir ayet vardır, ama onların çoğu iman etmiş değildirler.
191- Ve hiç şüphe yok, senin Rabbin, güçlü ve üstün olandır, esirgeyendir.
192- Gerçekten o(118) (Kur'an) , alemlerin Rabbinin (bir) indirmesidir.(119)

AÇIKLAMA

116. Yani, "Azabı getirmek benim kudretim dahilinde değildir, Allah'ın kudreti dahilindedir ve O, kötülüklerden bütünüyle haberdardır. Dilediği zaman ve dilediği şekilde azabı gönderecektir."
Eyke halkının bu isteğinde ve Hz. Şuayb'ın (a.s) cevabında Kureyş için de bir uyarı vardır. Onlar da Hz. Peygamber'den (s.a) üzerine azab getirmesini istiyorlardı: "Yahut, zannetiğin gibi göğü parçalar halinde üzerimize düşürmelisin..." (İsra: 92) . İşte burada Kureyş'e Eyke halkının da peygamberlerinden benzer isteklerde bulundukları ve peygamberlerinden aldıkları cevabın Hz. Muhammed'in (s.a) cevabı olduğu söylenmektedir.
117. Bu azabın ayrıntılarını ne Kur'an'da, ne de sahih hadislerde bulmak mümkün değildir. Ancak metinden öğrendiğimiz şudur: Bu halk gökten bir azab isteğinde bulununca, Allah kendilerine bir kubbe gibi üzerlerini örten bir bulut gönderdi ve sürekli yağış azabıyla hepsi helak oluncaya kadar bu bulut üzerlerinde kaldı. Medyenliler'e gönderilen azabın mahiyetinin Eykeliler'e gönderilenden farklı olduğunu Kur'an açıkça belirtmektedir. Eykeliler, burada anıldığı üzere, gölge azabıyla helâk edilirken, Medyenliler'e gelen azab, korkunç bir deprem şeklinde idi: "Derken o sarsıntı onları yakalayıverdi ve yurtlarında yüzüstü kalakaldılar." (A'raf: 91) . "Zulmedenleri o korkunç ses yakaladı da yurtlarında yüzüstü kalakaldılar." (Hud: 94) . Dolayısıyle, her iki azabı da aynı saymak yanlıştır. Bazı müfessirler, "Gölge Günü'nün azabı" konusunda açıklamalarda bulunmuşlarsa da, bilgilerinin kaynağını bilmiyoruz. İbn Cerir, Hz. Abdullah İbn Abbas'tan (r.a) şöyle bir rivayette bulunur: "Alimlerden size Gölge Günü'nün azabıyla ilgili açıklamada bulunacak biri olursa, bunu doğru saymayın."
118. Tarihî kıssaların sonunda surenin kendisiyle başladığı aynı tema tekrarlanmaktadır. Bkz. 1-9. ayetler.
119. Yani, "Ayetleri size okunan apaçık Kitap ve Kitab-ı Mübin ve halkın yüz çevirdiği bu "Uyarı", bir insanın zan ve hayallerinin ürünü değildir; Hz. Muhammed (s.a) trafından yazılıp toplanmış da değildir; Alemler'in Rabbi'nin vahiylerinden oluşmaktadır o."


 193- Onu Rulu'l-Emin(120) indirdi.
194- Uyarıcı-korkutuculardan olman için, senin kalbinin üzerine (indirmiştir) .
195- Apaçık Arapça bir dille.(121)
196- Ve hiç şüphesiz, o (Kur'an) , geçmişlerin kitaplarında da vardır.(122)
197- İsrailoğulları bilginlerinin onu bilmesi onlar için ispatlayıcı bir delil (ayet) değil mi?(123)
198- Onu Arapça bilmeyen birine de indirmiş olsaydık,
199- Böylece onlara karşı onu okusaydı, yine ona iman edecek değillerdi.(124)
200- Biz onu, suçlu-günahkârların kalbine işte böyle geçirip-yürüttük.(125)

AÇIKLAMA

120. Yani, Bakara Suresi'nin 97. ayetinde anıldığı üzere Cebrail: "Deki: "Kim Cibril'e düşman olursa, ki o, kendinden öncekini doğrulayıcı ve müminler için hidayet ve müjde olarak onu senin kalbine tenzil etmiştir." Burada Cebrail (a.s) için "Ruhu'l-Emin" ünvanının kullanılması, Kur'an'ın Allah tarafından değişim ve sallantıya maruz maddi bir vasıta aracılığı ile değil de, hiç bir maddiliği olmayan, bütünüyle güvenilir saf bir Ruh aracılığı ile vahyedildiğini ima etmek içindir. Bu Ruh, Allah'ın mesajlarını, kendisine emanet edilen şekil ve muhteva içinde aynen getirir; onun mesajlarla oynaması veya onlara şu veya bu şekilde eklemelerde bulunması mümkün değildir.
121. Bu cümle, "Ruhu'l-Emin indi" ile ilgili olabileceği gibi, "uyarıcı-korkutucular"lar da ilgili olabilir. Birinci durumda anlam, "Emin Ruh, onu açık Arapça ile getirdi" şeklinde olurken, ikinci durumda, "Hz. Peygamber (s.a) Hud, Salih, İsmail ve Şuayb (selam üzerlerine olsun) gibi kavimlerini Arapça'yı kullanarak korkutan peygamberlerdendir" şeklinde olur. Her iki durumda da amaç aynıdır: İlâhî mesaj ölü ve esrarengiz bir dille veya muamma ve bilmecelerle dolu bir dille değil, her Arap ve Arapça'yı bilen her Arap olmayanın kolayca anlayabileceği apaçık bir Arapça ile indirilmiştir. O halde, ondan yüz çevirenler, Kur'an'ın mesajını anlayamadıkları özrünü ileri süremezler. Onların küfür ve yüz çevirmelerinin tek nedeni, Firavun'un, Hz. İbrahim'in (a.s) kavminin, Hz. Nuh'un (a.s) ve Hz. Lut'un (a.s) kavminin, Ad, Semud ve Eykeliler'in tutulduğu aynı hastalığa tutulmuş olmalarıdır.
122. Yani, bu uyarı, ilahi mesaj ve öğretiler önceki kitaplarda da vardır. Bir Allah'a teslimiyet mesajı, ahirete inanç ve peygamberleri izlemeye çağrı, aynıyla tüm kitaplarda vardır. Allah'ın indirdiği bütün kitaplar şirki ve materyalist hayat anlayışını reddederek halkı, insanın Allah önündeki sorumluluğu anlayışına dayanan ve insandan rasûllerin getirip tebliğ ettiği İlâhî Hükümler karşısında bağımsızlığını terketmesini isteyen, gerçek ve sağlam hayat felsefesine çağırır. Bunların hiç biri, önce Kur'an'ın sunduğu yeni ve bilinmez şeyler değildir ve kimse de Hz. Peygamber'i (s.a.) , daha önce hiç bir peygamberden duyulmamış şeyler söylemekle suçlayamaz.
İmam Ebu Hanife'nin, Kur'an'ı Arapça aslıyla okuyabilsin veya okuyamasın, bir kişi namazda Kur'an'ın tercümesini okursa namazı geçerli olur şeklindeki ilk görüşünü destekleme konusunda öne sürülen delillerden biri de bu ayettir. Allame Ebu Bekir el-Cessas'a göre, bu iddianın temeli şudur: "Allah, Kur'an'ın önceki kitaplarda da olduğunu söylüyor; önceki kitapların hepsi Arapça değildi. O halde, eğer tercüme edilir ve başka bir dille sunulursa, bu da yine Kur'an olacaktır." (Ahkamu'l-Kur'an, 3/429) .
Fakat bu iddianın zayıflığı ortadadır. Kur'an veya başka bir ilâhî kitap, Allah'ın peygambere anlamıyla ilham edip peygamberin onu halka kendi ifadesiyle sunması biçiminde vahyedilmemiştir. Her kitap, hangi dilde olursa olsun, ilâhî lafız ve anlamıyla birlikte vahyolunmuştur. O halde, Kur'an'ın öğretileri, önceki kitaplarda da beşerî değil, ilâhî lafızla vardır ve bunların tercümelerinden hiç biri ilâhî kitap veya onun temcilcisi olarak kabul edilemez. Ayrıca, bizzat Kur'an'da, Kur'an'ın Arapça olarak vahyedildiği tekrar tekrar ifade edilmiştir: "Biz onu Arapça bir Kur'an olarak indirdik" (Yusuf: 2) . "Ve işte böyle, biz onu Arapça bir hüküm olarak indirdik." (Rad: 37) . "Eğrisiz, pürüzsüz Arapça bir Kur'an." (Zümer: 28) .
Sonra, bu ayetten hemen önceki ayette Ruhu'l-Emin'in onu Arapça olarak getirdiği belirtilmektedir. Gerçek bu iken, nasıl olur da şu veya bu dildeki Kur'an tercümesinin de Kur'an olacağı ve sözlerinin Allah'ın sözlerini temsil edebileceği söylenebilir? Güvenilir rivayetlere göre, İmam'ın bizzat kendisi bu iddiadaki çürüklüğü hissetmiş ve sonradan, Arapça telaffuzda bulunamayan bir kişinin, telaffuzda bulunabileceği zamana kadar namazında Kur'an'ın tercümesini okuyabileceği şeklindeki İmam Ebu Yusuf ile İmam Muhammed'in görüşünü benimsemiştir. Yine bu görüşe göre, Kur'an'ı Arapça aslıyla okuyabilen bir kişi, eğer tercümesini okursa, namazı geçerli olmayacaktır. Şu kadarı var ki, bu iki imam, İslâm'a girer girmez namazında Arapça okuyamayacak, Arap olmayan yeni mühtediler için böyle bir feragatta bulunmuşlardır. Bunun temelinde yatan ise, Kur'an'ın tercümesinin bizzat Kur'an'ın kendisi olduğu değil, rüku ve secdeye gidemeyen bir kimsenin işaretle namazını kılabilmesi örneği, Arapça telaffuzda bulunamayan bir kişinin tercümeyi okuyabileceği ruhsatıdır. Sonra, namazını işaretle kılan kişinin namazı, buna neden olan etken ortadan kalkar kalkmaz nasıl geçersiz olacaksa, aynı şekilde tercüme ile kılınan namaz da, Arapça telaffuz öğrenilir öğrenilmez geçersiz olacaktır. (Ayrıntılı bir tartışma için bkz. Serahsi, el-Mebsut, 1/37; Fethu'l-Kadir ve Şerh-i İnaye alâ'l-Hidaye, 1/190-201.)
123. Yani, "İsrailoğulları'nın alimleri, Kur'an'ın öğretilerinin önceki kitaplarınkiyle aynı olduğunu bilirler. Her ne kadar Mekkeliler, Kitab'ın bilgisiyle tanışmamışlarsa da, Kur'an'ın Abdullah'ın oğlu Muhammed (s.a) tarafından ilk kez sunulan yeni bir "mesaj" getirmediğini, tersine, onun getirdiği mesajın, binlerce yıldır birbiri ardısıra Allah'ın rasûllerinin getirip tebliğ ettiği mesajın aynısı olduğunu bilen çevre yörelerde yerleşmiş İsmâilîler arasında pek çok alim vardır. Kur'an'ın, önceki kitapları indiren aynı Alemlerin Rabbi tarafından indirildiğine inandırıcı bir delil değil midir bu?"
Siyer-i İbn-i Hişam'a göre, bu ayetler inmeden az bir zaman önce, Hz. Cafer'in (r.a) tebliğinden etkilenen 20 kişilik bir heyet Habeşistan'dan Mekke'ye gelir. Mescidü'l-Haram'da Hz. Peygamber (s.a) ile karşılaşırlar ve Kureyş kafirlerinin huzurunda öğretilerinin ne olduğunu sorarlar. Hz. Peygamber (s.a) cevap olarak kendilerine Kur'an'dan birkaç ayet okur ve bunun üzerine gözlerinden yaşlar dökülmeye başlayan heyet üyeleri Hz. Peygamber'in (s.a) Allah'ın gerçek bir rasûlü olduğuna inanırlar. Sonra, Hz. Peygamber'den (s.a) ayrılıp giderlerken Ebu Cehil birkaç Kureyşli ile birlikte karşılarına çıkar ve kendilerini azarlayarak, "Şimdiye kadar buraya hiç böylesine aptal bir heyet gelmemişti.
Ey budalalar; siz ise daha onunla karşılaşır karşılaşmaz, hemen inancınızdan vazgeçiverdiniz!" Bu kibar insanlar Ebu Cehil ile tartışmak istemeyerek şöyle deyip ayrıldılar: "Seninle tartışmaya girmek gibi bir niyetimiz yok. Sen kendi inancından sorumlusun, biz de kendi inancımızdan sorumluyuz. Bizim için kabulünde hayır gördüğümüz birşeyi kabul ettik." (3/32) .
Aynı olay Kasas Suresi'nde de geçmektedir: "Ondan önce kendilerine Kitap verdiklerimiz ona inanırlar. Kendilerine okunduğu zaman, "Ona inandık, şüphesiz o Rabbimiz'den haktır, biz ondan önce de müslümanlardık" derler. Onlar, kendilerine sabretmelerinden dolayı mükafatları iki defa verilir; kötülüğü iyilikle savarlar ve kendilerini rızıklandırdığımızdan infak ederler. Boş söz işittikleri zaman ondan yüzçevirirler ve "bizim amellerimiz bize, sizin amelleriniz size, size selam olsun, biz cahilleri istemeyiz" derler." (ayet: 52-55) .
124. Yani, "Kendi içlerinden biri onlara bu İlâhî Vahyi apaçık Arapça ile okuyunca, "bunu o yazdı ve dolayısıyle Allah'tan olamaz" derler. Fakat, aynı vahiy Allah tarafından bir mucize olarak apaçık Arapça ile Arap olmayan birisine indirilmiş ve bu adam da önlerinde onu mükemmel bir Arap aksanıyla okumuş olsaydı, inanmamak için bu defa başka bir bahane bulurlardı. Bu kişinin, Arap olmayan birisinin ağzından Arapça konuşan bir cinin etkisinde olduğunu söylerlerdi."
Gerçekte, Hakk'ın aşığı kendisine sunulan şeyi inceler ve yeterince düşündükten sonra onun hakkında belli bir sonuca varır. Fakat inanmak istemiyen inatçı birisi, kendisine ne denirse densin dikkat etmez; kabul etmemek için bahane üstüne bahane arar, her halü-kârda bir mazeret uydurur. Kureyş kafirlerinin de bu inadı Kur'an'da tekrar tekrar açığa vurulmuş ve kendilerine, bir mucize görmüş bile olsalar, inanmak niyetinde olmadıklarından inkar için mutlaka bir mazeret bulacakları açıkça söylenmiştir: "Eğer sana kağıt üzerinde yazılı bir kitap indirmiş olsaydık ve ona elleriyle dokunmuş olsalardı, şüphesiz ki küfredenler, "Bu ancak apaçık bir büyüdür" derlerdi." (En'am: 7) , "Eğer üzerlerine gökten bir kapı açsak da, oradan çıkacak olsalardı, mutlaka gözlerimiz kamaştırıldı; hayır sihir yapılmış bir topluluğuz biz" derlerdi." (Hicr: 14-15) .
125. Yani, kalb ve zihin huzuru kazandırdığı hakikat aşıklarının aksine, Kur'an, kafirlerin kalblerine kızgın bir demir çubuk gibi girerek, onları huzursuz ve rahatsız eder ve onun konuları üzerinde düşünmek yerine onu reddetmek için bahaneler ararlar.


 201- Onlar, o pek acıklı azabı görünceye kadar ona inanmazlar.(126)
202- Artık o (azab) , kendileri şuurunda olmadan onlara apansız gelecektir.
203- Derler ki: "Bize bir süre tanınır mı?"(127)
204- Onlar, yine de azabımızı çabuklaştırmak mı istiyorlar?
205- Gördün mü; biz onları yıllarca yararlandırsak,
206- Sonra kendilerine va'dolunan (azab günü) geliverse,
207- Onların 'meta ile yararlandıkları' şey, kendilerini (görecekleri azabtan) bağımsız kılamaz.(128)
208- Kendisi için bir uyarıcı-korkutucu olmaksızın, biz hiç bir ülkeyi yıkıma uğratmış değiliz.
209- (Onlara) Hatırlatma (yapılmıştır) ; biz zulmedenler değiliz.(129)
210- Onu (Kur'an'ı) şeytanlar indirmiş değildir,(130)

AÇIKLAMA

126. Yukarıda sözü edilen kavimlerin cezalandırıldığı azab türü.
127. Yani, "Azab kendilerini yakalayıncaya kadar suçlular Rasûl'e inanmazlar. İş işten geçince de pişman olurlar ve kendilerine süre tanınmasını arzu ederler."
128. Bununla önceki cümle arasında, okuyucunun biraz düşünmekle doldurabileceği anlamlı bir boşluk vardır. Geleceğinden emin olmadıkları için kafirler azabın çabuklaştırılmasını istiyorlardı. O ana kadar yaşayageldikleri rahat ve eğlence hayatını hep sürdürüp gideceklerinden emindiler. Aynı güvenle Hz. Peygamber'e (s.a) meydan okuyarak şöyle diyorlardı sanki: "Eğer Allah'ın Rasûlü isen ve seni yakaladığımız için biz, Allah tarafından cezalandırılmayı hak etmişsek, hiç durma, hemen tehdit ettiğin azabı getir."
Buna cevap olarak şöyle denmektedir: "Pekâlâ, onlar güvenlerinde haklı bile olsalar, azab üzerlerine hemen gönderilmese ve umdukları üzere neşeli bir hayat için kendilerine uzun bir süre tanınsa bile Ad, Semud, Lut'un kavmi ve Eykelileri yakalayan Allah'ın azabı onları da yakaladığında veya kimsenin kurtulamadığı ölüm başlarına geldiğinde, bu birkaç yıllık dünya rahatı ve zevki kendilerine ne kazandıracaktır.?"
129. Yani "zulümle suçlanamayız, çünkü onlar uyarıcıların uyarılarına kulak asmadılar ve helâk oldular. Onları uyarmak ve helâk olmadan önce kendilerini doğruya çağırmak yolunda hiç bir çaba sarfedilmemiş olsaydı, o zaman helâk edilmeleri zulüm olurdu."
130. Olumlu yön 192-193. ayetlerde ifade edildikten sonra, Kur'an'ın hakikat düşmanlarının iddia ettiği gibi şeytanlar tarafından indirilmediği şeklinde olumsuz yön ifade edilmektedir. Kureyş kafirleri Hz. Peygamber (s.a) aleyhinde yalanlar ve iftiralar atma kampanyalarında büyük bir çıkmaz içinde idiler. Halka Kur'an şeklinde sunulan ve insanların kalblerini derinden derine oynatan hitabeler karşısında ne yapacaklarını bilmiyorlardı. Kur'an'ın halka ulaşmasını engelleyemiyorlardı. Onun etkisine karşı koymak için yapageldikleri tek şey, halkın kalblerinde ve zihinlerinde şüpheler doğurmaktı. Bu yüzden, büyük bir ümitsizlik ve bıkkınlık içinde, Hz. Muhammed'i (s.a) şeytanlardan ilham alan bir kahin olmakla suçluyorlar ve ne doğrulanabildiği, ne de reddedilebildiği için bu ithamın en etkili bir itham olduğunu düşünüyorlardı.


 211- Bu, onlara yaraşmaz(131) ve güç de yetiremezler.(132)
212- Çünkü onlar, (vahyedileni) işitmekten kesin olarak uzak tutulmuşlardır.(133)
213- Allah ile beraber başka bir ilaha yalvarıp-yakarma, sonra azaba uğratılanlardan olursun.(134)

AÇIKLAMA

131. Yani, Kur'an'ın işlediği konular ve onun vayedilmesi şeytanlara hiç mi hiç uymaz. En küçük bir sağduyuya sahip bir kimse, Kur'an'da sunulan erişilmez yücelikteki hitapların şeytanlar tarafından ilham edilemeyeceğini pekâlâ anlar. Şeytanların kahinler aracılığı ile halka Allah'a ibadet etmeyi ve O'ndan korkup sakınmayı öğrettikleri veya onları şirkten ve putperestlikten nehyettikleri, onları ahiret sorumluluğu ile uyardıkları ve zulümden, cinsel ve ahlâkî sapmalardan menederek bunların yerine muttaki olmaya, başkalarına iyilikte bulunmaya teşvik ettikleri hiç mi hiç vaki olmamıştır. Bu tür işler şeytanlara yaraşmaz. Onların işi gücü, insanlar arasına ayrılık tohumları ekmek, insanları şerre ve kötülüğe çekmektir. Hem, halk büyücülere, aşk işlerinde başarılı olup olmayacaklarını, kumarda ne yaparlarsa şanslı olacaklarını, düşmana karşı ne tür hile ve stratejilerin yarar sağlayacağını öğrenmek için gider. Bunların dışında kahinler şeytanlarından halkı ıslah etmek, ahlâk ve maneviyatla hayatlarını kötülüklerden temizlemeyi öğretmek gibi sorunları kendilerine dert etmeleri beklenmez.
132. Yani, şeytanlar isteseler bile, Kur'an'ın yaptığı şekilde gerçek bir öğretmen ve ıslahçı gibi halka hakikati ve hayrı öğretemezler. Halkı aldatırken bile, bir faydacı kılığında gelirler ve yaptıkları, cehaletlerini ve gizlenmiş şeytanî niteliklerini ortaya koyucu kusurlardan uzak olamaz. Aynı şekilde, şeytanların etki ve ilhamı altındaki dinî lider kılığına girmiş bir kişinin hayat ve öğretileri de, niyet ve kurgudaki kötülüğü kesinlikle açığa vuracaktır. O halde, şeytanlar ne başkalarına iyilik ve takva ilham edebilirler, ne de şeytanlarla ilişkisi olan kişiler dindar ve takva sahibi olabilirler. Sonra, Kur'an soylu ve erişilmez yücelikteki öğretilerinin yanısıra, gerçekliğin bilgisini ihtiva eden apaçık ve beliğ bir kitaptır. Bu yüzden Kur'an, tekrar tekrar tüm enerji ve kapasitelerini bir araya toplasalar bile insanların ve cinlerin kendisi gibi bir kitap ortaya koyamayacakları meydan okuyuşunda bulunmaktadır: "De ki: "Andolsun, eğer insanlar ve cinler bu Kur'an'ın bir benzerini getirmek üzere toplansalar, onun benzerini meydana getiremezler, birbirlerine yardımla arka verseler bile." (İsra: 88) . "De ki: "Eğer doğrularsanız, haydi onun benzeri bir sure getirin ve Allah'tan başka çağırabildiklerinizi de çağırın." (Yunus: 38) .
133. Yani, "Şeytanlar, Kur'an'ın vahyedilmesine karışmak şöyle dursun, Cebrail, (a.s) , Allah'tan alıp Hz. Peygamber'in (s.a) kalbine getirinceye kadar, kendilerine bir an için bile olsa, onu işitme fırsatı daha tanınmaz. Onu işitmekten öylesine uzak tutulurlar ki, onun sözleri ve muhtevası konusunda bir ipucu bile elde edemezler ki, dostlarını Hz. Peygamber'in (s.a) ashabına şu mesajı ileteceğine veya sözlerinin şu günde şunu ihtiva edeceğini haber versinler. Daha fazla ayrıntı için bkz. Hicr: an:8-12, Saffat, an: 5-7, Cin: 8-9, 27.
134. Bu, Hz. Peygamber'in (s.a) yüzçevirmesi konusunda uyarıldığı şirke düşeceği anlamına gelmez. Amaç, kafirleri ve müşrikleri şu şekilde uyarmaktır: "Kur'an'ın mesajı, alemlerin Aziz, Kadir, Hakimi'nin vahyettiği saf hakikate dayandığından ve onda hiç bir şeytanî kirlilik izi bulunmadığından, gerçek ile ilgili olarak hiç kimseye ayrıcalık tanıma diye bir şey yoktur. Yaratıkları içinde Allah'a en yakın ve O'nun en sevgili kulu olan Hz. Rasul-i Ekrem (s.a) bile O'na itaat yolundan birazcık sapacak ve Allah'tan başka bir ilâh çağıracak olsa, o da cezadan kurtulamaz." Hz. Peygamber (s.a) için durum böyle olunca, başka kim Allah'a şirk koştuktan sonra cezadan kurtulabilir veya başkalarının kurtulmasına yardımcı olabilir?


 214- (Öncelikle) En yakın hısımlarını (aşiretini) uyarıp-korkut.(135)
215- Ve mü'minlerden, sana tabi olanlara (koruyucu) kanatlarını ger.

AÇIKLAMA

135. Allah'ın dini ile ilgili bir meselede Hz. Peygamber'in (s.a) şahsı için nasıl bir ayrıcalık sözkonusu değilse, aynı şekilde Hz. Peygamber'in (s.a) ailesi ve en yakınları için de durum aynıdır. Burada herkes meziyetine göre değerlendirilecek ve kimseye atalarından veya bir başkasıyla ilişkisinden dolayı ayrıcalık tanınmayacaktır. Ahirette hesap verme ve dalâlet ve kötü amelleri için ceza görme herkes için aynı olup Hz. Peygamber'in (s.a) en yakınları bile bunun dışında değildir. Dolayısıyla, sırf yakınlarından olmakla cezadan kurtulamayacaklarından, Hz. Peygamber'e (s.a) , doğru inanca ulaşıp salih amellerde bulunmaları için yakınlarını uyarması emredilmektedir.
Bu ayetin inmesinden sonra, Hz. Peygamber'in (s.a) önce dedesinin oğullarına ve kızlarına hitap ettiğini ifade eden sahih rivayetler vardır: "Ey Abdulmuttalip Oğulları, ey Abbas, ey Rasûlulah'ın halası Safiye, ey Muhammed'in kızı Fatıma! Uyarıp kendinizi cehennem ateşinin azabından kurtarmanız için uyarılıp korkutuluyorsunuz. Ben sizi Allah'ın azabından koruyamam, fakat benim malımdan arzu ettiğinizi isteyebilirsiniz." Sonra, gelen bir felaketten halkı uyarmak için Arabistan'da adet olduğu üzere, Safa tepesine çıkarak bağırdı: "Ey Kureyş, ey Kaab bin Lüey Oğulları, ey Mürre Oğulları, ey Kusay Oğulları, ey Abd-i Menaf Oğulları, ey Abd-i Şems Oğuları, ey Haşim Oğulları, ey Abdulmuttalib Oğulları..." ve bu şekilde tüm Kureyş kabilelerini isimleriyle çağırdı. Herkes toplanınca şöyle dedi:
"Ey insanlar! Eğer size bu tepenin şu tarafında büyük bir ordu size hücum etmek için bekliyor desem, sözüme inanır mısınız?" Geçmişte kendisinden hiç yalan duymadıklarını belirterek bir ağızdan "evet" dediler. Bunun üzerine Hz. Peygamber (s.a) şöyle buyurdular: "Öyleyse, Allah'ın gelen azabından sizi uyarıyorum, kendinizi O'nun cezasından koruyun. O'na karşı çıkarsanız size hiç bir yardımım olmaz. Kıyamet Günü yalnızca muttakiler bana en yakın olacaktır. Sakının ki, başkaları sahih amellerle gelirken, siz başlarınızın üzerinde günah yüküyle gelmeyesiniz. Sonra beni yardıma çağırırsınız da, ben sizden yüz çevirmek zorunda kalırım. Şüphesiz burada, dünyada size kan bağıyla bağlıyım ve iyi bir yakınlığın gerektirdiği şekilde size mümkün olan en nazik davranışta bulunacağım." (Bu konuda Buhari, Müslim, Müsned-i Ahmed, Tirmizi, Nesei ve İbn Cerir, Hz. Aişe, Hz. Ebu Hureyre, Hz. Abdullah bin Abbas, Hz. Züheyr bin Amr ve Hz. Kabisa bin Maharik'ten rivayetlerde bulunmaktadırlar.)
Konu, yalnızca "en yakın akrabanı uyarıp korkut" emrini alınca Hz. Peygamber'i (s.a) tüm yakınlarını toplayıp emri yerine getirmesi değildi. Gerçekte, vurgulanan ilke, din konusunda Hz. Peygamber (s.a) ve yakınlarının başkalarının yoksun olduğu özel bir ayrıcalığa sahip bulunmadıklarıydı. Bir kişi için zararlı olan herkes için zararlıydı. Hz. Peygamber'in (s.a) bundan, önce kendisini koruyacağı, sonra en yakınlarını ve doğacak kötü sonuçlardan diğer insanları uyaracağı düşünülürdü. Öte yandan, bir kişi için iyi ve yararlı olan, herkes için iyi ve yararlıydı. Dolayısıyla, Hz. Peygamber (s.a) bunu önce kendisi benimsemeli, sonra da, herkesin Hz. Peygamber'in (s.a) mesajını başkalarına iletmekle kalmayıp bizzat kendisinin içtenlikle uyguladığını görmesi için yakınlarını da bunu benimsemeye çağırmalıydı. Hz. Peygamber (s.a) hayatı boyunca bu ilkeden ayrılmamıştı. Mekke'nin fethinde şehre girince şöyle ilan etmişti: "Cahiliye döneminde insanların ödediği her türlü faiz ayaklarımın altındadır. İlk kaldırdığım faiz de amcam Abbas'a ödenecek olan faizlerdir." (Faiz yasağından önce Hz. Abbas (r.a) faizle para ticareti yapardı ve hakkın kendisine karşı çok fazla miktarda faiz borcu vardı.) Bir defasında Hz. Peygamber (s.a) , hırsızlık yapan Fatıma adlı Kureyşli bir kadının elinin kesilmesini emretti. Hz. Usame bin Zeyd (r.a) kadın adına şefaatte bulunmaya gelince, Hz. Peygamber (s.a) şöyle buyurdular: "Vallahi, Muhammed'in kızı Fatıma bile hırsızlık yapmış olsaydı, onun da elinin kesilmesini emrederdim."


 216- Eğer sana isyan edecek olurlarsa, artık de ki: "Gerçekten ben, sizin yapmakta olduklarınızdan uzağım."(136)
217- Sen, O güçlü ve üstün, esirgeyici olan (Allah') a tevekkül et.(137)
218- O, kıyam ettiğin zaman seni görmektedir.(138)
219- Secde edenler arasında dönüp dolaşmanı da.(139)
220- Hiç şüphe yok, O, işitendir, bilendir.
221- Şeytanların kimlere inmekta olduklarını size haber vereyim mi?
222- Onlar, 'gerçeği ters yüz eden,' günaha düşkün olan her yalancıya inerler.(140)

AÇIKLAMA

136. Bu, iki anlama gelebilir: 1) "Sana inanan ve öğretilerini uygulayan yakınlarına nazik davran; mesajını kabul etmeyenlere gelince, onların yaptıklarından sorumlu olmadığını açıkla." 2) "Sana inanıp itaat eden herkese nazik davran ve yaptıklarından sorumlu olmayacağın konusunda kafirleri uyar."
Bu ayet, o zaman Kureyş ve komşu Araplar arasında Hz. Peygamber'in (s.a) mesajının doğruluğuna inanmış kişilerin bulunduğunu gösterir. Fakat, bunlar henüz onun öğretilerini günlük hayatlarında uygulamaya başlamamışlardı. Diğer kafirler gibi, halkın içinde aynı küfür hayatını yaşamaya devam ediyorlardı. Allah bu tür müminleri, imandan sonra Hz. Peygamber'e (s.a) bütünüyle iman eden gerçek müminlerden ayırmaktadır. "Kanadını indir" emri yalnızca ikinci grup içindi. İtaattan yüz çevirip hem mesajının gerçekliğine inananlara, hem de reddedenlere karışanlar için ise Hz. Peygamber'e (s.a) onları sahiplenmesi ve açıkça yaptıklarından kendilerinin sorumlu olduğunu, uyarıdan sonra yaptıklarından asla sorumlu olmayacağını onlara söylemesi emredilmektedir.
137. Yani, "Ne kadar büyük ve güçlü olursa olsun hiç bir dünyevi iktidara aldırma; Aziz ve aynı zamanda Rahim Olan'a tam olarak güvenip dayanarak görevini yapmaya devam et. O Aziz'dir, dolayısıyle O'nun desteğini alanın üstesinden hiç bir güç gelemez. O Rahim'dir, dolayısıyle yeryüzünde kendi kelimesini yükseltme uğruna mücadele edenlerin çaba ve fedakarlıklarını boşa çıkarmaz."
138. "Kıyam etmek", gece namaza kalkmak anlamına gelebileceği gibi, risalet görevini yerine getirmek amacıyla ortaya çıkmak anlamına da gelebilir.
139. Burada çeşitli anlamlar vardır:
a) Cemaatle namazda, arkandakilerle birlikte kıyamda, teşehhüdde, rükuda ve secdede iken Allah seni görüyor.
b) Senin, -alamet-i farikası "secdeye varmak" olan- ashabının ahiretteki mutlulukları uğruna ne yaptıklarını görmek için geceleyin yatağından kalktığını görüyor.
c) Halkı ıslah için senin ve ashabının nasıl didindiğinizden bütünüyle haberdardır.
d) Secdeye giden insanların hayatlarında inkılab yapmak için gösterdiğin çabalardan bütünüyle haberdardır. Onları ıslah için kendilerini ne tür eğitimden geçirdiğinden, yaşantılarını nasıl temizleyip nasıl onları en iyi insanlar haline getirdiğinden de haberdardır.
Hz. Peygamber (s.a) ile ashabının bu özelliklerinin, metinde ayrı bir anlam ve önemi vardır. İlk olarak, Hz. Peygamber (s.a) , Allah'ın rahmet ve desteğini hak etmektedir. Çünkü, her şeyi duyan ve bilen Allah, Rasûlü'nün kendi yolundaki mücadelesinden ve ashabının ıslah için harcadığı çabalardan bütünüyle haberdardır. İkinci olarak, Hz. Muhammed'in (s.a) yaşadığı böylesine soylu bir hayatı yaşayan ve üstün karakterde ashabı gibi arkadaşlara sahip olan birisi için ancak bir serseri, bir aptal onun bir şair olduğunu ve kendisine şeytanların ilhamlarda bulunduğunu söyleme cesaretinde bulunabilir. Halk, şeytanlardan ilham alan kahinler ile şairlerin ve onların aralarında yaşayan hayranlarının ne tür bir hayat sürdüklerini gayet iyi bilmektedir. Hz. Muhammed (s.a) ile ashabının yaşadığı soylu hayat ile şairlerle kahinlerin hayatları arasında fark olmadığını söyleyebilecek namuslu ve dürüst bir kimse acaba bulunabilecek midir? Sonra, Hz. Muhammed (s.a) ile ashabına hiç utanmadan şair ve kahin damgasını vuruvermek, tam bir arsızlık ve küstahlık değilse, başka nedir acaba?
140. Burada, gaybi bilir pozu takınan ve insanlara geleceklerini söyleyen büyücüler, müneccimler, falcılar ve sihirbazlardan, ya da cinler ve ruhlar üzerinde kontrolleri olduğu ve onlarla insanların kaderlerine hükmettikleri iddiasında bulunan "bilge kişiler"(!) den söz edilmektedir.


 223- Bunlar (şeytanlara) kulak verirler ve çoğu yalan söylemektedirler.(141)
224- Şairler ise; gerçekten onlara da azgın-sapıklar uyar.(142)
225- Görmedin mi; onlar, her bir vadide vehmedip durmaktadırlar;(143)
226- Ve gerçekten onlar, yapmayacakları şeyleri söylemektedirler.(144)
227- Ancak iman edenler, salih amellerde bulunanlar ve Allah'ı çokça zikredenler ile zulme uğratıldıktan sonra zafer kazananlar (veya öçlerini alanlar) başka.(145) Zulmetmekte olanlar, nasıl bir inkılaba uğrayıp-devrileceklerini pek yakında bileceklerdir.(146)

AÇIKLAMA

141. Burada iki anlam olabilir: 1) Şeytanlar şu veya bu şekilde gerçekten küçük bir parça alırlar ve bunu her türlü bâtılla karıştırarak ajanlarına ilham ederler. 2) Aldatıcı ve yalancı kahinler, müneccimler, büyücüler, falcılar şeytanlardan bir şeyler duyarlar ve sonra bunu bâtılla karıştırarak halkın kulaklarına fısıldarlar.
Bu durum, Buhari'nin rivayet ettiği bir hadiste ifade edilmiştir: Hz. Aişe'den (r.a) naklettiğine göre, Hz. Peygamber (s.a) , kendisine büyücüler-kahinler hakkında sorulan bir soruya, "Onlar hiçbir şey değildir" cevabını verir. "Ya Rasûlallah, onlar bazan doğru şeyler söylüyorlar" denmesi üzerine, Rasûlullah (s.a) şöyle buyurmuşlar: "Bu doğru şeyi cinler kapar ve dostlarının kulağına fısıldarlar; onlar da buna pek çok bâtıl karıştırarak bir hikaye düzerler."
142. Yani, şairlerin peşinden gidenler, Hz. Muhammed'in (s.a) peşinden gidenlerden karakter, davranış ve ahlâk bakımından bütünüyle farklıdırlar. Bunlar arasındaki fark öylesine açıktır ki, biri diğerinden kolaylıkla farkedilir. Bir tarafta ciddi, medenî ve kibar davranışlı, doğru, dindar, muttaki, sorumluluk duygusu sahibi, başkalarının haklarına saygılı, ilişkilerinde adaletli ve haksızlık yapmaktan uzak, iyilik ve ıslah dışında söz sarfetmeyen, sadık ve inançları ve amaçları uğruna tüm enerji ve yeteneklerini kullanan insanlar; karşı tarafta ise, işleri güçleri şehvet gıcıklayıcı aşk ve içki sahneleri tasvir etmek, eğlenmek, alay etmek, gülünçleştirmek ve övmek, ya da başkaları aleyhinde kin, nefret ve düşmanlık duyguları uyandırmak, ya da halkı memnun etmek, alkış ve beğenilerini kazanmak için genelevlerdeki fahişelerle, evlerinde oturan iffetli kadınların çekiciliklerini tanımlamak olan insanlar... Şiir toplantılarına katılan ve "ünlü" şairlerin peşinden giden kalabalıkların, hiç bir ahlâkî sınır tanımayan, hayatta hayvanlar gibi şehvet ve tutkularını doyurmaktan başka amaç taşımayan ve hayatta yüce ve soylu idealler nedir bilmeyen kişiler olduğu sonucuna varmaktan insan kendini alamaz. Bu iki insan türü arasındaki açık farkı görmeyen ancak kör birisidir. Görüp bilmediğinden değil, ancak Hakk'a engel olmak amacıyla Hz. Muhammed'in (s.a) ve ashabının şairlerden ve izleyicilerden farkı olmadığını söyler; böylesi yalnızca yalancı değil, aynı zamanda bütün namus ve edeb sınırlarını aşan birisidir.
143. Yani, düşünce ve sözlerinde hiç bir model tanımazlar, her vadide başıboş gezinir dururlar. Her yeni dürtü, bunda gerçek payı var mı, yok mu diye düşünmeden kendilerini yeni bir konuda söz söylemeye iter. Bir anlık bir dürtüyle akıllı ve bilgece sözler söylerken, bir başka dürtüyle bu defa kirli ve adi duyguları terennüme başlarlar. Birinden hoşnut oldukları zaman hemen onun hakkında abartmalı övgülerde bulunurlar; bir de birine gücendikleri zaman, onu da yerin dibine batırırlar. Birinden çıkarları varsa, cimri birini, cömert birine ve korkağı yiğite tercih etmekte bir tereddüt göstermezler. Buna karşılık, memnun olmadıkları kişinin karakterini lekelemede, kendisini ve atalarını alaya almada utanç duymazlar. Bu yüzden, aynı şairin şiirlerinde hem Allah'a ibadeti, hem ateizmi, hem materyalizmi, hem ruhçuluğu, hem ahlâkçılığı, hem ahlaksızlığı, hem fısk ve fücuru, hem takvayı, hem ciddiyeti, hem şakayı, hem övgüyü, hem hicvi yanyana, birarada görmek mümkündür. Şairlerin bu herkes tarafından bilinen karakterlerinden haberdar olan bir kişi, her sözü ve hitabı açık ve net, amacı kesin ve belirli ve bizzat kendisi gerçek, takva ve fazilet yolundan ayrı tek söz söylememiş olan Kur'an'ın alıcısının şairlikle suçlanmasına evet diyemez.
Kur'an'ın bir başka yerinde, şiirin Rasulullah'a (s.a) yakışmadığı ifade edilmektedir: "Biz ona şiir öğretmedik, bu ona yakışmaz da." (Ya-Sin: 69) . Ve, Hz. Peygamber (s.a) ile kişisel tanışıklığı olan herkes bu gerçeği bütünüyle biliyordu. Sahih rivayetler, onun ezberinden bütün tek bir şiir bile okumadığını göstermektedir. Sohbet anında bir şairin güzel bir şiirini hatırladığında söz dizimine, ölçüsüne dikkat edip önem vermeden okurdu.
Bir defasında Hz. Peygamber'in (s.a) konuşmalarında hiç şiir kullanıp kullanmadığı Hz. Aişe'ye (r.a) sorulmuş, o da, "Rasulullah en çok şiir mısralarından nefret eder, bazan Benî Kays'ın bir şairinin bir şiirini okusa bile, farkında olmadan söz dizimini değiştirirdi. Hz. Ebu Bekir düzeltmede bulununca, "Kardeş ben şair değilim, amacım şiir düzmek de değil" derdi." cevabını vermiştir.
Arap şiiri cinsellik, aşk hikayeleri, içki, kabilesel nefretler ve kan davaları, atalarla övünme gibi konularla dolu olur ve pek seyrek olarak pâk ve soylu temaları işlerdi. Bâtıl, yalan, abartma, yersiz suçlama, gereksiz övgüler, boş sözler, övünme, hiciv, çok tanrıcılık ve müstehcenliklerle öylesine doluydu ki, bir defasında Hz. Peygamber (s.a) şöyle buyurmuştu: "Birinizin içinin irinle dolması şiir mısralarıyla dolmasından daha iyidir." Bununla birlikte, bir şiir de güzel birşey görürse, bunu takdir eder ve "Bazı şiirlerde hikmet vardır" buyururdu. Ümeyye bin Ebi's-Salt'ın mısralarını işittiğinde şöyle demişti: "Şiiri mümin, fakat kalbi kafir." Bir defasında bir sahabi, huzurunda yüz kadar güzel mısra okumuş, Rasulullah da (s.a) kendisini daha fazla okuması için teşvik etmişti.
144. Şairlerin bu özelliği, Hz. Peygamber'in (s.a) davranış ve uygulamalarının tam karşıtıydı. Hz. Peygamber'in (s.a) yaptığını söylediğini, söylediğini yaptığını herkes biliyordu. Yaptıkları ile söyledikleri arasında tam bir uygunluk olduğunu kimse inkar edemezdi. Buna karşılık, şairlerin bir şey söyleyip fakat bunun aksini yaptıkları herkesçe bilinen bir şeydi. Sözgelimi, şiirlerinde cömertlik, dünyalığa ilgi göstermeme, kanaat ve saygı temalarını işlerlerken, kendileri günlük hayatlarında bütünüyle cimri, korkak, servet düşkünü ve bencil bir tutum sergilerlerdi. Başkalarının gözündeki çöpü büyütürler, fakat kendi gözlerindeki merteği görmezlerdi.
145. Burada, şu dört niteliğe sahip şairler, yukarıdaki azar ve eleştiriden istisna edilmektedir:
1) Allah'a, Peygamberler'ine, Kitaplar'ına ve Ahiret'e inananlar;
2) Günlük hayatlarında muttaki, günahtan uzak ve her istediklerini söylemeyecek kadar ahlâkî sınırlara bağlı olanlar;
3) Edebi eserlerinde ve yaşantılarında Allah'ı çok ananlar. Hayatlarında takva ve İslâmî şuuru yansıtırken, şiirlerinde şehvet ve ahlâksızlık temalarını işlemeleri, ya da şiirleri ciddi hikmet ve İslâmî şuur temalarıyla yüklü iken, kişisel hayatlarının Allah'ı zikirden yoksun bulunması olmaz. Gerçekte, bu her iki durum da arzu edilir değildir. İyi bir şair, kişisel hayatında Allah'ın kendisini gördüğünün farkında olan ve buna göre yaşayan, şairlik hüner ve yeteneğini ise, Allah'tan korkan, Allah'a ibadet eden ve Allah'ı hiç hatırından çıkarmayan insanların yaşantılarını yaymak için kullanan kişidir.
4) Kişisel nedenlerle başkalarını hicvetmeyen, kişisel, ırkî ve ulusal önyargılarıyla intikam almaya kalkmayan ve gerçeğin desteklenmesi gerektiğinde edebî yeteneklerini, zalim ve hainler karşısında savaş silahları gibi kullananlar. Zulüm ve haksızlık karşısında baş eğici ve yalvarıcı bir tutum takınmak müminlere yakışmaz. Kafir ve müşrik şairlerin İslâm ve Hz. Peygamber (s.a) aleyhinde gerçek dışı suçlama fırtınaları estirdikleri ve müslümanlar aleyhinde nefret zehirleri yaydıklarında, Hz. Peygamber'in (s.a) İslâm şairlerini buna karşılık vermeye teşvik ettiği rivayetlerde gelmektedir. Bir defasında Ka'b bin Malik'e şöyle buyurmuşlardı: "Onları hicvet, çünkü, nefsimi elinde tutan Allah' a yemin ederim ki, senin şiirin onlar için oktan daha etkili ve yaralayıcı olacaktır." Aynı şekilde Hassan bin Sabit'e de şöyle demişlerdi: "Onlarla atış, Cebrail seninledir." "Söyle, Ruhu'l-Kuds seninledir." Yine, bir defasında da şöyle buyurdular: "Mümin, kılıçla olduğu kadar dille de savaşır."
146. "Zulmedenler": Sırf inatları nedeniyle Hz. Peygamber'i (s.a) büyücü, şair, deli ve büyülenmiş olmakla suçlayarak İslâm'ı yenilgiye uğratmak isteyen ve diğer insanların kafalarını karıştırarak onları Rasûlullah'ın (s.a) mesajından ve davetinden yüz çevirmeye itenler.
ŞUARA SURESİNİN SONU


 027 - NEML SURESİ
GİRİŞ
Adı: Sure adını, bu surenin karınca kıssasının anlatıldığı bir sure olduğunu ima eden 18. ayetteki "vadi'in-neml" ibaresinden alır.
Nüzul zamanı: Surenin konu ve üslubu Mekke döneminin ortalarında inen surelere çok benzer. Bu benzerlik bazı rivayetlerle de desteklenmektedir. İbn Abbas ve Cabir bin Zeyd'e göre "Sözkonusu surelerden önce Şuara, sonra Neml, ondan sonra da Kasas Suresi indirildi."
Anafikir ve konular: Bu sure iki bölümden meydana gelir. Birinci bölüm baştan 58. ayetin sonuna kadar devam eder. İkinci bölüm ise 59. ayetle başlayarak son ayetle son bulur.
Birinci bölümün anafikri şudur: Yalnız Kur'an'ın getirdiği gerçekleri kainat konusunda temel hakikatler olarak kabul eden ve hayatını bu gerçeklere itaat ve teslimiyet içerisinde sürdüren kimseler bu Kitap'ın hidayetinden faydalanabilir ve dolayısıyla vaadedilen mükafatlara layık olabilir. Ne var ki, böyle bir hayatı sürdürmenin en büyük engeli ahireti inkar etmektir. Çünkü bu inançsızlık kişiyi sorumsuz, bencil ve dünya hayatına aşırı derecede bağlı duruma getirir. Böyle bir kimsenin Allah'a teslim olabilmesi, hırs ve arzularını sınırlama yoluna gidebilmesi mümkün değildir.
Bu girişten sonra ortaya üç insan tipi konulur. Birinci tipin özellikleri Firavun, Semud kavminin ileri gelenleri ve Lut kavminin soyluları ile karakterize edilmektedir. Sayılanların tümü ahiret sorumluluğuna aldırmayan ve bunun sonucu olarak da dünyaya kul olmuş kişilerdir.
Bu insanlar mucizeleri gördükten sonra inanmamakta direnmişlerdi. Dahası iyiliğe ve salih olmaya çağıranların aleyhlerine dönmüş ve onlara düşman kesilmişlerdi. Aklı başında her insanın nefretle karşıladığı çirkin davranışlarını ısrarla sürdürmüşler, kendilerini helak eden Allah'ın azabı gelip kapıya dayandığında bile uyarılara kulak vermemişlerdi.
İkinci tip Hz. Süleyman'ın (a.s) kişiliğinde sergilenir. Allah Hz. Süleyman'a (a.s) Mekkeli kafirlerin ileri gelenlerinin hayal bile edemeyeceği bir derecede zenginlik, mülk ve ihtişam bağışlamıştı. Ne var ki, Allah önündeki sorumluluk bilincinden ve sahip olduğu herşeyin yalnızca Allah'ın bir lütfu olduğu duygusunu taşıdığından tam bir teslimiyet içinde olmuş ve kendini beğenmişlik onun kişiliğini lekelememişti.
Üçüncüsü ise Sebe melikesinin karakterize ettiği tiptir. Sebe melikesi Arabistan tarihinin en zengin ve ünlü insanlarını yönetmiştir. Bir insanı kibir ve gurura sevkedecek her türlü imkana sahipti. Kureyş'in sahip olduğu mal-mülkten çok daha fazla bir zenginliğe sahipti. Gene de "şirk" içinde olduğunu kabul ve itiraf etti. "Şirk", onun sadece atalarının hayat tarzı olmakla kalmıyor, ayrıca bir idareci olarak durumunu sürdürebilmek için takip etmek zorunda olduğu bir hayat biçimiydi de. Bundan dolayı "şirk"i terketmesi ve "tevhid" yolunu benimsemesi sıradan bir müşrikin kabulünden daha güçtü. Buna rağmen gerçek apaçık ortaya çıkınca, hiçbir şey onu kabulden alıkoymadı. Aslında onun sapıklığı tutku ve arzularına kul olmaktan değil, müşrik bir çevrede doğup yetişmesinden ileri geliyordu. Yine de vicdanı Allah önünde sorumluluk duygusundan yoksun değildi.
İkinci bölümün hemen başlarında evrenin çok açık, gözle görülebilen bazı gerçeklerine dikkat çekilmiş ve Mekke kafirlerine ardı ardına şu anlamda sorular yöneltilmiştir: "Bu gerçekler, halen sizin takip etmekte olduğunuz "şirk" inancını mı, yoksa Kur'an'ın sizi davet ettiği "tevhid" gerçeğini mi doğruluyor?" Bundan sonra kafirlerin asıl şu gerçek hastalığına işaret edilerek şöyle denilmektedir: "Gözleri kör eden ve her türlü apaçık gerçeğe karşı onları taş gibi duygusuz hale getiren ahireti inkar etmeleridir. bu inkarları onlara hayatın her konu ve meselesini önemsiz ve gayri ciddi kılmaktadır. Onlara göre herşey bütünüyle yok olacağına, hayattaki tüm çabalar sonuçsuz kalacağına, bütün gayeler, hedefler anlamsız olacağına göre, hak ve bâtıl eşittir ve birbirine benzer şeylerdir. Hayat mücadelesi tümüyle gayesiz ve varacağı bir hedef yoktur. Böyle olunca, kişinin hayat sistemini hak veya bâtıl temeller üzerine dayandırma meselesi tümüyle önemini yitiriyor.
Yukarıda ana hatlarıyla belirttiğimiz bu bölüm Hz. Peygamber (s.a) ve müslümanları, asi ve imansız kimseleri "tevhid"e davet etmekten caydırma amacı gütmüyor. İşin doğrusu bu bölümde güdülen amaç onları uyuşukluk ve uykudan uyandırmaktır. Bu nedenle 67-93. ayetleri arasında insanlarda ahiret duygusunu oluşturmak, onları inançsızlığın sonuçları konusunda uyarmak ve onları ahireti gözleriyle görüyormuşçasına inandırmak için belli şeyler tekrar tekrar vurgulanmıştır.
Sonuç olarak Kur'an'ın gerçek daveti, yani yalnız tek bir ilâha kul olma çağrısı kısa fakat mucizevi bir şekilde sunulmaktadır. Bunu kabul etmenin kendi yararlarına, reddetmenin de kendi zararlarına olacağı hususunda insanlar uyarılmıştır. Kabul ve teslimiyetten başka bir seçenek bırakmayan Allah'ın ayetlerini görünceye kadar imanlarını ertelemeleri durumunda -ki o zaman kıyamet gelip çatmış demektir- artık inanmalarının bir yararı olmayacağı unutulmamalıdır.


 Rahman Rahim olan Allah’ın adıyla

1- Tâ,sîn. Bunlar, Kur'an'ın ve apaçık(1) olan Kitabın ayetleridir.
2- Mü'minler için bir hidayet ve bir müjdedir.(2)
3- Ki onlar, namazı dosdoğru kılarlar, zekâtı(3) verirler ve onlar, ahirete kesin bilgiyle iman edenlerdir.
4- Ahirete(4) inanmayanlara gelince; biz onlara kendi yapmakta olduklarını süsleyivermişiz; böylece onlar, 'körlük içinde şaşkınca(5) dolaşmaktadırlar.'

AÇIKLAMA

1. "Kitab-ı Mübin" terkibinin üç anlamı vardır. 1) Bu Kitap, öğreti, talimat ve emirlerini apaçık ortaya koyan, gösteren bir kitaptır. 2) Hak ile bâtılı açıkça ayırır ve 3) Onun ilâhî bir Kitap oluşunda şüphe yoktur. Uyanık bir gözle inceleyen herkes onun bizzat Hz. Peygamber (s.a) tarafından uydurulmuş olmadığını anlar.
2. Yani ayetlerin bizzat kendileri birer "hidayet" (rehber) ve müjdedirler. Çünkü onlar en mükemmel anlatımla müminlere hidayeti gösterir ve müjde verirler.
3. Yani, bu ayetler, yalnız şu iki vasfı taşıyanlara doğru yolu gösterir ve mutlu sonun müjdesini verir: 1) İmanı benimseyenler, yani Kur'an ve Hz. Muhammed'in davetini kabul edenler, rab ve ilah olarak Bir Allah'a inananlar, Kur'an'ı Allah'ın Kitap'ı kabul edenler, Hz. Peygamber'i (s.a) gerçek bir peygamber ve kendisinin önderi olduğunu, dünyadaki hayattan başka bir hayat bulunduğu inancını kabul edenler, orada yaptıklarının hesabını vermek zorunda olduğunu ve buna göre ödül veya ceza alacağına inananlar.
2) Ayetlerin müjdelerine layık olmak isteyenlerin imanı yalnızca dille ikrar etmeleri yetmez. Aynı zamanda ilâhî emirlere itaat etmeleri ve fiiilen uygulamaları gerekir. Bu teslimiyetin ilk göstergesi de namaz kılmak ve zekat vermektir. Kur'an ancak bu şartları taşıyan kimselere doğru yolu (hidayet) gösterir. Hayatın her aşamasında onlara hak ve bâtıl arasındaki farkı açıklar, hayatın her dönüm noktasında onları bâtıldan korur ve dünyadaki Hak Yol'u takip etmenin mutluluk ve zevkleri ile mükafatlandırır. Şüphesiz bu sayede ahirette ebedî kazanç sahibi olacak ve dolayısıyla Allah'ın rızasını kazanacaklardır. Nitekim bir kimsenin öğretmenden tam olarak faydalanabilmesi için herşeyden önce öğretmenine güvenmesi, sonra ona talebe olmayı kabul etmesi, daha sonra da talimatları doğrultusunda çalışması gerekir. Doktordan şifa görmeyi uman hastanın durumu da buna benzer. Hastanın öncelikle o kimseyi doktor olarak kabul etmesi ve ona güven duyması, sonra da ilaçların dozajı ve alacağı tedbirler konusunda kendisine verilecek talimata uyması ve dikkat etmesi gerekir. Ancak bu takdirde hekim hastaya, istenen neticeleri elde etme hususunda umut verebilir.
Bu ayetteki "yu'tûnez-zekat" ibaresini bazı kimseler "ahlak temizliğini benimseyenler" anlamında tefsir etmişlerdir. Fakat Kur'an'da "ikamet-i salat" tabiri ile birlikte kullanılan bütün "ita'üz-zekat" ibareleri "zekat vermek" anlamını dile getirir. Bilindiği gibi Zekat, 'Namaz'dan hemen sonra gelen İslam'ın ikinci temel direğidir. Ayrıca Kur'an burada 'Zekat' vermek manasında olan 'itâ' tabirini değil de, takva ve temizlenmek (arınma) anlamına gelen "tezekka" kelimesini kullanmıştır. Gerçekte, burada vurgulanmak istenen mânâ şudur: Kur'an'ın hidayetinden hakkıyla faydalanabilmek için, İman'ı kabul, 'Namaz'ı ifa ve 'Zekat'ı verdikten sonra kişinin benimseyeceği ilk açık hareket, hayatı yaşarken itaat ve teslimiyet tavrını fiilen kabul edip yaşamasıdır. Şayet görünürde böyle bir teslimiyetin alametleri yoksa, kişinin asi olacağı açıktır. Bu haliyle o, bir idarecinin varlığını kabul etmekle birlikte onun emirlerini yerine getirmekten kaçınan kişi gibi olur.
4. Ahiret'e inanmak imanın bir rüknüdür. Tevhîd ve peygamberlik müessesesiyle beraber bir mümin, buna da inanır. Ancak bu husus burada, onun asıl önemli yönünü özellikle ortaya koymak için ayrıca zikredilmiştir. Burada gaye, ahirete inanmayan kimseler için, Kur'an'ın ta'lim ettiği yolu takip etmenin imkansızlığını vurgulamaktır. Çünkü bu şekilde düşünen kimselerin, hayır ve şer konusundaki ölçülerini, tabiî olarak, bu dünyada görülen sonuçları tayin eder. Bundan dolayı, bu gibi insanların hayrı ve şerri ahiretteki kazanç veya kayıp ölçüsüyle tayin etmeyi hedef alan herhangi bir nasihatı veya hidayeti kabul etmeleri mümkün değildir.
İlk örnekteki kimseler, öğretilerine asla aldırmazlar. Ancak herhangi bir sebebten ötürü müminler arasında sayılsalar da iman ve İslâm yolunda ilk adımları atmak bile güç gelir. Bu da, ahirete olan inanç eksikliğinden dolayıdır. Onlar, dünyevî kazanç ve ahiretle ilgili menfaat arasında kaldıkları ilk durumda, ahiret kayıpları hususunda en ufak kaygı duymaksızın kendilerini rahatlıkla dünya menfaatlerinin bulunduğu yöne bırakıverirler.
5. Yani, "Bu, Allah'ın tabiattaki kanununun (=Sünnetullah) ve insan ruh yapısının tabiî mantığının bir sonucudur: İnsan, hayattaki mücadele sonuçlarının sadece bu dünya ile sınırlı olduğuna, dünyada yaptığı işlerinden dolayı hesaba çekilmeyeceği ve neticede, yaptıklarının hayır ve ya şer olduğu konusunda karar verecek herhangi bir mahkemenin varlığına inanmadığı zaman, bunun kaçınılmaz bir sonucu olarak hayata karşı, kendi iç dünyasında maddeci bir görüş ve anlayış geliştirir. Yine aynı şekilde kişi, dünya hayatında işlediği amellerin gerçek değerleriyle mütenasip olarak mutlaka karşılık göreceği bir öte dünya hayatının varlığına inanmazsa, o kimse, tabiî olarak hayat konusunda bencil bir kanaate sahip olur. Bunun neticesi olarak, Hakk ile bâtıl, hayır ile şer ve ahlâk ile ahlâksızlık arasında geçen her türlü mücadele bu insana bütünüyle mânâsız gelir. O takdirde kendisine, zevk ve neşeyi, maddî gelişme ve serveti, güç ve otoriteyi sağlayan herşey ona göre iyi olacaktır. Bunları sağlayan hayat anlayışı, hayat tarzı ve ahlâk sisteminin şu veya bu felsefeye dayanmış olması onun için önemli değildir. Neticede, böyle bir kimsenin, hak ve gerçekle alâkası kalmaz. Onun tek düşüncesi, sadece bu dünya hayatının başarılarını elde etmek ve nimetlerini devşirmek olacaktır. Bunları elde etme kaygısı tabiî olarak onu, her hususta yoldan çıkaracaktır. Daha sonra bu kanaatle dünya menfaatini elde etmek için yapacağı her hareket, ona güzel ve hoş görünecektir. Ayrıca, kendisi gibi dünya nimetlerini elde etme konusunda aşırı tutku göstermeyen, bu hususta fazla bir şey yapmayan ve bu gaye için hiçbir ahlâkî sınırlamayı tanımadan herşeyi göze almayanları da saf kimseler olarak görecektir.
Kur'an'da kafirlerin amellerinin kendilerine güzel gösterilmesi olayı, bazı yerlerde Allah'a, bazı yerlerde ise Şeytan'a atfen zikredilir. Kişinin dalâlete saplanıp, fıtratının bozulması durumunda yaptığı kötü işler kendine hoş gelir. İşte bu durumlarda kişinin amellerinin kendisine hoş gösterilmesi Allah'a izafe edilir. Kişinin şeytan tarafından kötü yola sürüklenmesi ve şeytanın ona bu yolu güzel göstermesi durumunda ise, tabiatı icabı burada şeytan zikredilir.


 5- İşte onlar; en kötü azab(6) onlarındır ve onlar ahirette de en büyük kayba uğrayanlardır.
6- Hiç şüphesiz, bu Kur'an, sana, hüküm ve hikmet sahibi olan, (ve her şeyi gerçeğiyle) bilen(7) (Allah'ın) katından ilka edilmektedir.
7- Hani Musa ailesine:(8) "Şüphesiz ben bir ateş gördüm" demişti. "Size ondan ya bir haber getireceğim veya ısınmanız için(9) bir kor ateş getireceğim."
8- Oraya gittiğinde, kendisine seslenildi:(10) "Ateş (yerin) de olanlar da, çevresinde bulunanlar da kutlu kılınmıştır. Alemlerin Rabbi olan(11) Allah yücedir.
9- "Ey Musa, gerçekten ben, güçlü ve üstün, hüküm ve hikmet sahibi olan Allah'ım."
10- "Asanı bırak;" (Bıraktı ve) onun çevik bir yılan(12) gibi hareket etmekte olduğunu görünce, geriye doğru kaçtı ve arkasına bakmadı. "Ey Musa, korkma; şüphesiz ben(im) ; Benim yanımda(13) peygamberler korkmaz."

AÇIKLAMA

6. Bu "kötü azab"ın şekli, zamanı ve yeri konusunda belli hiçbir şey söylenmemiştir. Çünkü bu azab bu dünyada, çeşitli şahıs, grup ve milletlere sayılamayacak kadar çeşitli şekillerde çektirilir: Kötü insanlar bu cezanın bir kısmını hayatta iken, bir kısmını ölüm ile Haşr arasında çekerler. Haşr'den daha sonra da bu azab, ebedî hale dönüşür.
7. Yani, Kur'an'da zikredilmekte olan hususlar ne hayalî, ne de bir insanın varsayımı ve kanaatlerine dayanır. Aksine bunlar, hakîm ve alîm bir varlığın vahyetmekte olduğu gerçeklerdir. O, hikmet ve ilim sıfatlarında kamildir. O, yarattığının geçmişi, hali ve geleceğine ait meseleleri hakkında eksiksiz bir ilme sahiptir. Hikmeti, kullarının ıslahı ve hidayeti için gerekli en uygun tasarı ve tedbirleri ortaya çıkarır.
8. Bu olay, Hz. Musa (a.s) , Medyen'de sekiz on sene geçirdikten sonra ailesi ile birlikte yerleşmek için uygun bir yer aramak üzere dolaşması sırasında Tûr Dağı'nın eteğinde meydana gelmiştir. Akabe Körfezi'nin her iki tarafında, Arabistan ile Sina Yarımadası'nın deniz sahillerine kadar uzanan bir bölgeyi içine alan Medyen'den kalkarak adanın güneyinde Sina Dağı ile Cebel-i Musa adındaki yere vardı. Adı geçen yer, Kur'an nazil olduğu sırada "Tûr" diye meşhurdu. (Bu husus için bkz. Şuara an: 115) . Bu kıssanın ayrıntıları Taha: 9-24. ayetlerin öncesinde ve bunu takip eden Kasas Suresi'nin 29-36. ayetler sonrasında verilmiştir.
9. Ayet metni, Hz. Musa'nın (a.s) soğuk bir kış gecesi tanımadığı ve bilmediği bir yerden geçmekte olduğunu göstermektedir. Bundan dolayı ailesine şöyle der: "Gideyim ve şu ateş yanmakta olan mahallin nasıl bir şey olduğunu anlayayım. Seyahat güzergâhımız ve onun yakınındaki evler hakkında biraz bilgi alayım. Hiç olmazsa, ateş yakmanız ve ısınmanız için biraz ateş közü getireyim."
Hz. Musa'nın (a.s) , yanmakta olan çalıyı gördüğü nokta, deniz seviyesinden yaklaşık 1500 m. yüksekliğinde, Tûr Dağı'nın eteğinde bir sahada idi. Roma Devleti'nin ilk Hristiyan İmparotoru Konstantine, M.S. takriben 365 yılında tam bu olayın meydana geldiği yerde bir kilise inşa ettirmiştir. Bundan ikiyüzyıl sonra İmparator Justinian aynı yerde, Konstantine'nin yaptırdığı kiliseyi de içine alan bir manastır yaptırdı. Gerek manastır ve gerek kilise bugün bile hâlâ ayakta ve Yunan Ortodox Kilisesi'ne bağlı rahiplerin idaresi altındadır.
10. Kasas Suresi'nin 30. ayetine göre, ağaçtan yükselen bir ses çağırmakta idi. Bundan anlayacağımız şey şudur: Vadinin kenarında bir yerde bir çeşit ateş yanmakta, fakat, ortada ne yanan bir şey ne de yükselen bir duman vardı. Ateşin ortasında duran yemyeşil bir ağaçtan birden bir ses çağırmaya başladı.
Bu tür garip ve tuhaf hadiselerin peygamberlerin hayatında vuku bulması gayet doğaldır. Hz. Peygamber(s.a) de peygamberlikle şereflendirildiği zaman, Hira mağarasında inzivada iken önünde bir melek göründü ve Allah'ın Vahyini sunmaya başladı. Buna benzer bir durum da Hz. Musa'ya vaki oldu. Bir yolcu bir yerde durur, uzakta bir ateş görür; yol güzergâhı hakkında biraz bilgi edinmek veya bir miktar ateş közü almak için ona yaklaşır. Bu esnada ihata edilmesi mümkün olmayan Alemlerin Rabbi Allah, ansızın onunla konuşmaya başlar. Bu gibi durumlarda peygamberlerin kendi içlerinde ve dışarda bir olağanüstülük bulunur. Bu sayede onlar, başlarına gelen şeylerin ne cin, ne şeytan, ne kendi zihnî yanılgılarının neticesi, ne de duyu organlarının bir aldanması olmadığı konusunda kesinlikle emindirler. Aksine, onlar muhataplarının ya Kainâtın Rabbi'nin bizzat kendisi veya onlara vahiy getiren melek olduğu konusunda emindirler. (Ayrıntılı bilgi için bkz. Necm an:10)
11. "Sübhânellah" (Şânı yüce) terkibinin burada kullanılması ile Hz. Musa'nın (a.s) şu konuda dikkati çekilmek istenir: "Sakın sen, alemlerin Rabbi olan Allah'ın bu ağaçta oturmakta olduğunu veya o ağacın içine girdiğini sanmayasın. Yine sen, O'nun mutlak nurunun, senin dar görüş sahan içinde bizatihi toplanmış olduğunu sanma! Ayrıca duyduğun ve konuşmayı sağlamak üzere, ağız içinde bir dilin hareket ettirildiğini de düşünme! Aksine bu, herşeyden münezzeh ve bu gibi tüm sınırlamalardan uzak olan Allah'ın bizatihi kendisidir ve sana konuşmakta olan da O'dur."
12. A'raf ve Şuara surelerinde, yılan, büyük bir yılan mânâsına "sû'ban" denmiştir. Burada ise aksine, küçük ve çevik bir yılan anlamında "cânn" kelimesi kullanılmıştır. Böyle ayrı ayrı kelimelerin kullanılmasının sebebi, görünüşte büyük, fakat çevik ve süratle hareket etmesi bakımından küçük bir yılana benzer olmasındandır. Ta ha Suresi'nin 20. ayetinde aynı şey "hayyatun tes'a" (süratle hareket eden bir yılan) terkibi ile ifade edilmiştir.
13. Yani, "Benim huzurum'da, elçiye (Peygambere) zarar gelmez, O'nun için hiçbir tehlike sözkonusu değildir. Peygamberliğin yüksek mertebesine tayin etmek üzere bir kimseyi huzuruma çağırdığım zaman, onun güvenliğini de bizzat ben üstlenirim. Binaenaleyh, her türlü alışılmamış durumda rasûl korkmamalı ve emin olmalıdır. Bu gibi haller ona, hiç bir surette zarar vermez."


 11- "Ancak zulmeden başka.(14) Sonra kötülüğün ardından iyiliğe çevirirse, artık şüphesiz Ben, bağışlayanım, esirgeyenim."(15)
12- "Ve elini koynuna sok, kusursuz olarak bembeyaz çıkıversin, (bu,) Firavun ve kavmine olan dokuz ayet (mucize) (16) içinde(n biri) dir. Gerçekten onlar, fasık olan bir kavimdir."
13- Ayetlerimiz onlara, gözler önünde sergilenmiş olarak gelince dediler ki: "Bu, apaçık olan bir büyüdür."
14- Vicdanları kabul ettiği halde,(17) zulüm ve büyüklenme dolayısıyla bunları inkâr ettiler. Artık sen, bozguncuların nasıl bir sona uğratıldıklarına bir bak.

AÇIKLAMA

14. Bu İstisna, bir önceki ayetle birlikte veya ondan ayrı olarak düşünülebilir. Birinci durumda ayet, Rasûl şayet suç işlemişse korkması için haklı ve makul bir sebebin olduğunu ifade eder; ikinci durumda ise şöyle bir manayı içerir: "Şüphesiz, bir günah işlemedikten sonra bir kimsenin, benim huzurumda korkması için hiç bir neden yoktur."
15. Yani, "Şayet bir günahkâr tövbe eder, kendini ıslah etmeye çalışır ve şer yerine hayır olan şeyleri işlerse, ben de onu affeder, bağışlarım." Bu ibare, hem ihtarı, hem müjdeyi ifade eder. Hz. Musa (a.s) , bir Kıptîyi öldürmüş ve Mısır'dan kaçmıştı. Buradaki üstü kapalı telmih işte bu suça yapılmıştır. İstemeyerek böyle bir günah işledikten sonra Hz. Musa (a.s) ,"Yarabbi ! Ben nefsime zulmettim, beni bağışla!" (Kasas: 16) diyerek hemen tevbe etti.
Böylece Allah (da) onu affetti." Adeta burada, "Ya Musa ! Benim huzurumda korku hissetmen için haklı bir nedenin vardır. Çünkü sen bir kabahat işlemiş bulunuyorsun. Fakat, bu kötülüğü iyiliğe dönüştürdüğün, bundan vazgeçip tevbe ettiğinden, senin hakkında sadece af ve mağrifet dilerim. Bu anda seni buraya, cezalandırmak üzere çağırmış değilim. Aksine ben seni, mucizelerle desteklenmiş yüce bir vazife ile göndereceğim," diyerek affedildiği konusundaki müjdeli haberler de verilmiş oluyordu.
16. İsra Suresi'nin 101. ayetine göre, Hz. Musa'ya (a.s) gözle görülen dokuz ayet (mucize) verilmiştir. Hakkında A'raf Suresi'nde verilen ayrıntılı bilgiye göre bunlar şöyledir: 1- Yılan şekline dönüşen asa. 2- Koynundan çıkarıldığında ışık saçan el (Yed-İ Beyza) . 3- Sihirbazları açıkça yenilgiye uğratması. 4- Hz Musa'nın (a.s) daha önceden verdiği habere göre uygun olarak, ülkede umumi bir kıtlığın meydana gelişi. 5- Fırtına (Tufan) . 6- Çekirge. 7- Ve ambarlarda buğdayları yiyip bitiren buğday kurdu ile beraber insan ve hayvanları saran bit istilası olayı. 8- Her tarafı kurbağaların kaplaması. 9- Gökten yağmur halinde kan yağması. (Ayrıntılı bilgi için bkz. Zuhruf an: 43)
17. Kur'an-ı Kerim'in daha başka yerlerinde zikredildiği gibi, Hz. Musa'nın (a.s) önceden verdiği habere uygun olarak Mısır'a bir musibet geldiği zaman Firavun, ona müracaat ederek " Ey Musa ! Rabbine dua et de üzerimizden bu musibeti kaldırsın; biz de o zaman sana inanalım ve seninle birlikte İsrailoğulları'nı salalım" derdi. Fakat musibet kalkınca Firavun verdiği sözü tutmaz, yapmaya söz verdiğini yapmazdı. (A'raf: 134, Zuhruf: 49-50) , Aynı hususu(Çıkış: 8-10. bölümlerinde) Kitab-ı Mukaddes de zikretmiştir. Yoksa, ülkeyi baştan başa kaplayan bir kıtlığın vukuu, şiddetli bir tufanın gelişi, aşırı derecede haşerat, kurbağa ve buğday kurdunun (güveler peydahlanması) , her hangi bir sihir oyununa bağlı olarak tahayyül bile edilemezdi. Gösterilen mucizeler aptal bir kimsenin dahi anlayacağı şekilde açıktı. Hatta felaketlerin böyle geniş alanlarda meydana gelmesi ve bunların bütün yaratıkların halıkı ve rabbi olan yalnız Allah'ın gücü ve kudretine bağlı olarak Peygamber'in duası ile ortadan kalktığını anlamaması mümkün değildi. İşte bu sebeblerden dolayı Hz. Musa (a.s) Firavun'a şöyle dedi; (Ey Firavun !) göklerin ve yerin Rabbi'nin bunları, sırf deliller olarak insanlara indirdiğini pekâla biliyorsun. " (İsra: 102) Fakat Firavun ve avanesinin Musa Peygamber'i bile bile reddetmelerinin sebebi şu idi: "Neee .....! Şu iki adamın kavmi daha önce bize kölelik ederken, şimdi biz kalkıp bizim gibi bu iki insana mı inanacağız?" (Müminun:47)


 15- Andolsun, biz Davud'a ve Süleyman'a(18) bir ilim verdik: "Bizi inanmış kullarından(19) birçoğuna göre üstün kılan Allah'a hamdolsun" dediler.
16- Süleyman, Davud'a mirasçı oldu(20) ve dedi ki: "Ey insanlar, bize kuşların konuşma-dili(21) öğretildi ve bize her şeyden(22) (bol bir nimet) verildi. Hiç şüphesiz bu, apaçık olan bir üstünlüktür."

AÇIKLAMA

18. Yani Hakikat bilgisi, sahip oldukları şeylerin sadece Allah'ın bir lütfu olduğu konusundaki bilgileri demektir. Yani eşyayı tasarruf hususunda kendilerine verilen hakların, Allah'ın iradesine tam uygun bir şekilde kullanılmasının gerektiği konusundaki bilgi. Çünkü kendilerine ilim verilen kimseler, bu hak ve yetkilerin doğru veya yanlış kullanılmasından dolayı bunların gerçek sahibi (maliki) Allah huzurunda hesaba çekilecektir. İşte bu, bunun şuurunda olanlardaki ilim demektir. Bu ilim ise, Firavun'un içine yuvarlandığı cehaletin zıddıdır. Bu cehalet üzerine inşa edilen karakter tipi, daha önce sunulmuş bulunuyor. Aşağıda gelen ayetlerle şimdi, ilim temeli üzerine yoğrulan şahsiyet tipi anlatılmaktadır. Hakimiyet, servet, güç ve büyüklük gibi hususlar her iki karakter sahiplerinde de müşterek özellikler teşkil ediyordu. Hz. Davud ve Süleyman'a (a.s) verildiği gibi bu imkanlar, Firavun'a da verilmişti. Fakat aralarındaki ilim ve cehalet ayırımı onları, bütünüyle birbirinden ayrı şahsiyetler halinde yoğurmuştur.
19. Yani, "Yeryüzündeki hilafeti şereflendirebilecek daha başka inanan kulları da vardı. Fakat bizim bu durumumuz, bizdeki herhangi bir özelliğimizden dolayı değil, aksine sadece Allah'ın bir lütfudur. Bu mülk üzerine idareci olarak bizi, O, seçmiştir."
20. " Yerine geçmek " demek burada, servet ve mülkün varisi olmak mânâsına gelmez; aksine, peygamberlik ve halifelik konusunda Davud'a (a.s) varis olmak mânâsınadır. Çünkü, intikal etmiş olan servet olmuş olsaydı, sadece Hz. Süleyman'a (a.s) geçmezdi. Zira Davud'un (a.s) daha başka çocukları da vardı.Binaenaleyh bu ayet, Hz. Peygamber'den (s.a) nakledilen hadisi geçersiz kılacak bir mânâda anlaşılamaz. Şöyle ki, Peygamberimiz (s.a) bir hadislerinde: "Biz peygamberlerin, geriye bıraktığı miras olarak paylaştırılamaz, onlar sadakadır" (Buhari) . Yine: " Peygamberlerin hiçbir varisi yoktur. Geride ne bırakırlarsa mutaç ve fakir müslümanlar arasında taksim edilir. " (Ahmet b. Hanbel, Müsned:, Ebû Bekir'den gelen 60. ve 78. no'lu hadisler.)
Hz. Süleyman (a.s) , Hz. Davud'un (a.s) en küçük oğlu idi. İbranîce olan Salomon ismi, akl-ı selim ve nazik mânâlarına gelen Selim ile eş anlamlıdır. O, Hz. Davud'un (a.s) yerine geçti. (M.Ö 965) ve (M.Ö 926) yılına kadar kırk yıl süre ile onun krallığını idare etti. (O'nun hayatı ve icraatları hakkında daha ayrıntılı bilgi için bkz. Hicr:7 ve Enbiyâ 74-75. ayetlerin açıklama notları.) Ülkesinin genişliği konusunda tefsircilerimiz abartmalarda bulunmuş ve onun, dünyanın büyük bölümünde hüküm sürdüğünü ileri sürmüşlerdir. Mamafih gerçek olanı şudur: O'nun krallığı, sadece bugünkü Filistin, Ürdün ve Suriye'nin bir kısmını içine alıyordu.
21. Hz. Süleyman'a (a.s) kuş ve hayvan dillerinin öğretilmiş olduğuna dair Kitab-ı Mukaddes'te hiçbir işaret yoktur. Fakat İsrailî kaynaklı eserlerde bilgiler vardır. (Bkz. Yahudi (Jewish) Ansiklopedisi, cild:11,sh:439)
22. Yani " Allah bize, her türlü şeyle ihsanda bulundu." Mamafih bu husus, lügat mânâsı ile anlaşılmamalı; sadece Allah'ın ihsanda bulunduğu servet ve hayat imkanlarının bolluğunu ifade eder. Hz. Süleyman (a.s) bunu, gururlanmak için değil, sadece Allah'ın lütfu, ihsanı ve bereketine karşı şükrünü ifade etmek için söylemiştir.


 17- Süleyman'a cinlerden, insanlardan ve kuşlardan(23) orduları toplandı ve bunlar bölükler halinde dağıtıldı.
18- Nihayet karınca vadisine geldiklerinde, bir dişi karınca dedi ki: "Ey karınca topluluğu, kendi yuvalarınıza girin, Süleyman ve orduları, farkında olmaksızın(24) sizi kırıp-geçmesin."
19- (Süleyman) Onun bu sözü üzerine gülerek tebessüm etti ve dedi ki: "Rabbim, bana, anne ve babama verdiğin nimete şükretmemi ve hoşnut olacağın salih bir amelde bulunmamı ilham et(25) ve beni rahmetinle salih kullarının(26) arasına kat."

AÇIKLAMA

23. Tevrat olsun İncil olsun, hiçbiri Hz. Süleyman'ın (a.s) ordularında cinlerin olduğuna ve Peygamber'in onları istihdam ettiğine dair hiçbir atıfta bulunmazlar. Fakat Talmud ve hahamlara ait rivayetlerde, bu hususta ayrıntılı bilgiler vardır. (Yahudi (Jewish) Ansiklopedisi: Cild:11, sh: 440) .Günümüz yazarlarından bazıları, ayetteki 'cin' ve 'tair' kelimelerinin, bildiğimiz cin ve kuşları ifade etmediğini; aksine, Hz. Süleyman'ın (a.s) ordusunda çok çeşitli vazifeler icra eden insanlara işaret ettiğini ispat etmek üzere çok çaba göstermişlerdir: 'Cin' kelimesinin, Hz. Süleyman'ın (a.s) idaresi altına aldığı ve onun emri altında güç ve kaabiliyet gerektiren olağanüstü işler yapan dağ kabileleri, 'tair' kelimesinin de, piyade askerden çok daha süratli haraket edebilen süvarileri ifade ettiğini söylerler.
Ne var ki bunlar, Kur'an-ı yanlış tefsir etmenin en kötü örnekleridir. Kur'an-ı Kerim burada, insanlardan, cinlerden ve kuşlardan meydana gelen birbirinden farklı üç ayrı ordu zikreder. Ayrı birer askerî sınıfı ifade etmeleri için de her üç kelimede belirlilik (harf-i tarif) ön eki kullanılmıştır. Binaenaleyh "el-cin" ve "et-tair" kelimeleri ve mânâları "el-ins" kelimesinin içine dahil edilemez. Aksine her ikisinin de, insanoğlundan ayrı ve farklı iki sınıf olması mümkündür. Ayrıca Arapça ile biraz meşgul olan herhangi bir şahıs tek "el-cin" kelimesinin bir grup insanı veya "et-tair"in atlı askerî birlikleri ima ettiğini aklından geçirmeyeceği gibi bir Arapda bu kelimelerden bu mânâları çıkarmaz. Olağanüstü bir maharetinden dolayı bir adama cin, güzelliği sesebiyle bir kadına peri, ya da çok hızlı hareket etmesi nedeniyle bir kimseye kuş denmesi, sadece mecazi olarak mümkündür. Yoksa cin, peri ve kuş kelimelerinin sırasıyla güçlü bir adam, güzel bir kadın ve hızlı hareket eden bir kişi mânâsına gelmez. Bütün bunlar bu kelimelerin gerçek değil mecazî mânâlarıdır. Bir konuşmada bir kelime lügat mânâsı yerine mecazi anlamda kullanılabilir. Fakat metinde onun mecaz olduğuna dair bir karine varsa, ancak o zaman onu muhatap orada kullanılan mecaz mânâsıyla anlar. Netice olarak burada "cin" ve "tair" kelimelerin gerçek ve lügat mânâlarında değil de mecaz anlamlarında kullanıldığını biz bu metinde hangi karineden anlayabiliriz ? Oysa bunun aksine, takip eden ayetlerden zikredilen iki gruptan her bir ferdin işi ve durumu böyle bir tefsirden çıkacak anlama bütünüyle zıttır. Şayet bir kimse Kur'an'da anlatılan bir şeye inanmak istemiyorsa ona inanmadığını açıkça (dobra dobra) söylemesi gerekir. Fakat biri kalkar, Kur'an-ı Kerim'deki açık ve net kelimeleri zorlayarak istediği mânâyı yükler ve aynı zamanda Kur'an'ın dediğine inandığınıda dünyaya ilan ederse, aslında bu kimse, Kur'an'a değil, kendi kafasındaki çarpık mânâya inanıyor demektir. Böyle bir davranış da aslında, ahlâkî korkaklık ve entellektüel namus yoksunluğundan başka bir şey değildir.
24. Günümüz müfessirlerinden bir kısmı, bu ayete çok ters bir mânâ vermişlerdir. Bunlar, "vadi'n-neml" terkibinin "karıncalar vadisi" anlamını ifade etmediğini, aksine, Suriye'de bu isimde bir vadinin bulunduğunu, "nemle"nin de, karınca değil, bu vadide yaşamış olan bir kabilenin ismi olduğunu söylerler. Dolayısıyla bunlara göre ayet şöyle bir anlama gelir: "Hz. Süleyman (a.s) , bu karınca vadisine vardığı zaman, Nemle kabilesine mensup biri: 'Ey Nemle kabilesi halkı....' diye başlayan ayette işaret edilen konuşmasını yaptı." Ancak bu da, Kur'an ayetlerinin desteklemediği bir tefsirdir. "Vadi'n-neml" terkibinin, bir vadinin ismi olduğunu kabul etsek ve Beni Nemle adında da bir kabile ile de meskûn olduğunu farzetsek bile, böyle bir kabileye mensup birinden 'Nemle' diye bahsetmemiz Arapça ifade tarzına ve kullanımına aykırıdır.
Hayvan isimleri ile anılan birçok Arap kabilesi - mesela, Esed (aslan) , Kelb (köpek) gibi- bulunmasına rağmen hiçbir Arap, Kelb veya Esed kabilesinin mensûbundan; " Bir köpek dedi" veya " Bir aslan dedi" diye bahsetmez. Binaenaleyh "Nemle" kabilesine mensup birisinden; " Bunu bir karınca dedi" diye sözetmek Arapça ifade tarzına aykırı olur. Sonra, Nemle kabilesinden bir ferdin; "Ey karıncalar ! Yuvalarınıza girin ki, Süleyman (a.s) ve orduları, farkında olmayarak sizi ezmesinler." diyerek konuşması anlamsız olur. İnsanlardan oluşmuş bir ordunun, bir grup insanı farkında olmayarak ezdiği (tarihte) hiç vaki değildir. Eğer bir ordu bir yere hücum niyeti ile gelmişse, baskına uğrayan tarafın evlerine sığınmaları zaten bir fayda vermez. Çünkü işgalciler onları evlerine kadar takip eder ve daha acımasız bir şekilde ezerdi. Fakat ordu sadece sefer yürüyüşü halinde ise ona, yalnızca yolu açmak yeterli olur. Orduların sefer yürüyüşlerinden insanlar zarar görebilir, ancak farkında olmayarak insanları ezmeleri hiç de olacak şey değildir. Binaenaleyh, şayet Beni Nemle insanlardan meydana gelen bir kabile ve böyle bir hucüm anında, fertlerden biri kendi kabilesini uyarmak zorunda kalmış olsaydı, o şöyle demiş olurdu: "Ey Nemleliler! Hz. Süleyman'ın (a.s) ordularının sizi ezip imha etmemeleri için, evlerinizi terkedip dağlara sığının." Dahası, bir hücûm tehlikesinin sözkonusu olmadığı bir durumda o şöyle demiş olurdu: "Ey Nemleliler! Hz. Süleyman'ın (a.s) ordularının sizi ezip imha etmemesi için, evlerinizi terkedip dağlara sığının. " Dahası, bir hucüm tehlikesinin söz konusu olmadığı bir durumda o şöyle demiş olacaktı: "Ey Nemleliler! Hz. Süleyman'ın (a.s) ordularının geçişinin size zarar vermemesi için yolları açınız."
Ayetin yorumundaki bu hata, Arapça ifade tarzı ve konunun yanlış anlaşılmasından ileri geliyor.Terkibin vâdi ismi ve orada oturan Beni Nemle kabilesinin ismi olmasına gelince bu, bilimsel hiçbir dayanağı olmayan sırf bir varsayımdan ibarettir. "Vadi'n-neml"in bir vadi ismi olduğunu kabul edenler,içinde çok miktarda karınca bulunması nedeniyle böyle bir isim almış olduğuna bizzat işaret etmiş bulunmaktadırlar. Nitekim Katede ve Mukatil, "Bu bölge, karıncası bol bir vadidir. " derler. Hiçbir tarih ve coğrafya kitabı ile hiçbir arkeolojik kazı, bir önceki görüşün aksine orada, Beni Nemle adında bir kabilenin yaşamış oduğunu zikretmez. Öyleyse bundan böyle bir mânâ çıkarmak, kişinin kendi kişisel yorumunu desteklemek için ortaya attığı, tam bir hezeyanıdır.
Böyle bir kıssa İsrail rivayetlerinde vardır. Ancak oradaki hikayenin son bölümü, Hz. Süleyman'ın (a.s) vakarına olduğu kadar Kur'an'a da terstir. Bu açıklamaya göre Hz. Süleyman (a.s) karıncası bol vadiden geçerken karıncalardan birinin diğerine şöyle seslendiğini işitti: "Yuvalarınıza giriniz! Yoksa Hz. Süleyman'ın orduları sizi çiğneyecektir." Bu anda Hz. Süleyman (a.s) karıncanın önünde büyüklük tasladı. Bunun üzerine karınca, "Siz de kim oluyorsunuz, siz kimsiniz ? Bir damla sudan meydana gelmiş mahlûk! " diye sert bir karşılık verdi. Bunu duyan Hz. Süleyman (a.s) , bu durum karşısında çok utandı ve mahcûp oldu. (Yahudi Ansiklopedisi, Cild 11, sh: 440) .
Bu husus Kur'an-ı Kerim'in İsrailoğulları'nın çarpıtmış oldukları rivayetleri nasıl düzelttiğini ve peygamberlerinin temiz şahsiyetlerini,bizzat İsraillilerin bulaştırdığı çirkinlik ve ayıplardan nasıl temizlediğini gösterir. İsrailoğullarına gönderilen peygamberler hakkındaki Kur'an'ın bu açıklamalarını ele alan batılı müsteşrikler, Kur'an'ın bu kısımları, İsrailiyyattan aşırdığını hayasızca iddia ederler.
Bir karıncanın kendi türünün fertlerini, vukubulacak bir tehlike karşısında uyarması ve yuvalarına girmelerini söylemesi aklen hiç de hayret verici değildir. Hz Süleyman'ın (a.s) bunu nasıl işittiği sorusuna gelince, bunun cevabı şudur: Vahiy Kelam'ı gibi çok hafif bir çağrıyı kavrayıp anlayabilen duyular sahibi bir şahıs için, karıncanın sesli konuşmasını anlamak hiç de zor değildir.
25." Rabbim ! Beni nefsimle başbaşa bırakma ! (günah işlemekten beni koru) , (....) lütfettiğin nimetlerinden dolayı sana şükretmemi ve senin beğeneceğin faydalı iş yapmamı gönlüme ilham et !" cümlesi şunu demek ister: "Ey Rabbim ! Sen bana fevkalade üstün yetenekler bahşettin. Ancak, en ufak bir gaflet ve dikkatsizlik göstersem kulluk hududlarını aşabilir ve kibirlenip neticede doğru yoldan sapabilirim. Bundan dolayı, ey Rabbim, kötülüklerden beni alıkoy ki, tüm nimetlerinden dolayı nankörlük etmeyeyim ve sana karşı minnettarlığım devam etsin."
26. Ayetin "Beni salih kullarının arasına al." kısmı muhtelemen şuna işaret eder: " Ben ahirette iyi kullarının arasına alınayım ve onlarla beraber cennetine girenlerden olayım. " Çünkü salih amel işleyen kimse kendiliğinden salihlerden olur. Gene de insanın, sadece iyi amellerinin sonucu cennete girmesi mümkün değildir. Bu husus ancak Allah'ın rahmetine bağlıdır. Hadis-i Şerife göre Hz. Peygamber (s.a) bir gün şöyle buyurdular: "Sizden birisinin sadece amelleri, o kişiyi cennete sokamaz." "Durum sizin için de aynı mı, ya Rasûlellah?" diye sorulduğunda da: "Evet, yüce Allah'ın beni kaplayan rahmeti olmadıkça, ben dahi, sadece amellerimin desteği ile cennete giremeyeceğim" diye cevap verdiler.
"En-neml" insanlardan müteşekkil bir kabile, 'nemle'de bu kabileye mensup bir fert mânâsına alınırsa, Hz. Süleyman'ın (a.s) bu münasebetle yapmış olduğu duası yersiz ve mânâsız olur. Netice itibariyle bir kimsenin kabilesini güçlü bir hükümdarın ordularının yaklaşmakta olduğu hususunda uyarmasında, o hükümdarı, Allah'a böyle bir dua yapmaya zorlayacak olağanüstü hiçbir durum olmaması gerekirdi. Maamafih böyle muhteşem ve anlamlı bir güce sahip birisinin, karıncanın konuşmasını uzaktan duyabilmesi ve anlamasında şüphesiz o kimseyi gurur ve kibire sevkedecek bazı olağanüstülükler vardır. Bu da insanı gurur ve kibire sevkeder. Ancak böyle bir durumda, Hz. Süleyman'ın (a.s) yaptığı duanın bir anlamı olabilir.


 20- Ve kuşları denetledikten(27) sonra dedi ki: "Hüdhüd'ü neden göremiyorum, yoksa kaybolanlardan mı oldu?"
21- "Onu gerçekten şiddetli bir azabla azablandıracağım, ya da onu boğazlayacağım veya o, bana apaçık olan ispatlayıcı bir delil(28) getirmelidir."
22- Derken uzun zaman geçmeden geldi ve dedi ki: "Senin (bilgi gücünle) kuşatıp öğrenemediğin şeyi, ben kuşatıp öğrendim ve sana Saba'dan(29) kesin bir haber getirdim."
23- "Gerçekten ben, onlara hükmetmekte olan bir kadın buldum ki, ona her şeyden (bolca) verilmiştir ve büyük bir tahtı var."

AÇIKLAMA

27. Yani Süleyman (a.s) , asker kuşlarını teftiş etti. Daha önce anlatıldığı gibi Hz. Süleyman'ın (a.s) insanlardan ve cinlerden oluşan ordularını teftiş ettiği gibi kuşlardan meydana gelen birlikleri de teftiş etti. Hz. Süleyman (a.s) bu kuş birliklerini, muhtelemen haberleşme, avlanma ve buna benzer görevler için kullanıyordu.
28. Çağımızda bazı kimseler "Hüdhüd" kelimesinin, genellikle bu isimle bilinen kuşu ifade etmediğini, aksine bunun, Hz. Süleyman'ın (a.s) ordusunda görevli bir subayın ismi olduğunu söylemektedirler.
Bu iddia her hangi bir tarihi araştırmaya dayalı değildir. Hz. Süleyman'ın (a.s) hükümetindeki görevliler arasında 'Hüdhüd' adında bir şahsın bulunabileceğini gösteren herhangi bir tarihi delil yoktur. Tersine bunlar iddialarını, diğer dillerde ve İbranicede görüldüğü gibi Arapçada da yaygın olan insanlara hayvan ismi verme geleneğinin yaygın olduğu görüşüne dayandırırlar. Ayrıca bu iddia sahiplerine göre daha sonraki ayetlerde 'Hüdhüd'e isnad edilen iş ve Hz. Süleyman'la (a.s) yapılan karşılıklı konuşma, ancak bir insan tarafından yapılabilir. Oysa bunun aksine bir kimse, Kur'an-ı Kerim'de bu olayın geçtiği metni gözönünde bulundurursa, açıkça görülür ki bu, Kur'ân'ın tefsiri değil, tahrifidir. Sonra bütün bunlar bir tarafa, Kur'an-ı Kerim, insan akıl ve zekâsını sınamak için neden bu karmaşık dili kullanmış olsun? Yani Hz. Süleyman'ın (a.s) süvarilerinden bir askerin kaybolduğunu, sonra onun bu askerin aranmasını emrettiğini, daha sonra askerin geri geldiğini ve Hz. Süleyman'ın onu görevlendirdiğini bu kadar karmaşık bir dille anlatsın ve bir kuşla konuşurmuş gibi bir ifade kullansın? Bu konuda Kur'an-ı Kerim'de sunulduğu gibi olayları sırasıyla gözden geçirelim. Önce Hz. Süleyman (a.s) lütuf ve ihsanından dolayı Allah'a karşı şükür borcunu dile getirir: "Ey insanlar, bize kuş dili öğretildi." Birincisi bu cümlede, Arap ve Arapça bilen herkesin ilk elde kesin olarak kuş olduğunu anlayacağı 'tâir' kelimesi kullanılmıştır. Çünkü kelimenin mecaz olarak kullanıldığını metinde gösteren hiçbir işaret yoktur. İkincisi 'tâir' sözcüğü şayet bir kuşa değil de bir grup insana işaret etseydi, "söz' kelimesi yerine bununla ilgili olarak 'dil' ve 'lisan' sözcüğü kullanılmış olacaktı. Yine bir kimsenin başka bir kavmin dilini bilmesinde özellikle zikredilmeye değer bir olağanüstülük yoktur. Bugün aramızda birçok dili konuşabilen ve anlayabilen binlerce insan vardır. Bu hiç de Allah'ın fevkalade bir lütfu diye zikredilebilecek veya görülmemiş bir başarı değildir.
Ayrıca Kur'an, "Süleyman'a cinlerden, insanlardan ve kuşlardan oluşan ordular toplandı, " diyor. Herşeyden önce bu cümlede, Arapçada 'cin', 'ins', 'tâir' kelimeleri, çok iyi bilinen ve birbirinden tamamen farklı üç ayrı tür için isim olarak kullanılmıştır. Arapça'da bu sözcükler bu türleri ifade etmek için kullanılır. Ayrıca bu kelimeler metinde açık ve kesin anlamlarıyla yer almış bulunuyorlar. Bu kelimelerin ayetlerde mecaz veya teşbih olarak kullanıldığını gösterecek hiçbir karine de yoktur ki, insan bunları lügat manaları dışında başka bir anlama yorsun. Ayrıca 'ins' kelimesi, 'cin' ve 'tâir' sözcüklerinin arasına gelmiştir. Bu da, aslında bu kelimeyi 'cin' ve 'tâir'in insan türü içine dâhil olan iki grup olduğu mânâsına alınmasına mânidir. Böyle bir mânâ düşünülmüş olsaydı ifadelerde: "Min el-cin ve'l-ins ve't-tâir" değil; "el-cin ve't-tâir min el-ins" şeklinde olurdu.
Ayetlerin devamından anlıyoruz ki, Hz. Süleyman (a.s) bu sözü, kuşları teftişi sırasında "Hüdhüd"ün olmadığını gördüğünde söylemiştir. Şâyet 'tâir' insanlar demek ve 'Hüdhüd' de bir insanın ismi olsaydı o zaman, en azından okuyucunun kelimeyi kuş diye anlamaması için, bunu belirtmek üzere bir iki kelime ilâve edilmesi gerekirdi. Zikredilmekte olan grubun kuşlar ve onlardan birinin adı da 'Hüdhüd' olduğu açıkça belli iken okuyucunun, bunların insan olduğunu kendiliğinden anlaması nasıl beklenebilir.
Sonra Hz. Süleyman (a.s) devamla şöyle diyor: "Bana makul bir özür sunmazsa ona ağır bir ceza vereceğim ya da onu keseceğim." Bir insan öldürülür, asılır veya ölüme mahkum edilir, fakat hiçbir zaman boğazlanmaz. Bazı katı yürekli kimseler intikam almak için düşmanını boğazlayabilir. Ancak böyle bir şey bir peygamberden beklenemez. Sadece firar etme suçundan dolayı bir askeri bir peygamberin, kafası kesilerek ölüme mahkum etmesi ve peygamberin bu çirkin hareketine karşı Allah'ın memnuniyetsizliğini belirtecek bir kelime bile zikretmeden, bu menhus olaydan söz etmesi beklenemez.
Biraz sonra Hz. Süleyman'ın (a.s) bir mektupla aynı 'Hüdhüd'ü Sebe Melikesine gönderdiğini ve "mektubu Melike'nin önüne at" dediğini görüyoruz. Böyle bir talimat şüphesiz ancak kuşa verilir. Yoksa ulak veya elçi olarak gönderilen bir adama asla buna benzer bir emir verilmez. Bir kralın elçisini, bir mektupla başka bir ülkenin kraliçesine göndereceğine ve mektubunu onun önüne havadan bırakmasını veya atmasını emredeceğine ancak aptal birisi inanabilir. Hizmetçimizi bir komşumuza gönderdiğimiz zaman, bizim gibi sıradan birisinin bile gözettiği en basit görgü kurallarını, Hz. Süleyman'ın (a.s) bilmediğini mi düşünelim yani? Bir beyefendi hizmetçisine, mektubunu başka bir beyefendiye götürmesini ve önüne fırlatmasını (atmasını) hiç söyler mi? Bütün bunlar, 'Hüdhüd' kelimesinin burada, insanı değil, aksine bir kuşu ifade ettiğini belirtir ve kelimenin lügat mânâsında kullanıldığını gösterir.
Şimdi, eğer bir kimse Kur'an-ı Kerim'de isnad edilen bu şeyleri "Hüdhüd"ün söyleyebileceğine inanmıyorsa (buna ruhen hazır değilse) , kalkıp Kur'an'ın bu rivayetine inanmadığını açık açık (mertçe) , eğip bükmeden söylemelidir. Sırf kendi imansızlığını gizlemek (örtbas etmek) için, bir kimsenin kalkıp, Kur'an-ı Kerim'deki açık-seçik kelimelere yanlış mânâ vermesi tam bir münafıklıktır.
29. Sebe, Güney Arabistan'da yer alan ve halkı ticaretle tanınmış bir ülke idi. Başşehri de, şimdiki Kuzey Yemen'in merkezi Sana'nın kuzey-doğusunda, takriben 55 mil mesafede olan Ma'rib kenti idi. Main krallığının yıkılışından sonra, M.Ö. yaklaşık 1100 yıllarında güç kazandı ve bin yıl boyunca Arabistan'da hüküm sürdüler. Daha sonra, M.Ö. 115 yılında onların yerini Himyerîler aldı. Bunlar da Arabistan'da; Yemen ve Hadramut, Afrika'da da Habeşiştan'ı idare etmiş, Güney Arabistan'ın meşhur başka bir milleti idi. Sebeliler, bir taraftan Afrika kıyıları, Hindistan, Uzak Doğu ve Arabistan'ın iç kısımlarının dahil olduğu yerlerde cereyan eden tüm ticarî faaliyetleri, diğer taraftan Mısır, Suriye, Yunanistan ve Roma'ya yönelik ticareti ellerinde tutuyorlardı. Eski çağlarda servet ve refahları ile meşhûr olmaları işte bundandı. Hatta öyle ki, Yunan tarihçilerine göre o devirde dünyanın en zengin kimseleri bunlardı. Ticaret ve alışverişin yanında, ulaştıkları bu refahın başka bir nedeni de, ülkelerinin birçok yerinde barajlar inşa etmiş ve sulama maksadıyla yağmur suları toplamış olmalarıydı. Bu tesislerle ülkeyi gerçek bir bahçeye çevirmiş bulunuyorlardı. Yunan tarihçileri, Sebeliler ülkesinin olağanüstü yeşilliklerine dair ayrıntılı bilgileri bize kadar ulaştırmışlardır. Kur'an-ı Kerim de, Sebe Suresinin 15. ayetinde buna işaret eder.
Hüdhüd'ün söylediği "Senin bilmediğin şeyler hakkında bilgi edindim" anlamındaki cümle, Hz. Süleyman'ın (a.s) Sebe ülkesi hakkında hiç haberi olmadığını göstermez. Sınırları Kuzey Kızıldenizine (Akabe Körfezi ve çevresine) kadar uzanan Filistin ve Suriye hükümdarının, aynı denizin güney (Yemen ve çevresi) kıyılarını idare eden ve dünya ticaretinin de en önemli bir kısmını ellerinde tutan bir kavimden haberi olmaması imkansızdır (düşünülemez) . Kaldı ki, Mezmurlar'a göre, Hz. Süleyman'ın (a.s.) babası Davud (a.s.) Sebe ülkesini biliyordu. Mezmurlar'da nakledilen duasında aşağıdaki kısımlara rastlamaktayız: "Ey Allah(ım) , krala senin hükümlerini ve kralın oğluna senin adaletini (doğruluğunu) ver. Senin kavmine adaletle ve zayıf kullarına hakk ile hükmetsin." (Mezmurlar, 72: 1-2) "Tarşiş ve adaların kralları ona baç getirsinler; Şeba ve Sebe (Yemen ve Habeş kolları) kralları hediyeler takdim etsinler." (Mezmurlar, 72: 9-10)
O halde 'Hüdhüd'ün demek istediği husus şudur: "Sebelilerin merkez şehrinde gözlerimle görüp de bildiğim şeyler hakkında sana henüz bir bilgi ulaşmış bulunmuyor."


 24- "Onu ve kavmini, Allah'ı bırakıp da güneşe secde(30) etmektelerken buldum, onlara şeytan(31) yapmakta olduklarını süslemiştir,(32) böylece onları (doğru) yoldan alıkoymuştur; bundan dolayı onlar hidayet bulmuyorlar."
25- "Ki onlar, göklerde ve yerde(33) saklı olanı ortaya çıkaran ve sizin gizlediklerinizi de, açığa vurduklarınızı da(34) bilmekte olan Allah'a secde etmesinler diye (yapmaktadırlar) ."
26- "O Allah, "O'ndan başka ilah yoktur, büyük Arş'ın da Rabbidir."(35)

AÇIKLAMA

30. Bu da, Sebe halkının o dönemde, güneşe-tapmayı esas alan bir dine mensup olduğunu gösterir. Eski Arap rivayetleri de bu hususu doğrular mahiyettedir. İbn İshak, Soybilimcilerin bu mealdeki ifadelerini nakletmiş bulunuyor. Şöyle ki, Sebeliler aslında, adı Abdüşşems (güneşin kulu veya güneşe tapan) , ünvanı da 'Sebe' olan bir atanın soyundan gelmişlerdir. Böyle bir izah İsrail kaynaklarınca da desteklenmektedir. Bütün bunlara göre, 'Hüdhüd' Hz. Süleyman'ın (a.s) mektubu ile bu ülkeye vardığı anda, Sebe melikesi güneş tanrısına tapmak üzere mabede doğru gidiyordu. Ve "Hüdhüd" o sırada getirdiği mektubu melikenin önüne attı.
31. Buradan itibaren paragrafın sonuna kadar olan kısmın, 'Hüdhüd'ün konuşmasından bir parça olmadığı, aksine konuşmasının, "onları güneşe secde eder gördüm" cümlesiyle bittiğini anlıyoruz. Üslûp da gösteriyor ki bu, kuşun konuşmasına Allah tarafından yapılan bir ilavedir."
O, gizlediğiniz ve ortaya çıkardığınız her şeyi bilir," cümlesi ile onun konuşması bitmiştir. Bu ifadeler, burada konuşanın 'Hüdhüd', muhatapların da Hz. Süleyman ve maiyyetinin olmadığı, aksine hitapta bulunanın Allah ve muhataplarının da Mekkeli müşrikler olduğu intibaını veriyor. Bu kıssa, ibret alsınlar diye onlara anlatılmıştır. Müfessirlerden 'Ruhu'l-Meanî' sahibi Allame Alûsî de aynı görüşü tercih etmiştir.
32. Yani "Şeytan onları, maddî ve manevî güçlerini, dünya nimetlerini elde etmek ve hayatlarını giderek daha müreffeh ve görkemli hale getirmek uğrunda harcamalarının yegâne gerçek ve yerinde kullanma yolu olduğuna inandırmıştı. Ayrıca, başka bir şeyi ciddi olarak düşünmeleri de gerekmezdi. Bu görünen hayatın ötesinde fiilî bir gerçeklik olup-olmadğı hususunda düşünüp kendilerinin huzursuz olmalarının da bir mânâsı yoktu. Aynı zamanda, din, ahlâk, kültür ve hayat tarzlarını şekillendiren sistemin dışında bir gerçeğin (Hakikat) varlığı ve yaşayışlarının bütünüyle buna zıt olup-olmadığını düşünmek artık onlar için anlamsız bir iş idi. Zengin olma, güç ve maddî refah yönünde yeterli gelişmeyi sağlamakta oldukları hususunda şeytan onları ikna edince, artık onlar da inanç, ilim ve kanaatlerinin doğru olup-olmadığı konusunda düşünmeye hiç ihtiyaç duymadılar. Çünkü kendilerince doğru olduklarının tek delili; servet elde etmeleri ve gönüllerince hayatlarını yaşamaları idi."
33. Yani yerden bitmelerinden önce şurada-burada gizli olarak bulunup etrafımızda görmekte olduğumuz şeyleri Allah (c.c.) , sürekli olarak varlık alemine çıkarıyor; sayısız bitki türlerini ve maden çeşitlerini toprağın derinliklerinden devamlı bir şekilde ortaya çıkarıyor; bitmeden önce insanın hayal bile edemeyeceği şeyleri, uzayın üst tabakalarından sürekli olarak gözlerimizin önüne seriyor.
34. Yani, Allah'ın (c.c) ilmi her şeyi kuşatır; gizli-aşikâr O'nun için farketmez; O, her şeyden haberdardır.
Allah'ın (c.c) bu iki sıfatının zikredilmesinden maksat, şeytan aldatmamış olsaydı, onların hakkı açıkça görebilmiş olacakları hususunu vurgulamaktır. Yani, kendi varlığından habersiz kızgın (ateşten) güneş küresinin tapılmaya layık olmadığının farkına varmış olacaklardı. Aksine ibadetin, Alîm, Hakîm ve her yeni şeyi varlık alemine çıkaran ve sonsuza dek çıkaracak kadir-i mutlak yalnız tek Allah'a ait olduğunu anlarlardı.
35. Bu, okunduğu zaman secde yapmanın vacip olduğu Kur'an ayetlerinden birisidir. Bu konuda müçtehidlerin icmaı vardır. Burada secde etmenin mânâsı şudur: Bir müminin, kendisini güneşe tapanlardan ayırması ve bu davranışıyla, ilah ve rabb olarak yalnızca Yüce Allah'ı tanıdığını fiilen ilan etmesidir.


 27- (Süleyman:) "Durup bekleyeceğiz, doğruyu mu söyledin, yoksa yalancılardan mı oldun?" dedi.
28- "Bu mektubumla git, onu kendilerine bırak, sonra onlardan (biraz) uzaklaş, böylelikle bir bakıver, neye başvuracaklar?"(36)
29- (Hüdhüd'ün mektubu götürüp bırakmasından sonra Saba melikesi Belkıs:) Dedi ki: "Ey önde gelenler, gerçekten bana oldukça önemli bir mektup bırakıldı."
30- "Gerçek şu ki, bu, Süleyman'dandır ve 'Şüphesiz Rahman Rahim Olan Allah'ın Adıyla' (başlamakta) dır."
31- (İçinde de:) "Bana karşı büyüklük göstermeyin ve bana müslüman olmuşlar olarak gelin" diye (yazılmaktadır) .(37)

AÇIKLAMA

36. "Hüdhüd"ün rolü burada sona eriyor. Rasyonalistler, onun bir kuş olduğunu inkar etmektedirler. Onlarca, temyiz ve ifade gücü gibi kabiliyetlerin, bir kuşta bulunması aklen mümkün değildir. Nitekim, bir ülkeye gitmesi ve orasının Sebe toprakları olduğunu anlaması, orada şöyle vaya böyle bir idare sisteminin varlığını, belli bir kadının idare ettiğini, güneşe-tapmanın onların dini olduğu, bir tanrıya tapmış olmaları gerekirken sapıttıkları gibi karmaşık hususları bir kuşun bilemeyeceğini ileri sürerler.
Üstelik kuşun, dönüşünde, Hz. Süleyman'a (a.s) , son derece ayrıntılı bir raporu sunmasının yine aklî bakımdan mümkün olmadığını iddia ederler. Sadece bu basit sebeplerden dolayı şaşkın ateistler, hayvan hikâyeleri ve masallardan (Kelile ve Dimne) ibaret bir kitap olduğunu ileri sürerek Kur'an'ı reddederler. Diğer taraftan ise, Kur'an'ı akıl yoluyla yorumlamaya çalışanlar, "Hüdhüd"ün kuş değil, aksine bir insan olduğunu ispat etmek için de Kur'an'ın açık kelimelerine yanlış mânâlar verirler.
Fakat (aslında) işin aslı şudur: Peki bu beyler, çeşitli hayvan türleri ile onların çeşitli fertleri hakkında, bu kadar kesin konuşabilecekleri hangi sağlam bilgilere sahiptirler acaba? Halbuki onların bu konuda sahip oldukları bilgi, hayvanların hayatı ve davranışlarından yalnızca onların dikkatini çekenleri, sadece üstünkörü ve yetersiz gözlemin neticesinden çıkardıkları bir takım sonuçlardan ibarettir. Doğrusu insanoğlu, çeşitli hayvanların neyi ne kadar bildiği, neyi görüp duyduğu, nasıl hissettiği, nasıl düşündüğü ve nasıl anladığı konusunu bilebileceği yanılmaz imkanlara şu ana kadar sahip olamamıştır. Bununla beraber çeşitli hayvan türlerinin yaşayışları üzerinde yapılan basit bir gözlem bile, hayvanlardaki olağanüstü yetenekler konusunda bazı bilinmeyenleri açıklamış bulunuyor. Şimdi, bu hayvanların yaratıcısı olan Allah (c.c) , peygamlerinden birine kuş dili öğrettiğini ve ona kuşlarla konuşma yeteneğini ihsan ettiğini haber verdiği zaman biz orada durmalı, haddimizi bilmeliyiz. Ayrıca Allah'ın (c.c) , yabancı topraklarda doğru gözlemler yapabilecek ve Peygamber'e ayrıntılı bir rapor verebilecek şekilde Peygamberi'nin bir 'hüdhüd'ü evcilleştirip eğitmesinden bahsettiği yerde, aslında bizim durup Allah'ın (c.c) bildirdiği hükümlerin ışığı altında, hayvanlar hakkında sahip olduğumuz yetersiz bilgimizi yeniden gözden geçirmemiz gerekir; bize bu yakışır. Ne var ki böyle yapacak yerde, bu hususta kendi yetersiz bilgimizi ölçü alarak Allah'ın (c.c) bu hükmünü yalana çıkarmak, ya da mânâsını çarpıtma budalalığını gösteriyoruz.
37. Yani mektup, çeşitli sebeblerden dolayı mühimdir: 1- O, olağanüstü bir yoldan bana ulaşmış bulunuyor. Onu bana bir ulak değil de bir kuş getirmiş ve yukarıdan önüme atmıştır. 2- Mektup, Filistin ve Suriye'nin büyük hükümdarı Sultan Süleyman'dan geliyor. 3- O, Rahman ve Rahim olan Allah'ın (c.c) adıyla başlıyor. Bu tarz ise bizim bilmediğimiz ve zamanımızdaki hiç bir hükümdarın tatbik etmediği olağanüstü bir usüldür. 4- Gene, diğer bütün tanrı ve tanrıçalarını hariç bırakan bir şekilde, yalnız Allan'ın ad ve hamdine münhasır bir mektubun yazılması alışık olmadığımız bir tarzdır. 5- Ayrıca açık bir ifade ile, isyanı bırakıp itaatı benimsemeye bizi davet etmesi ve müslüman olarak Hz. Süleyman'ın (a.s) huzurunda hazır bulunmamızı istemesi mektubun en önemli özelliğidir.
"Müslümanlar olarak bana geliniz" ibaresinin farklı iki anlamı olabilir: 1- Bana, boyun eğmiş, teslim olmuş olarak geliniz! 2- "(İslam'ı kabul ettikten sonra.) Bana müslümanlar olarak geliniz." Birinci şekildeki anlam, Peygamber Süleyman'ın (a.s) sultan olarak sahip olduğu konumuna uygundur. İkinci anlam ise, Süleyman'ın (a.s) peygamberlik vasfına uygundur. Muhtelemen her iki anlamı da ifade etmek için bu geniş kapsamlı kelime kullanılmıştır. Bağımsız devlet ve hükümetlere İslam da aynı tip daveti sunmuştur. Yani ya İslam'ı kabul eder ve onun hayat tarzını benimserler veya siyasi bağımsızlıklarından vazgeçerek İslam'a boyun eğer ve 'Cizye' öderler.


 32- Dedi ki: "Ey önde gelenler, bu işimde bana görüş belirtin, siz (her şeye) şahidlik etmedikçe(38) ben hiç bir işte kesin (karar veren biri) değilim."
33- Dediler ki: "Biz kuvvet sahibiyiz ve zorlu savaşçılarız, iş konusunda karar senindir, artık sen bak, neyi emredersen (biz uygularız)
34- Dedi ki: "Gerçekten hükümdarlar, bir ülkeye girdikleri zaman, orasını bozguna uğratırlar ve halkından onur sahibi olanları hor ve aşağılık kılarlar;(39) işte onlar, böyle yaparlar."(40)
35- "Ben onlara bir hediye göndereyim de, bir bakayım elçiler neyle dönerler."
36- (Elçi hediyelerle) Süleyman'a geldiği zaman: "Sizler bana mal ile yardımda mı bulunmak istiyorsunuz? Allah'ın bana vermekte olduğu, size verdiğinden daha hayırlıdır;(41) hayır, siz, hediyenizle sevinip öğünebilirsiniz" dedi.

AÇIKLAMA

38. Metinde kullanılan kelimeler. "Hattateşhedûn" (siz hazır bulunmadıkça, veya siz şahid olmadıkça) ibareleridir. Yani " önemli konularda karar alacağım zaman, ben yanımda olmanıza önem verir ve aldığım kararların doğru ve uygunluğunu onaylamanız için sizin de orada bulunmanızı isterim. " Sözkonusu ifadeler, krallık olmasına rağmen Sebelilerdeki idare şeklinin bir diktatörlük olmadığını, aksine zamanın hükümdarlarının mühim işlerde, devletindeki önemli zevatla istişare ettikten sonra karar verdiğini gösterir.
39. Bu bir cümle ile emperyalizmin mükemmel bir tenkidi yapılmıştır. Kralların başka ülkeleri işgal etmeleri, galip orduların esareti altına girmiş olan halklara karşı uyguladıkları baskı ve şiddet, hiçbir zaman onların ıslahı ve hayrı uğruna olmamıştır. Bir topluma Allah'ın lütfettiği imkan ve gıda kaynaklarını ele geçirmek ve sömürmek işgallerde her zaman değişmez hedefler olagelmiştir. Böylece o toplum, direnemeyecek ve ülkenin imkanlarından hiçbir pay alamayacak bir şekilde kuvvetsiz ve zayıf bir duruma düşürülür. Bu hedefe ulaşmak için de ülkenin refah, güç ve saygınlığını sağlayan tüm kaynaklarına el koyar. Bir milletin saygınlık ve bağımsızlığını sağlayan herşeyini yok eder. Ayrıca kölelik, dalkavukluk, ihanet ve birbirini jurnal etmek gibi aşağılık davranışlar benimsettirilerek ülkenin asıl sahibi olan kimseler dejenere edilip soysuzlaştırılır. Neticede yerlilerin, sömürgeci emperyalistleri taklit ve kültürlerine karşı hayranlık duymaları sağlanmış olur. Bunun yanısıra, yerli halkın, kendi kültür ve şahsiyetini oluşturan ortak değerleri küçümseme kompleksine kapılması için ne gerekiyorsa yapılır. Böylece, kültürlerine ait en kutsal ata miraslarını satmaktan çekinmeyecek ve ülkenin gerçek sahiplerini menfaat karşılığı her türlü ihaneti yapmaya hazır aşağılık bir şahsiyetler derekesine düşürmüş olacaklar.
40. Bu cümlenin iki anlamı var ve burada her ikisi de eşit olarak muhtemeldir: 1- Sözkonusu cümle, Sebe melikesinin yaptığı konuşmanın bir parçası olabilir. Bunun da, daha önce geçen sözlerini vurgulamak için ilave etmiş olabilir; veya 2- Bunlar, Melike'nin konuşmasını te'yid için arada, Allah tarafından ilave edilmiş sözler olabilir.
41. Bu cümle gurur ve kibir ifade etmez. Onun demek istediği husus şudur: "Ben sizin malınızı istemiyorum; benim sizden istediğim şey, inanmanız ya da hakça olan bir sisteme teslim olmanızdır. Şayet bu iki şıktan birini kabul etmezseniz, mallarınızdan rüşvet almam ve sizi çok tanrılı ve kötü bir hayat sürdürmeyle başbaşa bırakmam mümkün değildir. Allah'ın bana verdiği, mal ve mülkünüze karşı herhangi bir arzu beslettirmeyecek derecede bol ve yeterlidir."


 37- "Sen onlara dön, biz onlara öyle ordularla geliriz ki, onlar için karşı koymak mümkün değil ve biz onları ordan horlanmış-aşağılanmış ve küçük düşürülmüşler olarak sürüp çıkarırız."
38- (Elçinin gitmesinden sonra Süleyman:) (42) "Ey önde gelenler, onlar bana teslim olmuş (müslüman) lar(43) olarak gelmeden önce, sizden kim onun tahtını(44) bana getirebilir?" dedi.
39- Cinlerden ifrit:(45) "Sen daha makamından kalkmadan önce, ben onu sana getirebilirim, ben gerçekten buna karşı kesin olarak güvenilir bir güce sahibim." dedi.(46)

AÇIKLAMA

42. Bu ve bundan önceki cümle arasında ince bir boşluk vardır. Bu bölüm üstünde dikkatli bir araştırmada bulunan kimse bu boşluğu kolaylıkla doldurabilir. Bu husus ise şu anlama gelir: " Ey elçiler, bu hediyeleri, sizi buraya gönderen kimselere geri götürün. Onlar ya bizim birinci teklifimize teslim olur; yani müslüman olarak huzurumuza gelirler, ya da onlar üzerine kuvvet göndeririz."
43. Kıssanın hazfedilmiş olan ayrıntıları şu mealdedir: Elçiler, getirdikleri hediyelerle birlikte, geri dönüp gördükleri ve duydukları hakkında bir rapor sundular; Melike, Süleyman (a.s) hakkında duyduklarına dayanarak Kudüs'e resmi bir ziyarette bulunmaya ve Peygamber'i şahsen görmeye karar verdi. Saray erkanının eşliğinde Kudüs'e gitmek üzere Sebe'den ayrıldı. Bu arada Hz. Süleyman'ın maiyetine, daveti bizzat Peygamber'den duymak ve onunla doğrudan konuşmak üzere şahsen gelmekte olduğuna dair önceden bir haber gönderdi. Burada, Melike'nin Kudüs yakınında bir yere varışından itibaren ara verilen kıssaya (buradan) tekrar devam edilir ve neticede Melike, bir-iki gün içinde Hz. Süleyman'ın (a.s) huzuruna çıkar, kıssaya da buradan itibaren yeniden başlanır.
44. Yani bu, " O'nun büyük bir tahtı da var. " diye hakkında 'Hüdhüd'ün haber verdiği tahttır.Bazı müfessirler burada garip yorumlarda bulunmuşlardır. Şöyle ki; " Hz. Süleyman (a.s) , Melike Kudüs'e varmadan önce, ona ait tahtın kendi huzuruna getirilmesini istedi. Zira Süleyman (a.s) tahtı ele geçirmek arzusundaydı. Melike müslüman olduğu taktirde tahtını ve onun mülkünü artık ele geçirmenin kendisi için gayri meşru olmasından korkuyordu. Bundan dolayı Süleyman (a.s) , Melike daha Kudüs'e varmadan önce onun tahtını ele geçirmek istedi. Zira o anda onu, kendi mülküne katmak meşru sayılırdı." Allah (c.c) bizleri affetsin!.... Bu, Peygamber'in niyeti hususunda saçmasapan bir anlayıştır. Ayeti niçin Hz. Süleyman'ın (a.s) tebliğ esnasında mucize göstermek istemesi şeklinde anlamayalım? Ayet'in manasını neden, Hz. Süleyman'ın (a.s) kendisinin kesinlikle Allah'ın bir peygamberi olduğuna inandırması doğrultusunda, Alemlerin Rabbi olan Allah'ın peygamberine, nasıl olağanüstü güçler lütfettiği mânâsına almayalım? Bazı çağdaş yorumcular bu ayete daha da saçma bir mânâ vermektedirler: Ayeti, " Sizden hanginiz Melike için bir tahtı bana getirebilir? diye tercüme ederler. Halbuki Kur'an-ı Kerim,"O'nun tahtı" mânâsında olan "biarşiha" ifadesini kullanmış, fakat, "O'nun için bir taht" anlamındaki "biarşi leha" ibaresini kullanmamıştır. Hz. Süleyman'ın (a.s) , Melike'ye ait tahtın Yemen'den Kudüs'e getirilmesini, hem de bunun, Melike'nin gelişinden önce olması şeklindeki Kur'an'ın ifadesini gözardı ederek bu kimseler sözkonusu ayeti yanlış tercüme ediyorlar.
45. Zamanımızın bazı akılcı müfessirlerine göre, Hz. Süleyman'ın (a.s) emrinde çalışan cinlerin insanlardan mı, yoksa yaygın olarak cin diye bilinen görünmeyen yaratıklardan olan kimseler mi olduğu hususu, bu konuşmadan açıkça ortaya çıkmaktadır. Şüphesiz Hz. Süleyman'ın (a.s) bulunduğu saray ile Sebe başşehri Ma'rib arası, en iyimser bir tahmin ile üç-dört saat, kuş uçuşu ile bile bu mesafe 1500 milden daha az değildir. Çok güçlü ve kuvvetli bile olsa bir insanın bir melikeye ait tahtı, bu kadar kısa bir zaman zarfında o kadar uzaklıktan getirmesi mümkün değildir.Jetle bile bugün bu görevin yerine getirilmesi imkansızdır. Kaldı ki taht, açık bir ormanda bekler halde değil, aksine kraliçenin sarayında idi ve saray da sıkı koruma altında olmalıydı. Kraliçenin yokluğunda tahtın, daha emin bir yerde saklanmış olması gerekirdi. Tahtı alıp getirmek üzere birisi onun bulunduğu yere gitmiş olsayd, tabîî olarak oradaki nöbetçileri etkisiz hale getirip onu alabilmesi için, beraberinde bir kuvvetin eşlik etmesi kaçınılmazdı. Bu şartlar altında, saray ayaklanmadan önce bütün bu işler nasıl başarılabilirdi? (O halde) Bu iş, ancak bir cin ile ilişki sonunda düşünülebilir, makul olabilir!
46. Yani, "Tahtı alıp başka bir yere götürmeyeceğim ve de üstünden değerli bir şey almayacağım hususunda bana güvenebilirdin."


 40- Kendi yanında kitaptan ilmi olan biri,(47) dedi ki: "Ben, (gözünü açıp kapamadan) onu sana getirebilirim." Derken (Süleyman) onu kendi yanında durur vaziyette görünce dedi ki: "Bu Rabbimin fazlındandır, O'na şükredecek miyim, yoksa nankörlük edecek miyim diye beni denemekte olduğu için(49) (bu olağanüstü olay gerçekleşti) . Kim şükrederse, artık o kendisi için şükretmiştir, kim de nankörlük ederse, gerçekten benim Rabbim Gani (kimseye ve hiç bir şeye karşı ihtiyacı olmayan) dır, Kerim olandır.(49)
41- Dedi ki:(50) "Onun tahtını değişikliğe uğratın, bir bakalım doğru olanı bulabilecek mi, yoksa bulmayanlardan mı olacak?"(51)

AÇIKLAMA

47. Bu şahıs kimdi, ne gibi özel bir bilgiye sahipti, burada atıfta bulunulan kitap hangi kitaptı ve kimler hakkında bilgi sahibi idi, kesin hiçbir şey bilinmiyor. Ne Kur'an'ı Kerim'de ne de sahih hadislerde, bu konular hakkında hiç bir açıklamaya rastlamıyoruz. Bazı müfessirler onun bir melek; diğer bir kısmı da onun bir insan olduğunu söyler. "İnsandır" diyenler, bu sefer kimliğinde birleşmiyorlar. Bazısı onun, şifahi Yahudi rivayetlerinde vezir olarak ismi geçen Asaf b. Bahriya, kimi de onun, Hızır (a.s) olduğunu zikreder. Başka bir grup da ona başka bir isim verir. İmam Razî ise bu şahsın bizzat Süleyman'ın (a.s) kendisi olduğunda ısrar eder. Fakat bunlardan hiçbiri güvenilir bir kaynağa dayanmamaktadır. Razî'nin görüşü, Kur'an-ı Kerim'in metnine dahi uymaz.
Bunun gibi metinde geçen 'Kitap' konusunda müfessirler farklı görüştedirler. Kimi onun, "Levh-i Mahfuz'a" işaret ettiğini söyler, diğer bir kısmı da onu, 'Şeriat Kitab'ı (Kanun Kitabı) mânâsına alır. Fakat bütün bunlar tahmindir. O kişinin "Kitap"tan elde ettiği bilgiler hakkında da benzeri tahminler yürütülmüştür. Biz, sadece Kur'an'da ifade edilene ya da ayetlerde açıkça ortaya çıkana inanır ve itibar ederiz. Her halükârda sözkonusu zat, cinlerden biri değil muhtemelen bir insandı. Bu şahıs, kaynağı İlahî Kitap (el-Kitap) olan başkalarınınkinden farklı, olağanüstü bir bilgiye sahipti. Cin, sahip olduğu güç sayesinde tahtı alıp birkaç saat içinde getirebileceğini; bu insan da, bilgisinin gücüyle onu bir an içinde getirebileceğini iddia etmişti.
48. Kur'an-ı Kerim'in bu husustaki ifadeleri çok açıktır. Bu insanın iddiası cininki gibi kuru bir iddia olarak kalmadı, aksine iddiada bulunur bulunmaz konuşmayı müteakip taht Hz. Süleyman'ın (a.s) önünde fiilen görüldü. Bu ibareler üzerinde şöyle bir düşünelim:
"Sözkonusu zat, "göz açıp-kapayıncaya kadar, tahtı sana getireceğim" dedi. Hemen ardından da Hz. Süleyman (a.s) , önünde tahtın durduğunu gördü..." Bu ifadeleri okuyan biri, o zatın bu sözleri söyler-söylemez hadisenin, söylendiği şekilde önlerinde vuku bulduğunu, olayın olağanüstü özelliğini düşünmeden ve bir tereddüte yer bırakmayacak şekilde anlayacaktır. Binaenaleyh böyle açık bir meselede, konuyla yakından ilişkisi olmayan yorumlarda bulunmak gereksizdir. Nitekim Hz. Süleyman'ın (a.s) tahtı gördüğünde, "Bu Rabbimin lütfundandır! (Lütfuna) şükür edip-etmeyeceğim hususunda beni sınamak istiyor!" diye dile getirdiği hayret, ancak hadise olağanüstü ise uygun olabilirdi. Yoksa, bir kraliçe için, çok acele bir tahtın, kralın teb'asından kabiliyetli bir zanaatkar tarafından yapılmış olmasında, yüksek sesle "Bu Rabbimin lütfundandır...!" demesinde Hz. Süleyman'ı (a.s) hayrete düşürecek farklı bir hadise olamazdı. Bütün bunlar gözönünde tutulduğunda, böyle küçük başarılardan dolayı mümin bir idarecinin, kibir ve gurura kapılması sözkonusu olamazdı. Kaldı ki, burada bu sözleri söyleyen sıradan biri değil, Allah'ın bir peygamberi idi.
Bir kral tahtının, 1500 milden daha uzak mesafeden göz açıp-kapayıncaya kadar nasıl alınıp-getirildiği sorusuna gelince, bunun cevabı kısaca şu şekilde olabilir: "Yer-zaman ve madde-hareket gibi, bizim gözlem ve deney esasına dayanan kavramlar, bize uygulanabilir ve ancak bizim için geçerlidir. Bu kavramlarımız Allah katında değişmez olmadığı gibi O'nu bağlamaz da.
Nitekim sıradan bir taht şöyle dursun, O'nun gücü, güneşi, ondan daha da büyük yıldızları bir anlık maddeler halinde, milyon kere milyon mil mesafelere bir anda yürütebilir ve sevkedebilir. Bir emri ile bu kainatı varlık alemine çıkaran Allah'ın, Sebe melikesinin tahtını, ışık hızından daha hızlı hareket ettirecek gücü elbette vardır. İşte bununla Kur'an'da, güç ve kudretiyle Allah'ın (c.c.) , kulu Hz. Muhammed'i (s.a) Mekke'den Kudüs'e götürüp oradan aynı gece tekrar geri getirdiği anlatılmaktadır.
49. Yani Allah (c.c.) , kimsenin şükrüne ve hamdine muhtaç değildir. Ulûhiyyeti, bir kimsenin nankörlüğü ya da şükran duygusundan yoksunluğu yüzünden ne bir damla eksilir, ne de bir damla artar. O, bizatihi kendi öz gücüyle herşeye hükmedendir. O'nun hakimiyeti, yaratıkların O'nu tanımasına veya inkar etmesine bağlı değildir. Aynı husus Kur'an-ı Kerim'de Hz. Musa'nın dilinden de ifade edilmiştir: "Siz ve yeryüzünde bulunanlar hep nankörlük etseniz, iyi biliniz ki Allah mustağnîdir, (sizin şükrünüze muhtaç değildir, O zatında) övülmüştür." (İbrahim:8) . Müslim'de rivayet edilen bir Hadis-i Kudsi'de de aynı husus anlatılır ve şöyle denmektedir:
"Allah (c.c) diyor ki, ey kullarım! Geçmiş ve gelecek, siz bütün ins ve cinler bir araya gelerek, aranızdaki en muttaki kimsenin kalbi gibi olsanız, sizin bu durumunuz, benim hakimiyetimi zerre kadar arttırmaz; gene, ey kullarım! Geçmiş gelecek bütün ins ve cin bir araya toplansanız ve aranızdaki en günahkâr birinin kalbi gibi olsanız, benim hakimiyetime en ufak bir noksanlık getiremezsiniz. Ey kullarım! Hakkınızda itibar ettiğim şey, amellerinizdir; ve daha sonra siz onlara göre eksiksiz olarak mükafatlandırılacak veya cezalandırılacaksınız. Öyleyse kim bir hayır işlemeye muvaffak olursa, bundan dolayı Allah'a şükretsin; kim de hayrın dışında başka bir şey işlerse, bundan dolayı da kendi nefsini suçlasın!"
50. Melike'nin Kudüs'e nasıl ulaştığı ve huzura nasıl kabul edildiğinden ise hiç söz edilmemiştir. Hz. Süleyman'ı (a.s.) görmek üzere Melike saraya vardığı andan itibaren Kıssaya yeniden başlanır.
51. Bu cümle çok mânâlıdır, şu hususları demek ister: 1- Acaba o melike, kendi başkentinden Kudüs gibi uzak bir bölgeye hemen, hiç zaman geçmeden getirilen tahtın kendi tahtı olup-olmadığını anlayacak mı? 2- Bakalım, bu mucizeyi gördükten sonra, hakkı kabul edecek mi yoksa hatasında direnecek mi? Hz. Süleyman'ın (a.s.) , onun tahtına sahip olmak niyetinde olduğunu söyleyen kimselerin iddialarını ayetin bu kısmı çürütüyor. Hz. Süleyman (a.s) burada, Melike'nin Hidayet Yolunu bulmasında yardımcı olmak için bu işi yaptığını, bizzat kendisi açıkça ifade ediyor.


 42- Böylece (Belkıs) geldiği zaman ona: "Senin tahtın böyle mi?" denildi. Dedi ki: "Tıpkı kendisi.(52) Bize ondan önce ilim verilmişti ve biz müslüman olmuştuk."(53)

AÇIKLAMA

52. Bu aynı zamanda, Hz. Süleyman'ın (a.s) Melike için bir taht yaptırmak istemesi şeklinde olayı yansıtan kimselerin düşüncelerini de çürütür. Bu maksatla onun, teklif sahiplerini çağırdığı, içlerinden en güçlü ve kuvvetli bir sanatkara, birkaç saat içinde kendisine bir taht yapmasını teklif ettiği, fakat sadece usta bir zanatkarın hemen bir taht yapabileceğini söylediği şeklindeki spekülasyonları da çürütür. Hz. Süleyman'ın (a.s) , tahtın kendi huzuruna getirilmesini emretmesi (ayet:38) , alınıp getirildiği zaman hizmetçilerinden onun, rastgele Melike'nin önüne konmasını istemesi (ayet:41) Melike vardığı zaman da ona, tahtının,kendisine gösterilen tahta benzeyip-benzemediğinin sorulması ve onun da, "tıpkı tahtımın aynısı" diye cevap vermesi, yukarıdaki tahmine dayanan görüşleri çürütür. Belli ki, olayların böyle bir ifade ile anlatılması karşısında saçma sapan yorumların artık yeri olmaz. Yine de hâlâ geriye kalmış herhangi bir şüphe varsa, onu da daha sonra gelen cümle yeteri kadar açıklamaktadır.
53. Yani, "Biz bu mucizeyi görmeden önce bile, hakkında duyduklarımızdan, Hz, Süleyman'ın (a.s) bir ülkenin sadece bir idarecisi değil, aynı zaman da O'nun, Allah'ın (c.c) bir peygamberi olduğuna da inanmıştık." Artık tahtı görüp "taa kendisidir" dedikten sonra, Hz. Süleyman'ın (a.s) bir taht yaptırdığı ve onu Melike'nin önüne koydurduğu varsayılıyorsa, o zaman, bu cümlenin eklenmesinin ne gibi bir anlamı olabilir? Kraliçeninkine tıpatıp benzer bir tahtın yaptırılması için hiçbir çabanın gösterilmemiş olduğunu farzetsek bile, bunda güneşe tapan bir Melike'ye, "Biz bunu zaten önceden bilmiş ve müslüman olmuştuk" dedirtecek ne gibi bir özel mükemmellik olabilirdi?


 43- Allah'tan başka tapmakta olduğu şeyler onu (müslüman olmaktan) alıkoymuştu. Gerçekte o, küfre sapan bir kavimdendir.(54)
44- Ona: "Köşke gir" denildi. Onu görünce derin bir su sandı(55) ve (eteğini çekerek) ayaklarını açtı. (Süleyman:) Dedi ki: "Gerçekte bu, saydam camdan olma düzeltilmiş bir köşk-zeminidir." Dedi ki: "Rabbim, gerçekten ben kendime zulmettim; (artık) ben Süleyman'la birlikte alemlerin Rabbi olan Allah'a teslim oldum."(56)
45- Andolsun, biz Semud(57) (kavmine de) kardeşleri Salih'i: "Yalnızca Allah'a kulluk edin" diye (demek üzere) gönderdik. Bir de ne görsün, onlar birbirlerine düşman kesilmiş iki gruptur.(58)

AÇIKLAMA

54. Melike'nin inatçı ve söz dinlemez birisi olmadığını belirten bu cümleyi Allah (c.c.) onun durumunu vuzuha kavuşturmak için ilave etmiş, parantez içi bir cümle olarak zikretmiştir. Çünkü o, özellikle inançsız bir toplumdan geliyordu. Çocukluğundan beri sahte tanrılar önünde eğilmeye alışık olduğundan, bu durumu hak yolu bulmasına engel olmuştu. Nitekim o, Hz. Süleyman (a.s) ile karşılaşır-karşılaşmaz, doğru yolu farketti ve böylece engel de ortadan kalkmış oldu.
55. Bu husus Melike'yi gafletten uyandıran son olay oldu. İlki, Hz. Süleyman'ın (a.s) "Rahman Rahim olan Allah'ın (c.c) adı ile" başlayan mektubu idi. Bu şekilde mektuba başlamak, hükümdarlar arasında geçerli olan protokolden tamamen farklı bir usûl idi. İkincisi, Hz. Süleyman'ın (a.s) Melike'nin gönderdiği hediyeleri geri çevirmesiydi. Bu sayede Melike, onun bilinen krallardan farklı bir hükümdar olduğunu anlamıştı. Üçüncüsü, Hz. Süleyman (a.s) hakkında, Melike'nin elçilerinin verdiği rapordu. Bununla Melike, Hz. Süleyman'ın (a.s) hayatı, hikmeti ve Hakk'a olan daveti hususunda bilgi edindi, Melike'yi, Kudüs'e bizzat yolculuk yapmaya ve şahsen Hz. Süleyman'la (a.s) görüşmeye sevkeden yegâne sebep de bu oldu. O, "biz bunu zaten önceden bilmiş ve müslüman olmuştuk" dediği zaman buna işaret etmiş oluyordu. Göz açıp kapayıncaya kadar çok kısa bir zaman zarfında, Melike'ye ait tahtın Ma'rib'den Kudüs'e getirilmesi olayı da dördüncü hususu teşkil ediyordu. Melike, Hz. Süleyman'ın (a.s) şahsının gerisinde Allah'ın (c.c) gücünün bulunduğunu bu olaydan çıkarmış idi. Bu, Hz. Süleyman'ın (a.s) yüce ve temiz şahsiyeti hakkında, Melike'nin kafasında bulunan tüm şüpheleri gideren son husustu. Rahat ve konforu sağlayan her türlü imkana ve ikamet etmek için muhteşem bir saraya sahip olan Hz. Süleyman'ın (a.s) , en ufak bir nimetinden dolayı hemen Allah'a (c.c) secde eden bir karaktere sahip, her çeşit kibir ve gururdan uzak, Allah'a çok şükreden ve yaşadığı hayatın, dünyaya kul köle olanlarınkinden farklı olduğunu gördüğü zaman Melike, hayretini ifade eden bu kelimeleri söylemekten kendini alamamıştı.
56. Hz. Süleyman (a.s.) ile Sebe Melikesi arasında geçen bu kıssa, İncil, Tevrat ve İsrailî rivayetlerde çeşitli şekillerde anlatılmıştır. Fakat Kur'ân-ı Kerim'in bu kıssayı nakledişi, diğerlerinden tümüyle farklıdır. Tevrat'a geçtiği şekliyle kıssanın özeti şöyledir: "Ve Sebe Melikesi (kraliçesi) Süleyman'ın şöhretini duyunca, bazı zor sorularla onu sınamak üzere, kalabalık bir maiyet ile Kudüs'e geldi. Süleyman'ın huzuruna vardığında, içinde sormayı tasarladığı herşeyi sordu. Ve onun bütün sorularına Süleyman cevap verdi; (...) ve Süleyman'ın derin hikmetini, yaptırdığı sarayı, sofrasındaki yemekleri, görevlilerin (bakanlar) oturuşunu ve elbiselerini, hizmetçilerin duruşu ve kıyafetlerini, sakileri ve giydiklerini ve nihayet Rabbin evine çıkan merdivenin ihtişamını görünce Sebe Melikesi'nde bu ihtişam ve debdebeye karşı dayanacak takat kalmadı. Ve Sultan'a şöyle dedi: Senin yaptığın işler ve sahib olduğun hikmet hakkında, ülkemde duymuş olduklarım tümüyle doğru imiş.
Buraya gelip bizzat kendi gözlerimle görünceye kadar onların sözlerine inanmamıştım: Ve ben görüyorum ki, sahib olduğun hikmetinin yarısı bile bana anlatılmamış; halbuki Senin şöhretin, duyduğumun çok çok üstündedir. Ne mutlu senin adamlarına, ne mutlu senin hizmetçilerine! Onlar daima senin huzurunda duruyor ve her zaman senin hikmetini dinliyor ve işitebiliyorlar! Seni, kendi tahtına oturtan Rabbin ne Yücedir! (...) Ve o krala yüzyirmi kantar altın, bol miktarda baharat ve paha biçilmez kıymetli taşlar verdi; ve Sebe Melikesi'nin kral Süleyman'a verdiği baharatın bir benzeri dünyada yoktu (...) ve Kral Süleyman da, kraliçenin bütün arzularını yerine getirdi ve istediği herşeyi ona verdi (...) ve böylece Kraliçe maiyeti ve kulları ile beraber memleketine dönüp gitti. (II. Tarihler, 9:1-12, I. Krallar, 10:1-13)
İncil'de ise, Hz. İsa'nın, Sebe kraliçesi hakkında yaptığı konuşmasından sadece aşağıdaki cümle nakledilmiştir.
"Cenup karliçesi, hesap günü bu neslin adamlarıyla kalkacak ve onu ayıplayacak; çünkü o, Süleyman'ın hikmetini dinlemek üzere, dünyanın uzak bölgelerinden buraya geldi; ve işte Süleyman'dan daha büyüğü buradadır (huzurumuzdadır) ." (Matta, 12:42; Luka, 11:31) .
Süleyman (a.s) ile Sebe Melikesi arasında geçen kıssa, Yahudilerin şifahî rivayetlerinde anlatılan şekliyle, birçok kısımlarda Kur'anî ifadeleri andırır. Şöyle ki Hüdhüd'ün kaybolması, daha sona geri gelmesi, Sebe ülkesi ve melikesi hakkında bir rapor vermesi, Hüdhüd vasıtasıyla Hz. Süleyman'ın (a.s) Melike'ye mektup göndermesi, güneşe ibadet etmek için, Melike tam mabede gitmekte olduğu bir sırada, Hüdhüd'ün mektubu onun önüne atması, meseleyi görüşmek üzere Melike'nin, bakanlar kurulunu toplantıya çağırması, daha sonra Süleyman'a (a.s) değerli hediyeler göndermesi, Melike'nin Kudüs yolculuğu ve şahsen Hz. Süleyman'la (a.s) görüşmesi, saraya varışı ve Hz. Süleyman'ın (a.s) oturduğu bu sarayın bir gölün ortasında olduğunu sanması ve sudan geçip tahta varması için Melike'nin, eteklerini yukarıya doğru çekme gibi hususlar, şifahî İsrail rivayetlerinde Kur'an'dakine benzer bir şekilde anlatılır. Fakat, Hz. Süleyman'ın (a.s) getirilen hediyeler kendisine verilirken yaptığı cevabî konuşma, Melike'nin tahtını Ma'rib'den getirilmek üzere cereyan eden müzakereler, bir şükran ifadesi olarak her lütfuna karşı Allah'a (c.c) secdeye varması, sonunda, Melike'nin Hz. Süleyman'ın (a.s) , huzurunda İman'ı kabul etmesi ve Peygamber'in, Allah'ın (c.c) birliğine olan inancı gibi konularda, bu rivayetlerde herhangi bir işaret yoktur.
Bunların en kötüsü bu habis insanlar, Allah'ın (c.c) yasaklamasına rağmen, Hz. Süleyman'ı (a.s) , Sebe Melikesi ile zina yapmakla itham ettiler. Bu birleşmenin neticesinde, Kudüs'ü harab eden babil kralı Buhtunnasr'ın mensup olduğu neseb-i gayri sahih bir neslin ortaya çıktığını ileri sürdüler. (Yahudi Ansiklopedisi, Jewish Encyclopedia- Cilt. 11; sh: 443) . Görüldüğü gibi Yahudi alimleri, Hz. Süleyman'ı (a.s) tenkitte çok aşırı gitmiş ve bir peygambere hiç yakışmayan suçlar isnad etmiş oluyorlar. Aynı zamanda Tevrat'ın emirlerini bozmak gibi ihanet suçları işlediğini de ileri sürerler. Kendisine verilen hikmet ve saltanattan dolayı gurura kapılmak, kılıbık bir koca olmak, çok lüks bir hayat sürmek, çok tanrılı ve putperest olmak gibi suçlarla da onu itham etmişlerdir. (Yahudi Ansiklopedisi-Jewish Encylopedia- Cilt, 11, sh:439-444) . Kitab-ı Mukaddes'in Hz. Süleyman'ı (a.s) peygamber yerine, sadece bir hükümdar olarak takdim etmesi, bu menfî propagandaya bağlıdır. Nitekim Hz. 'Süleyman'ı (a.s) , ilahî emirlerin aksine çok tanrılı müşrik ve putperest kadınlara kapılmak, böylece Allah'tan yüz çevirmek ve başka tanrı ve tanrıçalara yönelmekle suçlamışlardı. (I. Krallar, 11: 1-11) . Bunun tam aksine Kur'an-ı Kerim'in şimdi olduğu gibi, nankör İsraillilerin kendi peygamber ve ileri gelenlerine bizzat attıkları iftira kirlerinden aklamış olmasının ne büyük bir lütûf olduğu açıkça görülebilir. Kur'an'a ve onu getirene düşmanları olarak bakmaları tam bir nankörlük ve küfran-ı nimetin ta kendisidir.
57. Bu hususu mukayese için,. A'raf: 73-79, Hud: 61-68, Şuara: 141-159, Kamer: 23-32 ve Şems: 11-15 ayetlerine bakınız.
58. Yani, Hz. Salih (a.s) , vazifesine başlar başlamaz halkı, mümin ve kafirler olmak üzere iki gruba ayrıldı. Kur'an'ın başka yerlerinde de ifade edildiği gibi aralarında hemen bir çekişme başladı:
"O'nun (Salih) kavminin ileri gelenlerinden (bu sözleri) kibirlerine yediremeyenler, içlerinden zayıf ve aciz saydıkları müminlere sordular: "Salih'i, Allah tarafından gönderilmiş bir peygamber mi tanıyorsunuz?" Onlar, "evet" dediler, "biz onunla ne gönderilmişse biz ona iman edenlerdeniz." Fakat imanı kibirlerine yediremeyenler dediler ki; "Biz de, sizin iman ettiklerinizi inkâr ediyoruz." (A'raf: 75-76) .
Mekke'de Peygamberimiz Hz. Muhammed'in (s.a) zuhurunda da, tamamiyle benzer bir durumun ortaya çıkmış olması şayan-ı dikkattır. Nitekim Mekke ahalisi iki ayrı fırkaya ayrılmış ve aralarında bir mücadele başlamıştı. Dolayısıyla bu kıssa, bu ayetlerin nazil olduğu zamandaki şartlara mükemmel bir şekilde işaret etmiş oluyor.


 46- Dedi ki: "Ey kavmim, neden iyilikten önce, kötülük konusunda acele davranıyorsunuz?(59) Allah'tan bağışlanma dilemeniz gerekmez mi? Umulur ki esirgenirsiniz"
47- Dediler ki: "Senin ve seninle birlikte olanlar yüzünden uğursuzluğa uğradık."(60) Dedi ki: "Sizin uğursuzluğunuz (başınıza gelenler) Allah katında (yazılı) dır. Hayır, siz denenmekte olan bir kavimsiniz."(61)
48- Şehirde dokuzlu bir çete(62) vardı, yeryüzünde bozgun çıkarıyorlar ve dirlik-düzenlik bırakmıyorlardı.

AÇIKLAMA

59. Yani, "Allah'tan iyi şeyler istemek yerine niçin siz, kötülüğü ve azabı istemede acele ediyorsunuz?" Hz. Salih'in kavminin ileri gelenlerine ait: "Ey Salih, gönderilmiş peygamberdensen, bizi korkuttuğun azabı getir!" (A'raf: 77) şeklindeki sözlerine benzer sözler Kur'an'ın başka bir yerinde de zikredilir.
60.Onların dedikleri şeyin anlamı şudur: "Senin bu hareketinin bizim için uğursuz olduğu kanıtlanmış bulunuyor. Sen ve ashabının, atalarımızın dinine karşı gelişinizden beri hemen hemen her gün üzerimize, bir veya birkaç uğursuzluk -adeta- yağıyor. Çünkü tanrılarımız bu hareketinizden dolayı bize gazaplanmış bulunuyorlar. Bu söz, peygamberlerini uğursuz kimseler olarak telakki eden çok-tanrılı kavimlerin söylediği, bu mânâdaki sözlere aşağı-yukarı benzer. Mesela Yasin Suresi'nde, peygamberleri hakkında " Siz bize uğursuzluk getirdiniz" (Yasin:18) diyen bir kavme işaret edilmiştir.
Firavun'un kavmi de Hz. Musa (a.s) hakkında aynı şeyleri söylemişti: " Onlara bir iyilik gelince " Bu bize gerekti (davranışlarımızla bunu hak etmiştik) " derler. Bir kötülük gelirse, bunu, Musa ile onunla beraber olanların uğursuzluğuna yorarlardı. " (A'raf: 131) . Mekke'de Hz Peygamber (s.a) hakkında da buna benzer şeyler söylenmiştir.
Onların bu sözlerinin bir diğer anlamı da şudur: " Senin zuhurun, halkımız arasındaki bölünmeleri yeniden canlandırmıştır. Daha önce biz, tek bir dine mensup bütünleşmiş bir toplum idik. Senin uğursuz gelişin kardeşi kardeşe düşürmüş, oğulu babadan ayırmıştır." Bu, düşmanlarının Hz. Peygamber'e (s.a.) karşı tekrar tekrar ileri sürdükleri başlıca ithamları idi. Hz. Peygamber (s.a.) İmana Davet görevine başlar başlamaz, Ebu Talib'e giden Kureyş ileri gelenlerinden müteşekkil bir heyet şöyle demişti: " Siz bu yeğeninizi bize bırakın; O, senin ve atalarının dinine karşı gelmekte, kavminin arasına nifak saçmakta ve bütün bir toplumu aptal yerine koymaktadır. " (İbn Hişam, Cild: 1, sh. 285) Hac münasebetiyle çevreden Mekke'ye gelen kafirleri, Hz. Muhammed'in (s.a) etkilemesinden korkan Mekkeli Kureyş müşrikleri, bu hususu görüştü ve Arap kabilelerini biraraya toplamaya karar verdiler. Onlara şunu anlattılar: " Bu adam bir sihirbazdır. Sahip olduğu bu hünerle, oğulu babadan, kardeşi kardeşten, hanımı kocasından ve ferdi ailesinden koparıyor. (İbn Hişam, Cild. 1, sh. 289)
61. Yani, " Sizin Hakk diye kabul ettiğiniz şey gerçekte Hakk değildir, sizin hâlâ anlamadığınız gerçek şudur: Benim peygamber olarak gelmemle siz bir imtihana tabi tutulmuş bulunuyorsunuz. Gelişimden önce siz de, herkesin gittiği cahiliyye yolundan gidiyordunuz. Hakk'ı bâtıldan ayırdedemediniz; gerçeği sahtesinden ayırmak için elinizde hiçbir ölçü yoktu; en şerlileriniz, iyi olanlarınıza tahakküm ediyordu. Böylece bâtılın çamur bataklığında yuvarlanıp gidiyordunuz. Fakat değerlendirilip takdir edildiğiniz şeyin aksine şimdi bir ölçü gelmiştir. Şu anda Hakk ve bâtıl, her ikisi de açık açık ortaya çıkmıştır. Hakk'ı kim kabul ederse, şu ana kadar önemseyip-önemsemediğine bakılmaksızın kendisine itibar edilecek; şayet dâlalette ısrar ederse, bundan önce başkanların başkanı olarak itibar edilmiş olsa bile, kendisine hiçbir değer verilmeyecektir. Şimdiki değer ölçüsü, ne asalet veya köklü bir aileden gelmiş olma esasına, ne kişinin sahip olduğu kaynaklar ve imkanlar temeline, ne de beden gücüne değil, aksine kişinin, Hakk'ı kabul etmesine veya bâtılda kalmayı sürdürüp-sürdürmeyeceği esasına dayanacaktır."
62. Yani, " kabilelerden seçilmiş ve arkalarında çeteleri bulunan dokuz ileri gelen kimse. "


 49- Kendi aralarında Allah adına and içerek, dediler ki: "Gece mutlaka ona ve ailesine bir baskın düzenleyelim, sonra velisine:(63) Ailesinin yok oluşuna biz şahid olmadık ve gerçekten bizler doğruyu söyleyenleriz, diyelim."(64)
50- Onlar, hileli bir düzen kurdu, biz de (onların hilesine karşı) onların farkında olmadığı bir düzen kurduk.(65)
51- Artık sen, onların kurdukları hileli-düzenin uğradığı sona bir bak; biz, onları ve kavimlerini topluca yerle bir ettik.
52- İşte, zulmetmeleri dolayısıyla enkaza dönüşmüş ıpıssız evleri. Hiç şüphe yok, bilmekte olan bir kavim için bunda bir ayet vardır.(66)

AÇIKLAMA

63. " Velisine" ifadesi; Hz. Salih'in (a.s) mensup olduğu kabilenin reisini ifade eder. Eski kabile anane ve geleneğine göre, kabile reisi, kabilenin fertlerinden her hangi birisinin kan davasını güdebilirdi. Mekke'de Hz. Peygamber'in (s.a) amcası Ebu Talib için de durum aynı idi. Eğer Hz. Peygamber'e (s.a) saldırır ve öldürürlerse, mensubu bulunduğu Beni Haşim kabilesinin reisi ve aynı zamanda amcası olan Ebu Talib'in, kabilesi adına bir kan davası iddiası ile ortaya çıkıp çıkmayacağı konusunda Kureyşliler kararsız idi.
64. Bu, Mekke ileri gelenlerinin Hz. Peygamber'e (s.a) karşı düzenledikleri tam bir komplo idi. Onlar Hz. Peygamber'i (s.a) öldürmek üzere, benzer bir komployu hicreti esnasında da düzenlediler. Şöyleki, her kabileden birer kişi olmak kaydıyla bir çete teşkiline karar verdiler.
Bu çete gürûhu, Hz. Peygamber'e hep beraber hucüm edecek ve öldürecekti. Öyleki onun hangi kabile tarafından öldürüldüğü belli olmayacak ve böylece, Beni Haşim de, bu cinayetin failini bulamayacak, dolayısıyla Haşimoğulları'nın, olaya karışan kabilelerin hepsi ile birden, intikam almak üzere savaşması imkansız hale gelmiş olacaktır.
65. Yani, " Kararlaştırdıkları gece Salih'e (s.a) baskın yapamadan önce, Allah (c.c) onların üstüne, hepsini tamamıyla yok eden, azabını indirdi. Hz. Salih'in (s.a) mûcizevi dişi-devesini sakatladıktan sonra, bu komployu hazırlamış oldukları anlaşılmaktadır. Hud Suresi'nin 65. ayetine göre, kavmi dişi deveyi öldürdüğü zaman, Hz. Salih (s.a) onlara üç gün yurtlarında istediklerini yapabileceklerini söyledi. Çünkü bu süre içinde onları Allah'ın azabı yakalamıştı. Bu noktada onlar, Salih'in kendilerini korkuttuğu azabın gelebileceği gibi gelemeyeceğini de düşünmüş olabilirler. Binaenaleyh, azabı başlarına indirmek için Allah'ın (c.c) tayin etmiş olduğu geceyi, büyük bir ihtimalle onlar da, Peygamber'e saldırmak için seçmişlerdir. Böylece Hz. Salih'e (a.s) dokunamadan hemen önce Allah (c.c) onları yerle bir etmiştir."
66. Yani, " Cahil kimseler şöyle der: " Hz. Salih'in devesinin öldürülmesiyle Semûd kavmini yerle bir eden deprem arasında hiçbir alâka yoktur. Bu gibi olayların kendi tabîî sebebleri vardır. Bu gibi şeylerin olması veya olmamasının, o yerde oturan insanların dindarlığı ya da günahkârlığı, zorba ya da adil olmalarıyla hiçbir ilgisi yoktur." Şu şehir veya ülke günah ve kötülüklerle doldu; bundan dolayı, bir tufan onları yoketti ya da deprem, oraların sakinlerini yerle bir etti veya ani bir felaket onları helak etti." gibi sözler mânâsızdır. İlim ve hikmet sahibi kimseler ise, bu kâinatın kör ve sağır bir tanrı tarafından değil, aksine Alîm ve Hakîm olan Bir Allah'ın vermekte olduğu kararlarla idare edilmekte olduğunu anlar ve bilir. O'nun kararları maddi sebeblere bağlı değil, maddî sebebler O'nun idaresine tabidir. Toplumları hor ve aşağılık kılan kararları, körü körüne değil aksine hikmet ve adalete uygun olarak alınır. O'nun Kitabı cezalandırma ilkesini de içerir. Buna göre günahkârlar işledikleri kötü amellerinden dolayı ahlakî alanlarda bu dünyada da cezalandırılır. Bu gerçeklerin farkında olanlar, maddî ve tabîî sebebleri ileri sürmek suretiyle deprem v.s gibi doğal afetleri te'vil edip saptırmazlar. Aksine. bu olayları kendileri için bir ihtar cezası olarak değerlendirir ve onlardan ibret dersleri alırlar. Bizzat kendisinin yaratmış olduğu mamur bir yer ve sakinleri, Yaratıcı'nın, hangi ahlâkî sebeblerden dolayı yok ettiğini anlamaya çalışırlar. Hal ve haraketlerini, Allah'ın gazabını celbedecek yoldan, O'nun rahmetini çekecek yola doğru çevirirler.


 53- İman edenleri ve korkup-sakınanları da kurtardık.
54- Lût(67) da; hani kavmine demişti ki: "Siz, açıkça gördüğünüz halde,(68) yine de o çirkin utanmazlığı yapacak mısınız?"
55- "Siz gerçekten, kadınları bırakıp şehvetle erkeklere mi yaklaşıyorsunuz? Hayır, siz (yaptığı şeyi) bilmeyen(69) bir kavimsiniz."
56- Onun kavminin cevabı: "Lût ailesini şehrinizden sürüp çıkarın. Temiz kalmak isteyen insanlarmış" demekten başka olmadı.
57- Biz de, onu ve ailesini kurtardık, yalnızca karısı hariç; onu geride (azab içinde kalanlar arasında) takdir ettik.(70)
58- Ve onlar üzerine bir yağmur yağdırdık. Uyarılıp korkutulanların yağmuru ne kadar kötüdür.
59- De ki: "Hamd Allah'ındır ve selam O'nun seçtiği kullarının üzerinedir.(71) Allah mı daha hayırlı yoksa onların ortak koşmakta oldukları mı?"(72)
60- (Onlar mı) Yoksa, gökleri ve yeri yaratan ve size gökten su indiren mi? Ki onunla (o suyla) gönül alıcı bahçeler bitiriverdik, sizin içinse onun bir ağacını bitirmek, (bile) mümkün değildir. Allah ile beraber başka bir ilah mı?(73) Hayır, onlar sapıklıkta devam etmekte olan bir kavimdir.

AÇIKLAMA

67. Bu hususun mukayesesi için, A'raf: 80-84; Hud: 74-83; Hicr: 57-77; Enbiya: 71-75; Şuara: 160-174; Ankebut: 28-75; Saffat: 133-138 ve Kamer: 33-39. ayetlere bakınız.
68. Bunun çeşitli mânâları olabilir ve muhtemelen hepsi de şu hususlara işaret eder: 1- " Siz bu fiilin işlenişinin kötü olduğunun farkındasınız ve fakat buna rağmen siz onu, öyle bir iş olması niyetiyle bile bile yapıyorsunuz. "; 2- " Siz erkeğin cinsi arzusunu tatmin için erkeğin değil, kadının yaratılmış olduğunun da farkındasınız. Kadın ile erkek arasındaki fark, sizin anlamayacağınız kadar müphem değildir. Fakat bu çirkin işi siz göz göre göre yapıyorsunuz. " 3- "Siz bu hayasızlığı, hiçbir şeye aldırmayarak, halkın gözü önünde açıkça icra ediyorsunuz. " Nitekim Ankebut Suresi'nin 29. ayetinde bu husus şöyle ifade edilmiştir: "....ve siz, toplantılarınızda (erkekler arası seks partilerinde) hayasızca şeyler yapıyorsunuz. "
69. 'Cehalet' kelimesi burada, ahmaklık ve budalalık anlamında kullanılmıştır. Fakat, cahillik ve ilimden yoksunluk anlamında alınsa bile, şu mânâyı ifade eder: " Siz hareketlerinizin kötü sonuçlarını kestiremezsiniz. Siz sadece şehevî arzuları sürdürmeyi bilirsiniz. Fakat siz haince ve ceza gerektiren bu şehvet tutkusunun, nasıl bir cezayı gerektirdiğini bilemezsiniz. Allah'ın cezası başınıza inmeye hazır, fakat siz bunu hissetmeyecek kadar gafil ve bu pis eğlenceye dalmış durumdasınız."
70. Yani, "Lût'a (a.s) hanımını beraberinde götürmemesi için gereken talimat verilmişti. Çünkü karısı, kavmi ile beraber yok olması gerekenlerdendi. "
71. Buradan itibaren ikinci bölüm başlar. Bu cümle de, sözkonusu bölümün girişini teşkil eder. Bu giriş cümlesi, bir konuşmaya nasıl başlanacağını müslümanlara öğretiyor. Gerçekten İslam düşüncesine sahip kişiler, hitabet ve konuşmalarına Allah'a (c.c) hamd ve O'nun salih kullarına da selât-u selam getirerek başlarlar. Fakat günümüzde bu usüle riayet, ne yazık ki yobazlığın özelliği olarak telakki edilir ve günümüz müslüman konuşmacılarının konuşmalarını bununla başlatmak diye bir hassasiyet ve kaygıları da yok ve yapmaktan da böyle bir ızdırap duymuzlar.
72. Allah mı yoksa (ortak koştuğunuz) sahte tanrılar mı daha hayırlıdır, gibi yüzeysel olarak sorulan bir soru, doğrusu insana tuhaf geliyor. Aslında sahte tanrılarda hayrın bulunup bulunmadığı konusunda soru sormak abestir. Binaenaleyh bu hususta onlar Allah (c.c) ile hiçbir surette mukayese edilemezler. Allah'ın, O'na ortak koşmakta oldukları kendi tanrılarıyla mukayese edebileceği konusunda yanlış bir anlayışa müşriklerde bile rastlanmaz. Fakat hatalarından dolayı müşrikleri ikaz etmek için onlara bu soru yöneltilmiştir. Zira bu dünyada hiçbir kimsenin, içinde -az da olsa- hayır görmediği bir işi yapmayacağında şüphe yoktur. Şimdi şayet müşrikler, Allah'ın yerine kendi tanrılarına hizmet etti, onlara yalvardı ve bir takım adaklar sunduysa, bu, onlarda hayır bulunduğuna inandıklarındandı. Aksi halde bu yaptıkları işler onlara, mânâsız ve saçma gelmiş olurdu. Allah'ın mı yoksa taptıkları tanrıların mı daha hayırlı olduğu hususunda düşünmeye sevketmek için onlara, bu sorunun açıkça sorulmuş olması da bundandır. Çünkü onlar böyle açık bir soruya karşı duramaz ve cevap veremezlerdi. İçlerinden en bağnaz bir müşrik bile, kendi tanrılarının Allah'tan daha hayırlı olduğu şeklinde bir şey söylemeye cüret edemezdi. Lakin onlar, Allah'ın daha hayırlı olduğunu itiraf etmiş olsaydılar, bu seferde inançlarını tümüyle yıkmış olacaklardı. Çünkü öyle bir durumda, daha yüce bir inanca karşı daha süfli bir inancı benimsemek makul olmayacaktı. Böylece Kur'an, muhaliflerini, daha ilk başta çaresiz bırakmış oluyordu. Bundan sonra, Allah'ın kudreti ve yaratışına ilişkin deliller hakkında, şu mealde sorular sorulmuştur: "Bunlar kimin eserleridir? Allah'ın dışında, O'na bu işlerde yardım eden başka herhangi bir tanrı mı var? Şayet yoksa, ne diye bunları, tanrılarınız olarak uyduruyorsunuz?"
Bazı rivayetlere göre Hz. Peygamber (s.a) bu ayeti okur-okumaz hemen arkasında, "Hayır, sadece Allah (c.c) hayırlıdır. Ebedi mübarek ve yüce olan yalnız O'dur " diyerek bunun cevabını da bizzat kendisi verirdi.
73. Bu işleri, Allah'tan başka birisinin yaptığı ya da bunları yaparken Allah'ın bir ortağı olduğu şeklindeki bir cevabı, hiçbir müşrik veremezdi. Mekkeli putperest ve Arap müşriklerine gelince, Kur'an-ı Kerim bunlar hakkında şöyle der: "Onlara, gökleri ve yeri kim yarattı? diye soracak olursan, onlar herşeye galip (Kadir-i Mutlak) olan, her şeyi hakkıyla bilen (Alîm) Allah yarattı, derler." (Zuhruf:9) . "Ve onlara, kendilerini kimin yarattığını soracak olursan, muhakkak ki, Allah'tır! derler" (Zuhruf: 87) . "Onlara: 'gökten yağmur indirip, ölümünden sonra topraklara can veren kimdir?' diye soracak olursan, şüphesiz Allah'tır derler." (Ankebut: 63) . "De ki: Size gökten ve yerden rızıklar veren kim? Gözleri, kulakları yaratan ve koruyan kim? Ölüden diriyi, diriden ölüyü çıkaran kim? Dünya nizamını (işlerini tedbir ile) çekip çeviren kim? Onlar şüphesiz, "Allah'tır" diyecekler." Kainatın yaratıcısının Allah (c.c) olduğu, onun nizamını tek başına O'nun tayin ve idare ettiğini sadece çok tanrılı Araplar değil, aynı zamanda tüm dünya genellikle kabul etmiş ve halen de kabul etmektedir. Binaenalyeh hiçbir müşrik, sırf tartışma olsun diye bu soruya, kendi tanrılarının bu işlerde Allah'ın yardımcıları olduğu şeklinde cevap veremezdi. Zira içlerinden biri böyle bir cevap vermeye kalkışmış olsaydı, içinde yaşadığı toplumun binlerce ferdi: "Bu bizim inancımız değildir" diye onu yalanlamış olacaktı.
Bu ve benzer sorular sadece 'şirk' inancını değil, aynı zamanda tanrıtanımazlık görüşünü de çürütmeyi hedef alır. Mesela, daha ilk soruda, "Semadan yağmur indiren ve ağaçlarını yetiştirmeye güç yetiremeyeceğiniz, ferahlık verici bahçeleri yeşerten kimdir? Toprak veya ona benzer yerlerde, sayısız bitki türünün beslenmesi için gerekli temel maddelerin mevcudiyetini, hayvan ve bitki hayatının idamesi için lüzumlu sudaki vasıfların varlığını, denizlerdeki suların tekrar tekrar buharlaşması, yeryüzünün çeşitli bölgelerinde düzenli bir şekilde zaman zaman yağmur halinde düşmesini; özellikle canlı sayısız bitki türlerinin beslenip yeşermesine vesile olan ve dolayısıyla her çeşit hayvan türünün sayısız ihtiyaçlarını karşılayan toprak, hava, su ve ısı arasındaki koordinasyonu; bütün bunların sadece bir tesadüfün mü, yoksa yüce bir kudret ve Hakîm bir Müdebbir'in iradesi neticesinde ortaya çıkan bir plan ve programın sonucu olup olmadığını şöyle bir düşünelim. Ayrıca, sonuna dek milyonlarca yıl bu tesadüfün, sürekli olarak tekrar tekrar aynı şekilde yeniden vukuu mümkün müdür? Basireti ön yargılarla bağlanmış olan, sadece inatçı bir kimse bunu bir tesadüf olarak niteler. Zira haksever ve makul hiçbir insan, ne böyle bir saçma iddiada bulunur, ne de böyle bir iddiayı doğru kabul eder.


 61- Ya da yeryüzünü bir karar yeri kılan,(74) onun arasında ırmaklar var eden ve ona (yeryüzü için) sarsılmaz dağlar yaratan ve iki deniz arasında bir ara-engel(75) (haciz) koyan mı? Allah ile beraber başka bir ilah mı? Hayır, onların çoğu bilmiyorlar.

AÇIKLAMA

74. Sayısız ve çeşitli mahlukat türünün yerküresi üzerinde bulunması ve yaşaması basit bir olay değildir. İnsan, bu yerküresinde tesis edilmiş olan hakîmâne uyum ve koordinasyonu tetkik ederse o, sadece hayrette kalır ve bu fevkalâde uyum, ilişki ve oranların, ancak, Alîm, Hakîm, ve Kadir-i Mutlak olan bir Tanrı'nın yaratıp düzenleyebileceği hissini duyar ve kabul eder. Üzerinde yaşadığımız bu yer küresi uzay boşluğunda çok hassas bir hareketle seyrediyor. Hareketinde henüz herhangi bir sarsıntı ve sapma görülmemiştir. Dünyanın bu hareketinde şayet, depremler esnasında gördüğümüz cinsten en ufak bir sarsıntı olmuş olsaydı gezegenimizde hayat olamazdı. Son derece hassas bir biçimde bu küre, hem kendi hem de güneş etrafında düzenli olarak dönüyor. Kendi etrafında dönmesi ve dolayısıyla her yüzünün düzenli olarak güneşi görmesi veya görmemesi, gece ve gündüzün oluşmasına sebep olur. Dünyanın bir yüzü sürekli olarak güneşe bakmış olsa, diğer cephesi de hiç güneş almamış olsaydı, bu ikinci yüzünde hiç hayat bulunmaz ve yaşamak mümkün olmazdı. Çünkü devamlı güneş alan kısmı, hiçbir canlının yaşamasına elverişli olmayacak şekilde kururdu. Bunun aksine sürekli karanlıkta kalan yüzünde ise, canlı denecek bir şeyin yaşamasına imkan vermeyecek derecede dondurucu soğuk hüküm sürmüş olurdu. Üstünde yaşadığımız yer küresini, milyonlarca meteorun sürekli bombardımanına karşı koruyan beşyüz mil kalınlığında bir atmosfer tabakası çevreler. Aksi halde, saniyede otuz mil hızla dünyaya doğru fırlamakta olan ortalama yirmi milyon meteor, dünyayı, üzerinde insan, hayvan ve bitki türünden hiçbir canlının yaşamasına müsait olmayacak derecede tahrip etmiş olacaklardı. Yine aynı atmosfer tabakası, hava ısısını ayarlar, okyanuslardaki suların buharlaşmasından meydana gelen yağmur bulutlarının yukarılara doğru yükselmesini temin eder, dünyanın çeşitli yerlerine bu yağmur bulutlarını taşır ve insan, hayvan ve bitki hayatı için lüzumlu çeşitli gazları sağlar.
Atmosfersiz dünya hiçbir canlı varlık için, yaşamaya uygun bir yer değildir. Aynı şekilde bu tabiî kaynakların bulunmadığı yerlerde, orada toprak hiçbir canlıyı besleyemez. Okyanus, nehir, kaynak, yeraltı su rezervleri ve eriyip çaylar şeklinde akan dağlar üzerindeki karlar halinde, yeryüzünde bol miktarda su depolanmış bulunuyor. Bu şekilde bir su düzenlemesi olmasaydı yeryüzünde hayat olmazdı.
O halde yer küresi üstünde bulunan, su, hava ve çevresindeki şeyleri kendisine doğru cezbeden uygun bir yerçekim-gücü ihsan edilmiş ve böyle bir özellikle techiz edilmiştir. Bu çekim gücü şayet normalden biraz daha az olsaydı, hava ve suyun yer küresinden ayrılıp uzay boşluğuna doğru akışı durdurulamazdı. Yine yer küresindeki ısı, şimdikinden fazla olmuş olsaydı, hayat orada oldukça zorlaşmış olacaktı. Diğer yandan yer çekim kuvveti, normalden biraz daha fazla olsaydı, atmosfer daha yoğun olmuş olacak, neticede basınç yükselmiş, buharlaşma zorlaşmış ve dolasıyla yağmur yağması imkansız hale gelmiş olacak; soğuklar artmış ve yeryüzünün oturulabilir yerleri daha da azalmış olacak; insan ve hayvanlar hacim bakımından daha küçük, buna mukabil daha ağır hale gelmiş olacaklardı. Bu durum da onların hareket kaabiliyetini azaltmış olurdu. Ayrıca yer küresi, güneşten, üzerinde insan ve canlıların yaşamasına elverecek uygun bir uzaklıkta yeralmış bulunuyor. Bu mesafe biraz daha uzun olsaydı, yer küresi daha az ısı alacak, iklim daha soğuk, mevsimler daha uzun olup, yer küresi üzerinde yaşanmaz bir yer haline dönüşecekti. Diğer taraftan bu mesafe daha kısa olmuş olsaydı, diğer faktörlerle beraber yüksek ısı, üzerinde halen yaşamakta olan insan hayatına imkan vermeyecek dereceye ulaşacaktı.
Bunlar, yer küresini, insanların yaşadığı bir mekan haline getiren tabiî kaynaklar arasında mevcut olan uyum ve ahenkten sadece birkaçıdır. Bu olaylara dikkatle bakan insaf sahibi her insan, bunlar arasındaki uyumun, hakim bir yaratıcının bir planı olmaksızın sadece bir tesadüfün eseri olarak meydana gelmiş olduğunu bir an bile kabul edemez ve bir tanrı veya tanrıça, bir cin veya peygamber, bir veli veya meleğin bu varoluşta dahil olduğu ve bu muazzam nizamı işler hale soktuğunu da asla kabul edemez.
75. Yani, yeryüzünde tatlı ve tuzlu su kütleleri vardır ve bunlar birbirine karışmazlar. Yeraltı su rezervleri, tatlı ve tuzlu su halinde yanyana bir arada bulunur ve fakat çoğunlukla ayrı ayrı akarlar. Hatta tam denizin ortasında, tatlı su kaynaklarının bulunduğu bazı yerler vardır; bunların akıntıları deniz suyundan ayrı olarak, ona karışmadan kalır ve denizde seyahat edenler, içme suyu ihtiyacını buralardan temin ederler. (Daha geniş malumat için bkz. Furkan an: 68)


 62- Ya da sıkıntı ve ihtiyaç içinde olana, kendisine dua ettiği zaman icabet eden, kötülüğü açıp gideren(76) ve sizi yeryüzünün halifeleri(77) kılan mı? Allah ile beraber başka bir ilah mı? Ne kadar da az öğüt-alıp düşünüyorsunuz.
63- Ya da karanın ve denizin(78) karanlıkları içinde size yol gösteren ve rahmetinin(79) önünde rüzgârları müjde vericiler olarak gönderen mi? Allah ile beraber başka bir ilah mı? Allah, onların şirk koşmakta olduklarından yücedir.
64- Ya da halkı sürekli yaratmakta olan,(80) sonra onunla iade edecek olan ve sizi gökten ve yerden rızıklandıran mı?(81) Allah ile beraber başka bir ilah mı? De ki: "Eğer doğru söyleyenler iseniz, kesin-kanıt (burhan) ınızı getiriniz."(82)

AÇIKLAMA

76. Arap müşrikleri, bela ve felaketleri sadece Allah'ın kaldırıp uzaklaştırdığını bizatihi biliyor ve anlıyorlardı. Bundan dolayı bir musibetle karşılaştıkları zaman yardım için yalnız Allah'a yalvardıklarını, Kur'an-Kerîm onlara tekrar tekrar hatırlatır.
Ama, kötülük üzerlerinden kaldırılıp uzaklaştırıldığında, Allah'ın yanında daha başka tanrılara dua ve yakarmaya başladıklarını da ifade eder. (Daha geniş açıklamalar için bkz. En'am an: 29-41, Yunus an: 31, ayet: 21-22, Nahl an: 46, İsra an: 84) . Bu durum sadece Arap putperestler için değil, aynı zamanda diğer bütün putperestler hakkında da doğrudur. Hatta o kadar ki, dine karşı düzenli bir propaganda sürdüren dinsiz sosyalist Ruslar bile, İkinci Dünya Savaşı'nda Alman kuvvetleri tarafından sarıldıkları zaman Tanrı'ya yalvarmak mecburiyetinde kaldılar.
77. Bunun iki mânâsı vardır: 1- "O, bir kuşaktan sonra başka bir kuşağı, bir kavmin arkasından başka birini ortaya çıkarır"; ve 2- "Dünyada hüküm sürmeniz için O, size güç-kuvvet verir."
78. Yani, "O (Allah) , gece karanlığında yol bulabilmeniz için, yıldızlarla bu tip düzenlemelerde bulunmuştur." Kara ve deniz yolculuklarında insanın, yönünü ve menziline giden yolunu tayin edebilmesi için Allah (c.c) , bu gibi imkanlar yaratmıştır. Bu da, Allah'ın hakîmâne planının bir sonucudur. İnsan gündüzleri yolunu, çeşitli yol işaretleri, güneşin doğuşu ve batış noktaları ile; geceleri de, yıldızlar vasıtasıyla bulur. Bu husus Nahl Suresi'nde Allah'ın lütufları arasında sayılmıştır: "(Yol bulmak için faydalanılacak) işaretler de (yarattı) . Onlar yıldızlarla yol bulurlar." (Nahl: 16)
79. "Allah'ın rahmeti"(nden maksat) , gelişini, hemen öncesinden rüzgârların haber verdiği yağmurdur.
80. Bir cümle şeklinde ifade edilen bu basit gerçek, mânâ ve detay olarak çok geniştir. Bunun üzerinde iyice düşünen bir kimse, Allah'ın varlığı ve birliği hakkında yeni ve hiç eskimeyen deliller elde eder. Görüldüğü gibi ilk merhalede, yaratma işinin bizatihi kendisi bile başlı başına cevaplanması gereken bir sorudur. Hayatın ne olduğunu, nasıl ve nereden geldiğini, insan kendi bilgisi ile keşfedemez. Şu ana kadar gelip dayanılan bilimsel gerçek şudur: Cansız maddenin sadece bir araya getirilip düzenlenmesiyle bizatihi hayat denilen gerçek ortaya konamaz. Bilimsel olmamasına rağmen tanrıtanımazlar, varlık için gerekli temel maddelerin, rastgele uygun oranlarda biraraya geldiği zaman, hayat denilen olgunun varlık olarak ortaya çıkacağını sanırlar, yeter ki, şansın matematiksel kanunu buna el vermiş olsun. Yine de böyle bir şeyin meydana geliş imkanı sıfırdır. Laboratuvarlarda cansız bir maddeden deneme yolu ile canlı bir varlık meydana getirmek üzere şu ana kadar yapılan bütün teşebbüsler, mümkün olan her türlü ihtimamın da gösterilmesine rağmen tam bir başarısızlıkla sonuçlanmıştır. Neticede meydana getirilen şey, sadece canlı hücrenin temel yapısını teşkil eden DNA'dır.
Bu ise hayatın özü ve fakat hayatın bizatihi kendisi değildir. Hayat olayı bugün bile, bilimsel olarak izah edilemeyen bir mucizedir. Bu noktada yaratılışın, ancak Yaratıcı'nın iradesi, emri ve tasvirinin bir sonucu olduğunu söylemenin ötesinde bir şey denilemez.
Bir de hayat, sadece bir şekilde değil, sayısız farklı şekillerde bulunur. İnsanoğlu şu ana kadar yeryüzünde, aşağı-yukarı bir milyon hayvan ve ikiyüzbin de bitki türü keşfetmiş bulunuyor. Bunların tümü, yapısı ve özel karakterleri bakımından, son derece açık ve kesin olarak birbirinden tamamen farklıdır. Ayrıca sahip oldukları farklı yapılarını, bilinen ilk zamandan beri öyle ısrarla sürdürmektedirler ki, hiçbir Darwin(!) buna, bir olan tanrının yaratıcı planının bir neticesi olduğu şeklindeki itiraf dışında herhangi bir aklî izah getiremez. Bir türün yapısı ve şeklini değiştiren ve başka bir türün yapı ve özelliklerini ona kazandırmış olan bir bağ, şu ana kadar keşfedilmemiştir. Varolan hiçbir türün hiçbir mensubu, kendi türünden farklı özellikler taşımaz. Gözden kaçan bir bağın keşfine dair zaman zaman uydurulan ve yaygarası koparılan hikayeyi, bizzat olayların kendileri yalanlıyor. Dolayısıyla kaçınılmaz gerçek şudur ki, bu yaratma işini yapan, sayısız farklı şekilleri ile hayatı ihsan eden hakîmâne düzenleyici yaratma eylemini planlayıcı, üstün ve musavvir bir varlık vardır.
Yukarıda verilen malumat, yaratılışın başlangıcı hakkındadır. Şimdi biz, mahlukatın birbirinden üremesi, Allah'ın onları birbirinden yaratması üzerinde biraz düşünelim. Halik, her çeşit hayvan ve bitki türünün yapısı ve düzeninde mükemmel bir mekanizmayı yerleştirmiştir. Hayvan ve bitki türleri bu özellikleriyle, tamamen kendi türünün yapı, şekil ve karakterine sahip fertlerini sonsuz bir akış ile üretmeye devam ederler. Türlerin hayatiyetini sürdürmesini ve üremelerini sağlamak için gerekli olan bu element, her canlı ve bitki hücrelerinin bir parçasında ayrı ayrı mevcuttur. (Bu harika görevi üstlenen genler, son derece güçlü mikroskopla ancak görülebilir.) Modern genetik bilimcilerin bu konudaki gözlemleri, önümüze harika gerçekler sunuyor. Bunlara göre her bitkiye, sadece kendi türünü üretme yeteneği lütfedilmiştir. Öyle ki, her nesil kendi türünün tüm farklı özelliklerine sahip olur. Özel yapıları bakımından her türün fertleri, diğer bütün fertlerden ayrılır, farklı olur. Türlerin bekası için gerekli olan bu unsur ve üreticilik, bütün canlı ve bitkilerin her hücresinde ayrı ayrı vardır. Harikalara vesile olan bu genler, ancak güçlü mikroskopla görülebilir. Bu ufacık harika mühendis, bitkinin gelişmesini özellikle de kendi farklı türü istikametinde olmasını temin eder. Dünyanın her yanında, buğday tanesinden elde edilenin yine buğday tanesi olması bundandır. Nitekim, dünyanın hiçbir iklim ve yerinde, tam bir buğday tohumunun cinsinden, bir tane bile olsa arpa elde edildiği görülmemiştir. Hayvan ve insan türleri için de aynı şey sözkonusudur.
Türlerin hiçbiri bir defada yaratılmış değildir. Aksine büyüklüğü tasavvur edilemeyecek kadar büyük bir üretim fabrikası her yerde çalışmakta ve aynı türün sayısız fertleri arasından bazılarını varlık alemine çıkarmaktadır. Canlı dediğimiz varlıkların en küçük parçasının bir bölümünde yeralan ve kendi türünün tüm farklı yapısı ve kalıtım özelliklerini de beraberinde taşıyan mikroskopik geni bir kimse düşürür ve sonra da son derece hassas, aynı zamanda kompleks psikolojik sistem ve her türün her bir ferdinin, aynı türün bir ferdini meydana getiren üretici genin geçtiği çok derin ve girift sürecine bakacak olursa, böyle mükemmel ve dakik bir nizamın kendi kendine (tesadüfen) olabileceğini ve daha sonra çalışmaya devam ederek çeşitli türlerin milyarlarca fertlerini kendiliğinden üretebileceğini bir an bile kabul edemez. Bu mükemmel nizamın, sadece başlangıçta değil, aynı zamanda, bu sistemin muntazam ve daimî çalışması için de Hakîm, Ebedî ve bu tezgahlardaki işleri gözeten ve sevkeden Kayyûm bir Müdebbir'e ihtiyacı vardır.
Bu gerçekler, şirk inancını yıktığı gibi, ateistlerin, tanrıyı inkar etmekte hareket noktası olarak kabul ettikleri temelleri de yok eder. Melek, cin, peygamber veya bir velinin, Allah'ın bu işinde dahli olduğuna ancak aptal bir insan inanabilir. Fakat, biraz vicdan sahibi ve tarafsız hiçbir kimse, temelinde tümüyle hikmet ve intizam bulunan bu kocaman yaratma ve üretme fabrikasının sadece bir tesadüf eseri olarak çalışmaya başladığı ve o andan itibaren, aynı şekilde otomatik olarak çalışmakta olduğunu asla söyleyemez.
81. Bu kısa cümlenin gelişigüzel incelenmesinden kişi, beslenme için gerekli gıda maddelerinin tedariki meselesinin pek basit bir iş olmadığını anlayabilir. Yer küremiz üstünde milyonlarca hayvan ve bitki türü vardır. Her tür, milyonlarca ferdi ihtiva eder ve bunların çeşitli gıda maddelerine ihtiyacı vardır. Halik ve Rezzak, hiçbir türün mensubunun gıdasız kalmayacak beslenme imkanları bol ve kolayca ulaşılabilir şekilde ayarlamıştır. Böylece can taşıyan hiç bir varlık gıdasız kalmaz. Sonra bu sistem içinde birleşip birlikte çalışan, yer ve gökteki koordineli faaliyetler, çeşitli ve sayısızdır. Isı, ışık, hava, su ve yeryüzündeki maddeler arasında gerekli koordinasyon ve uyum olmadıkça, gıda maddelerinin bir teki dahi üretilemez.
Hakîm bir yaratıcının hakîmâne bir plan ve programı olmaksızın, fevkalade mükemmel olan bu sistemin, sadece bir tesadüf eseri olarak meydana geldiğini bir kimse düşünebilir ve kabul edebilir mi? Yine bir insan, bu sistemin işleyişinde cin, melek veya bir velinin elinin bulunduğunu tahayyül edebilir mi?
82. Yani, "Allah'ın bu işlerde bir ortağı olduğunu göstermek için ya bir delil getirmelisiniz, veya şayet bu mümkün değilse, Allah (c.c) ile beraber başka bir tanrıya niçin hizmet edip taptığınızı, en azından bir delille izah etmeniz gerekir. Halbuki bütün bu işleri önceden de, şimdi de bir olan Allah (c.c) yapmış ve de yapmaktadır.


 65- De ki: "Göklerde ve yerde gaybı(83) Allah'tan başka kimse bilmez. onlar ne zaman dirileceklerinin şuuruna varmıyorlar."(84)

AÇIKLAMA

83. Yaratma, idare ve besleme için gerekli imkanları temin açısından düşünüldüğü zaman, Allah'ın bir ve tek ilah olduğunu ispat etmek için, daha önce geçen ayetlerde gerekli deliller serdedilmiştir. Bu ayetle şimdi, ilahlığın önemli bir vasfı olan bilme (bilgi sahibi olma) açısından, aynı husus tekrar anlatılmaktadır. Allah (c.c) , tektir ve ortağı yoktur. Göklerde ve yerde bulunan, ister melek ister cin, ister peygamber ister veli, ister diğer insan ve başka yaratıklar olsun, bütün bunlar sınırlı bir bilgiye sahiptirler. Bilginin büyük bir kısmı onlardan gizlenmiştir. Her şeyi bilen tek alim sadece Allah'tır. Bu kainattan hiçbir şey O'na gizli ve saklı değildir. O, geçmiş, hal ve gelecekte olacak her şeyi bilir.
'Gayb' kelimesi, gizli ve kapalı olan şeyleri ifade eder. Bir terim olarak bilinmeyen herşeyi ve kişinin içinde bulunduğu saha ve çevresinin dışındaki bilgi ve malumatı ifade eder. Ferdî olarak bazı kimselerin bilip, diğer bir kısım insanların bilmediği birçok hususlar vardır bu dünyada. Bir bütün olarak geçmişte hiçbir insana bildirilmemiş, halen bilinmeyen ve gelecekte de bilinemeyecek daha birçok şey vardır. Cin, melek ve diğer yaratıklar açısından da durum aynıdır: Belli bazı şeyler onların bir kısmına malum, diğerlerine gizlidir. Pek çok husus ise bunların tümüne gizli ve hiçbirine malum değildir. Gizli olan şeylerin tümü sadece, alim olan tek varlık Allah tarafından bilinir ve sadece bunlar O'na açık-seçiktir. Çünkü, O'na hiçbir şey gaib (gizli) değildir, herşey O'na açık ve zahirdir.
Bu gerçeği ortaya koymak için, yaratma, tasvir ve kainattakilerin beslenmesi ile ilgli, daha önce serdedildiği gibi burada, soru sorma metodu benimsenmemiştir. Bunun sebebi ise şudur; bu sıfatların tezahürleri, herkesin, bu arada putperest ve çok tanrılı kimselerin bile farkedebileceği şekilde açıktır. Bugün de durum aynıdır. Bütün bunların, Allah'ın (c.c) işleri olduğunu bilmeyen yoktur.
Binaenaleyh burada, şu şekilde bir yöntem izlenmiştir: İtiraf ettiğiniz gibi tüm bu işler Allah (c.c) tarafından yapılmaktadır. O'nun bu işlerde, başka bir ortağı yoktur. O halde, ilahlık ve ibadetinde başkalarını niçin O'na ortak koştunuz? Bununla beraber, işaret edilen ve (beş duyu ile) hissedilen hiçbir tezahürü yoktur. O, düşünce ve tefekkürle kavranılabilir. Bundan dolayı mesele, soru sorma yerine bir iddia olarak ileri sürülmüştür. O halde, her aklı başında olana yaraşan, alîm olan Allah'tan başka Kadir-i Mutlak bir varlığın bulunduğuna inanmanın makul olup-olmadığını tefekkür etmesi ve düşünmesidir. Yani, geçmişte kainatta varolan, halen bulunan ve gelecekte de varolacak olan tüm şartları, eşyayı ve gerçekleri bilen Allah'tan başka biri var mıdır? Ve eğer alîm başka birisi yoksa ki zaten olamaz; öyleyse gerçekler, şartlar ve durumlardan tam olarak haberdar olamayan biri, insanların duasına karşılık verici (Mucîb) , onların ihtiyaçlarını yerine getirici ve zorluklarını giderici olabildiğine inanmak makûl olur mu?
İlâhlık ile gaybı bilme arasında kesin bir ilişki vardır. Bir şeyi varlık halinde düşündüğü ilk günden beri insan, Tanrı'nın heryerde hazır va nazır olma sıfatını, o, her şeyi bilen ve kendisinden hiçbir şeyin gizli kalmamasını, böyle bir varlığın tabiî bir vasfı olarak kabul etmiştir.
Başka bir ifade ile, kaza ve kader, yapılan dualara karşılık verme, ihtiyaç içindeki herkesin ihtiyacını karşılama gibi hususlar, herşeyi bilen ve kendisinden hiçbir şeyin gizli kalmadığı varlığa insanın inanması için, bizatihi olayın yapısı yeter bir delildir. Bundan dolayı, Allah'ın güç ve otoritesinin sahibi olarak kendisini kabul eden insan, ister-istemez kendisini, gizli olan herşeyi bilen şeklinde kabul etmiş oluyor. Çünkü onun aklı, ilim ve otoritenin birbirine bağlı şeyler olduğunu kabule, haklı olarak zorlayacaktır. Yukarıda geçen ayetlerde ifade edildiği gibi, Halik, Musavvir, dualara karşılık veren (Mucîb) ve Basîr'in sadece Allah'ın olduğu hususu bir gerçekse, o zaman gizli (gaybı) olan şeyleri bilen'in (Alîm) de yalnızca Allah (c.c) olduğu açıktır. Netice itibariyle (bütün bunlardan sonra) , melek, cin, bir peygamber veya bir veli ya da diğer yaratıklardan hangisi, okyanuslarda, atmosferde, yerin altı ve üstünde, nerede ve hangi çeşit hayvanların bulunduğunu aklıyla düşünüp ihata edebilir? Göklerdeki uyduların adedi hakkında hangi sayı doğrudur? Ve onların herbirisinde ne çeşit yaratıklar vardır? Ve bu yaratıklardan herbiri nerede yaşamakta ve ihtiyaçları nelerdir? Bütün bunlar, zorunlu olarak Allah (c.c.) tarafından bilinmesi gerekir, çünkü onları O yaratmıştır.
Şartları tek başına O gözetme, meselelerini O kontrol etme ve beslenmelerini O ayarlama durumundadır. Sınırlı varlığı ile başka birisi, bu geniş ve herşeyi kuşatan ilme nasıl sahip olabilir ve bilmesi gereken bu varlıkların yaratma ve beslenme gibi işlerini nasıl yapabilir?
Sonra bu keyfiyyet bölünmez ki, mesela birisi sadece yeryüzünde olan şeyleri veya yalnız yeryüzünde bulunan insanlara ait hususları bilebilsin. Aynı şekilde Tanrı'nın yaratıcılığı, Rezzak, Kıyam Binefsihi (Zatı ile Kaim) oluşu da birbirinden ayrılamaz. Nihayet sonuç itibariyle yaratılıştan bu ana ve kıyamete kadar, ana karnında canlı hale geldikten son nefesine kadar bütün yaratıkları hal hareket ve durumlarını, bir insan nasıl bilebilir? Tüm bunları bir insan nasıl ve nereden bilebilecektir? O, bu sayısız yaratıkların yaratıcısı mıdır? Babalarının menilerindeki insanların varlık alemine çıkmalarına sebep olan tohum zerreciklerini o mu yarattı? Anne rahminde onlara biçim ve şekli o mu verdi? Onların normal doğumlarını o mu düzenledi? Kaderlerini, bu çok kısır bilgisi ile o mu tayin etti? Onların dünyadaki hayat ve ölüm, sıhhat ve hastalık, refah ve darlık, yükselme ve düşüşlerine dair kararlar almaktan o mu sorumludur? Ve bu hususlarda ne zamandanberi sorumludur? Bütün bu sorumluluk, nasıl sadece insanlarla sınırlı kalabilir? Bu ise, göklerin ve yerin evrensel idaresinin sadece bir kısmını teşkil eder. Ancak tüm kainatı idare eden bir varlık, aynı zamanda hem insanların yaradılış ve ölümünden, hem rızıklarını kısmak ve bollaştırmaktan, hem de kaza ve kaderlerinden tek başına sorumlu olabilir.
Gaybı ve görünmeyen şeyleri Allah'tan başka bir varlığın bilememesi prensibinin İslam'ın temel ilkelerinden birisi olması bundandır. Allah (c.c) , kullarından istediğine, bilgisinden dilediğini ifşa edebilir ve gayb olan şeylerden bir bütün halinde bir veya birkaç hususu, hikmetinden (ilminden) ona ihsan edebilir. Alim'ul-Gayb; gizli her şeyi bilen ve tüm yaratıkların rabbi olan sadece Allah'ın sıfatıdır. "Gaybın anahtarları O'nun yanındadır. Onları ancak O bilir." (En'am: 59) "Beklenen saatin ne zaman dolacağını (Kıyametin kopacağını) bilmek ancak Allah'a aittir. Yağmuru O yağdırır, anarahminde neyin teşekkül ettiğini O bilir. Hiçbir kimse yarın ne kazanacağını bilmez... Yine hiçbir kimse nerede öleceğini bilmez. Hak Tealâ herşeyi hakkıyla bilir. Herşeyden haberdardır." (Lokman: 34) . "O, (kullarının) önünde-ardında ne var (ne yok) hepsini bilir, kulları ise, O'nun dilediği kadarından daha fazla başka bir şey kavrayamazlar." (Bakara: 255)
Kur'an, bu umumî ve kesin nefiyle, sadece çeşitli yaratıkların gayb (gizli ve görünmeyen alem) hakkında bilgi sahibi olmadığını belirtmekle yetinmez, aksine özellikle de peygamberlerin bu hususta bilgi sahibi (Alim'ul-Gayb) olmadığını açıkça ifade eder.
Nitekim Hz. Muhammed (s.a) , peygamberlerin, gayb ve görünmeyen alem hakkında bir bilgi sahibi olmadıklarını ve ancak, peygamberliğin onlara yüklediği vazifelerini ifaya muktedir kılacak kadar kendilerine gayb bilgisi verildiğini açıkça ifade eder. En'am Suresi: 50, A'raf Suresi: 187, Tövbe: 101, Hud: 31, Ahzab: 63, Ahkâf: 9, Tahrim: 3 ve Cin Suresi: 26-28. ayetleri bu hususta hiçbir şüphe bırakmaz.
Kur'an-ı Kerim'in tüm bu açıklamaları, Allah'tan başka birinin gaybı bildiğini kabul etmenin, gelmiş ve gelecek bütün olaylar hakkında başka birisinin de bilgi sahibi olduğuna inanmanın, kesinlikle İslâm-dışı bir inanç olduğu hususunu, hiçbir şüpheye yer bırakmayacak şekilde sözkonusu ayetin manası vuzuha kavuşturuyor. Buharî, Müslim, Neseî, İmam Ahmed, İbn Cerir ve İbn Ebi Hatim, sağlam bir senetle Hz. Aişe'den şu sözü nakletmişlerdir: "Kim, Hz. Peygamber (s.a) ertesi günü ne olacağını bilirdi diye iddia ederse, Allah'ı yalan söylemekle itham etmiş olur. Çünkü Allah şöyle buyurur: "Ey Rasûlüm! De ki, göklerde ve yerde gaybı ve görünmeyenleri Allah'ın dışında bilen başka hiç bir varlık yoktur." İbn Münzir bunu, Hz. Abdullah b. Abbas'ın meşhur talebesi İkrime'ye dayanarak nakletmiştir: "Biri, Hz. Peygamber'e (s.a) "Ey Muhammed! Kıyamet ne zaman kopacak? Topraklarımızı kuraklık kasıp kavuruyor; yağmur ne zaman yağacak? Karım hamile; oğlan mı, yoksa kız mı dünyaya getirecek? Ve, bugün ne kazanacağımı biliyorum; fakat yarın acaba ne kadar kazanacağım? Nerede doğduğumu biliyorum; fakat nerede öleceğim?" gibi sorular sordu. Cevap olarak, Hz. Peygamber (s.a) , yukarıda açıklamasını yaptığımız Lokman Suresi'nin 34. ayetini okudular. Nitekim, Buharî, Müslim ve diğer Hadis kitaplarında nakledilen şekliyle şu Hadis-i Şerif de aynı hususu destekler: Hz. Peygamber (s.a.) bir gün ashabı arasında otururken sorulardan biri olan "Kıyamet ne zaman kopacak?" sorusunu Cebrail (a.s) ona sorduğunda Hz. Peygamber (s.a) , "Bunu, kendisinden sorulan sorandan daha iyi bilemez" diye cevap verdi. Sonra, "Allah'tan başka, hakkında hiçbir kimsenin bilgi sahibi olmadığı beş husustan birisidir" diye ilave buyurdular ve daha sonra, Lokman Suresi'nin yukarıda geçen ayetini okudular.
84. Yani, "Gayb hakkında bilgi sahibi olduğu zannedilen ve dolayısiyle ilâhlıkta ortak kabul edilen şu nesnelerin, bizzat kendi geleceklerinden haberleri yoktur. (O halde) Allah'ın (c.c) , kendilerini tekrar dirilteceği zaman olan kıyametin vaktini (nereden bilsinler) bilemezler."


 66- Hayır, onların ahiret konusundaki bilgileri 'ard arda toplanıp pekiştirildi,' hayır, onlar bundan bir kuşku içindedirler; hayır, onlar bundan yana kördürler.(85)
67- Küfre sapanlar dedi ki: "Biz ve atalarımız toprak olduktan sonra mı, gerçekten biz mi dirilip-çıkartılacakmışız."
68- "Andolsun, bu (azab ve dirilme tehdidi) , bize ve daha önce atalarımıza va'dolunmuştur. Bu, olsa olsa geçmişlerin uydurma-masallarından başkası değildir."
69- De ki: "Yeryüzünde gezip dolaşın da, suçlu-günahkârların nasıl bir sona uğradıkların bir görün"(86)
70- Sen, onlara karşı hüzne kapılma ve onların kurmakta oldukları tuzaklardan dolayı da sıkıntı içinde olma.(87)

AÇIKLAMA

85. İnsanlar, yaptıkları temel hatalar konusunda uyarıldıktan sonra, şöyle denmektedir: Bu insanların sözkonusu hatalara sürüklenmelerinin sebebi, ciddi olarak düşündükten sonra vardıkları netice değildir. Yani, ilâhlıkta Allah'ın (c.c) ortakları diye kabul ettikleri varlıkların mevcudiyetleri konusunda araştırma yapmış değillerdir. Bu durumun gerçek sebebi, aslında, bu meseleyi ciddî olarak hiç düşünmemiş olmalarıdır. Onlar, öbür dünya (Ahiret) hakkında ya bilgisiz ya şüpheleri olduğu ya da o konuda düşünmedikleri için kalplerinde, ahiret konusundaki inançsızlıkları tamamiyle karşı konulamayacak tabiî bir davranış halinde gelişmiştir.
Onlar, evren ve kendi hayatlarının problemleri konusunda hiç de ciddî değildirler. Neyin gerçek olduğu ve hayat konusunda sahip oldukları bilgilerin doğru olup olmadığını öğrenmek için kendilerini zahmete sokmazlar. Çünkü onlara göre, ister çok tanrıya inansın ister ateist olsun, ister tek tanrıya inansın ve ister şüpheci olsun, neticede hepsi toz olup yok olacak, kendilerinden sonra hiçbir iz bırakmayacaklardır.
Ahiret konusunu, daha önce geçen ayetin şu cümlesi, yani, "Onlar, tekrar ne zaman diriltileceklerini bilmezler," ksımı ihtiva eder. Bu cümlede, tanrı edinilen melek, cin, peygamber ve veli vs. gibi varlıkların, bizatihi kendileri bile, kıyametin (Haşr) ne zaman olacağını bilmedikleri anlatıldı. Burada, çok tanrılı ve tanrıtanımazlar hakkında üç husus söylenmiş bulunuyor: 1- Öbür dünyanın (Ahiret) olup-olmadığı konusunda, onların hiçbir bilgileri yoktur; 2- Onların bu bilgi eksikliği, mesele hakkında malumat verilmemesi sebebine bağlı değil, aksine, kendilerine bu konuda verilen haberlere inanmamaları ve bunların sıhhatinden şüphe etmeleridir; ve 3- Ahiretin geleceği konusunda ileri sürülen delilleri onlar, gereken ciddiyetle tefekkür edip düşünmek için kendilerini zorlamadılar. Aksine onlar bu konuda körlüğü (cehaleti) tercih ettiler.
86. Bu kısa cümle, ahiret (Öbür dünya) ve ceza verme konusunda iki kuvvetli delili ihtiva eder:
Birincisi, ahireti inkar eden toplumlar, suç ve günah işlemekten kendilerini alamadılar; sorumsuzca yaşayıp; suç ve günahın her türlüsünü işlediler; ve sonuç olarak ahlâkî çöküşleri onları tam bir yıkıma sürükledi. Dünyanın dört bir yanında, yok olmuş toplumların ispatlamış olduğu insanlık tarihinin bu yaygın tecrübesi, ahirete inanmanın veya inkarın, insan davranışının doğruluğu veya yanlışlığı ile yakından alakası olduğunu açıkça gösterir. Ahirete olan iman, kişiyi doğru ve gerçeklere uygun hareket etmeye; ona karşı inançsızlık ise bâtıl ve sapık davranışlarda bulunmaya sevkeder. Bu da ahiret inancının, gerçekle tam bir paralellik ve uyum demek olduğunun açık bir kanıtıdır. Ahireti inkar gerçeğe aykırıdır; hayatı kötü yollara sevketmesi de bundandır.
İkincisi, suçlu olan toplumların, tarihin geniş bir tecrübesi halinde, ard arda yokoluşları, bu evrenin sağır, kör ve akılsız güçler tarafından değil, aksine bu cezalandırma konusunda, değişmez kanuna (Sünnetullah) uygun olarak çalışmakta olan bir sistemin mevcut olduğu gerçeğinin açık bir delilidir.
Bu kanun, insanlığın sadece ahlâkî yönüyle ilgilidir. Bu kanun gereğince, dilediği taşkınlıkları yapmak, hayatını yaşamaya devam etmek ve bolluk, refah ve gücü eline geçirdiğinde zulümler yapmasına yetecek kafi miktarda uzun bir zaman verir. Ancak kötülüğe dalmış bir toplum, muayyen bir noktaya ulaştığı zaman, güçlü bir el onu güç ve kudretinden alaşağı eder ve aşağılık çukurlarına yuvarlar. Bu gerçeği kavrayan her insanın, bu hayattan sonra, yaptıkları amellere göre fert, toplum ve bütünüyle insanlığın mükafatlandırılacağı veya cezalandırılacağı yeni bir dünyanın kuruluşunu, aynı kanunun zorunlu kıldığı hususunda hiçbir şüphesi kalmaz. Çünkü kötü bir milletin sadece ortadan kaldırılıp imha edilmesiyle adaletin icapları yerine getirilmiş sayılmaz; zira bu, mazlum insanların yakınmalarını ve zalimlerdeki haklarını hiçbir surette karşılamaz; gününü gün edip hayatlarını yaşamış ve fakat sözkonusu azab gelmeden önce bu dünyayı terketmiş olanları böyle bir yokoluş cezalandırmış olamaz; sonra, ahlâksızlık ve sapıklık gibi kötü mirası, kendilerinden sonra gelen nesillere bırakan kötü insanları da muaheze etmez.
Kötülüklere dalmış bir milletin başına gelmiş bu azab, en son neslin sadece daha fazla tiranlık yapmasına engel olur. Yaptığı her şerden dolayı kötü insanı cezalandırmak, her mazlum insanın uğramış olduğu zararları tazmin etmek (veya ettirmek) , azgın şer saldırılarına Hakk'la karşı koyan, ve bu yolla hayatı boyunca kötü şeyleri ıslah etmeyi ve karşılaştığı zulümleri bertaraf etmeyi başaran kimseleri mükafatlandırmak üzere mahkeme henüz çalışmaya başlamamıştır. Günün birinde tüm bunların yapılması gereklidir. Çünkü dünyadaki cezalandırma kanununun sürekli işleyişi, kainatı idare eden kudretin yapısı ve metodunu açıkça gösteriyor. Bu kudret sahibi, insan fiilerini ahlâkî ölçülerle değerlendiriyor ve buna göre ya cezalandırıyor veya mükafatlandırıyor.
Yukarıda açıklanan iki delilden başka bu ayetin ibret alınacak yönü şudur: "Geçmiş günahkar milletlerin uğradığı akibetten ders (ibret) alın ve ahireti inkar konusundaki akılsızca tutumunuzda ısrar etmeyin. Çünkü, önceki milletlerin helakına neden olan günahkarlıkların temelinde, aslında, ahireti inkar inancı yatar."
87. Yani, "Sen tebliğ hususundaki görevini hakkıyla yapmış bulunuyorsun. Şimdi, onlar seni dinlemiyor, ahmaklıklarında ısrar ediyorlar. Dolayısıyla ilahi azaba müstehak olacaklar diye durumlarına üzülme! Sonra, Hakk'a karşı savaşmak ve onları ıslah etmeye yönelik hareketine engel olmak üzere planlarını yaptıkları adice entrikalarına niçin üzülüyorsun? Senin arkanda Allah'ın kudreti var. Şayet onlar seni dinlemiyorlarsa, sana değil, sadece kendilerine zarar verirler."


 71- Derler ki: "Eğer doğruyu söyleyenler iseniz, bu va'dolunan (azab) ne zaman?"(88)
72- De ki: "Belki de(89) acele etmekte olduğunuzun (azabın) bir kısmı size yetişmiştir bile."
73- Hiç şüphesiz, senin Rabbin, insanlara karşı büyük lütuf (fazl) sahibidir, ancak insanların çoğu şükretmiyorlar.(90)

AÇIKLAMA

88. Daha önceki ayette işaret edilen tehdidin aynısı. Onlar şunu demek istediler: "Kendisiyle korkuttuğun felaket başımıza ne zaman gelecek? Seni sadece reddetmekle kalmıyor, aynı zamanda senin vazifene engel olmak için yapabileceğimiz herşeyi yaptığımız halde, niçin biz cezalandırılmıyoruz?"
89. Bir şeyi ifadede kullanılan bu tarz, mükemmel bir anlatım şeklidir. 'Belki' ve 'umulur' gibi ifadeler ilahi hitapta yeraldığı zaman şüphe ve tereddüt anlamını hiç içermez, aksine, Allah'ın Samed ve Kadir-i Mutlak olduğunu ifade eder. Allah'ın kudreti o kadar büyüktür ki, bir şeyi murad etmesi ve meydana gelmesi aynı anda olur. O, bir şey dilesin de meydana gelmesin, böyle bir olgu tasavvur edilemez. Binaenaleyh, "pek tabiî öyle olması iyi olur" (öyle olması umulur) diye Allah (c.c) buyurduğu zaman, "adetleri değiştirip ıslah etmezseniz kesinlikle öyle olacak" demektir.
90. Yani, "Bir kabahati işleyişinden hemen sonra, Cenab-ı Hakk'ın, hemen suçluyu yakalamaması, aksine tövbe ederek ıslah olması için ona mühlet vermesi aslında Allah'ın merhametindendir. Fakat insanların çoğu bu nimete karşı nankörlük eder ve kendilerini ıslah etmeleri için bu fırsat döneminden istifade etmezler. Yaptıklarından sorguya çekilmediklerini gördükleri zaman, bunun aksine, kendilerini hesaba çekecek hiçbir merciin olmadığı fikrine kapılırlar. Binaenaleyh onlar dilediklerini yapmakta serbesttirler. Varsın, yapılan öğütlerin hiçbirine kulak asmasınlar!"


 74- Ve şüphesiz, senin Rabbin, onların sinelerinin gizli tutmakta olduklarını da, açığa vurduklarını da kesin olarak bilmektedir.(91)
75- Gökte ve yerde gizli olan hiç bir şey yoktur ki, apaçık olan bir kitapta(92) (Levh-i Mahfuz'da) olmasın.
76- Gerçek şu ki, bu Kur'an, İsrailoğullarına hakkında ayrılığa(93) düştükleri şeylerin birçoğunu aktarıp-anlatmaktadır.
77- Ve gerçekten o, mü'minler(94) için bir hidayet ve bir rahmettir.
78- Şüphesiz senin Rabbin, onların arasında kendi hükmünü verecektir.(95) O, güçlü ve üstün olandır, bilendir.(96)
79- Sen, artık Allah'a tevekkül et; çünkü sen apaçık olan hak üzerindesin.
80- Çünkü gerçekten sen, ölülere(97) (söz) dinletemezsin ve arkasını dönüp kaçmakta olan sağırlara(98) da çağrıyı işittiremezsin.

AÇIKLAMA

91. Yani "O, sadece onların açık suçlarından değil, aynı zamanda, kalplerinde gizledikleri kin, garaz ve gizli gizli çevirdikleri entrikalardan da tam olarak haberdardır. Binaenaleyh hesap vermek üzere çağırıldıkları zaman onlar, her şeyden sorumlu tutulacaklardır."
92. Burada 'Kitap' ile, Kur'an değil, aksine içinde herşeyin yazılı olduğu 'Levh-i Mahfûz' kastediliyor.
93. Bu cümle, hem önce geçen ve hem de onu takip eden konu ile bağlantılıdır. Birinci durumda şunu ifade eder; İsrail tarihinin bir kısmını teşkil eden bu olaylar hakkındaki gerçeği, Allah'ın, Yahudi olmayan biri vasıtasıyla bu Kur'an'da açıklamış olması, Alîm Allah'ın ilminin bir tezahürüdür ki, bu olaylar, İsrailoğulları'na mensup alimler tarafından halen tartışılmaktadır. (Notlarımız arasında açıklandığı gibi, konu ile ilgili bazı örnekler, bu surenin ilk bölümlerinde geçmiş bulunuyor.) ikinci durumda ise şu mânâya gelir: İşte bu ihtilafları çözdüğü gibi Allah (c.c) , Hakk'a kimin uyduğu ve bâtılın peşinden de kimin gittiği şeklinde Hz. Muhammed ile düşmanları arasında devam edip giden ihtilafı da öylece çözecektir. Nitekim bu ayetlerin nüzûlünden birkaç yıl sonra, bütün dünya Allah'ın bu kararına şahid olmuştu. Öyle ki tüm Arabitan'da aynı Kureyş kabilesinin arasında, Ebu Cehil ve Ebu Leheb'in değil, Hakk'ı takip etmekte olanın Hz. Muhammed (s.a) olduğuna kani olmayan tek bir fert kalmamıştı. Bunların çocukları bile, kendi babalarının bâtıl yolda olduğunu itiraf ettiler.
94. Yani, "Kur'an-ı Kerim'in davetine uyan, onu kabul eden ve onun sunduğu prensiplere inanan ve uyanlar için o, bir rahmet ve hidayettir. Böyle kimseler, içinde bulunup yaşadıkları toplum ve insanların bulaştığı hatalardan korunacaktır. Onlar Kur'an sayesinde hayatlarında takip edecekleri doğru yolu bulacak ve Kureyş'in bugün hayal bile edemeyeceği lütûflar onlara ihsan edilecektir." Birkaç yıl sonra bütün dünya, Allah'ın bu rahmet yağmuruna gözleriyle şahid oldu. Arabistan çölünün bir köşesinde ve dünyadan oldukça uzak bir bölgede yaşayan ve küfür halleriyle, ancak iyi bir yağmacı olabilen aynı insanlar, Kur'an'a inanmaları sayesinde bütün dünyaya yol gösterici rehberler, insanlık medeniyetinin mimarları ve dünyanın büyük bir kısmının hakimleri olarak aniden ortaya çıktılar.
95. "Bu insanlar rasında hükmedecek"; yani Kureyş kafirleri ile müminler arasında.
96. Yani, "O'nun hükümünü hiçbir güç, ne yürürlükten kaldırabilir, ne de O'nun verdiği hükümde hata ihtimali bulunabilir."
97. "Ölüler" vicdanları dumura uğramış ve inatçılık, dikkafalılık, körükörüne gelenek ve göreneklere bağlılıkları, kendilerini Hakk ile bâtılı birbirinden ayırma duygusundan mahrum bırakmış kimselerdir.
98. Yani, "Senin söylediklerine karşı yalnız kulaklarını tıkayanlar değil, aynı zamanda davetini duyarız korkusuyla, arkalarını dönüp bulundukları yerden uzaklaşanlar."


 81- Ve sen, körleri düştükleri sapıklıktan çekip hidayete erdirici de değilsin;(99) sen ancak, ayetlerimize iman edenlere (söz) dinletebilirsin, işte müslüman olanlar bunlardır.
82- O söz, kendi başlarına geldiği zaman,(100) onlara yerden bir Dabbe çıkarırız; o da, insanların bizim ayetlerimize kesin bir bilgiyle inanmadıklarını onlara söyler.(101)
83- Ve her ümmetten ayetlerimizi yalan sayanlardan bir grup toplayacağımız gün, artık onlar 'tutuklanıp (azab yerine) dağıtılırlar.'
84- Nihayet geldikleri zaman, (Allah) der ki: "Siz benim ayetlerimi, bilgi bakımından kavramadığınız halde(102) yalanladınız mı? Yoksa ne yapıyordunuz?"

AÇIKLAMA

99. Yani, "Onları zorla doğru yola getirmek ve bu yolda yürümelerini sağlamak senin işin değildir. Sen onlara sadece tebliğ edebilir ve bu yolun doğru, kendilerinin takip etmekte oldukları yolun ise yanlış olduğunu örneklerle anlatabilirsin. Ama gözlerini kapamış ve kesinlikle hiçbir şey görme arzusunda olmayan birine sen nasıl doğru yolu gösterebilirsin.?"
100. Yani, "(...) onlara vadedilmekte olan kıyamet yaklaştığı zaman."
101. İbn Ömer'e göre bu hadise, dünyada iyiliği emreden ve kötülüklerden sakındıran hiçbir fert kalmadığı zaman vuku bulacaktır. İbn Merduye'nin Ebu Said el-Hudrî'den rivayet ettiği bir Hadis-i Şerif'e göre, aynı şeyi bizzat Hz. Peygamber'in kendisinden Ebu Said'de duydu.
Bu da insan başkalarını iyilik yapmaya teşvik ve kötülük yapmaktan men (emr-i bi'l-maruf ve nehy-i ani'l-münker) vazifesini terketiği zaman Allah'ın, kıyametin hemen öncesinde son ihtar vazifesini görmek üzere bir 'Dabbe' meydana çıkaracağını gösterir. Maamafih onun bir hayvan mı, yoksa bütün yeryüzünü istila edecek bir hayvan türü mü olduğu hususu açık değildir. "Dabbet'en mine'l-ard" kelimeleri her iki mânâya gelebilir. Her iki durumda anlam şöyle olacaktır: "İnsanlar, kıyametin anlatıldığı ayetlerimize inanmadılar. Sözkonusu kıyamet şimdi gelmek üzeredir; Allah'ın verdiği haberin doğru olduğunu şimdi herkes anlasın." "İnsanlar bizim ayetlerimize inanmadı" cümlesi, ya o hayvanın kendi konuşmasının bir parçasıdır, ya da Allah'ın, onun konuşmasından hikaye ettiği bir cümledir. Şayet, bunlar onun sözleriyse 'bizim' sözcüğü, bir hükümet sözcüsünün yaptığı konuşmayı, kendi namına değil, hükümet adına konuştuğunu ifade eden tarzda anlaşılacak demektir. İkinci şıkta, "Dabbe"nin sözlerini Allah hikaye etmekte olduğu için, "Bizim Vahiylerimiz" ibaresini Allah (c.c) hakîki mânâsında kullanmış demektir. Bu hayvanın ortaya çıkış ve durumuna gelince, Hz. Peygamber (s.a) bu konuda şöyle buyurmuştur: "Güneş batıdan doğacak ve 'Dabbe' gün aydınlığında ansızın zuhur edecek. Bu alâmetlerden hangisi önce belirirse, ötekisi onu çok kısa bir zaman sonra takip edecektir." (Müslim) . Müslim, İbn-i Mace, Tirmizî, Müsned-i Ahmed gibi hadis kitaplarında, daha başka rivayetlerde Hz. Peygamber (s.a.) , "Deccal"in zuhuru, "Dabbe"nin ortaya çıkışı, heryeri kaplayan bir duman ve güneşin batıdan doğuşu şeklinde alametlerin birbirini takip edeceğini haber vermiştir.
'Dabbe'nin yapısı, genel görünüşü, ortaya çıkacağı yer ve diğer ayrıntılara gelince, bu konuda, sadece teşevvüşe sevkeden ve Kur'an'da bu meselenin anlatılmış olduğu konu ile de ilgisi olmayan ve birbiriyle de tearuz eden bazı hadisler rivayet edilmiştir.
'Dabbe'nin insanlarla konuşma hususuna gelince, bu, istediği herhangi bir şeye konuşma gücünü veren Allah'ın kudreti hakkında bir delildir. O, bu gücü, kıyametten önce tek bir hayvana verecek, fakat kıyametten sonra bu yeteneği daha başka varlıklara da ihsan edecektir. Mesela, insanın her uzvu -gözü, kulağı, hatta derisi bile- yüksek sesle konuşacak ve Fussilet Suresinin 20. ve 21. ayetlerinde açıkça ifade edildiği gibi, Cenab-ı Hakk'ın mahkemesinde şahitlik edeceklerdir: "Oraya varınca kulakları, gözleri, derileri işledikleri şeylere karşı aleyhte şahitlik edeceklerdir. Derilerine; niye aleyhimizde şahitlik ettiniz? diyecekler, onlar da; "Herşeyi konuşturan Allah (c.c) bizi de konuşturdu. ilk önce, sizi O yarattı. Sonra da yine O'na döndürüleceksiniz." (diye cevap verecekler.) "
102. Yani "Siz benim ayetlerimi, asılsız olduğunu ispat edebilecek herhangi bir bilimsel araştırma verilerine dayanarak inkar etmiş değilsiniz, aksine sağlam hiçbir sebep göstermeden inkar ettiniz."


 85- Zulmetmelerine karşılık, söz, kendi aleyhlerine gelmiş bulunmaktadır; artık onlar, konuşmazlar da.(103)
86- Görmediler mi, biz geceyi onda sükûn bulmaları için, gündüzü de aydınlık (la görsünler) diye yarattık.(104) Şüphesiz, iman etmekte olan bir kavim için bunda ayetler vardır.(105)
87- Sûr'a üfürüleceği gün,(106) Allah'ın dilediği kimseler dışında, göklerde ve yerde olan herkes artık korkuya kapılmıştır; ve onların her biri 'boyun bükmüş' olarak O'na gelmişlerdir.
88- Dağları görürsün de, onları donmuş sanırsın; oysa onlar bulutların sürüklenmesi gibi sürüklenirler. Her şeyi 'sapasağlam ve yerli yerinde yapan' Allah'ın sanatı (yapısı) dır (bu) . Hiç şüphe yok O, işlemekte olduklarınızdan haberi olandır.(107)
89- Kim bir iyilikle gelirse, artık kendisine ondan daha hayırlısı(108) vardır ve onlar, o günün korkusuna karşı güvenlik içindedirler.(109)
90- Kim de bir kötülükle gelirse, artık onlar da ateşe yüzükoyun atılır (ve onlara:) "Yapmakta olduklarınızdan başkasıyla mı cezalandırılıyorsunuz?" (denir) .(109/a)
91- (De ki:) "Ben, ancak bu şehrin Rabbine ibadet etmekle emrolundum ki, O, burasını kutlu ve saygıdeğer kıldı. Her şey O'nundur.(110) Ve müslümanlardan olmakla emrolundum."
92- "Ve Kur'an'ı okumakla da (emrolundum) . Artık kim hidayete gelirse, kendi nefsi için hidayete gelmiştir; kim de sapacak olursa, sen de, de ki: "Ben yalnızca uyarıcı-korkutuculardanım."
93- Ve de ki: "Allah'a hamdolsun, O size ayetlerini gösterecektir, siz de onları bilip-tanıyacaksınız." Senin Rabbin, yapmakta olduklarınızdan gafil değildir.

AÇIKLAMA

103. Yani "Şayet öyle değilse, peki o zaman, anlatılmakta olan şeylerin gerçekle alâkası olmadığı kanaatine, bilimsel bir araştırma sonunda vardığınızı ispatlayabilir misiniz?"
104. Yani, "Sayısız ayetlerden (delillerden) ikisi şöyledir; "Sürekli nimetlerinden istifade etmekte oldukları bu iki ayeti her an müşahade etmektedirler. O kadar ki kör, sağır ve dilsiz biri bile bu ayetleri görmemezlikten gelemez. Dinlenmek suretiyle geceden, sağladığı imkanlardan yararlanmak şekliyle de gündüzden faydalandıkları halde, bunun bütün ihtiyaçlarını karşılamak için, güneş ile yer arasında bu alâkayı kuran hakim bir varlığın planladığı bir sistem dahilinde cereyan etmekte olduğunu onlar niçin düşünmezler? Bu sırf bir tesadüf olamaz.
Çünkü olayın bizatihi kendisi bunun, ne kör tabiat kuvvetlerinin, ne de birçok tanrının işi olamayacağını, olayın seyrindeki maksat, hikmet ve bir planın varlığı açıkça bunu ispat ediyor. Ancak bu, yer, ay, güneş ve diğer uydulara hükmetmekte olan Tek Yaratıcı, Malik ve Müdebbir'in yerleştirdiği bir sistem olabilir. Bu tek bir tecellinin gözlenmesinden bile yani gece ve gündüzün birbirini takip etmesinin, elçimiz ve kitabımızla bildirmekte olduğumuz Hakkı doğruladığı hükmüne varabilirlerdi."
105. Yani, "O, anlaşılmayan birşey değildi. Onlar arasında, akrabaları, kabileleri ve bizzat kendi kardeşleri gibi onlara benzer kimseler de bulunuyordu. Onlar da bu başlıca ayetleri görmüş ve tamamiyle o gerçeğe ve hakka uygun olarak Hz. Peygamber'in (s.a) kendilerini davet etmekte olduğu Allah'a kulluk ve tevhid inancını kabul etmiş bulunuyorlardı."
106. Sûr'un üflenilmesi konusunun ayrıntılı tartışılması için, En'am: 47, İbrahim: 57, Ta-Ha: 78, Hacc: 1, Yasin: 46-47 ve Zümer: 79 numaralı açıklama notlarına bakınız.
107. Yani, "Sizlere akıl, temyiz ve eşyaya hükmetme gücü verdikten sonra Allah'ın amel ve hareketlerinizden habersiz kalmasını ve yeryüzündeki temsil gücümüzü nasıl kullanmakta olduğunuzu görmemezlikten gelmesini O'ndan bekleyemezsiniz."
108. İki bakımdan mükafat daha iyi olacaktır: 1- Kişinin iyi amellerinden dolayı elde ettiği mükafat, fiilen hakettiğinden daha iyi olacaktır; ve 2- Yapılan iyilik geçici ve tesiri de zamanla sınırlı olmasına rağmen mükafatı ebedî ve daimî olacaktır.
109. Yani "kıyametin dehşet verici olayları, kafirleri sersemletip şiddetli korku ve dehşete düşürmesine rağmen müminler bu gibi şeylerden emin ve müsterih kalacaklardır. Zira ahiretteki her şey müminlerin umduğu şekilde cereyan edecektir. Allah elçilerinin verdiği haberlerden kıyametin kopacağı ve herkesin yaptığı amellerden dolayı hesaba çekileceği zaman yeni bir dünyanın kurulacağını onlar zaten biliyorlardı. Binaenaleyh, bu günü inkâr etmiş ve dünyada son nefesine kadar da böyle imansız kalanların durumu olan sersemlemiş ve dehşete düşmüş hallerden hiçbirisi müminlerde görülmeyecektir. Ayrıca, o gün için çalışmış ve oradaki başarısı için gerekli hazırlıkları dünyada yapmış olduklarından memnun ve mutlu olacaklardır. Dolayısıyla, tüm enerji ve kaabiliyetlerini sadece maddî başarılar elde etmek için harcayan ve bundan sonra bazı ön hazırlıkları gerektiren başka bir hayatın da olacağını hiç düşünmemiş olan kimseler gibi aptallaşıp şaşırmayacaklardır.
Onların aksine müminler, hayatın meşru olmayan çıkar ve arzularını bu gün için terketmiş ve onun geçici zorluk ve meşakketlerinin üstesinden gelmiş olduklarından memnun ve mutlu olacaklardır. Yaptıklarının mükafatlarından da mahrum edilmeyeceklerdir."
109/a. İşlenen kötülğün ahirette sadece misliyle cezalandırılacağı, ama yapılan bir iyilikten dolayı failini Allah'ın çok daha cömertçe mükafatlandıracağı Kur'an'ın çeşitli yerlerinde ifade edilmiş bulunuyor. (Bu konuda daha fazla misaller için, bkz. Yunus: 26-27, Kasas: 84, Ankebut: 7, Sebe: 37-38 ve Müminun: 40) .
110. "Ben, sadece, bu Şehr'in Rabbine kulluk etmekle emrolundum." Zira bu sure, İslâm Davetinin Mekke'yle sınırlı ve muhatapların da o şehrin insanlarıyla mahdut kaldığı bir dönemde nazil olmuştu. O Şehri kutsal kılmış olması, Rabb'ın özelliği olarak ifade edilmiştir. Adeta, "Arabistan'ın kargaşa ve anarşi denizinde bu şehri yurt (sığınak) kılmakla size büyük bir lütûfta bulunmuş ve lütfuyla onu, tüm Arabistan'ın manen bağlı olduğu bir merkez haline getirmiş olan Allah'a karşı nankörlüğünüzü dilediğiniz gibi kanıtlayabilirsiniz, ama ben, O'na şükretmek ve huzurunda secde etmekle emrolundum. Tanrılarınızdan hiçbirinin, bu şehri bir ibadet merkezi haline getirecek ve ona karşı, Arabistan'ın kavgacı ve çapulcu kabilelerine hürmet beslettirecek gücü yoktur. Ben gerçek Rezzak'tan yüz çevirerek hiçbir faydası olmayan şunların (putların) önünde secdeye varmam" diyerek Mekke müşriklerini uyarmayı kastetmişti."
NEML SURESİNİN SONU


 028 - KASAS SURESİ
GİRİŞ
Adı: Bu sure, adını, 25. ayetinde geçen "el-Kasas" kelimesinden alır. "Kasas", lugatte, olayları uygunluk sırasına göre zikretmektir. Dolayısıyla bu anlamla oluşan bakış açısına göre de, "Kasas" kelimesi sure'ye uygun düşen bir ad olabilmektedir; zira surenin içinde Hz. Musa'nın (a.s) kıssası ayrıntılarıyla anlatılmaktadır.
Nüzul Zamanı: Daha önce Neml Suresi'nin girişinde de zikredildiği gibi, İbn Abbas ve Cabir b. Zeyd'in rivayetine göre; Şuara, Neml ve Kasas sureleri birbiri ardınca nazil olmuştur. Dil, uslûb ve konuları da bu üç surenin vahiy dönemlerinin hemen hemen aynı olduğunu göstermektedir. Aralarındaki benzer özelliklerin diğer bir sebebi, Hz. Musa'ya (a.s) ait kıssanın, bu surelerde hikayenin bütününü oluşturan muhtelif yerlerinde zikredilmiş olmasıdır. O, Şuara Suresi'nde risalet görevini kabul etmemesi hakkında şöyle bir mazeret ileri sürüyordu: "Firavun'un kavmi bana bir suç isnadında bulunuyor, bu yüzden beni öldürmelerinden korkuyorum." Daha sonra Firavun'un huzuruna çıktığında Firavun şöyle diyecekti: "Biz seni bir çocukken evimizde alıp büyütmedik mi? Hayatının bir çok yılını aramızda geçirdin, sonunda yapacağını yaptın." Bu surede başka hiç bir şey zikredilmemiştir, oysa Kasas Suresi'nde kıssaya ait diğer ayrıntılar da mevcuttur. Aynı şekilde Neml Suresi'nde de kıssa apansız biçimde Hz. Musa'nın (a.s) ailesiyle birlikte seyahate çıktığı ve birden biraz ötede bir ateş gördüğü zamandan başlayıverir.
Bu surede de seyahatin mahiyeti yahut nereden geldikleri veyahut da nereye vardıkları başlarına neler geldiği konusunda hiçbir şey zikredilmez, oysa Kasas Suresi tüm gerekli ayrıntıları ihtiva etmekedir. Şu halde bu üç sure birlikte okunduğunda Hz. Musa'nın (a.s) kıssası tamamlanmış olmaktadır.
Konu: Anafikir, Hz. Muhammed'in (s.a) peygamberliği karşısında çoğalan şüphe ve itirazları bertaraf etmek ve kendisine iman etmemek için ileri sürülen mazeretleri geçersiz kılmaktadır.
Bu amaçla ilkin, Musa'nın (a.s) kıssasının vahyediliş dönemi, telmih ve temsilen anlatılmakta, böylece dinleyenlerin zihninde şu noktalar kendiliğinden uyandırılmış olmaktadır.
a) Allah irade buyurduğu her vasıta ve saiki, idrak edilemeyen yollarla devreye sokar. Allah aynı şekilde nesne ve olayları öyle ayarlamıştır ki, Firavun'u iktidarından uzaklaştıran çocuk, bizzat Firavun'un evinde beslenip, büyümüş ve Firavun, kimi beslediğini bilememiştir. Şu halde kim Allah ile savaşabilir ve O'nun planlarıyla başedebilir?
b) Peygamberlik bir kimseye gökler ve yerlerden yayınlanan bir bildiriyle, şenlikler içinde kutlanarak bahşedilmez. Sizler Hz. Muhammed'in (s.a) nasıl olup da beklenmedik bir şekilde peygamberlikle müjdelendiğine akıl erdiremiyorsunuz, oysa bizzat kendinizin bir peygamber olarak kabul ettiğiniz (48. ayet) Hz. Musa (a.s) da umulmadık bir zamanda peygamber olmuştur; bir seyahatte Sina Dağı'nın ıpıssız eteğinde hiç kimsenin ne olacağını bilmediği zamanda... Hatta bizzat Hz. Musa (a.s) bile peygamberlikle müjdelendiği anın bir öncesine kadar durumu bilmiyordu. Aslında bir parça ateş getirmeye gitmiş ve fakat, peygamberlik bağışıyla dönmüştü.
c) Allah'ın, bir görevi yerine getirmesini istediği kimse, ordusuz, zırhsız, görünürde bir destek yahut arkasında bir kuvvet olmadan, çok güçlü ve çok donanımlı muhaliflerini yenilgiye uğratır. Hz. Musa'nın (a.s) kuvvetleri ile Firavun arasındaki güç farkı, Hz. Muhammed (s.a) ile Kureyş arasındakinden çok daha belirgindi ve şimdi ise bütün dünya, sonunda kimin galip geldiğini, kimin yenildiğini bilmektedir.
d) Siz Hz. Musa'dan (a.s) tekrar bahisle, "Niçin Musa'ya verilen asa, parlayan el... vs. gibi mucizelerin aynısı Muhammed'e verilmedi?" diyorsunuz. Hz. Musa'nın Firavun'a gösterdiği türden mucizeler size de gösterildiğinde hemencecik inanıvercekmişsiniz gibi (!) ... Peki, kendilerine mucize gösterilenler buna mukabil nasıl karşılık verdiler, biliyor musunuz? Onlar mucizeleri gördükten sonra bile inanmamış ve yalnızca şöyle demişlerdi: "Bu sihirdir"; zira hakikate karşı düşmanlık beslemekte ve ayak diretmekteydiler.
Aynı hastalık bugün sizi de yakalamış. Siz de sadece aynı türden mucizeler gösterildiğinde mi inanacaksınız? Öyleyse mucizeleri gördükten sonra inanmayanların akibetini biliyor musunuz? Onlar Allah tarafından helâk edilmişlerdi. Şimdi inatla mucize isteyerek aynı felaketle karşılaşmayı mı istiyorsunuz?
Bütün bunlar, bu kıssayı dinleyen Mekke'nin putperest çevresine mensup herkesin zihninde kendiliğinden vurgulanmış oluyordu. Zira bir zamanlar Hz. Musa (a.s) ile Firavun arasında vuku bulan çatışmanın benzeri şimdi Mekke müşrikleri ile Rasûlullah (s.a) arasında cereyan ediyordu. Musa'ya (a.s) ait kısssanın anlatılmasının sebeb-i hikmeti buydu ve böylece Mekke'de hüküm süren şartlarla Hz. Musa (a.s) döneminde mevcut olan şartlar arasındaki benzerlik, ayrıntılara varıncaya kadar kendiliğinden belirtilmiş oluyordu. 43. ayetten itibaren ise surenin içeriği asıl anafikre yönelmeye başlamaktadır.
Hemen girişte Rasûlulah'dan (s.a) iki bin sene önceki tarihî olayların, bu denli sarih biçimde anlatılmasının nedeni Rasûlullah'ın (s.a.) risaletine delil teşkil etmesi içindir. Zira o bir ummiydi. Gerek hemşehrileri, gerekse kabilesi bunun pek iyi farkındalardı ki, Hz. Muhammed'in (s.a) böyle ikibin yıllık bilgileri alabileceği bir kaynak, bildikleri kadarıyla bulunmuyordu.
Dahası, onun bir peygamber olarak tayin edilmesi, Allah'ın kendilerine bir lutfu olarak değerlendirilmelidir. Zira onlar gafildiler ve Allah bu icraatı onlar hidayet bulsun diye yapmaktaydı. Böylece onların sık sık tekrarladıkları "Niye bu peygamber Musa'nın getirdiği mucizeleri getirmiyor?" itirazları da cevaplanmış oluyordu. Şöyle ki: "Sanki siz -bizzat tasdik ettiğiniz gibi- Alllah'dan mucizeler getiren Musa'ya (a.s) inanmış mıydınız da, bu Rasûl'den mucize istemekte haklı olasınız? Şehvet ve heveslerinize tapmadığınız sürece hâlâ hakikatı görme şansınız var. Fakat bu hastalıktan kurtulamadığınız takdirde, size ne tür mucize gösterilirse gösterilsin hakikati asla göremezsiniz.
Sonra Mekke müşrikleri uyarılmakta ve o günlerde vuku bulan bir hadisenin hatırlatılmasıya utandırılmaktadırlar. Olay şudur: Bir grub Hıristiyan Mekke'ye gelmiş ve Rasûlullah'dan (s.a.) Kur'an'ı işitince müslüman olmuştu. Mekkeliler bundan bir ders almak yerine öylesine feveran ettiler ki, Ebu Cehil'in öncülüğünde hepsine fena muamelede bulundular.
Surenin son bölümü müşriklerin Rasûlullah'a (s.a.) neden inanmadıkları yolundaki mazeretlerini ele almaktadır. Korktukları şey şuydu: "Eğer biz Arapların çok tanrılı itikadından vazgeçip de, onun yerine tevhid inancını benimsersek, bu bizim dinî, siyasî ve ekonomik alandaki üstülüğümüzün sonu olur; çünkü aksi durumda Arabistan içinde en etkili kabile olma statümüzü kaybederiz; üstelik ülkede gidebileceğimiz hiçbir yer kalmaz." Kureyş ileri gelenlerini, hakikate düşman olmaya iten temel neden buydu; bunun dışındaki şüphe ve itirazları yalnızca halkı aldattıkları birer bahaneden ibaretti. Allah (c.c) surenin sonunu tamamen bunlara ayırarak her birinin gerçek yüzünü, hikmetli bir şekilde sergilemiş ve Hak ile batıl'ı ayırmada yalnızca dünyevî çıkarları ölçü alanların bu temel hastalığına çözüm teklif etmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Tâ, Sîn, Mîm.
2- Bunlar, apaçık olan Kitabın ayetleridir.
3- Mü'min olan(1) bir kavim için hak olmak üzere, Musa ve Firavun'un haberinden (bir bölümünü) sana okuyacağız.(2)
4- Gerçek şu ki, Firavun yeryüzünde (Mısır'da) büyüklenmiş(3) ve oranın halkını birtakın fırkalara ayırıp bölmüştü;(4) onlardan bir bölümünü güçten düşürüyor, erkek çocuklarını boğazlayıp kadınlarını diri bırakıyordu.(5) Çünkü o, bozgunculardandı.
5- Biz ise, yeryüzünde güçten düşürülenlere lütufta bulunmak, onları önderler(6) yapmak ve mirasçılar kılmak istiyoruz.(7)
6- Ve (istiyoruz ki) onları yeryüzünde 'iktidar sahipleri olarak yerleşik kılalım', Firavun'a, Hâmân'a(8) ve askerlerine, onlardan sakınmakta oldukları şeyi gösterelim.

AÇIKLAMA

1. Yani, "İnat edip ayak diretmeyenlerin yararına, çünkü seni dinlemeye hiç niyeti olmayanlara tebliğ fayda vermez."
2. Mukayese için bk. Bakara: 47-59, A'raf: 100-141, Yunus: 75-92, Hûd: 96-109, İsra: 101-111, Meryem: 51-53, Taha: 1-30, Müninun: 51-76, Şuara: 10-32, 52-67, Neml: 1-14, Ankebut: 39-40, Mümin: 23-50, Zuhruf: 46-56, Duhan: 1-33, Zariyat: 38-40, Naziat: 15-26.
3. Metinde geçen "Âlafilardi" kelimeleri kapsamlı bir şekilde şu anlama gelir. Firavun boyun eğmiş bir kul gibi davranacağı yerde, ülkede isyankar tavrı benimsedi ve teb'asına zorba ve mağrur bir yönetici gibi baskı yapmaya başladı.
4. Yani, "Teb'asını tümüne eşit haklar sunarak yönetmedi, aksine onları parçalara bölen bir siyaset izledi. Kimini yönetici sınıfa dahil etmek üzere hak ve imtiyazlara boğuyor, kimisini de ezmek ve sömürmek üzere köle haline getiriyordu."
Burada hiç kimse şu şüpheye kapılmamalıdır: İslâmî hükümet de müslümanlarla zimmî teb'a arasında ayırım yapar, onlara eşit haklar tanımaz; o veya bu şekilde bir tarafı kayırır... Böyle bir şüphe yersizdir; çünkü Firavun'un siyasetinin aksine, böyle bir ayırım, ırk, renk, dil ve sınıf esası üzerine değil, bilakis ideoloji ve hayat tarzı esası üzerine yapılmıştır. İslâmi sistemde müslümanlar ile zımmi'lerin yasal hakları konusunda kesinlikle bir ayırım sözkonusu değildir. Tek ayırım onların siyasal haklarıyla ilgilidir ve bu da şu basit sebebten ötürüdür: Bir ideoloji devletinde yönetici sınıf yalnızca devletin temel ideolojisine inananlardan oluşabilir. Bu ideolojiyi kabullenen herkes bu sınıfa girebilir. Reddedenlerse dışarda kalır. Dolayısıyla bu ayırımla, Fir'avnî ayırım arasında hiçbir benzerlik yoktur, zira Fir'avnî ayırıma göre ezilen sınıfın hiçbir üyesi, hiçbir şekilde (kesinlikle) yönetici sınıfına giremez; ezilen kavim temel insan (kul) haklarından yararlanamaz, siyasî ve ekonomik haklarından dem vuramaz. Hatta onlar yaşama ve hayatta kalma haklarından bile mahrumdur, her ne olursa olsun herhangi bir hakları güvencede değildir, buna mukabil tüm özel imtiyaz ve haklar, devletin yüksek kademeleri, hayatın nefis nimetleri, yönetici sınıfa ve bu sınıf içinde doğmuş bulunan herkese tahsis edilmiştir.
5. Kitab-ı Mukaddes bunu şöyle açıklar: "Şimdi Mısır'ın başına Hz. Yusuf'u tanımayan yeni bir kral geçti ve halkına şöyle dedi: Dikkat edin İsrailoğulları bizden daha fazla ve daha güçlü. Haydi onları zekice bir hileyle halledelim ki çoğalmasınlar ve bakarsınız öyle bir zaman gelir ki, bir savaşa maruz kalırız da onlar düşmanlarımızla birleşerek bize karşı savaşırlar. Bu yüzden onları ülkeden kovun." Bunun üzerine onlara ağır işleri yüklediler ki, onların altında ezilsinler. Ve onlar, Firavun için muhteşem şehirler inşa ettiler, Pithom ve Ramses ve Mısırlılar, İsrailoğulları'nı zorla köleleştirdiler. Ve onların hayatlarını, harç karma, tuğla yapımı, her türlü tarla hizmeti gibi zor işlerde çekilmez hale getirdiler. Ve Mısır'ın kralı İbrani ebelerle konuştu... Ve şöyle dedi: -İbrani kadınlara ebelik yaptığınızda çocuklara bakın, eğer oğlansa öldürün, kız ise bırakın yaşasın. (Çıkış: I: 8-16)
Bu gösterir ki, Hz. Yusuf'un (a.s) irtihalinden sonra Mısır'da kavmiyetçi bir devrim yapılmıştı. Ve Kıptîler yeni kavmiyetçi hükümete sahip olduklarında İsrailoğulları'na egemen olmak için her vasıtaya başvurmuşlardı. Onları yalnızca küçük düşürüp aşağılamak ve adi işlere koşmakla kalmıyorlar, oğullarını öldürmek, kızlarını yaşatmak suretiyle nüfuslarını azaltma siyaseti de güdüyorlardı. Böylece İsrail kadınları tedricî olarak Kıptilerin eline düşecek ve İsrailoğulları yerine Kıptî nesiller üretecekti. Talmud, Hz. Yusuf'un (a.s) irtihalinden 100 küsur sene sonra böyle bir devrimin vuku bulduğunu kaydeder. Talmud'a göre yeni hükümet, evvelemirde İsrailoğulları'nı verimli arazilerinden, evlerinden ve mülklerinden mahrum etti. Sonra devletle ilgili, iş ve görevlerinden uzaklaştırdı. Artık Kıptî liderler İsrailoğulları'nın ve onların Mısırlı dindaşlarının biraz palazlandığını ne zaman görseler onları zillete duçar ederek, küçük bir ücret vererek yahut beş kuruş vermeksizin en zor işlerde istihdam ederlerdi. "Mısır halkının bir bölümünü güç ve itibarından etti" ayetinin ve Bakara Suresi'nin, "sizi korkunç bir azaba duçar etmişlerdi." mealindeki 49. ayetinin açıklaması budur.
İlaveten, ne Kitab-ı mukaddes, ne de Kur'an-ı Kerim'de Fravun'a bir müneccim tarafından İsrailoğulları arasında bir çocuğun doğacağı ve kendisini iktidarından edeceği söylendiği, Firavun'unun bu tehlikeyi bertaraf etmek üzere, israiloğulları'nın evinde doğan erkek çocuklarının öldürülmesini emrettiği; yahud bizzat Firavun'un korkunç bir rüya gördüğü ve bu rüyanın, İsrailoğulları arasından kendisini iktidarından edecek bir oğlan çocuğunun doğacağı şeklinde yorumlandığı zikredilmez. Bizim müfessirlerimiz bu masalı Talmud'dan ve diğer İsrailiyyat'tan almışlardır. (bkz. Jewish Encyclopedia; "Musa" mad. The Talmud Selections, Sh: 123-124)
6. Yani, "Onları yeryüzünde insanların öncüleri ve kılavuzları yapalım."
7.Yani, "Yönetici olsunlar diye ülkenin mirasını onlara bağışlayalım."
8.Batılı müsteşrikler bu konu hakkında oldukça kritik bir tutum takınmışlardır. Onlara göre, Hâmân, Hz. Musa'dan (a.s) yüz sene sonra M.Ö. 486-465 arası hüküm sürmüş olan Pers Kralı Xerxes'in nedimiydi. Fakat Kur'an onu Mısır'da Firavun'un bir bakanı olarak göstermektedir. Müsteşriklerin fikri katıksız bir ön yargıdan başka bir şey değildir. Bir kere müsteşriklerin elinde Xerxes'in Haman'dan önce, "Hâmân" isimli bir başka şahsın yaşamadığını ispatlayacak tarihî bir delil var mıdır? Varsa nedir? Eğer bir müsteşrik sahih belgeleri araştırarak Firavun'un bakan, başkan ve nedimlerine ait olan ve içinde "Hâmân" adı geçmeyen tam bir listeyi ortaya çıkarırsa hiç beklemeden bunu umuma duyurup mikrofilmini neşretmelidir. Çünkü Kur'an-ı reddetmek için bundan daha iyi, daha etkili bir araç olamaz.


 7- Musa'nın(9) annesine: "Onu emzir, şayet onun için korkacak olursan, bu durumda onu suya bırak, korkma ve hüzne kapılma; çünkü onu biz sana tekrar geri vereceğiz ve onu peygamberlerden kılacağız" diye vahyettik (bildirdik) .(10)
8- Nihayet Firavun'un ailesi, onu (ileride bilmeksizin) kendileri için bir düşman ve üzüntü konusu olsun diye(11) sahipsiz görüp aldılar. Gerçekte Firavun da Hâmân da ve askerleri de bir yanılgı içindeydi.

AÇIKLAMA

9.Yani, sonraları dünyanın Hz. Musa ismiyle bileceği ve aynı dönemde bir İsrail ailesine ait olarak doğmuş bir çocuk, gözden kaçmıştı. Kitab-ı Mukaddes ve Talmud'a göre aile Hz. Yakub'un (a.s) bir oğlu olan Levi'nin nesebinden gelmekteydi. Hz. Musa'nın (a.s) babasının adı ise Kur'an'da İmran olarak geçen Amram'dı. Hz. Musa'dan (a.s) önce iki çocukları olmuştu. İlki abla olan Meryem, diğeri de onun erkek kardeşi Harun. Muhtemeldir ki İsraillilerin evinde doğan bütün erkek çocukların öldürülmesi hakkındaki genelge Harun (a.s) doğduğunda henüz yayınlanmamıştı ve o bu yüzden kurtulmuş olmalıydı. Üçüncü çocuksa genelgenin tam bir titizlikle uygulandığı zamanda doğmuştu.
10. Yani, "Ona verilen emir çocuğu doğar doğmaz nehre atması yolunda değil, gerçek bir tehlike sezinceye kadar emzirmesi yolunda idi." Sözgelimi, eğer sırrın açığa çıkarıldığını hisseder de, düşmanlarının bir takım yollarla yahut bizzat mel'un bir İsrailli'nin ihbar etmesiyle öğrendikleri sırrını tahkik etmek için geldiklerini görürse, çocuğu bir kutuya koyacak ve hiç tereddüt etmeden nehre atacaktı. Kitab-ı Mukaddes'e göre Musa'nın (a.s) annesi onun doğumundan sonra üç ay gizledi. Talmud bu rivayete şunu ilave der: Firavun hükümeti birtakım Mısırlı kadınları yanlarına çocuk alıp İsrailoğulları'nın evine girmek üzere gizlice görevlendirmişti. Yanlarındaki bebeği ağlatan kadınlar, evde bir başka bebeğin ağlamasını duyunca gizlenen bebeği keşfetmiş oluyorlardı. Bu yeni tip casusluk Hz. Musa'nın annesini çok endişelendirdi ve çocuğunun hayatını korumak için onu doğumundan üç ay sonra nehre attı. Bu kitapların olayın burasına kadar naklettikleri rivayet Kur'an'dakiyle benzerlik göstermektedir. Yine sandığı nehre salma olayı da tıpkı Kur'an da nakledildiği gibidir. Tâhâ Suresi'nde şöyle denmekdedir: "Bu çocuğu bir sandığa koy, sandığı da nehre sal." (Ayet: 39) Aynı şey Kitab-ı Mukaddes ve Talmud tarafından da söylenmektedir. Bu kitablara göre Musa'nın (a.s) annesi kamıştan bir sepet yapmış ve su geçirmesin diye de katran ve zift ile kaplamıştır. Sonra çocuğu içine koyup Nil'e salmıştır. Burada kayda değer olan husus, Kur'an'da Zikredilen bu en önemli konunun İsrail kaynakları içinde zikredilmemiş olmasıdır. Yani Kur'an'a göre Musa'nın (a.s) annesi tüm bunları Allah'dan aldığı ilhamla yapmış ve Allah kendisini öyle temin etmiştir ki, bu yola başvurması halinde yalnızca çocuğunu kurtarmakla kalmayacak, aynı zamanda ona yine kavuşacak ve gelecekte çocuğu, Allah'ın peygamberi olacaktır.
11. Onların niyeti bu değildi ama yaptıklarının akibeti bu oldu. Çocuğu, yani sonunda onun aracılığıyla yok edilecekleri çocuğu nehirden aldılar.


 9- Firavun'un karısı dedi ki: "Benim için de, senin için de bir göz bebeği; onu öldürmeyin; umulur ki bize yararı dokunur veya onu evlat ediniriz." Oysa onlar (başlarına geleceklerin) şuurunda değillerdi.(12)
10- Musa'nın annesi ise, yüreği boşluk içinde sabahladı. Eğer mü'minlerden olması için kalbi üzerinde (sabrı ve dayanıklılığı) pekiştirmemiş olsaydık, neredeyse onu(n durumunu) açığa vuracaktı.
11- Ve onun kız kardeşine: "Onu izle,"(13) dedi. Böylece o da, kendileri farkında değilken onu uzaktan gözetledi.
12- Biz, daha önce ona süt analarını haram etmiştik.(14) (Kız kardeşi:) "Ben, sizin adınıza onun bakımını üstlenecek ve ona öğüt verecek (veya eğitecek) bir aileyi size bildireyim mi?" dedi.(15)

AÇIKLAMA

12. Bundan anlaşılan şey kısaca şudur: "Tahta sandık yahut sepet, nehir tarafından Firavun'un sarayının bulunduğu yere taşındı. Firavun'un köle (yahut hizmetçileri) , onu tutarak alıp Kral ve Kraliçenin huzuruna getirdiler. Belki de o esnada Kral ve Kraliçe nehrin kenarında gezmeye çıkmışlardı ve sepeti farkederek tutulmasını emrettiler. İçinde bir çocuk olduğunu görünce onun bir İsrailoğlu ailesine mensup olduğunu kolayca tahmin ettiler. Çünkü sepet o günlerde çocukları öldürülmekte olan İsrailoğulları tarafından gelmekteydi. Besbelli biri bebeğini bir süre gizlemiş fakat daha fazla gizleyemeyeceğini anlayınca belki biri tutar da çocuk ölümden kurtulur ümidiyle nehre salmıştı.
Öyle anlaşılıyor ki, çok sadık köleler Kralın, çocuğun kendisi için tehlikeli olabileceği düşüncesiyle derhal öldürülmesi emrini yerine getirmeye çalışmışlardı. Fakat Kraliçe nihayetinde bir kadındı, hem de çocuğu olmayan bir kadın. Üstelik Taha Suresi'nde geçtiği üzere, o çok sevimli bir bebekti: "Sana kendimizden bir sevimlilik ilka etmiştik."(Ayet: 39) , yani; "Seni öyle sevimli bir çocuk kılmıştım ki sana bakanlar sevmeden edemezlerdi." Dolayısıyla kadın da onu sevmemezlik edemedi ve Kral'a şöyle dedi: "Onu öldürme, onu evlat edinelim. Evimizde çocuğumuz olarak büyürse bir İsrailli olduğunu bilmeyecek, hatta Firavun'un akrabalarından biri olduğunu sanacak ve bize bir İsrailoğlu düşmanı olarak yardım edecektir."
Kitab-ı Mukaddes ve Talmud'a göre Hz. Musa'nın evlat edinilmesini salık veren kadın, Firavun'un kızıydı, oysa Kur'an'a göre onun karısıydı. "Emraetu Fir'avn" Aşikardır ki, doğrudan Allah'ın kelamı, asırlar sonra derlenmiş sözlü bir rivayetten çok daha geçerlidir. Dolayısıyla "İmraetu Fir'avn" ibaresini Arapçadaki anlamı hilafına "Fir'avun ailesinden bir kadın" şeklinde çevirmeye ve sırf İsrailî rivayetlerle uyum içinde olsun diye böyle kullanmaya katiyen ihtiyacımız yoktur.
13. Yani, kız yüzen sepet boyunca yürüdü ve düşmanlarının sepetle ilgili ne yapmak istediğini hissetirmeyecek şekilde onu izledi. İsrail kaynaklarına göre Hz. Musa'nın (a.s) kızkardeşi 10-12 yaşlarında idi. Küçük kardeşini zekice ve hiçkimseye birşey hissettirmeden takip ederek Firavun'un ev halkı tarafından tutulduğunu öğrendi.
14. Yani, "Çocuk, Kraliçenin onu emzirmek için çağırdığı hiçbir süt anneninin memesini ağzına almıyordu."
15. Bu, kızkardeşin küçük kardeşinin Firavun'un sarayına ulaştığını anlayınca eve dönmediğini ve akıllıca bir hareketle, ne olup biteceğini öğrenmek üzere orada kalmış olduğunu gösterir, sonra çocuğun hiçbir sütanneyi kabul etmediğini görüp, Kraliçenin ona uygun bir sütanne için telaşa kapıldığını anlayınca akıllı kız, doğruca saraya gitmiş ve şöyle demiştir: "Size onu büyük bir sevgiyle yetiştirecek birini söyleyebilirim."
Burada gözönünde bulundurulması gereken bir şey vardır. Eskiden bu ülkelerin soylu ve hali vakti yerinde aileleri genellikle çocuklarını yetiştirmeleri için sütannelere (dadılara) teslim ederlerdi. Rasûlullah'ın (s.a) sireti'nde şehir dışından, çöllerden dadıların gelip, hali vakti yerinde olan ailelerin çocuklarını yüksek ücretler karşılığında emzirmek ve büyütmek üzere aldıklarını biliyoruz. Bizzat Rasûlullah (s.a.) Halime Sadiye tarafından çöle götürülmüştü. Aynı görenek Mısır'da da vardı. Musa'nın (a.s) kızkardeşinin (ablasının) uygun bir dadı getirebileceğini değil de, özen ve sevgiyle onu yetiştirmeyi tekeffül edebilecek bir hane halkını tavsiye edebileceğini söylemesi bundandır.


 13- Böylelikle, gözünün aydın olması, hüzne kapılmaması ve gerçekten Allah'ın va'dinin hak olduğunu(16) bilmesi için, onu(17) annesine geri vermiş olduk. Ancak onların çoğu bilmezler.
14- O, erginlik çağına ulaşıp olgunlaşınca,(18) biz ona bir 'hüküm ve hikmet' ve ilim verdik.(19) Biz iyilikte bulunanları işte böyle ödüllendiririz.

AÇIKLAMA

16. Allah tarafından yürürlüğe konan bu hikmetli planın bir güzel sonucu da, Hz. Musa'nın (a.s) Firavun'un sarayında gerçek bir prens gibi değil, kendi halkı içinde yaşamasıydı. Bu yüzden Firavun'un sınıf ve halkının bir üyesi olarak yetişmek yerine hem aklî, hem de hissî bakımdan tam bir İsrailoğlu şeklinde yetişmişti.
Rasûlullah bir hadisinde şöyle buyurmuştur: "Kendi maişetini temine çalışan ve Allah'ın da rızasını gözeten kimse Musa'nın (a.s) annesine benzer, ki o bir taraftan kendi oğlunu emzirirken diğer taraftan kulluğunun mükâfatını da alıyordu." Yani her ne kadar böyle bir kimse çocuğunun hayatını idame ettirmek için çalışıyorsa da, Allah'ın rızasını umarak hileye başvurmadan çalıştığı sürece -yani başkalarıyla münasebetlerinde âdil ve dürüst, kendisi ve çocukları için Allah'a ibadet niyetiyle temiz rızık arayan bir kimse olduğu sürece- hayatını kazanırken Allah'tan da mükâfâtını almış olur.
17. Kitab-ı Mukaddes ve Talmud'a göre, çocuğa Firavun'un sarayında iken "Moses" (Musa) olarak isim verilmişti. Bu kelime İbranice değil Kıptîce'dir. Ve "Onu sudan çıkardım" anlamına gelir, zira Kıptî lisanında "Mo" su demektir. "Oshe" ise ibârenin diğer kısmına karşılıktır: (Moşe)
18. Yani, zihnî ve bedenî açıdan tam manasıyla gelişip rüşdüne ermiştir. Hz. Musa'nın (a.s) yaşı hakkında Yahudi kaynakları farklı rivayetler zikretmektedirler. Kimisi 18'di der, kimisi 20, kimileriyse 40 yaşlarında olduğunu söyler. Ahd-i Cedid'e göre 40 yaşlarındaydı. (İşler, 7: 23) Fakat Kur'an herhangi bir yaş zikretmez. Daha sonraki ayetlerde anlatılan olayın hangi maksatla zikredildiğine bakılırsa bu, onun olayın geçtiği esnada tam anlamıyla rüşdüne eriştiğini anlamaya yetecektir.
19. "Hükm"; hikmet, anlayış ve hükmetme gücünü tazammun eder. "İlm" ise hem dinî hem dünyevî bilgidir. Hz. Musa (a.s) ailesiyle kurduğu temas sonucu atalarının -Yusuf, Yakub, İshak ve İbrahim (a.s) - öğretilerini biliyordu ve Kral'ın sarayında bir prens olarak eğitim görürken Mısır'da cari olan ilimlerden de nasibini almıştı. Burada "Hüküm" (Hikmet} ve "İlm" (Bilgi) peygamberliğin bağışlanması anlamına değildir, çünkü peygamberlik, Hz. Musa'ya birkaç yıl sonra bağışlanmıştır. Nitekim Şuara 21'de zikredilmişti ve aşağıda da zikredilecektir.
Onun bir prens olarak eğitim ve öğrenimi hakkında Ahd-i Cedid şunları söyler: "Musa, Mısırlıların tüm hikmetini öğrenmişti, hem sözde hem fiilde çok güçlü olmuştu." (İşler 7: 22) Talmud şunu söyler: "Musa Kral'ın sarayında yakışıklı bir delikanlı olarak büyüdü: Kraliyete mensup elbiseler giydi, halk tarafından sevildi ve hep kraliyet hanedanına ait konumlar içinde göründü. Bir günlüğüne Goshen bölgesine gitti ve orada kardeşlerinin (İsrailoğulları'nın) maruz bırakıldığı şiddeti müşahade etti. Musa, Mısır Kralı'ndan ricada bulunarak işçilere haftada bir günlerini tatil olarak bağışlamasını söyledi ve Kral ricasını kabul etti. Musa şöyle dedi: "Onları böyle kesintisiz çalışmaya zorlarsanız güçlerini yitirirler. Oysa dinlenmek ve güçlerini toplamak için onlara hiç değilse haftada bir gün izin vermeniz kendi kâr ve yararınıza olacaktır." Ve Rabb Musa'yla oldu ve şöhreti bütün ülkeye yayıldı. (H. Polane, The Talmud Selection, sh. 128-129)


 15- (Musa,) Halkının haberi olmadığı bir zamanda şehre girdi,(20) orda kavga etmekte olan iki adam buldu; bu kendi taraftarlarından, şu da düşmanlarından. Derken taraftarlarından olan, düşmanlarından olana karşı ondan yardım istedi. Bunun üzerine ona bir yumruk attı(21) ve işini bitiriverdi. (Sonra da:) "Bu şeytanın işindendir; o, gerçekten açıkça saptırıcı bir düşmandır" dedi.(22)
16- Dedi ki: "Rabbim, gerçek şu ki, ben kendi nefsime zulmettim, artık beni bağışla."(23) Böylece (Allah) onu bağışladı.(24) Hiç şüphe yok O, bağışlayandır, esirgeyendir.

AÇIKLAMA

20. Herhalde yolların ıssız olduğu ve şehirde tam bir sessizliğin hüküm sürdüğü bir sabahın erken saatleri, yahut bir yaz öğleni veyahut da bir kış gecesi olmalı. "Şehre girdi" ibaresi, sarayın şehrin dışında genel yerleşim bölgesinden uzak bir yerde bulunduğunu göstermektedir. "Şehre girdi" kelimeleri kullanılmış, "şehirden çıktı" denmemiştir. Çünk Hz. Musa (a.s) kraliyet sarayında yaşamıştır.
21. "Vekeze" kelimesinin orijinal anlamı hem tokat vurmak, hem de yumruk atmaktır. Biz "Musa bir yumruk attı" anlamını benimsedik. Çünkü bir yumruk ölüme sebebiyet verebilir ama bir tokat veremez.
22. Bir kimse, Hz. Musa'nın (a.s) , Mısırlı'nın yumruğunu yedikten sonra düşüp son nefesini verdiğini görünce, bu kelimeleri kullanmasında bir karışıklık ve uzaklık olduğunu düşünebilir. Onun öldürmek gibi bir niyeti olmadığı gibi, yumruk da öldürücü değildi. Hiç kimse sağlıklı bir insanın böyle bir yumruk darbesiyle ölebileceğini ummazdı. İşte Musa'nın (a.s) "Bu şeytanın bir işi! Yine yoldan çıkarıcılığına başvurarak bana bu işi yaptırdı ki bir İsrailli'yi savunurken bir Mısırlı'yı öldürmekle suçlanabileyim. Böylece korkunç bir kızgınlık ve öfke fırtınası bütün Mısır'ı sarsın. Hem de yalnızca bana karşı değil, tüm İsrailoğulları'na karşı." demesinin nedeni budur. Bu konuda Kitab-ı Mukaddes Kur'an'dan farklı bir rivayet nakleder. Ona göre Hz. Musa (a.s) kasıtlı cinayet işlemiştir. Hz. Musa'nın bir Mısırlı'yla bir İsrailli'nin kavga ettiğini gördüğü zaman Kitab-ı Mukaddes şöyle anlatır: "Bir o yana baktı, bir bu yana baktı, hiç kimsenin olmadığını görünce onu öldürdü ve cesedini de kuma gömdü." (Çıkış 2: 12) Talmud rivayeti de aynıdır. Şimdi herhangi bir kimse burada İsrailoğulları'nın kendi atalarını nasıl rezaletle damgaladıklarını, Kur'an'ın ise onları nasıl yücelttiğini görebilir. Sağduyunun gereği de budur, gelecekte büyük bir peygamber olacak ve kendisine büyük kanun ve adalet mecmuası verilecek hikmet sahibi ve diline sahip bir kimse, kendi kavminden birinin bir başka kavimden biriyle döğüştüğünü görüp öfkelenen ve kasıtlı olarak diğer kavimden olanı öldüren kör bir milleyetçi olamaz. Çok açıktır ki, bir Mısırlı'yı, sırf zulmünden bir İsrailli'yi kurtarmak uğruna öldürmek kanunî sayılmaz.
23. Hz. Musa'nın (a.s) bu duası şu anlama gelir: "Ey Rabbim! Bu günahımı affet: Bu günahı isteyerek işlemediğimi biliyorsun, onu ört ve halktan gizle!"
24. Bu ifade iki anlama gelir ve ikisi de burada kullanılmıştır: Allah, Hz. Musa'nın suçunu halktan gizlediği gibi, hatasını da bağışladı. Zira ne bir Mısırlı, ne de Mısır hükûmetinin herhangi bir yetkilisi, olaya şahid olabileceği bir zamanda yoldan geçmedi. Böylece Hz. Musa (a.s) cinayet mahallinden teşhis edilmeden uzaklaşma imkânı bulmuş oldu.


 17- Dedi ki: "Rabbim, bana verdiğin nimetler(25) adına, artık suçlu-günahkârlara destekçi olmayacağım."(26)
18- Böylece şehirde korku içinde (çevreyi) gözetleyerek sabahladı. Derken, bir de baktı ki, dün kendisinden yardım isteyen (kişi, bugün de) kendisine yardım için bağırıyor. Musa, ona dedi ki: "Sen gerçekten açıkça bir azgınsın."(27)
19- Sonunda ikisinin de düşmanı olan (adam) ı(28) yakalamak isterken (adam ona) dedi ki: "Ey Musa, dün birini öldürdüğün gibi, bugün de beni mi öldürmek istiyorsun? Sen yeryüzünde yalnızca bir zorba olmak istiyorsun, ıslah edicilerden olmak istemiyorsun."(29)

AÇIKLAMA

25. Yani, "Yaptığım 'iş'i düşmanlarımdan gizleyip, Mısırlılar'ın elinden zarar görmeden kurtarma" nimeti.
26. Hz. Musa'nın (a.s) bu ahdi çok kapsamlı kelimelerle ifade edilmiştir. O'nun bununla demek istediği; ferd olsun, topluluk olsun, dünyada zulüm ve hainlik eden hiç kimseye yardımcı olmamak idi. İbn Cerir ve diğer birkaç Müfessir'in de doğru anladığı gibi o günlerde Hz. Musa (a.s) , Firavun ve hükûmetiyle olan ilişkilerini kesmeyi ahdetmişti: Zira hükümet zalimdi ve ülkede kötü bir sistemi hakim kılmıştı. Daha sonra muttakî bir insanın böyle zorba bir krallıkta görev yapmaya, onun güç ve itibarının yükselmesine alet olmaya daha fazla devam edemeyeceğini anladı. Müslüman alimler, Hz. Musa'nın (a.s) bu sözünden genellikle şunu istidlâl ederler: Bir mümin, ister bir fert, ister bir zümre, isterse iktidardaki bir hükûmet olsun zalime yardım etmekten tamamen kaçınmalıdır. Bir kimse, Ashabın tanınmış tabiilerinden olan Atâ b. Ebi Rabah'a sordu: "Benim kardeşim Emevî hakimiyetinde olan Kûfe'nin vali kâtibi...
Gerçi halkın meseleleriyle ilgili kararları o vermiyor ama kararlar onun kalemiyle neşrediliyor. Bu hizmeti sürdürmek zorunda, çünkü bu onun tek gelir kaynağı..." Hz. Atâ bu ayeti okudu ve şöyle dedi: "O kardeşin kalemini elinden atsın. Rezzak Allah'dır."
Başka bir Emevî kâtibi, Amir Şa'bî'ye sordu: "Ey Ebu Amr! Ben yalnızca verilen kararları kaydedip, neşretmekten sorumluyum. Bunun dışında hiçbir şey yapmam. Bu memuriyet dolayısıyla kazandığım rızk helal mi, değil mi?" O şöyle cevapladı: "Mümkündür ki masum biri cinayet suçuyla hüküm giyer ve karar senin kaleminden çıkar, yahut birinin mülkü adaletsizce müsadere edilir, yahut bir başkasının evinin yıkılması emredilir ve tüm emirler senin kaleminden çıkar." Sonra imam bu ayeti okudu. Bunun üzerine kâtip şunları söyledi: "Bu günden itibaren kalemimden Emevîlerin hükümleri çıkmayacak!" İmam da karşılık verdi: "Öyleyse Allah da seni günlük rızkından mahrum bırakmayacak."
"Abdurrahman b. Müslim, Dahhak'dan yalnızca Buhara'ya gidip oradaki memurların maaşlarını dağıtmasını istemişti, fakat o bunu bile reddetti. Arkadaşları bunda bir kötülük olmadığını söyleyince şöyle cevap verdi: "Bir zalime hiç bir şekilde yardımcı olmak istemem." (Ruh'ul-Meani c:20, sh: 49)
İmam ebu Hanife'nin hayat hikayesini sahih biçimde yazanlardan el-Muvaffak el-Mekkî, İbn el-Bezzâz el-Karvarî, Molla Ali Kârî, v.s de dahil olmak üzere tümü, Mansur'un başkomutanı Hasan b. Kahtuba'nın sırf imamın direktifiyle görevinden şu sözleri sarfederek istifa ettiğini kaydetmişlerdir: "Bugüne kadar sizin saltanatınızın lehine yaptığım şeyler eğer bu saltanat Allah yolunda idiyse bana yeter. Yok eğer zulüm ve zorbalık yolunda ise amel defterimdeki günahlarıma yenilerini eklemek istemiyorum."
27. Yani, "Öyle görünüyor ki, sen geçimsizin birisin. Hergün onunla bununla yeni bir kavga çıkarıyorsun."
28. Bu konuda Kitab-ı Mukaddes'in rivayeti Kur'an'ınkinden farklıdır. Kitab-ı Mukaddes ertesi günkü kavganın iki İsrailli arasında cereyan ettiğini söyler. Oysa Kur'an'a göre kavga bir İsrailli ile bir Mısırlı arasında olmuştur. İkinci rivayetin itibara şayan olduğu açıktır. Zira ilk günkü katletme hadisesinin içyüzünün ortaya çıkabilmesi-nitekim bu aşağıda zikredilecektir- bir Mısırlı'nın olaydan haberdar olmasıyla mümkündür. Mezkur şahıs Mısırlı değil de, İsrailli olsaydı ve olayın içyüzünü bilseydi, böylesi bir ihanetin içine girmez, bir prens tarafından işlenmiş bu denli müthiş bir suçu Firavun hükûmetine bildirmezdi. Ne de olsa prens kendi cematinin büyük bir destekçisiydi.
29. Bu bağıran şahıs Hz. Musa'nın (a.s) düşmanına karşı yardım etmek istediği İsrailliydi. Hz. Musa İsrailli'yi paylayıp azarladıktan sonra Mısırlı'ya saldırmak üzere hamle etti. İsrailli de sandı ki kendisini öldürecek... Bu yüzden bağırıp çağırmaya başladı ve böylece dünkü hadisenin sırrını kendi aptallığı yüzünden açığa vurmuş oldu.


 20- Şehrin öbür yakasından bir adam koşarak gelip dedi ki: "Ey Musa, önde gelenler, seni öldürmek konusunda aralarında görüşmektedirler, artık sen çık git; gerçekten ben sana öğüt verenlerdenim."(30)
21- Böylece oradan korku içinde (çevreyi) gözetleyerek çıkıp gitti: "Rabbim, zalimler topluluğundan beni kurtar" dedi.
22- Medyen'e(31) doğru yöneldiğinde de: "Umarım Rabbim, beni doğru bir yola(32) yöneltip iletir" dedi.

AÇIKLAMA

30. Bu hadise kavganın yapıldığı ikinci gün vuku buldu. Yani öldürme hadisesinin açığa çıkıp Mısırlı'nın durumu yetkililere bildirdiği gün.
31. Hem Kitab-ı Mukaddes, hem de Kur'an'ı Kerim Musa'nın (a.s) Mısır'dan ayrıldıktan sonra Medyen'e gittiğinde müttefiktirler. Fakat Talmud, Hz. Musa'nın Habeşiştan'a gittiğini ve orada kralın gözdesi olduğu yolunda saçma bir hikaye anlatır. Güya kralın ölümünden sonra ahali Hz. Musa'yı (a.s) kralları ilan etmiş ve kendisine müteveffa kralın dul karısını eş olarak vermişlerdi.
Fakat krallığının 40 yılı boyunca bu zenci karısıyla hiç ilişkiye girmemişti. Daha sonra sadece görünüşte Hz. Musa'nın eşi olan bu Habeşiştan kraliçesi halkına şöyle diyecekti: "Bu yabancı niçin sizi yönetmeye devam ediyor? O hiçbir zaman Habeş tanrılarına tapmadı." Bunun üzerine Habeş halkı kendisini tahttan indirdi, bir çok değerli hediyeler verip büyük bir törenle kendisini uğurladı. Hz. Musa sonra Medyen'e geldi ve orada -aşağıda zikredilen- olaylarla karşılaştı. O sıralarda 67 yaşındaydı.
Bu hikâyenin saçma olduğunun apaçık delili şudur: Güya Kuzey Irak bölgesindeki Assria ülkesi o günlerde Habeşiştan'ın egemenliği altındaymış ve gerek Hz. Musa, gerekse selefi olan Habeş kralı Asuri isyancıları bastırmak için oraya bir ordu göndermiş. Şimdi, tarih ve coğrafyaya azıcık aşinalığı olan kimse açıp bir haritaya bakarak bizzat görebilir: Bir kere Asyria ülkesi, Habeş ordusu tarafından ancak ve ancak Mısır, Filistin ve Suriye'yi egemenliğine aldıktan sonra fethedilebilir. Yahut tüm Arabistan'ın kendi nüfuzu altında olması gerekir, ya da en azından öyle güçlü bir Habeş donanması olmalıdır ki Hind okyanusu ve İran körfezinden geçerek Irak'ı fethedebilsin. Oysa tarih Habeşistan'ın ne bu ülkeleri egemenliği altına aldığını, ne de bu kadar güçlü bir donanmaya sahip olduğunu kaydetmiştir. Bu İsrailoğulları'nın, kendi tarihleriyle ilgili olarak ne kadar eksik malumata sahip olduklarını ve Kur'an'ın onların hatalarını nasıl düzelttiğini ve gerçek olayları tüm saflığıyla nasıl gözler önüne serdiğini gösterir. Gelgelelim Hıristiyan ve Yahudi müsteşrikler Kur'an'ın tarihî olayları naklederken İsrail kaynaklarından faydalandığını hiç utanmadan iddia ederler.
32. Doğru yol: "Yani onu Medyen'e sağ salim götürecek yol." Medyen o günlerde Firavun'un imparatorluk sınırları dışında idi. Mısır o zamanlar Sina yarımadasının tümüne hakim değildi ve sadece iç batı ile güney bölgelerinde hakimdi. Akabe körfezinin doğu ve batı kıyılarına yerleşmiş bulunan Medyen halkı Mısır'ın etki ve hakimiyetinden korunmuştu. Hz. Musa'nın (a.s) Mısır'ı terkettikten sonra öncelikle Medyen'i seçmesinin nedeni budur. Zira burası en yakın bağımsız yerleşim bölgesiydi. Fakat Medyen'e ulaşmak için Mısır bölgesinden geçmek, yol üzerindeki Mısır polis ve asker mıntıkalarından uzak durmak zorundaydı. Allah'a kendisini Medyen'e sağ salim ulaştıracak doğru istikamet üzere kılması için dua etmesinin nedeni buydu.


 23- Medyen suyuna(33) vardığı zaman, ondan su almakta olan bir insan topluluğu buldu. Onların gerisinde de (hayvanlarını suya gitmekten) sakınan iki kadın buldu. Dedi ki: "Bu durumunuz ne?" "Çobanlar sürülerini sulamadıkça, biz sürülerimizi sulayamayız; babamız da yaşı ilerlemiş bir ihtiyardır." dediler.(34)
24- Hemencecik onların sürülerini suladı, sonra yine gölgeye çekilerek dedi ki: "Rabbim, doğrusu bana indirdiğin her hayra muhtacım."
25- Çok geçmeden, o iki (kadın) dan biri, (utana utana) (35) yürüyerek ona geldi. "Babam, bizim için sürüleri sulamana karşılık olarak sana mükafaat vermek üzere seni davet etmektedir." dedi.(36) Bunun üzerine ona gelip de olup bitenleri anlatınca o: "Korkma" dedi. "Zalimler topluluğundan kurtulmuş oldun."
26- O (kadın) lardan biri dedi ki: "Ey babacağım, onu ücretli olarak tutuver; çünkü ücretle tuttuklarının en hayırlısı gerçekten o kuvvetli, güvenilir (biri) dir."(37)

AÇIKLAMA

33. Hz. Musa'nın (a.s) ulaştığı bu yer, Arap kaynaklarına göre Akabe körfezinin batı kıyısı üzerinde Makna denilen yerin kuzeyine birkaç mil mesafede bir mahalde gösterilmiştir. Bugün buraya EL-BİD' denmektedir ve küçük bir ikamet mahallidir. Burayı Tebük'ten Akabe'ye seyahat ettiğim 1959 yılının Aralık ayında ziyaret etmiştim. Yerli ahali bana, yaşlılarından buranın Medyen denilen yer olduğunu işittiklerini anlattı. Josephus'dan Burton'a kadar bütün kadim ve modern keşif ve coğrafyacılar buranın eski Medyen olduğunu teyid etmişlerdir. Oranın yakınlarında şimdi Mağair-i Şuayb yahut Mağarat-ı Şuayb denen bir yer bulunmaktadır. Burada Semud kavmine ait bazı âbidelere rastlanmaktadır. Bir mil kadar ötede bazı kadim harabeler vardır. Biz orada iki kurumuş kuyu görmüştük. Bana o kuyulardan birinin Hz. Musa'nın (a.s) keçileri suladığı kuyu olduğu söylendi. Aynı rivayet Ebu'l-Fidâ'nın (ö. 732. H.) Takvim'ül-Buldan adlı eserinde ve Yakut'un Mu'cem'ul-Büldan'ında Ebu Zeyd el-Ensari'den (ö. 216. H) naklen zikredilmiştir. Mezkur rivayete göre oranın yerlileri aynı kuyuyu Hz. Musa'nın (a.s) kuyusu olarak göstermişlerdir. Bu rivayetin halk arasında yüzyıllar boyu dilden dile ulaştırıldığını ve dolayısıyla bu yerin Kur'an'da zikredilen yerle aynı olduğunun tereddüdsüz ileri sürülebileceğini gösterir.
34. Yani, "Biz kadınız, dolayısıyla bu çobanlarla başa çıkarak hayvanlarımızı sulamamız imkânsız. Babamız ise bu zor işi yapmak için çok yaşlı... Ailemizin başka bir erkeği de yok. Bu yüzden bu işin üstesinden gelmek ve tüm çobanlar hayvanlarını sulayıp da kuyuyu terk edinceye kadar beklemek zorundayız." Tüm bu merâm, kadınlar tarafından, kendilerinin ne denli mutedil olduklarını gösteren kısa bir cümleyle anlatılmıştır. Onlar bir yabancıyla uzun boylu konuşmak istememişler, fakat aynı zamanda aileleri hakkında, erkekleri uyuşuk uyuşuk evde oturuyor da, kadınları dışarıda işleri yürütüyor şeklindeki bir düşünceyi akla getirip yanlış bir izlenime sebebiyet vermek de istememişlerdi.
Müslümanlar arasında yaygınlaşmış rivayetlere göre, bu hanımların babaları Hz. Şuayb (a.s) olarak geçer. Fakat Kur'an her ne kadar Hz. Şuayb'a ünlü bir karakter olarak yer veriyorsa da buna dair bir imâda bulunmaz. Eğer Hz. Şuayb gerçekten o hanımların babası olsaydı, Kur'an da açıkça zikredilirdi, şüphesiz onun isminden bahseden birtakım rivayetler vardır, fakat Allame İbn Cerir olsun, İbn Kesir olsun bu rivayetlerden hiçbirini sahih addetmez. İbn Abbas, Hasan Basri, Ubeyde ve Said b. Cübeyr gibi büyük müfessirlerin İsrail kaynaklarına dayanmalarının, Talmud v.s gibi kaynaklarda adı geçen bu şahsı aynı adla (Şuayb) zikretmelerinin nedeni budur.
Apaçıktır ki eğer Hz. Şuayb'ın adı fiilen Rasulûllah'dan (s.a) rivayet edilmiş olsa bu alimler başka isim (yani kaynak) zikretmezlerdi.
Kitab-ı Mukaddes onu bir yerde Revail (veya Reuel) , bir başka yerde Jethro olarak zikreder ve onun Medyen'in Kahini olduğunu söyler. (Çıkış, 2: 16-18, 3: 1, 18: 5) . Talmud literatüründe ise Revail, Jethro ve Hobab olarak çeşitli şekillerde zikredilir. Günümüz Yahudi alimleri Jethro'nun "âli cenapları", (hazretleri) anlamına geldiğini, asıl ismin ise Revail veya Hobab olduğunu savunmaktadırlar. Aynı şekilde "Kâhin" (Kohen) kelimesinin anlamında da farklı görüşlere sahiptirler. Kimileri onun din büyüğü ile, kimileriyse "prens"le eşanlamlı olduğu görüşünü taşıyor.
Talmud'a göre Revail, Hz. Musa'nın (a.s) doğumundan önce Firavun'u sık sık ziyaret ederdi, Firavun da onun bilgisine güvenir, onunla iştişare eder, kamil görüşlerinden yararlanırdı. Fakat Mısır Kraliyet meclisi İsrailoğulları'nı ezme plânları konusunda istişareye başlayıp doğacak erkek çocuklarını öldürme kararı alınca, Firavun'u bu yanlış karardan çevirmek için elinden geleni yaptı, onu kararın kötü sonuçları konusunda uyardı ve eğer İsrailoğulları'nı tahammül edilmez buluyorsa onlara, atalarının yurdu olan Kenan'a gitmeleri için izin vermesini tavsiye etti. Revail'in bu sözü Firavun'u kızdırdı ve onu huzurundan kovdu. Sonra Revail Mısır'ı terk edip, kendi ülkesi olan Medyen'e gitti ve artık orada kalıcı olarak yerleşti.
Dinine gelince, genellikle onun Hz. Musa (a.s) gibi, Hz. İbrahim'in (a.s) bir takipçisi olduğu kabul edilir. Nasıl Hz. Musa (a.s) Hz. İbrahim'in oğlu İshak (a.s) 'ın soyundan idiyse, o da bir Medyen'li olan Hz. İbrahim'in oğlunun soyundandı. Muhtemelen böyle bir münasebete dayanmış olarak Firavun'un İsariloğullarına zulmetmesini önlemeye çalışmış ve onu kızdırmıştı. Müfessir Nisaburî, Hasan el-Basrî'ye dayanarak şunları yazar: "O bir müslümandı. Şuayb'ın (a.s) dinini kabul etmişti." Talmud ise onun, Medyenliler'in puta tapmalarını, alenî biçimde aptallık kabul ederek lânetlediğini söyler. Medyen halkı Talmud'a göre, işte bu yüzden kendisine düşman kesilmiştir.
35. Hz. Ömer bu ayeti şöyle açıklamıştır: "O edep ve itidalle yürüyerek geldi, yüzünde, istedikleri yere gidip diledikleri yere çekinmeden giren hafif meşrep kadınların hilafına, dış elbisesinden bir kesim peçe vardı." Bu konuyla ilgili birkaç hadis, sahih isnad zinciriyle Hz. Ömer'den, Said b. Mansur, İbn Cerir, İbn Ebi Hatim ve İbn el-Münzir tarafından rivayet edilmiştir. Bu da gösterir ki, Hz. Rasûl'ün Ashabının Kur'an'dan ve Sünnet'ten çıkardığı edep ve haya anlayışı, yüzü yabancı erkeklere karşı açmaya ve ev haricinde hafif meşrep bir şekilde dolaşmaya kesinlike karşıydı. Hz. Ömer yüzü örtmeyi hayanın açık bir işareti, yabancı erkeklere açmayı ise, hayasızlığın ve edepsizliğin bir göstergesi saymıştır.
36. O, bunu da haya ederek çekine çekine söyledi, zira yabancı bir erkeğin yanına gelişi için yeterli bir sebeb göstermek zorunda idi. Kibar bir erkeğin, sırf zor durumdaki kadınlara biraz yardım etti diye ödüllendirilmesi gerektiği şeklinde bir zorunluluk bulunmadığı için aksi durum sözkonusu olamazdı. Ve Hz. Musa'nın (a.s) ödül sözünü işitmesine rağmen kadını evine kadar takip etmede gösterdiği istek, onun içinde bulunduğu biçâre durumun ne kadar aşırı olduğunu göstermektedir. Mısır'ı yanına hiçbirşey almadan terk etmişti ve Medyen'e ulaşması en azından 8 gününü almış, acıkmış ve yolculuktan bitkin düşmüş olmalıydı. Ve bunlar bir yana yabancı bir ülkede barınacak bir yer, kendisine bir sığınak temin edecek iyi bir insan bulmanın endişesini taşıyor olmalıydı. Bu son derece zor şartlarda az bir yardım karşılığında ödüllendirilmek için çağırıldığını bilmesine rağmen kadınla birlikte gitmekte hiç tereddüd göstermedi. Allah'a yaptığı duaya bizzat Allah tarafından karşılık verildiğini düşünmüş olmalıydı. Bu yüzden gereksiz bir gurur gösterisine kapılarak Rabbi tarafından bahşedilmiş ağırlanma vesilesinden yüzçevirmeye hakkı olmadığını düşündü.
37. Kızın bunu babasına Hz. Musa ile daha ilk karşılaşmasının ardından söylemesi gerekmez. Çok büyük bir ihtimalle babası bu yolcuyu birkaç günlüğüne barındırmış ve bu süre içinde kız babasına böyle bir tavsiyede bulunmuştur. Kızın bu tavsiyeyle demek istediği şuydu: "Baba sen yaşlısın ve bu yüzden biz kızlar dışarı işlerini kendimiz yapmak zorunda kalıyoruz. Bu işleri halledecek bir erkek kardeşimiz de yok. Bu adamı ücretli olarak istihdam edebilirsin. Güçlü adam! Bu işlerin hepsinin üstesinden gelir, aynı zamanda emin biri de... Bizi çaresiz bekleşir görünce, sırf asîl tabiatı gereği, bize yardım etti ama bir kez olsun gözlerini kaldırıp da bize bakmadı."


 27- (Babaları) Dedi ki:(38) "Doğrusu ben, sekiz yıl bana hizmet etmene karşılık olmak üzere, şu iki kızımdan birini sana nikâhlamak istiyorum; şayet on (yıl) a tamamlayacak olursan, artık o da senden. Ben sana zorluk çıkarmak istemem; beni de inşaallah salih olanlardan bulacaksın."
28- (Musa) Dedi ki: "Bu, benimle senin aranda olan (bir antlaşma) dır.(39) Bu durumda iki süreden hangisini yerine getirirsem, artık bana karşı bir haksızlık söz konsu olamaz. Allah da, söylemekte olduklarımıza vekildir."

AÇIKLAMA

38. Yine aynı şekilde, babanın bunu Hz. Musa'ya (a.s) kızının tavsiyesinin hemen ardından söylemesi gerekmez. İnsan onun bu görüşünün bir mütalaa sonucu şekillendirdiğini hissediyor. O şöyle düşünmüş olmalıydı: "Kuşkusuz bu asîl bir adam, fakat böyle sağlıklı, güçlü ve genç bir adamı, yetişkin kızların bulunduğu evde hizmetçi olarak istihdam etmek doğru bir iş olmaz. Madem ki asîl bir ailenin, kibar, tahsilli ve medenî bir erkeği (Bunları Hz. Musa'nın (a.s) anlattıklarından biliyor olmalıydı) niçin bu evin damadı olmasın? Böyle bir karara vardıktan sonra geriye uygun bir vakitte Hz. Musa ile konuşmak kalıyordu.
İsrailliler burada kendi peygamberlerini tasvir ederken, büyük bir zulüm işlemişler, onu büyük bir fırsatçı, ulusal bir kahraman olarak göstermişlerdir.
Talmud şöyle der: "Musa, Revail ile birlikte yaşadı ve ev sahibinin kızı Ziporah'a göz koydu ve onunla evlendi." Jewish Encylopedia'da zikredilen bir başka Yahudi kaynağı şöyledir: Musa Jethro'ya hikayesini anlatınca, Jethro onun kehanetlerde bildirilen şahıs olduğunu anladı. Kehanetlere göre O, ellerinde Firavun'un saltanatının yıkılacağı şahıstı. Bu yüzden Musa'yı Firavun'a teslim edip ödül almak için hemen hapsetti. Musa karanlık bir yeraltı hücresinde yedi veya on yıl yaşadı. Fakat Jethro'nun ilk kez kuyu başında karşılaştığı kızı Ziporah onu gizlice hücresinde ziyaret etti ve ona yiyecek ve içecek tedarik etti. Hatta evlenmeye bile karar verdiler. Yedi yahut on yıl sonra Ziporah babasına şöyle dedi: "Yıllar önce hücreye bir adam koymuştun, sonra onu iyice unuttun, şimdiye kadar ölmüş olmalı, ama hala yaşıyorsa, bu demektir ki o ilâhî yardıma mazhar biri." Bunu dinleyip de zindana giden Jethro, Musa'yı canlı buldu ve onun mucizevî bir şekilde hayatta kaldığını sandı. Sonra Ziporah'ı onunla evlendirdi.
Kur'an'daki rivayetlerin kaynağını dışarıda arayan batılı müsteşrikler, Kur'anî rivayetlerle, İsrailiyyat arasındaki bu apaçık farkı görmeye niye yanaşmazlar?
39. Bazıları Hz. Musa (a.s) ile kızın babası arasındaki konuşmanın evlenme akdi için yapıldığı fikrine kapılarak, Hz. Musa'nın kızın babası hesabına verdiği hizmete, kızla evlenmenin mehri gözüyle bakılabileceği ve anlaşmanın zahiri şartlarının bir evlilik akdi için yapılmış olabileceği yolunda tartışma başlatmışlardır. Oysa tartışma konusu olan ayetlerin bizzat kendileri, oradaki konuşmanın bir evlilik akdi için değil, aksine daha ziyade evlilik akdinin icrasından önce yapılan başlangıç teklifi olduğunu göstermektedir. Kaldı ki, iki kızdan hangisinin evlendirileceğine daha karar verilmeden bir nikâh akdi nasıl cari olabilir? Konuşmanın gelişi, babanın şunu demek istediğini ortaya koymaktadır: "Eğer evimde sekiz yahut on yıl kalıp ev işlerinde bana yardım etmeye söz verirsen, kızlarımdan birini seninle nikahlamayı düşünüyorum. Çünkü ben yaşlıyım, mülkümü yönetecek erkek çocuğum da yok, yalnızca dışarı işlerini kendilerine yaptırmak zorunda olduğum kızlarım var. Bana müstakbel damadım olarak destek olmanı istiyorum. Eğer bu sorumluluğu kabul etmek istersen ve eşini evlendikten sonra alıp götürmek gibi bir niyetin yoksa kızlarımdan birini sana vereceğim." Hz. Musa (a.s) zaten bir barınak ihtiyacı içinde olduğundan bu teklifi kabul etti. Apaçıktır ki bu taraflarca evlilik öncesi kabul edilmiş bir anlaşma şekliydi. Bundan sonra yasaya göre evlilik gerçekleşmiş, mehir de tayin ve tahakkuk etmiş olmalıdır. Demek ki bizzat evlilik bağıyla ilgili herhangi bir hizmet şartı sözkonusu değildir.


 29- Böylelikle Musa, süreyi tamamlayıp(40) ailesiyle birlikte yola koyulunca, Tûr tarafında(41) bir ateş gördü. Ailesine: "Siz durun, gerçekten ben bir ateş gördüm; umarım ki ben ondan size ya bir haber, ya da ısınmanız için bir kor parçası getiririm." dedi.
30- Derken oraya geldiğinde, o kutlu yerdeki(42) vadinin sağ yanında olan(43) bir ağaçtan: "Ey Musa, Alemlerin Rabbi olan Allah benim;" diye seslenildi.
31- "Asanı bırak." (Attıktan hemen sonra) onun şimdi bir yılan gibi hareket ettiğini görünce, arkasına dönüp bakmaksınız kaçmaya başladı. "Ey Musa, dön ve korkuya kapılma. Gerçekten sen güvende olanlardansın."(44)
32- "Elini koynuna sok,(45) kusursuz olarak bembeyaz çıksın. Ve (her türlü) dehşetten yana kanatlarını kendine doğru çek. İşte bunlar, senin Rabbinden Firavun ve önde gelen adamlarına iki kesin-kanıt (mucize) dır. Gerçekten onlar, fasık olan bir topluluktur."(46)
33- Dedi ki: "Rabbim, gerçekten ben onlardan bir kişi öldürdüm, beni öldürmelerinden korkuyorum."(47)
34- "Ve kardeşim Harun; dil bakımından o benden daha düzgün konuşmaktadır, onu da benimle birlikte bir yardımcı olarak gönder, beni doğrulasın. Çünkü onların beni yalanlamalarından korkuyorum."

AÇIKLAMA

40. Hz. Hasan b. Ebi Talib'e göre, Hz. Musa (a.s) vadeyi sekiz yerine on yıl olarak tamamlamıştır. İbn Abbas'a göre bu konu bizzat Rasûlullah tarafından açıklanmıştır. O şöyle demiştir: "Musa (a.s) vadeyi, kayınpederine daha layık, daha uygun gelecek şekilde bitirdi, yani on yıla tamamladı."
41. Seyahatin Tur'a doğru yapılması Hz. Musa'nın (a.s) ailesiyle birlikte Mısır'a doğru yola çıkmış olduğunu gösterir; çünkü Tûr, Medyen'den Mısır'a doğru giden yol üzerinde bulunmaktadır. Belki de Hz. Musa on uzun yıl ayrı kaldığını, o ayrıldığında kral olan Firavun'un öldüğünü, sakin bir şekilde geri dönüp kavmi arasına karışırsa, hiç kimsenin onu tanımayacağını düşünmüştü. Olayların Kitab-ı Mukaddes'deki sırası Kur'an'ınkinden farklıdır. Kitab-ı Mukaddes'e göre; Hz. Musa (a.s) (kayınpederinin) sürüsünü çölün ardında bırakarak Tanrının dağına, Horeb'e geldi. Burada Allah onunla konuştu, onu peygamber tayin etti ve Mısır'a gitmesini emretti. Sonra Musa, kayınpederi Jethro'nun yanına döndü, ondan izin alarak ailesiyle Mısır'a gitti. (Çıkış 3:1, 4:18) . Buna mukabil Kur'an, Hz. Musa'nın süreyi tamamladıktan sonra ailesiyle Medyen'i terk ettiğini ve bu seyahat esnasında Allah'ın onunla konuştuğunu ve ona peygamberlik bahşettiğini söyler.
Kitab-ı Mukaddes ile Talmud, Hz. Musa'nın (a.s) evinde yetiştiği Firavun'un o Medyen'de iken öldüğünde ve dönüş sonrası başta olan Firavun'un başka bir Mısır Kralı olduğunda müttefiktirler.
42. Yani, ilahi nur'la aydınlatılan yerde.
43. Yani, Musa'nın (a.s) sağ yanına dönen vadi tarafında.
44. Bu iki mucize, Hz. Musa'nın (a.s) birinci olarak kendisiyle konuşan varlığın aslında, bütün kainat nizamının Hakimi, Rabbi ve Hâliki olan varlıkla aynı olduğuna bizzat itminan bulsun, ikinci olarak da kendisine tevdi edilen tehlikeli görevi ifa etmek üzere Firavun'un huzuruna silahsız değil, aksine iki güçlü silahla çıkacağına iyice kani olsun diye o esnada gösterilmişti.
45. Yani, "Herhangi bir tehlikeden korku duyduğunda kolunu kendine çek ve böylelikle kalbine cesaret gelsin. Artık hiç kimse sana korku ve dehşet veremez. Burada "kol" ifadesiyle muhtemelen "sağ kolu " kastolunmaktadır. Çünkü "el" ifadesi umumiyetle "sağ el"için kullanılır. "Kolunu kendine çek" ifadesi iki şekilde de anlaşılabilir: "Kolunu yanına yapıştır" veya "Kolunu, koltuk altına sok." Ancak birinci şeklin kastolunması daha muhtemeldir. Çünkü bu davranış başkalarına, dış bir etkiyle yapılmış intibaı vermez.
Bu yol Musa'ya öğretildi, çünkü o herhangi bir ordu yahut maddi techizatı olmaksızın zalim bir hükûmete karşı çıkmak üzere gönderiliyordu. Korkutucu bir durumu göğüsleyecekti. Böyle bir durumda büyük bir peygamber bile korku ve dehşetten kendini alamazdı. Allah ona şöyle dedi: "Ne zaman tehlikeli bir durum ile karşılaşırsan böyle yap ! Firavun bütün güçlü hükümdarlığına rağmen kalbini sarsmayacaktır."
46. Burada açıkça Firavun'a gitmesi için emir verilmiş olmamasına rağmen, ifadelerden, "Firavun'a mucizelerle git ve kendini Allah'ın Rasûlü olarak taktim et. Sonra onu ve ileri gelenleri Alemlerin Rabbi olan Allah'a ibadet ve itaate çağır. "anlamı çıkmaktadır. Nitekim, Taha: 24 ve Şuara: 10'da bu emir açıkça belirtilmiştir.
47. Bu onun korktuğu için gitmeye tereddüd ettiği anlamına gelmez. İfadeden kasıt şudur: "Öyle düzenlemeler yap ki, onlara senin mesajını iletmeden önce tutuklanmayayım, zira böyle bir durum gönderiliş gayemi inkiraza uğratacak hedefine ulaştırmayacaktır." Nitekim bir sonraki ayet Musa'nın (a.s) kastını açıklığa kavuşturmaktadır. Sergilediği teslimiyet ruhuyla o, kastının risalet görevini reddetmek ve korku yüzünden Firavun'un huzuruna gitmekten yüz çevirmek olmadığını izhar etmektedir.


 35- (Allah) Dedi ki: "Pazunu kardeşinle pekiştirip güçlendireceğiz; sizin ikinize de öyle bir 'güç ve yetki' vereceğiz ki, ayetlerimiz sayesinde size erişemeyecekler. Siz de, size uyanlar da galip olanlarsınız."(48)
36- Musa, onlara apaçık olan ayetlerimizle geldiği zaman: "Bu, düzüp uydurulmuş bir büyüden(49) başkası değildir. Biz geçmiş atalarımızdan(50) da bunu işitmedik" dediler.
37- Musa dedi ki: "Rabbim, kimin kendisinden bir hidayetle geldiğini ve bu (dünya) yurdun(un) sonucunun kime ait olacağını daha iyi bilmektedir. Gerçek şu ki, zulmedenler felah bulmazlar."(51)

AÇIKLAMA

48. Hz. Musa'nın (a.s) Allah'la olan bu mukabele ve konuşması Taha Suresi'nde (9-48) çok daha detaylı biçimde zikredilmiştir. Uslûb zevkine sahip olup da kıssanın Kur'anî versiyonu ile Kitab-ı Mukaddes'deki versiyonu (Çıkış, Bölümler 3, 4) arasında bir mukayese yapan kimse hangisinin ilâhî vahiy, hangisinin insan ürünü olduğuna hükmedebilir. Bu kimse, Kur'anî versiyonun, -hâşâ- Kitab-ı Mukaddes ve İsrailiyattan bir intikal (yazı hırsızlığı) mi, yoksa kendi huzuruna çağırmak suretiyle Hz. Musa'yı (a.s) şereflendiren Allah'ın bizzat tasvir ettiği olmuş bir hadise mi olduğuna, rahatça karar verecektir. (Daha fazla açıklama için bkz. Tâhâ suresi 19 no'lu açıklama notu.)
49. Metinde geçen kelimeler şu anlama gelmektedir: "Uyduruk veya düzmece bir büyü." Eğer, "müftera" kelimesi uydurma ve gerçeğe aykırılık anlamına alınırsa, o zaman kelimeler şu anlama gelir: "Asanın bir yılana çevrilmesi yahut elin parlaması o şeylerin tabiatlarındaki hakiki bir değişikliğin tezahürü değildir. Olay yalnızca bir hayal, bir vehimden ibarettir ki bu adam bizi aldatmak için ona mucize diyor." Eğer düzmece ve sunî anlamına alınırsa şu anlama çıkar: "Bu adam asa gibi görünen öyle bir şey imal etmiş ki (yani demirci gibi bir madeni kızdırıp o şekilde işlemiş ki, çev.) yere atıldığında yılan gibi hareket ediyor. Ele gelince, onun üzerine, koltuğundan çıkardığında parlasın diye birşey sürmüş. Böyle büyü hileleri yapıyor ve bizi onların Allah tarafından kendisine verilmiş mucizeler olduğuna inandırmaya çalışıyor.
50. Buradaki gönderme, Hz. Musa'nın (a.s) tevhid mesajını naklederken ortaya koyduğu öğretilerdir. Bu ayrıntılar Kur'an'da diğer yerlerde zikredilmiştir. Mesela Naziat Suresi'nin 18. ve 19. ayetlerinde Hz. Musa Firavun'a şunları söyler: "Nefsini temizleme niyetindeysen ben seni rabbine ulaştıracak yolu gösterebilirim, umulur ki ondan korkarsın." ve Taha Suresi 47-48. ayetlerde şunları söyler: "Biz sana rabbinden ayetlerle geldik, selâm hidayete uyanlaradır. Bize onu reddedip yüz çevirenlerin azaba uğratılacakları vahyedildi." Ve: "Biz rabbinin elçileriyiz, şu halde İsrailoğulları'nı bırak bizimle gelsinler." Bunlara mukabil Firavun'un söyledikleri aşağı yukarı şu şekildeydi: "Bizim atalarımız; "Mısır Firavunu'ndan daha güçlü, ona emir verme, onu cezalandırma, emirlerini bildirmek için mahkemesine adam gönderme ve Mısır Kralı'nı kendisinden korkması için uyarma yetkisine sahip", bir varlıktan söz edildiğini hiç işitmediler. Bunlar senin gibi bir adamdan bugün işittiğimiz tuhaf şeyler."
51. Yani, "Siz benim bir büyücü, bir düzenbaz olduğumu sanıyorsunuz. Fakat Allah beni gayet iyi tanıyor. O, nasıl bir insanın, peygamber olarak tayin edileceğini çok iyi bilir ve son hüküm O'nda biter. Eğer ben bir yalancıysam sonum kötü olacaktır, yok eğer (yalanlayan) sizseniz şunu iyi bilin ki sonunuz iyi olmayacak. Hangisi olursa olsun, kaçınılmaz akibet şudur ki haklı olmayan; hakiki başarıya ulaşamaz. Gerçekte Allah Rasûlü olmayan ve kendini bencil saiklerle peygamber diye takdim eden bir kimse haksızdır, zalimdir ve başarıya ulaşamayacaktır. Aynı şekilde hak bir peygamberi asılsız suçlamalarla reddeden ve hakikati hile ve desiseyle örtmeye çalışan da haksızdır, zalimdir ve asla başarıya ulaşamaz."


 38- Firavun dedi ki: "Ey önde gelenler, sizin için benden başka bir ilah olduğunu bilmiyorum.(52) Ey Hâmân, çamurun üstünde bir ateş yak da, bana yüksekçe bir kule inşa et, belki Musa'nın ilahına çıkarım çünkü gerçekten ben onu yalancılardan (biri) sanıyorum."(53)
39- O ve askerleri yeryüzünde haksız yere büyüklendiler(54) ve gerçekten bize döndürülmeyeceklerini sandılar.(55)
40- Bunun üzerine, onu ve askerlerini tutuverip suya attık. Böylelikle zulmedenlerin nasıl bir sona uğradıklarına bir bak.(56)

AÇIKLAMA

52. Firavun bununla kavminin, yer ve göklerin yaratıcısı olduğunu kastetmiyordu, kastetmiş de olamazdı. Çünkü böyle bir şey ancak bir deli tarafından ortaya atılabilirdi. Bununla birlikte o, kendisinden başka ilahların olmadığını da kasdetmiyordu. Zira Mısırlılar birçok tanrıya ibadet etmekteydiler ve bizzat Firavun, Güneş Tanrısı'nın hulûl ettiği şahıs haline getirilmişti. Kur'an-ı Kerim bizzat Firavun'un birçok tanrıya ibadet ettiğine tanıklık etmektedir: "Firavun kavminin ileri gelenleri şöyle dedi: "Musa ve takipçilerini, ülkede karışıklık çıkarsınlar, seni ve ilahlarını geçersiz kılsınlar diye mi ülkede serbest bırakacaksın?" (A'raf: 127)
Dolayısıyla Firavun kendisi için "ilah" kelimesini kullanırken bunu zaruri olarak yaratıcı ve hakiki ulûhiyet sahibi anlamında değil, tartışmasız yüce iktidar sahibi anlamında kullanmıştı. Demek istediği şuydu: "Bu Mısır Ülkesi'nin sahibi benim. Tüm emir ve yasakların teşriî menbaı ancak ben kabul edilebilirim. Benden başka hiçkimse emir vermeye yetkili değildir. Musa da kim oluyor? Kim bu alemin rabbinin delegesi sıfatıyla karşıma çıkıp da, kendisi hükümdar, ben tâbî imişim gibi bana emirler tebliğ eden adam?" Saray erkanına dönerek onlara: "Ey kavmim! Mısır'ın krallığı bana ait değil mi? Bu altımdan akan ırmaklar benim değil mi." (Zuhruf 51) diye sorması bundandır. Ve Musa'ya tekrar tekrar: "Bu ülkeyi ele geçiresiniz diye bizi atalarımızın dininden vazgeçirmeye mi geldiniz." (Yunus: 78) , "Ey Musa, büyücülüğünün kuvvetiyle bizi ülkemizden sürmeye mi geldin!" (Taha: 57) ve "Onun dininizi değiştireceğinden yahut ülkede karışıklığa sebeb olacağından korkuyorum." (Mümin: 26) şeklinde sorular sorması bundandı.
Eğer mesele bu açıdan ele alınırsa, apaçık hale gelecektir ki, Firavun'un durumu peygamberler tarafından getirilen ilahî kanundan bağımsız olarak siyasî ve hukukî hakimiyet iddiasında bulunan devletlerin durumundan hiç de farklı değildir. Bu devletler kanun koyucu, emir ve yasakları belirleyici olarak ister bir kralı görsünler, isterse millet iradesini ülkenin, Allah'ın koyup peygamberlerin tebliğ ettiği kanun ile değil de kendi kanunlarıyla yönetilmesi durumuna müncer oldukları sürece, Firavun'un durumuyla kendilerininki arasında hiçbir fark yok demektir. Ancak bir fark vardır ki, o da cahil halkın Firavun'u lânetleyip bu devletleri yasal olarak tasdik etmesidir. Hakikati anlayan kimse yalnızca kelime ve ıstılahlara değil, ruha ve mânâya bakacaktır. Firavun "ilah" kelimesini kendisi için kullanmıştır, ancak bu devletler "hakimiyet" kelimesini de aynı anlamda kullanmaktadırlar. (Daha fazla bilgi için bkz. Taha Suresi, 21. açıklama notu.)
53. Bu zihniyet, bugün Rus komünistlerinin sergiledikleri zihniyetle aynıydı. Onlar uzaya Sputnikler, Lunic'ler gönderdi ve dünyaya, bu araçlarının yukarılarda -haşa- Allah falan bulamadıklarını duyurdu. İşte eski zaman aptalı da Allah'ı bir kuleden görmek istemişti. Bu gösterir ki, dalâletteki insanların muhayyile sınırları 3500 yıldır olduğu gibi kalmış; bir santim bile genişlememiştir. Allah'a ibadet edenlerin Alemlerin Rabbi olarak teslim ettiği varlığın inançlarına göre, güya yukarılarda bir yerde olduğunu onlara kimbilir kim söylemiş! Buna göre eğer onlar Allah'ı sınırsız alem içindeyken, yeryüzünün birkaç bin km. yukarıda görmezlerse, bu onun güya hiçbir yerde olmadığına delil teşkil edecektir.
Kur'an, Firavun'un gerçekten böyle bir kule inşa ettirip de onun üzerinden Allah'ı görmeye çalışıp çalışmadığı konusunda herhangi bir açıklama getirmez. Fakat Firavun'un bu aptalca şeyi yapmadığı aşikardır. O yalnızca halkı aldatmak kastıyla böyle söylemişti. Ayrıca Firavun'un, Alemlerin Rabbi olan bir varlığı gerçekten inkâr mı ettiği, yoksa sırf inatçılık yüzünden mi böyle münkirce konuştuğu da açık değildir.
Bu açıdan bakıldığında onun sarfettiği sözler, bir kimsenin Rus komünistinin cümlelerinde rahatça göreceği kafa karışıklığının aynısına tekabül etmektedir. Nitekim Firavun bazen göğe tırmanıp insanlara Hz. Musa'nın tanrısını hiçbir yerde göremediğini söylemek için geri dönmek istemekte, bazen de şu sözleri sarfedebilmektedir: "Niçin ona altın bilezikler gönderilmiyor veya neden bir melekler topluluğu ona eşlik etmiyor?" (Zuhruf: 53) Bu sözler, Rusya sapık başbakanı Kruşçev'in söylediklerinden pek farklı değildir. O bazen Allah'ı inkar eder, bazen de O'na yalvarır, Bazen de O'nun adıyla yemin ederdi.
Bizim görüşümüze göre, "Yusuf (a.s) ve halefleri döneminin geçmesi ardından Mısır Kıptî kavmiyetçiliğinin hakimiyeti altına girmiş; ülkede ırkçı ve kavmiyetçi önyargıların sebeb olduğu siyasî bir ınkılab yaşanmış; kendi kavmiyetçi yargılarına pek düşkün yeni liderler Allah'a ve dolayısıyla Hz. Yusuf (a.s) ile onun izleyicileri olan İsrailoğulları ve Mısırlı müslümanlara karşı düşmanca bir tavır takınmışlardı ve halkı da böyle bir tavır almaya davet etmekteydiler. Onların düşüncesine göre eğer Allah'a inanırlarsa Hz. Yusuf (a.s) tarafından tesis edilmiş olan medeniyetin nüfuz ve etkisinin önüne geçmeleri mümkün olmayacaktı. Çünkü bu medeniyet yaşadığı sürece siyasî etkilerini pekiştirmeleri mümkün değildi. Onlar için Allah'a inanma ile müslümanların hakimiyeti birbirinden ayrılmayan, birbirine bağımlı şeylerdi. Dolayısıyla birini bertaraf etmek için diğerini inkâr etmek gerekiyordu. Her ne kadar bir Allah'a olan inancı kalblerinin derinliklerinden sökemez idiylerse de bu zorunluydu.
54. Yani büyüklenme hakkına sahip olan yalnızca Alemlerin Rabbi olan Allah'dır. Ne varki Firavun ve orduları, yeryüzünün küçük bir bölgesinde mahdut bir güç elde ettiklerinde büyüklendiler.
55. Yani, "Onlar sandılar ki, kendilerine hiçbir şey sorulmayacak. Sonra bu zanla günbegün daha da başıboş davranmaya başladılar."
56. Allah bu sözlerle, onların büyüklenmesine mukabil ne kadar değersiz, ne denli önemsiz olduklarını vurgulamaktadır. Sandılar ki onlar büyük bir kavim. Fakat Allah'ın kendilerini islah etme yolundaki ikazlarına rağmen kendi akıbetlerine bizzat çağırmalarından sonra süprüntü gibi denize atıldılar.


 41- Biz, onları ateşe çağıran önderler kıldık,(57) kıyamet günü yardım görmezler.
42- Bu dünya hayatında biz onların arkasına lanet düşürdük; kıyamet gününde ise, onlar çirkinleştirilmiş olanlardır.(58)
43- Andolsun, ilk kuşakları yıkıma uğrattıktan sonra,(59) Musa'ya, insanlar için (gözleri hikmetle açıp aydınlatacak) basiretler, hidayet ve rahmet olmak üzere Kitap verdik. Umulur ki, öğüt alıp-düşünürler diye.
44- Musa'ya o işi (ilahi vahyi verip) gerçekleştirdiğimiz zaman, sen (Tûr'un) batı yanında(60) değildin ve sen (buna) şahid olanlardan da(61) değildin.
45- Ancak biz birçok kuşaklar inşa ettik de onların üzerinde (nice) ömür(ler) uzayıp geçti.(62) Ve sen Medyen halkı içinde yaşayıp da ayetlerimizi onlardan okuyarak öğrenmiş değilsin.(63) Ancak (bu bilgileri sana) gönderen biziz.

AÇIKLAMA

57. Yani, onlar, zulüm işlemek, hakikati inkar etmek, sonuna kadar inkarda diretmek ve Hakka karşı batılı savunmak için her türlü vasıtayı kullanmakta sonraki kuşaklara öncü ve örnek oldular. Bu yolları insanlara gösterip cehennmi boyladılar ve şimdi onların takipçileri onların izlerini takip etmekte ve aynı felakete doğru koşmaktalar.
58.Metinde geçen " Kıyamet gününde onlar, makbûhîn arasında olacaklar." sözlerinin birkaç anlamı vardır. a) Onlar reddedilmiş ve itilmiş olarak kalakalacaklar, b) Allah'ın rahmetinden bütünüyle mahrum olacaklar, c) Onlara kahredilecek ve suratları bozguna uğramış kimselerin şeklini alacak.
59. Yani, daha önceki kuşaklar, peygamberlerin talimatından dönmenin kötü sonuçlarıyla karşılaştılar. Firavun ve ordularının yaşadıkları azabı gördüler. Bütün bunlardan sonra Hz. Musa'ya insanoğluna yeni bir çağ başlatması için kitap verildi.
60. "Batı tarafı", Hicaz'ın batısına düşen Sina Dağı'dır ki, bu dağda Hz. Musa'ya (a.s) ilahi kanun verilmiştir."
61. "Şahidler", Hz. Musa (a.s) ile birlikte kanunu takip edeceklerine dair akidde bulunmak üzere davet edilen 70 yaşlı İsraillidir. (Müracaat için bkz. A'raf: 155 ve Çıkış, Bölüm: 24)
62. Yani, "Bu bilgileri doğrudan edinebileceğin hiçbir vasıta yok. Hepsi sana Allah tarafından vahyolunuyor. İşte ikibin yıl önceki olayları tıpkı bir görgü şahidiymişsin gibi anlatabiliyor olmanın sebebi budur."
63. Yani, "Musa (a.s) Medyen'e ulaşırken, orada hayatının on yılını geçirirken, sonra oradan Mısır'a doğru ayrılırken sen yoktun. Medyen sakinlerine tebliğde bulunan da sen değildin. Sen Mekke halkına tebliğde bulunmaktasın. Bu anlattığın olaylara görgü şahidi de değilsin. Bütün bu bilgi sana tarafımızdan vahyedilerek verilmektedir."


 46- (Musa'ya) Seslendiğimiz zaman da, sen Tur'un yanında değildin. Ancak Rabbinden bir rahmet olmak üzere senden önce kendilerine bir uyarıcı-korkutucu gelmemiş olan bir kavimi(64) uyarıp korkutman için (gönderildin) (65) Umulur ki, öğüt alıp-düşünürler diye.
47- Kendi ellerinin öne sürdükleri dolayısıyla, onlara bir musibet isabet ettiğinde: "Rabbimiz, bize de bir peygamber gönderseydin de böylece biz de senin ayetlerine uysaydık ve mü'minlerden olsaydık" diyecek olmasalardı (seni göndermezdik) .(66)

AÇIKLAMA

64. Hz. İsmail ve Hz. Şuayb'dan (a.s) sonraki ikibin yıl içinde Arabistan'da hiçbir peygamber çıkmadı. Fakat Hz. Musa, Süleyman ve Hz. İsa (a.s) gibi peygamberlerin tebliği bu ülke halkına ulaşmıştı.
65. Bütün bunlar Hz. Peygamber'in (s.a) risaletinin bir delili olarak sunulmaktadır. Aynı zamanda bu ayetler, Mekke ileri gelenleri ile genel müşrik kitlesine okunduğunda, Rasûlûllah'ın, hâşâ "peygamberlik" iddiasında bulunan sahtekâr bir müddeî olduğu yolundaki tüm tezleri geçersiz kalmış olmaktaydı. Bu kampanyalar arasında Hicaz'da yaşamakta olan Yahudi alimleri ve Hıristiyan rahipleri onlara yardım etmekteydi. Gelgelelim yüce Rasûl (s.a) herhangi bir yerden gelerek aniden zuhur edip de insanlara Kur'an'ı tebliğ etmeye başlamamıştı, aksine o kendi yaşadıkları şehrin, Mekke'nin bir sakiniydi ve hayatının hemşehrilerinden, kabilesinden gizli kalmış hiçbir yanı yoktu. Bu üç şeyin onun risaletinin birer delili olarak apaçık bir meydan okuma şeklinde takdim edilmesinin nedeni buydu.
Yani Mekke'den, Hicaz'dan ve hatta bütün Arabistan ülkesinden bir tek kişi çıkıp da modern müsteşriklerin söylediği türden saçma bir iddiayı ileri sürmeye cesaret edemezdi. Kaldı ki onların, bâtıl sözler üretmede bu alim denen tiplerden hiç de aşağı kalır yanları yoktu. Fakat nasıl oldu da bu adamlar bir an için bile yaşamayacak olan böyle faydasız bir yalan söyleyebildiler? "Ey Muhammed sen bu bilgiyi filan Yahudi aliminden, falan Hıristiyan rahibinden aldın." (!) Böyle bir şeyi müşrikler nasıl ciddi ciddi ileri sürebilirlerdi? Zira bütün ülke içinde zikredebilecekleri tek bir isim bile yoktu. Çünkü hangi ismi zikretseler Rasûlullah'ın (s.a) ondan herhangi bir bilgi almadığı hemen açığa çıkacaktı. "Ey Muhammed, senin kadim tarih, ilim ve edebiyatlarına dair her çeşit kitabı ihtiva eden büyük bir kütüphanen var. Bütün bu nutuklarını hazırlamana bu kitablar yardımcı oluyor değil mi?" Böyle bir şeyi nasıl söyleyebildiler? Değil bir kütüphaneden söz etmek, hiç kimse onun evinde bu tür bilgileri ihtiva eden bir kağıt parçası bile bulamazdı. Mekke'deki herkes bilirdi ki, Muhammed (a.s) bir ümmîydi, okuma yazma bilmiyordu ve hiç kimse, onun bu tertibinde kendisine İbranice, Süryanice ve Yunanca kitaplardan tercümeler tedarik eden birtakım mütercimlerle ilişkide olduğunu söyleyemezdi. Dahası hiç kimse, onun bu bilgiyi Suriye'ye ve Filistin'e yaptığı ticarî seyahatlar esnasında elde ettiğini ileri sürecek kadar utanmaz olamazdı. Zira, o bu seyahetları yalnız başına yapmadı. Aksine Mekke ticaret kervanlarıyla giden bir grupla birlikte yaptı. Eğer bir kimse çıkıp da böyle bir iddiada bulunsaydı, yaşayan yüzlerce şahit bunu reddedecek ve onun bu bilgiyi oradaki bir kimseden almadığına şahadet edecekti. Hem sonra Rasûlullah'ın (s.a.) irtihalinden sonra iki yıl içinde müslümanlarla Bizanslılar arasında savaş başlamıştı. Eğer Rasûl hayattayken Suriye ya da Filistin'in her hangi bir yerinde, her hangi bir Hıristiyan rahip yahut Yahudi hahamı ile bu tür bir konuşmada bulunsaydı Bizans İmparatoru, Hz. Muhammed'in -haşa- herşeyi onlardan öğrendikten sonra Mekke'ye dönüp peygamberlik iddiasında bulunduğu propagandasını başlatmakta bir an bile tereddüt etmezdi. Kısaca bu ayet, vahyedildiği zaman Kur'an'ın meydan okuyuşu münkir Kureyş ve müşrikler için matem çanı oldu. Bu demektir ki müşriklerin bu delillere olan ihtiyacı modern müsteşriklerinkinden çok daha fazlaydı. İçlerinden hiçbiri Rasullullah (s.a) Muhammed'in bu bilgiyi elde etmek için vahiyden başka vasıtalara sahip olduğunu ispatlamaya yarayacak herhangi bir malzeme bulamazdı. Ancak kişi, bu meydan okumanın yalnızca burada değil farklı kıstaslarla bağlantı içinde başka yerlerde de geçtiğini bilmelidir.
Hz. Zekeriya (a.s) ve Hz. Meryem'in (a.s) kıssasından sonra şunlar vurgulanır: "Ey Muhammed, bu sana vahyettiğimiz, gayb haberlerindendir. Meryem'e hangisi kefil olacak diye kalemlerini atarlarken, sen yanlarında değildin, çekişirlerken de orada bulunmadın. " (Al-i İmran:44) Hz. Yusuf'un (a.s) kıssasının sonunda şöyle denmektedir: " Ey Muhammed, sana böylece vahyettiklerimiz, gayba ait haberlerdir. Onlar el birliği edip düzen kurdukları zaman yanlarında değildin, sen ne kadar yürekten istersen iste, insanların çoğu inanmazlar. " (Yusuf: 102-103) Aynı şekilde Hz. Nuh'un (a.s) kıssası tamamen anlatıldıktan sonra şunlar zikredilmiştir: "Ey Muhammed, bunlar sana vahyettiğimiz bilinmeyen olaylardır. Sen de kavmin de daha önce bunları bilmezdiniz." (Hud:49) Müteaddid defalar tekrarlanan bu tez, Kur'an'ın Allah kelamı olduğunu ve Hz Muhammed'in (s.a) O'nun Rasûlü olduğunu ispat etmek üzere Kur'an'ın ileri sürdüğü belli başlı burhanlardan biridir. Zira bir ümmî olan Rasulullah için geçmişin yüzlerce, binlerce yıl derinliklerinde vuku bulmuş olayları anlatabilmesi için, vahiy dışında elde edebileceği herhangi bir makul bilgi vasıtası yoktu. İşte Rasulullah'ın çağdaşlarının giderek sayıları artan şekilde inanmaya koşmalarının asıl sebebi budur. O gerçekten bir peygamberdi ve Allah'tan vahiy alıyordu. Günümüzde bir kimsenin böyle bir meydan okuyuşun, İslâm düşmanları açısından ne derece önem arzettiğini tasavvur etmesi çok kolaydır. Çünkü bu iddiayı çürütebilmek için, onların ellerinden gelen çabayı sarfettiklerine şüphe yoktur. Ayrıca Hz. Peygamber'in (s.a) sözkonusu iddiasında -hâşâ- bir zaaf bulunması halinde İslam düşmanlarının bunu ispat edebilmek için delil bulmaktan aciz olmadıkları da açıkça ortadadır.
66. Bu tema, Rasûllerin gönderilme hikmeti meyanında Kur'an'ın müteaddid yerlerinde zikredilmiştir. Fakat bundan bir Peygamber'in her yerde ve her durumda bu amaçla gönderildiği şeklinde bir sonuca varmak doğru olmayacaktır. Peygamberlerin mesajı, bu dünyada dejenere olmadan etkinliğini sürdürdükçe, bu mesajı iletebilme vasıtaları bulundukça, yeni bir peygambere ihtiyaç yoktur. Yeter ki mesaja ilave yapma yahut yeni bir mesajla değiştirme ihtiyacı doğmasın. Bununla birlikte peygamberlerin mesajı unutulduğu yahut hatalarla karıştığı veya sapmalara maruz kaldığı zaman artık onlara hidayet vasıtaları olarak güvenilemez. Bu durumda insanlar şöyle bir mazerette bulunma şansını ele geçirmiş olurlar: Hakla bâtılı birbirinden ayırt etmelerine yarayacak, kendilerine doğru yolu gösterecek hiç bir düzenlemeye sahip değiller, şu halde kendilerine doğru dürüst hidayet edilmiş sayılmaz. Böyle bir mazerete meydan vermemek için Allah bu tür durumlarda peygamberler gönderir. Ta ki yanlış yoldakiler, artık bu sapıklıklarından sorumlu tutulabilsinler.


 48- Fakat onlara kendi katımızdan hak geldiği zaman; "Musa'ya verilenlerin bir benzeri de buna verilmeli değil miydi?"(67) dediler. Onlar, daha önce Musa'ya verilenleri inkâr etmemişler miydi?"(68) "İki büyü(69) birbirine arka çıktı" dediler. Ve: "Gerçekten biz hepsini inkâr edenleriz" dediler.
49- De ki: "Eğer doğruysanız, bu durumda Allah katından bu ikisinden (Musa'ya indirilen Tevrat ve bana indirilen Kur'an'dan) daha doğru olan bir kitap getirin de, ben de ona uymuş olayım."(70)

AÇIKLAMA

67. Yani, "Niçin Hz. Musa'ya (a.s) verilen mucizeler, Hz. Muhammed'e (s.a) verilmedi? O da bize Asa mucizesini göstermeli, eli güneş gibi parlamalı değilmiydi? Onu inkar edenlerde yer ve gökten gelen kasırgalarla, taunlarla yok edilmeli değilmiydi? Taş levhalar üzerinde yazılı "emirler" getirilmeli değil miydi?"
68. Bu, onların itirazlarına bir cevaptır ve şunu anlatmak ister: Mekke kafirleri ne Hz. Musa'ya inanmış ne de onun öğrettiklerini izlemişti. Bu yüzden onların, niye " Musa'ya verilen mucizeler Muhammed'e verilmedi? " şeklinde bir soru sormaya hakları yoktu. Sebe Suresinin 31. ayetinde Mekke müşriklerinin durumu kendi ağızlarından verilmektedir: " Bu Kur'an'a ve ondan öncekilere inanmayacağız."
69. Yani, Kur'an ve Tevrat.
70. Yani, " Ben her halukârda hidayete, hokkabazlık ürünü olmayan Allah katından gelmiş gerçek bir hidayete uymak zorundayım. Kur'an ve Tevrat'tan daha iyi kılavuzluk eden bir ilahi kitabınız varsa haydi getirin. Hiç tereddüt etmeden ona uyayım. "


 50- Buna rağmen sana icabet etmeyecek olurlarsa, artık bil ki, onlar, gerçekten kendi heva (istek ve tutku) larına uymaktadırlar. Oysa Allah'tan bir kılavuz (doğru yolu gösterici) olmaksızın, kendi istek ve tutkularına (hevasına) uyandan daha sapık kimdir? Hiç şüphe yok Allah, zulmetmekte olan bir kavime hidayet vermez.
51- Andolsun, biz öğüt alıp-düşünsünler diye, sözü birbiri ardınca dizip-indirdik.(71)
52- Bu (Kur'a) ndan önce, kendilerine kitap verdiklerimiz(72) buna inanmaktadırlar.
53- Onlara okunmakta olduğu zaman: "Biz ona inandık, gerçekten o, Rabbimizden olan bir haktır, şüphesiz biz bundan önce de müslümanlar idik"(73) derler.

AÇIKLAMA

71. Yani, "İş, inzarın iletilmesine (nasihata) kaldıysa biz onu Kur'an'da layıkı vechile yapmışızdır. Fakat hidayet ancak inatçılıktan vazgeçip, kalblerini ön yargılardan temizleyerek Hakkı isteyerek samimi bir şekilde kabule yanaşanlaradır. "
72. Bu demek değildir ki, Ehli Kitab'ın (Yahudi ve Hiristiyanlar) tamamı buna inanır. Aslında ayet bu surenin inzal edildiği sıralarda vuku bulan bir olaya atıfda bulunmakta ve adeta şu manada Mekke halkını utandırmak istemektedir: "Siz kendi şehrinizden çıkarılıp gönderilmiş bir lütfu tepiyorsunuz. Oysa uzak beldelerden insanlar onu işittiklerinde kadrini bilmek ve kendisinden istifade etmek üzere buraya gelmekteler."
Sözünü ettiğimiz olay İbn Hişam, Beyhaki ve İbn İshak'dan nakille diğerleri tarafından rivayet edilmektedir. Şöyle ki: "Habeşistan hicretinden sonra Hz. Rasûl'un (s.a) mesajı ve zuhuruyla ilgili haberler bu ülkeye de yayılınca 20 kişilik bir Hıristiyan heyeti işin aslını anlamak için Mekke'ye geldi ve Rasûlullah'la (s.a.) Mescid-i Haram'da karşılaştılar. Kureyş'den bir kalabalık da olup biteni izlemek üzere orada toplandılar. Heyet üyeleri Rasûlullah'a (s.a.) bir takım sorular sordu, Hz. Rasûl de cevapladı. Sonra onları İslâm'a davet etti ve önlerinde Kur'an'dan ayetler okudu. Kur'an'ı dinlerken gözyaşlarını tutamayan heyet üyeleri okunanın Allah Kelâmı olduğunu tasdik edip, Rasûlullah'a (s.a.) iman ettiler. Toplantı sona erip de halk dağılınca Ebu Cehil ve avanesi Hıristiyan grubun yolunu keserek onları şiddetle payladı. "Şimdiye kadar buraya sizden daha şapşal bir topluluk gelmedi. Ey aptallar güruhu, siz buraya kavminiz tarafından bu adam hakkında bilgi toplamak için geldiniz. Fakat henüz onunla yeni karşılaşmışken, itikadınızdan vazgeçtiniz." Bu keremli topluluk şu cevabı verdi: "Selâm olsun size, sizinle tartışmak gibi bir niyetimiz yok. Siz kendi itikidınızdan mes'ulsunuz, biz kendi itikadımızdan. Şu var ki, bile bile kendimizi hayırdan mahrum etmeye de yanaşmayız." (İbn Hişam, c: 2, sh: 32, el-Bidaye ve'n-Nihaye c: 3 sh: 82, Daha fazla malumat için Şuara Suresi'nin 123. açıklama notuna bakınız.)
73. Yani: "Bundan önce de biz rasûllere ve ilâhî kitablara inanırdık. Zaten İslâm'dan başka bir itikadımız yoktu. Dolayısıyla bu peygamberin Allah'dan getirdiği bu Kitab'a da inandık. Yani inancımızda bir değişiklik olmuş değil, daha önce nasıl müslüman idiysek şimdi de öyle müslümanız." Bu sözlerden açıkça anlaşıldığına göre, İslâm yalnızca Hz. Muhammed (s.a) tarafından getirilen itikadın adı; "müslüman" da yalnızca ona uyanlara verilen bir ad değildir.
Aksine İslâm, başından bu yana gelmiş geçmiş bütün peygamberlerin itikaydıydı ve onlara her asırda uyanlar da müslüman idiler. Demek ki, daha önceki peygamberlere inanıp daha sonrakini de tasdik eden o topluluğun teslimiyetinde hiçbir kesinti yoktu. Daha önce müslüman idiyseler, sonra da müslüman olmaya devam ettiler. İşin tuhafı bir takım alimler de bu gerçeği anlayamadılar. Ve bu apaçık ayet bile onların fikirlerini değiştiremedi. Sözgelemi Allame Sûyûti, "müslüman" teriminin yalnızca Hz. Muhammed'in (s.a) takibçilerine has olduğu konusunda bir risale yazmıştır. Hatta bizzat kendi ifadesine göre bu ayetle karşılaşınca afallamış ve Allah'a kendisine bu konuda yol göstermesi için niyazda bulunmuştur. Fakat sonunda görüşünü tadil etmek yerine daha da sabitleştirdi ve ayete her biri, diğerinden daha geçersiz birkaç yorum getirdi. Mesela bu yorumlardan birisi şöyledir: "Biz bundan önce de müslümandık." ayeti şu anlama gelir: "Biz Kur'an vahiy edilmeden önce müslüman olmaya niyetliydik. Çünkü bizim kutsal kitablarımızda onun geleceği önceden haber verilmişti. Ve biz de geldiğinde İslâm'ı kabule niyet etmiştik." Diğer bir yorum da şöyledir: "İfadede "müslimîn"den sonra bir, "bîhî" kelimesi hazf olmuştur. O zaman anlamı şöyle olur: Biz Kur'an'a peşin peşin inandık. Çünkü onun gönderileceğini umuyorduk ve güven içinde geleceğini bekleyerek ona iman ettik. Dolayısıyla biz Tevrat ve İncil'e inandığımız için değil, daha vahyedilmeden, Kur'an'ın vahyedileceği gerçeğine teslim olduğumuz için müslümanız." Üçüncü yorumu ise şöyledir: "Bizim Hz. Muhammed'in gelişi ve Kur'an'ın inzaliyle birlikte İslâm'ı kabul etmemiz takdir edilmişti. İşte bu takdir yüzünden biz daha önce müslümandık." Bu yorumlardan hiçbirini ayetin doğru tefsiri için ilâhî yardıma müracaat edilmiş de alınmış gibi bir izlenim uyandırmadığı ortadadır. Kur'an yalnızca burada değil, birçok yerde şu temel prensibi açıklamıştır: Gerçek hayat tarzı yalnızca İslâm'dır. (Allah'a teslimiyettir) ve Allah'ın aleminde, O'nun mahlukatı için başka bir hayat tarzı olamaz. Yaratılışın başından beri insanlığa hidayet için gelen her peygamber bu hayat tarzını getirmiştir. Peygamberler daima müslimler olmuşlardır ve takipçilerinden de müslümanlar olarak yaşamalarını istemişlerdir. Dolayısıyla peygamberler tarafından getirilen ilâhî emire teslim olan tüm izleyiciler, her çağ için geçerli olmak üzere müslümandılar. Sözgelişi, şu birkaç ayeti mütalaa ediniz:
a. "Kuşkusuz Allah katında din İslâm'dır." (Ali-İmran: 19)
b. "Her kim bu İslâm yolundan başka bir yolu benimserse bu ondan kabul edilmeyecek." (Ali-İmran: 85)
Hz. Nuh şöyle demiştir:
c. "Benim mükafatım Allah'dandır ve ben müslümanlardan olmakla emrolundum." (Yunus: 72)
İbrahim (a.s) ve zürriyeti hakkında şunlar zikredilmektedir:
d. Rabbi ona 'teslim ol' buyurduğunda alemlerin Rabbına teslim oldum' demişti. (ve bir müslüman oldu) Aynı yolu izlemelerini oğullarına da vasiyet etti. Yakub da aynısını yaptı ve oğullarından son isteği şu oldu: "Oğullarım, Allah bu aynı yolu sizin için seçti, bu yüzden son nefesinize kadar müslüman olarak kalın." (Bunu inkara cesaretiniz var mı?) . Yoksa Yakub son nefesini verirken siz orada mıydınız? O oğullarına şöyle sormuştu: "Ardımdan kime kulluk edeceksiniz?" Onlar da, "Senin ve ataların İbrahim, İshak ve İsmail'in Allah olarak kabul ettikleri, aynı tek Allah'a ibadet edeceğiz, hepimiz müslüman olarak ona teslim olmuşuz" demişlerdi. (Bakara: 131-133)
e. "İbrahim, Yahudi de Hıristiyan da değildi. Ancak doğruya yönelmiş (hanif) bir müslümandı." (Alİ-İmran: 67)
İbrahim ve İsmail (a.s) bizzat şöyle dua buyurdu:
f. "Rabbimiz bizi, sana teslim olmuş müslümanlardan eyle ve zürriyetimizden de müslüman olan (senin iradene teslim olan) bir topluluk yetiştir." (Bakara: 128)
Hz. Lût (a.s) kıssasıyla ilgili olarak şunlar zikredilmiştir:
g. "Orada bir tane dışında hiçbir müslüman evi bulamadık." (Zariat: 36)
Hz. Yusuf (a.s) Allah'a şöyle yalvardı:
h. "Benim canımı müslüman olarak al ve beni iyilere kat." (Yusuf: 101)
Hz. Musa (a.s) kavmine şunları söyler:
I. "Ey kavmim! Eğer Allah'a samimiyetle inanıyorsanız, O'na güvenin, eğer müslimlerdenseniz..........." (Yunus: 84)
İsrailoğulları'nın gerçek dini, dost ve düşmanlarının bildiği gibi, Yahudîlik değil, İslâm'dı. Firavun'un boğulurken söylediği son sözler, bunu göstermekteydi:
İ. "Artık İsrailoğulları'nın inandığı Hak İlâh'dan başka ilah olmadığına inandım ve müslümanlardan oldum." (Yunus: 90)
İslâm, bütün İsrail Nebileri'nin hayat tarzıydı.
j. "Kuşkusuz biz, içinde hidayet ve nur olan Tevrat'ı indirdik, müslim olan, tüm peygamberler, Yahudi olan kimselerin davalarında onunla hükmetti." (Maide: 44)
Hz. Süleyman (a.s) 'ın hayat tarzı da aynıydı. Sebe Melikesi Belkıs, kendisine inandığında şunu söylemişti:
k. "Ben, (bir müslüman olarak) Süleyman'la birlikte kendimi alemlerin Rabbine, teslim ettim." (Neml: 44)
Hz. İsa'nın (a.s) ve Havarilerinin dini de İslâm'dı.
1. "Havarilere, bana ve rasûlüme inanmalarını ilham edince şöyle dediler:
'İnandık, bizim müslimler olduğumuza tanıklık et." (Maide: 111)
Bu bağlamda eğer bir kimse Arapça olan "İslâm" ve "müslimler" kelimelerini farklı lisan ve ülkelerde kullanılmış olamayacağını ileri sürerse bu aptalca bir itiraz olacaktır. Çünkü asıl olan Arapça kelimeler değil, onların Arapçada geldikleri anlamdır. Yukarıda iktibas edilen ayetlerde vurgulanan şey, peygamberlerle gönderilen gerçek hayat tarzının ne İsevîlik, ne Musevîlik, ne de Muhammedîlik olmadığı, ancak ve ancak peygamberler ve kutsal kitablar tarafından talim edilen ilâhî emirlere teslim olmak olduğu ve bu yolu her kim (dünyanın her neresinde) ve ne zaman kabul ederse etsin, aynı evrensel, ebedî ve kalıcı hayat tarzını kabul etmiş sayılacağı gerçeğidir. Çünkü bu yolu bilinçli ve samimi bir şekilde benimseyen kimse için Hz. Musa'dan sonra Hz. İsa'ya, Hz. İsa'dan sonra Hz. Muhammed'e (s.a) inanmış olmak itikad değişikliği anlamına gelmeyecek, yalnızca aynı gerçek hayat tarzının (İslâm) mantıklı şekilde izlenmesi talebinden ibaret kalacaktır. Buna mukabil, peygamberlerinin topluluğu içinde hiçbir şey anlamadan yaşamış veya onların içinde doğmuş sonra millî, ırkî ve kabilevî önyargılarını dinî hale getirip, Yahudi ve Hıristiyan olmuş kimselerin Hz. Muhammed'in (s.a) gelişine bîgâne kalmalarının tutar yanı yoktu. Çünkü onlar, Allah'ın son peygamberine inanmayı reddetmekle, yalnızca gelecekte müslüman olmayı reddetmekle kalmadılar, aynı zamanda bundan önce de "müslümanlar" olmadıklarını kanıtlamış oldular. Zira onlar bir peygamberin yahut peygamberlerin şahsiyetiyle büyülenmişlerdi ve tıpkı ataları gibi gözleri kör olmuştu.


 54- İşte onlar; sabretmeleri(74) dolayısıyla ecirleri iki defa(75) verilir ve onlar kötülüğü iyilikle uzaklaştırıp(76) kendilerine rızık olarak verdiklerimizden infak ederler.(77)

AÇIKLAMA

74. Yani, "Onlar çifte ödül alacaklar, çünkü kavmî, ırkî ve kabilevî önyargıları reddedip Hakk itikad yolu üzerinde sebat gösterdiler. Yeni bir peygamberin gelişiyle sıkı bir imtihanla karşılaştıkları zaman da, Mesih'e tapmadıklarını yalnızca Allah'a taptıklarını davranışlarıyla ispatladılar. Onlar Mesih'in şahsiyeti karşısında büyülenip, zihinlerini dondurmadılar. Yalnızca İslâm'ı izlediler. Yeni peygamber Mesih'den sonra onun getirdiği İslâm'ı tekrar getirdiğinde hiç tereddüt etmeden yeni peygamberin liderliğindeki İslâm yoluna girdiler ve Hıristiyanlığa takılıp kalmışların yolundan vazgeçtiler.
75. Yani, birinci ödül Hz. İsa'ya (a.s) iman etmelerinden, ikinci ödül Hz. Muhammed'e (s.a) iman etmelerinden ötürüdür. Aynı husus, Buhari, Müslim ve Hz. Ebu Musa el-Eşari'den naklen rivayet edilen bir hadisde de açıklanmıştır: "Allah Rasûlü şöyle dedi: "Çifte ödül alacak üç kişiden ehli kitab'a mensup olanı kendi peygamberine içten inanmıştı. Sonra Hz. Muhammed'e (s.a) iman etti."
76. Yani, "Onlar kötülük ve bâtıl'a, iyilik ve hakla cevap verirler, zulüm ve zorbalığı adalet ve aseletle savarlar, aynısıyla mukabelede bulunmazlar." Bu ifadelerde Habeşistan'dan Mekke'ye sırf hakikati araştırmak için seyahat edenlerin durumuna da bir îmâda bulunuyor olmalıdır.
77. Yani, "onlar, aynı zamanda Hak yolunda paralarını feda ederler -burada sırf hakikati araştırmak için Habeşistan'dan Mekke'ye gelenlerin durumuna da bir atıfda bulunulmaktadır- Onlar, birçok harcamayı gerektiren zahmetli bir yolculuğu göze aldıklarında hiçbir maddi kâr amacı gütmüyorlardı. Bir adamın Mekke'de peygamberliğini ilan ettiğini işittiklerinde, eğer gerçekten Allah tarafından gönderilmişse ona imandan mahrum kalmamak ve hidayet etmek için, işin aslını anlamak ve oraya gitmek gerektiğini düşünmüşlerdi."


 55- 'Boş ve yararsız olan sözü'(78) işittikleri zaman ondan yüz çevirirler ve: "Bizim yapıp-ettiklerimiz bizim, sizin yapıp-ettikleriniz sizindir; size selam olsun, biz cahilleri benimsemeyiz" derler.
56- Gerçek şu ki, sen, sevdiğini hidayete eriştiremezsin, ancak Allah, dilediğini hidayete eriştirir; O, hidayete erecek olanları daha iyi bilendir.(79)
57- Dediler ki: "Eğer seninle birlikte hidayete uyacak olursak, yerimizden (yurdumuzdan ve konumumuzdan) çekilip-kopartılırız"(80) Oysa biz onları, kendi katımızdan bir rızık olarak her şeyin ürününün aktarılıp-toplandığı, güvenli bir harem'de yerleşik kılmadık mı? Fakat onların çoğu bilmiyorlar.(81)

AÇIKLAMA

78. Buradaki 'boş söz' tabiri Ebu Cehil ve avanesine racidir. Onlar Habeşistan'dan gelen Hıristiyanlara, bu tür sözler sarfetmişlerdi. Nitekim yukarıda 72. açıklama notunda zikredildi.
79. Ayetin siyak ve sibakından çıkan sonuca göre bu ibarenin Habeşistan'dan gelen Hıristiyanların iman etmesinden sonra Rasûlullah'a (s.a.) nispet edilerek zikredilmesindeki amaç Mekke müşriklerini mahcup duruma düşürmekti. Şöyle ki: "Ey biçare insanlar ne kadar sefilsiniz.
Kendi şehrinizde, gidip ulaşılabilecek bir rahmet menbaı varken ve uzak diyarlardan insanlar, kendisinden faydalanmak üzere geliyorken, sizler kendi kendinizi bile, isteyerek ondan mahrum bırakıyorsunuz." Ancak aynı şey şu şekilde dile getirilmiştir, "Ey Muhammed. Sen bu hayat veren öz sudan; kabilen, akrabaların, yakınların, sevdiğin insanlar faydalansın istiyorsun ama yalnızca senin istemen yetmez. Hidayet vermek Allah'ın kudretiyledir. O yalnızca hidayeti kabule meyyal olduğunu gördüğü insanları onunla lütuflandırır. Eğer senin akrabaların da bu meyil yoksa onlar bu lütfa nasıl erebilir?"
Buharî ve Müslim'e göre ayet, Hz. Rasûl'un (s.a) amcası Ebu Talib'le ilgili olarak gönderilmiştir. Son nefesini vermek üzereyken yüce Rasûl La ilahe illallah'ı tasdik etsin diye elinden geleni yapmıştır. Onun bir müslüman olarak ölmesini istiyordu, fakat o, Abdülmuttalib'in itikadı üzerine ölmeyi tercih etti. Allah Teâlâ'nın "Sen sevdiğin kimseye hidayet edemezsin..." demesinin nedeni budur. Ancak bu muhaddis ve müfessirlerin bilinen bir usûlüdür: Rasûl'ün dönemine ait bir olaya uygun düşen bir ayet bulduklarında bu olayı o ayetin nüzul sebebi olarak değerlendirirler. Böyledir diye, bu ve benzeri hadislerden (örneğin bunlardan Tirmizi, Müsned-i Ahmed... v.s'nin Hz. Ebu Hureyre, İbn Abbas ve İbn Ömer'e dayanarak rivayet ettiği hadisler) Kasas Suresi'nin bu ayetinin Ebu Talib'in ölümü üzerine inzal edildiği sonucunu çıkarmak illa da gerekmez. Bu, yalnızca ayetin hakiki anlamının Ebu Talib olayıyla çok daha açık hale geldiğini gösterir. Gerçi Hz. Rasûl (s.a) herkesin hidayete ermesini yürekten isterdi ama Ebu Talib, yatağında imansız giderken onu derin endişelere sevk eden, şahsî sevgi ve saygı bağı yüzünden hidayetini en çok arzuladığı şahıstı. Fakat ona bile hidayet etmede çaresiz kaldığına göre bir kimseyi hidayete erdirmek yahut bir başkasından hidayeti esirgemek Rasûl'ün (s.a) elinde değil, bütünüyle Allah'ın kudretindedir. Ve Allah bu nimeti dilediğine verir, ailevî durumuna, kabilevî münasebetlerine bakmadan, kişinin samimiyetini, kabiliyetini ve kalbinin meylini esas alarak ihsan eder.
80. Bu inanmamakta direnen Kureyş'in İslâm'ı kabul etmemek için ileri sürdüğü en önemli mazerettir. Bunu tam anlamıyla kavrayabilmek için Kureyş'in İslâm'ı kabul etmesi halinde vuku bulmasından korktukları durumun ne olduğunu tarihin perspektifinden görmek zorundayız.
Kureyş'in Arabistan'da yaygın biçimde kazandığı önem, onların Hz. İsmail'in (a.s) ahfadı (torunları) olmalarıydı, ve bu yüzden Araplar, onlara peygamber'in çocukları gözüyle bakıyorlardı.
Sonra Kusay b. Kilab'ın zekası sayesinde Kâbe muhafızlığını üstlendikleri ve Mekke, yurtları haline geldiği zaman önemleri büyüdü. Çünkü Arabistan'ın en kutsal yöresinin yetkilileri ve aynı zamanda din görevlileri olmuşlardı. Dolayısıyla her Arap kabilesi yıllık hacc seyahatleri sebebiyle onlarla münasebete geçmek zorundaydı. Bu merkezî konum avantıjını ele geçiren Kureyş, bir tüccar halk olarak önem kazanmaya başladı. Doğu Roma İmparatorluğu ile İran arasındaki siyasî çatışma, uluslararası ticarette önemli bir yer kazanmalarına yardım ettiğinde, talihleri iyiden iyiye düzeldi. O dönemde İran, Yunanistan, Mısır, Kuzey Suriye ile Çin, Hindistan, Endonezya, Doğu Afrika arasındaki bütün ticaret yollarını merkezî şekilde bloke etmişti. Bunun tek istisnası Kızıl Deniz yoluydu. Bu yolda Yemen İran'ın eline düştüğünde, İran'ın bloke ettiği yol ağına eklenmişti. Artık Roma için geriye tek yol kalıyordu; Arap tüccarlar, Doğu Roma mallarını Arap denizi ve İran körfezi limanlarına taşımalıydı. Sonra bu limanlardan alınan doğu ülkelerine özgü mallar Roma topraklarına onlar tarafından taşınacaktı. İşte bu düzenleme Mekke'yi uluslararası ticaretin önemli bir merkezi haline getirdi ve tabi Kureyşliler de bu ticareti tekellerinde tutuyorlardı. Ne var ki Arabistan'da hüküm süren bu grift şartlar, Kureyş topraklarından kervanları geçen kabilelerle iyi ilişkiler içinde olmadığı sürece problemsiz bir ticarî nakliyata izin vermiyordu. Bu yüzden Kureyş'in dinî nüfuzu, konumunu muhafaza için yeterli değildi. İlişkide olduğu kabilelerle anlaşmalar yapmak, kârlarından onlara hisseler ödemek, kabile reislerine ve diğer etkili insanlara hediyeler göndermek zorundaydı. Dahası geniş ölçüde, faizcilik yapıyorlardı ki bununla tüccarları ve hemen bütün civar kabile reislerini tuzağa düşürmüşlerdi.
Rasûlullah (s.a) tevhid mesajını sunduğunda şartlar işte böyleydi. Kureyş'in ilâhî mesaja karşı çıkmasının en büyük muharrik nedeni yalnızca atalar dinine körükörüne bağlılık değildi. Onlar mesajı kendi çıkarları için de tehlikeli görmekteydiler. Zanlarınca putperestlik ve çoktanrıcılığın yanlış, Tevhid'in doğru olduğu aklî delillerle ispatlansa bile, Tevhid'i kabul etmek onlar için yıkım olacaktı. Zira böyle yaptıkları anda bütün Arabistan kendilerine karşı ayaklanacaktı. Sonra Kâbe muhafızlığından çıkarılacaklar, çok tanrıcı kabilelerle yaptıkları bütün dostluk anlaşmaları, kurdukları tüm dostane ilişkiler bozulacak ve böylece ticaret kervanlarını anlaşmalı kabile topraklarından emniyetle geçirmenin yegane garantisi ortadan kalkmış olacaktı. Dolayısıyla bu yeni inanç yalnızca dinî nüfuzlarının değil, aynı zamanda ekonomik refahlarının da sonu demek olacaktı; hatta belki diğer Araplarca Mekke'den bile sürülebilirlerdi.
Bu dünya-perestlerin ne denli kısa görüşlü olduklarını gösteren ilginç bir vakıadır. Oysa mesajı kabul etmeleri halinde bütün dünya onlara boyun eğecekti ve Rasûlullah (s.a) buna kendilerini inandırmak için elinden geleni yapmıştı. (Sad Suresi'nin girişine bkz.) Fakat onlar mesajda ölümlerini gördüler. Zanlarınca itikad değişikliği onları yalnızca, servet, refah ve nüfuzdan mahrum etmekle kalmayacak, ülkede onları tamamıyla desteksiz bırakacaktı. O zaman gökteki kuşlar bile etlerini didikleyecekti.
Birkaç yıl sonra bütün Arabistan'ın Rasûlullah'ın (s.a) liderliğinde merkezî bir hükümetle yönetileceğini kestirecek durumda değillerdi. Oysa bizzat kendi kuşaklarının ömrü içinde İran, Irak, Suriye ve Mısır aynı merkezî yönetimin eline birer birer düşecek ve bir asır içinde bizzat Kureyş kabilesinden olan Halifeler Hindistan'dan İspanya'ya, Kafkaslar'dan Yemen kıyılarına uzanan geniş topraklara hükmedeceklerdi.
81. Bu, onların mazeretlerine Allah tarafından verilen ilk cevaptır. Anlatmak istediği şudur: "Bütün dünyanın ticaret mallarının sizin çıkarınız ve faydanız için bu çıplak ve ekilemeyen vadiye çekilmiş olması sırf bu Mabed'in merkezî durumu ve kutsallığıyla ilgilidir. Şunu bilmeniz gerekir: Bu beldeye merkezî bir konum ve civarındaki bölgelere vaziyet eden bir güvenlik durumu kazandırmada sizin hiçbir dahliniz yoktur. 2500 yıl önce bir Allah kulu, eşi ve emzikteki çocuğuyla birlikte çıplak dağlar arasındaki bu çorak vadiye geldi. Burada taş ve çamurdan küçük bir oda inşa etti. Sonra Allah'ın burayı Mabed yaptığını, insanların burayı ziyarete gelip ibadet etmek üzere tavaf etmeleri gerektiğini ilan etti. Şimdi bu Mabed'in 25 asır önce Arabistan'ın merkezi olması yalnızca Allah'ın lütfuyladır. Civarda kargaşa varken bile orada barış ve sükunet hüküm sürer. Her Arap ona en yüce payeyi verir ve binlerce insan ibadet ederek, tavaf için her yıl oraya gelir. Yalnızca bu lütfun hakikatıyladır ki sizlere Arab aleminin ruhanî önderleri gözüyle bakılıyor ve uluslararası ticaretin büyük bir kısmı sizin elinizde. Şu halde, doğru yoldan yüz çevirmeniz ve sizi bu ihsanıyla lütuflandıran Allah'a isyan etmeniz halinde herşeyin yolunda gideceğini; fakat bu yola girer girmez mahvolacağınızı nasıl düşünebilirsiniz?


 58- Biz, yaşama biçimleriyle 'refah içinde şımarıp azmış' nice şehri yıkıma uğrattık. İşte meskenleri; çok az (bir zaman) dışında (onlarda) kendilerinden sonra oturulabilmiş değildir. (Onlara) Varis olanlar biziz.(82)
59- Senin Rabbin, 'ana yerleşim merkezlerine' onlara ayetlerimizi okuyan bir peygamber göndermedikçe şehirleri yıkıma uğratıcı değildir. Ve biz, halkı zulmetmekte olan şehirlerden başkasını da yıkıma uğratıcı değiliz.(83)
60- Size verilen her şey, yalnızca dünya hayatının metaı ve süsüdür. Allah katında olan ise, daha hayırlı ve daha süreklidir. Yine de akıllanmayacak mısınız?
61- Şimdi, kendisine güzel bir vaadte bulunduğumuz, dolayısıyla ona kavuşan kişi, dünya hayatının metaı ile metalandırdığımız sonra kıyamet günü (azaba uğramak için) hazır bulundurulanlardan olan kişi gibi midir?(84)
62- O gün (Allah) onlara seslenecek: "Benim ortaklarım olarak öne sürdükleriniz nerede?" der.(85)

AÇIKLAMA

82. Bu da onların mazeretlerine şu anlama gelen ikinci bir cevaptır: "Kaybedersiniz korkusuyla haktan yüzçevirip bâtıla yapıştığınız ve bunca övünüp durduğunuz dünya refah ve servetine bir zamanlar Ad, Semud, Sebe, Medyen ve Lût kavmi de sahipti. Peki onları azabtan ne kurtardı? Herşeyden önce yüksek bir hayat standardı hayatın tek payesi olamaz ki, insan, Hakkı-Bâtıl'ı dert etmeyecek kadar refah peşinde koşsun da sırf Hakkı kabul ettiğinde ulaştığı refahı kaybedebilirim düşünücesiyle kabule yanaşmasın. Hem sizin, geçmişin müreffeh kavimlerini mahveden günah ve kötülüklerde ısrar ettiğinizde, emniyet içinde kalacağınıza ve onların karşılaştığı azabla karşılaşmayacağınıza dair garantiniz var mı?"
83. Bu ayette, onların mazeretlerine karşı üçüncü cevabı oluşturmaktadır: "Sizden önce helâk edilmiş topluluklar da ahlâksızlığa dalmışlardı. Onları son bir kez uyarmak için Allah peygamberlerini gönderdi. Fakat onlar kulak bile asmadılar. Aynı şey şimdi sizin için de geçerli. Siz de ahlâksızlığa daldınız ve bir rasûl uyarmak için size de geldi. Eğer küfür ve inkârınızda ısrar ederseniz refah ve rahatınızı korumak yerine onları tehlikeye atmış olacaksınız. Korkup durduğunuz yıkım, inanmanız halinde değil, inanmayı reddetmeniz halinde sizi yok edecektir."
84. Mazeretlerine dördüncü cevap. Bu cevabı anlamak için iki şeyi gözönünde tutmak gerekir:
Birinci olarak, herkes için nihayet üç-beş yıl olan dünya hayatı bir yolculuğun yalnızca bir merhalesidir. Hiçbir zaman son bulmayacak olan gerçek hayat henüz gelmemiştir. Bu hayatta insan istediği kadar mal biriktirebilir, başarabildiğince konforlu bir hayat sürebilir, fakat her ne olursa olsun hepsinin bir sonu vardır ve insan bu dünyadan boş elle ayrılacaktır. Hiçbir akıllı insan, bu dünyadaki kısa yolculuğunun rahatlık ve zevkleri mukabilince ahirette hiç son bulmayacak azaba maruz kalmak gibi kötü bir pazarlığa girişmez. O böyle yapmayacak, bu dünyadaki üç-beş yıllık zorluğa katlanmayı ve öte dünyadaki ebedî hayatın hiç bitmeyen nimet ve rahatını kazanabilmeyi tercih edecektir.
İkinci olarak Allah'ın dini, insanın dünya nimetlerinden bütünüyle sarfı nazar etmesini ve zinetlerini terketmesini istemez. O'nun tek istediği insanın ahireti dünyaya tercih etmesi, onu üstün tutmasıdır. Çünkü bu dünya fanî, ahiret ebedîdir, bu dünyanın zevkleri süflî, öte dünyanın zevkleri ulvîdir. Dolayısıyla insan bu dünya hayatının mal ve zinetini elde etmek için çabalamalı ki, bu mallar kendisine ahiretteki hiç son bulmayan hayata doğru yola çıkarken gerçek bir veda töreni yapabilme imkânı versin yahut da onu ahiretteki ebedî ziyandan korusun. Fakat asıl konu ikisi arasındaki derece farkı meselesidir; önce dünya mı, ahiret mi, bu ikisi birbirine zıt mı düşer, birbiriyle çelişir mi? islâm'ın talebi, insanın dünya hayatını ahiret hayatı için feda etmemesi ve yalnızca kaçınılmaz şekilde, ebedî ahiret azabına yol açan geçici dünya nimetleri peşinde koşmaması şeklindedir ki bu taleb aklı selimin de gereğidir.
Allah'ın önceki cümlelerde Mekke müşriklerine ne söylediğine bir de bu iki şeyi gözönünde bulundurarak bakalım. O kendilerine işlerini güçlerini bırakmalarını, ticaretlerini durdurmalarını ve Rasûl'un peşinden gidip dilencilik etmelerini söylemiyor. O'nun söylediği, bu kadar bağlandıkları dünya malının hiçbir şey ifade etmediği, bu dünyada ondan yalnızca üç beş gün faydalanabilecekleri gerçeğidir. Buna mukabil Allah katında olan hem kemmiyetçe hem keyfiyetçe daha hayırlıdır ve de son bulmayacaktır... Dolayısıyla onlar bu geçici hayatın sınırlı nimetlerinden faydalanmak uğruna, kötü sonuçları ahirette ebedî bir kayıp şeklinde kendilerini taciz edecek olan yolu benimserlerse doğrusu aptallık etmiş olurlar. Kendileri karar versin kim daha kârlı: Kendisini rabbinin hizmetine adayıp, sonra ebedi olarak O'nun lütfuna mazhar olan mı, yoksa bu dünyada üç-beş gün için gayri-meşru servetten bir faydalanma fırsatı yakaladıktan sonra O'nun mahkemesine bir suçlu olarak çıkarılan mı?
85. Bu söylenenler dördüncü cevabın bir devamıdır ve daha önceki ayetin son cümlesiyle bağlantı içindedir. Mânâsı şudur: "Şirk" ve putperestlik günahında ısrar eden ve sırf dünyevî çıkarları uğruna Rasûl'e inanmayı reddedenler, ahiretteki ebedî hayatta şöyle şöyle kötü sonuçlarla karşılacaklardır. Şu halde dünya hayatının zinet ve servetleriyle iyice keyif sürdükten sonra, isterlerse dünyadayken hiçbir felâkete maruz kalmamış olsunlar, sonunda böyle bir akibetle karşılaşmalarının iyi bir alış veriş olup olmadığına kendileri karar versinler.


 63- Üzerlerine (azab) sözü hak olanlar(86) derler ki: "Rabbimiz, işte bizim azdırıp-saptırdıklarımız bunlar; kendimiz azıp-saptığımız gibi, onları da azdırıp-saptırdık. (Şimdiyse) Sana (gelip onlardan) uzaklaşmış bulunmaktayız.(87) Onlar bize tapıyor da değillerdi.(88)

AÇIKLAMA

86. Bu kimseler, insanlar ve cinlerden olan şeytanlardır, bu dünyada Allah'a ortak koşmuşlar, öğretileri ilahî emirlere tercih edilmiş, halkı doğru yoldan çevirip onlara yanlış hayat tarzları benimsetmişlerdir. Böyle şeytanlar asla ilâh olarak isimlendirilemez, onlara rab denemez. Fakat madem ki yalnızca Allah'a ibadet ve itaat gerekirken onlara da ibadet ve itaat ediliyor, şu halde onlar uluhiyete ortak koşulmuşlar demektir. (İzah için bkz. Kaf an: 50)
87. Yani, "Biz onları zorla yaptırmadık, onları ne görme, ne işitme kuvvetlerinden, ne de düşünme melekesinden mahrum ettik ve ne de onlar hak yola girmek istediklerinde onları zorla bâtıl yola çekebileceğimiz bir durum sözkonusuydu. Gerçek şudur ki, nasıl biz kendi özgür irademizi kullanarak saptıysak, onlar da kendi özgür iradeleriyle bizim kendilerine sunduğumuz yanlış yolu tercih ettiler. Dolayısıyla onların yaptıklarından biz sorumlu değiliz; onlar kendi yaptıklarından, biz kendi yaptıklarımızdan sorumluyuz.
Burada işaret edilmesi gereken ince bir nokta vardır. Aslında Allah kendisine onları ortak koşanları hesaba çekecektir, fakat onlar cevap vermeden bizzat ortak koşulanlar cevap verecektir. Bunun sebebi şudur: Bütün müşrikler bu şekilde sigaya çekilirken onların önder ve kılavuzları azap vaktinin kendileri için geldiğini anlayacaktır, çünkü besbelli ki izleyiceleri kendilerini saptırdığı için onları suçlayacaktır. Dolayısıyla izleyiciler birşey söylemeden onlar atılacak ve masumiyetleri için mazeret ve ricada bulunacaklardır.
88. Yani, "Onlar bize tapmıyorlardı, sadece kendilerine tapıyorlardı."


 64- Denir ki: "Ortaklarınızı çağırın."(89) Böylelikle onları çağırırlar, ama kendilerine cevap vermezler ve azabı görürler. Hidayet bulmuş olsalardı ne olurdu.
65- O gün (Allah) onlara seslenerek: "Peygamberlere ne cevab verdiniz?" der.
66- Artık o gün, haberler onlar için körelmiştir; onlar birbirlerine de soramazlar.
67- Ancak kim tevbe edip iman eder ve salih amellerde bulunursa artık kurtuluşa erenlerden olmasını umabilir.
68- Rabbin, dilediğini yaratır ve seçer; seçim onlara ait değlidir. Allah, onların ortak koşmakta olduklarından münezzehtir, yücedir.(90)
69- Rabbin onların göğüslerinin saklamakta olduklarını da, açığa vurmakta olduklarını da bilir.(91)
70- O, Allah'tır, kendisinden başka ilah yoktur. İlkte de, sonda da hamd O'nundur. Hüküm de O'nundur ve O'na döndürüleceksiniz.

AÇIKLAMA

89. Yani, "Onları yardıma çağırın. Dünyadayken onlara dayanıyor, emirlerimize kulak asmıyordunuz. Haydi çağırın onları da sizleri bu cezadan kurtarsınlar."
90. Bu gerçekte şirke bir reddiyedir. Allah, müşrikler tarafından yaratıkları arasından sayısız ilâh ittihaz edilmesine ve bu sözde ilâh-lara kendi kafalarından sıfatlar, dereceler ve mevkiler biçmelerine karşı çıkmaktadır. "Yarattığımız insanlar, melekler, cinler ve diğer kullar arasında dilediğimize hangi sıfatları, hangi kabiliyet ve güçleri bahşedebileceğimize, biz karar verir, dilediğimize dilediğimiz görevi biz kendimiz tevdi ederiz. Fakat müşrikler nereden yetki almışlar da kullarımız arasından akıllarına eseni bela savıcı, hazineler bahşedici ve dualara karşılık verici tayin etmişler? Birini yağmur ilâhı, bir diğerini mal ve çocuk bahşedici, bir başkasını da şifa verici ve hastalıkları iyileştirici olarak tayin etmek hakkını nereden almışlar? Nasıl hoşlarına gideni benim mülkümün bir kısmına yönetici yapıp, benim güçlerimden canlarının istediğini ona yamamışlar? İster melek olsun, ister cin yahut bir peygamber, veli yahut başka biri, hepsi tarafımdan yaratılmıştır. Bunlardan herhangi biri herhangi bir kemale sahipse bu ona tarafımızdan bahşedilmiştir: Kendisinden herhangi bir görevi üstlenmesini istemişsek biz istemişizdir. Dolayısıyla herhangi birinin özel bir görev için seçilmiş olması, onun kulluktan ilâhlık makamına yükseltilmesini, Allah'ı bırakıp ona yalvarılmasını, ondan yardım istenmesini, onun akibetleri belirleyici, ilâhi sıfat ve güçlere sahip biriymiş gibi kabul edilmesini gerektirmez."
91. Bu bağlamda zikredilen bu sözler, şöyle bir itirazın ifadesidir. Bir şahıs (yahut şahıslar) benimsediği yolun doğru ve geçerli olduğuna dair tam bir aklî-kalbî tatmin içinde olduğunu, aleyhte serdedilen delillerin ikna edici olmadığını bu sapıklığı herhangi bir kötülük saikiyle değil, samimi ve saf niyetlerle benimsediğini bu dünyadaki insanlara iddia edebilir. Fakat böyle bir iddiayı Allah huzurunda ileri süremez; çünkü Allah aklın ve kalbin yalnızca açığa vurulan değil, gizli tutulan sırlarını da bilir: O, bir kimse ne tür bilgi, duygu, idrak, arzu, niyet ve şuura sahipse onu doğrudan vasıtasız bilir. O, bir şahsa uyarının yapıldığı, hakikatin ulaştırıldığı, bâtılın bâtıl olduğunun kendisine ispat edildiği yol, vesile ve vasıtalardan ve ayrıca sapıklığı doğru yola tercih ettiren asıl saiklerden haberdardır.


 71- De ki: "Gördünüz mü söyleyin; Allah, kıyamet gününe kadar geceyi sizin üzerinizde kesintisizce sürdürecek olsa, Allah'ın dışında size aydınlık verecek ilah kimdir? Yine de dinlemeyecek misiniz?
72- De ki: "Gördünüz mü söyleyin, Allah, kıyamet gününe kadar gündüzü sizin üzerinizde kesintisizce sürdürecek olsa, Allah'ın dışında size içinde dinleneceğiniz geceyi getirecek ilah kimdir? Yine de görmeyecek misiniz?
73- Kendi rahmetinden olmak üzere O, sizin için içinde dinlenmeniz ve O'nun fazlından (geçiminizi) aramanız için geceyi ve gündüzü var etti. Umulur ki şükredersiniz.
74- O gün (Allah) onlara seslenecek: "Benim ortaklarım olarak öne sürdükleriniz nerede" der.
75- Her ümmetten bir şahid(92) ayırıp çıkardık da: "Kesin-kanıt (burhan) ınızı getirin"(93) dedik. Artık öğrenmiş oldular ki, hak, gerçekten Allah'ındır ve düzüp uydurdukları kendilerinden uzaklaşıp-kaybolmuşlardır.
76- Gerçek şu ki,(94) Kârun, Musa'nın kavmindendi, ancak onlara karşı azgınlaştı.(95) Biz, ona öyle hazineler vermiştik ki, onun anahtarları birlikte (taşımaya) davranan güçlü bir topluluğa ağır geliyordu.(96) Hani kavmi ona demişti ki: "Şımararak sevinme, çünkü Allah, şımararak sevince kapılanları sevmez."
77- "Allah'ın sana verdiğiyle ahiret yurdunu ara, dünyadan da kendi payını (nasibini) unutma. Allah'ın sana ihsan ettiği gibi, sende ihsanda bulun ve yeryüzünde bozgunculuk arama. Çünkü Allah, bozgunculuk yapanları sevmez."

AÇIKLAMA

92. "Bir şahit": Topluluğu uyaran peygamber yahut topluluk içinde hakikatı tebliğ görevini icra eden peygamberlerin takipçileri arasından salih bir kişi, yahut hakikat mesajının topluluğa ulaştırıldığı vasıta.
93. Yani, "Mazur olduğunuzu göstermek için ikna edici bir delil getirin. Ya ısrar edip durduğunuz Şirk'in risalet ve ahiret'i inkârın doğru inanç olduğunu ve akli delillerle bu inancı benimsediğinizi ispatlayın, yahut eğer bunu yapamıyorsanız, hiç değilse bu hataya karşı sizi uyarmak için Allah'ın hiçbir düzenlemede bulunmadığını, size doğru yolu göstermediğini ispat edin."
94. Bu gerçek, 57. ayetten bu yanaki pasajın temasını oluşturan mazeretin devam eden cevabı olarak zikrediliyor. Buna dikkat ederek şu gerçek akılda tutulmalı ki, Rasûlullah Muhammed'in mesajının, bütün kavmî çıkarları tersyüz edeceğinden korkanlar, aslında büyük sermayedarlar, faizciler ve Mekke kapitalistleriydi. Bu tipler, uluslararası ticaret ve faizcilik yüzünden zamanlarının Karun'ları haline gelmişlerdi. Bunlar asıl hakikatin azamî derecede servet kazanıp biriktirmek olduğuna inanan kimselerdi. Bu hedefi geçersiz kılan herhangi birşey hiçbir surette kabul edilemeyecek bir yalandı. Öte tarafta ise, bu kodamanlara özlem dolu gözlerle bakıp bir an önce bu insanların ulaştığı zenginliğe büyük bir ihtirasla ulaşmak isteyen halk vardı. Böyle para ihtirasıyla yüklü bir atmosferde insanlar, Rasûlullah Muhammed'in (s.a) Tevhid'e, Ahiret'e ve manevi bir yasaya yaptığı davetin kabul edilmesi halinde Kureyş'in yalnız ticarî değil, ekonomik açıdan da yıkımına yol açacağı şeklinde güya bomba gibi bir delile sahip oldukları düşüncesindeydiler.
95. Kitab-ı Mukaddes ve Talmud'da adı Korah olarak geçen Karun, Hz. Musa'nın (a.s) ilk yeğeniydi. Çıkış (6: 18-21) 'da verilen şecereye göre Hz. Musa (a.s) ile Karun'un babaları özkardeş idiler. Kur'an'ın başka bir yerinde bu adamın bir İsrailli olmasına rağmen Firavun'la işbirliği yaptığı ve onun gözdelerinden biri olduğu zikredilir, öylesine ki Firavun'dan sonra Hz. Musa'ya (a.s) karşı çıkan iki elebaşıdan biri işte bu Karun'du: "Andolsun ki Musa'yı, ayetlerimiz ve apaçık bir burhanla (delille) , Firavun, Haman ve Karun'a göndermişizdir. Ama onlar şöyle demişlerdi: O yalancı ve büyücünün biridir." (Mümin: 23-24)
Bundan şu sonuç çıkar ki, Karun kendi kavmine ihanet etmiş ve İsrailoğulları'nı sürmeye niyetli düşman güçlerin destekçisi olmuştu. Kendi halkına bu ihaneti, kendisine Firavun nezdinde de büyük bir mevki kazandırmıştı. Firavun'un yanısıra Hz. Musa'nın (a.s) kendilerine gönderildiği iki önemli kişiden biri olmuştur. Yani, Firavun'un başbaşkanı Haman ile, İsrailli kapitalist Karun... O kadar ki, diğer önde gelen şahıslar ve saray erkanı isimleri anmaya değmeyecek kadar ikinci planda kalmışlardı. Karun'un bu konumu Ankebut Suresi 39. ayette de îmâ edilmektedir.
96. Kitab-ı Mukaddes'de (Sayılar: Bab: 16) onunla ilgili zikredilen kıssada bu şahsın servetiyle ilgili hiçbir kayıt yoktur. Fakat Yahudi rivayetlerine göre o kadar muazzam bir servete sahipti ki, hazinelerinin anahtarını taşımak için üçyüz katıra ihtiyaç vardı. (Jewish Encylopedia c: VII. sh. 556) Her ne kadar mübalağalı ise de bu cümle Karun'un İsrail kaynaklarına göre bile zamanının en zengin insanı olduğunu göstermektedir.


 78- Dedi ki: "Bu, bende olan bir bilgi dolayısıyla bana verilmiştir."(97) Bilmez mi, ki gerçekten Allah, kendisinden önceki kuşaklardan kuvvet bakımından kendisinden daha güçlü ve insan-sayısı bakımından daha çok olan kimseleri yıkıma uğratmıştır.(98) Suçlu-günahkârlardan kendi günahları sorulmaz.(99)
79- Böylelikle kendi ihtişamlı-süsü içinde kavminin karşısına çıktı. Dünya hayatını istemekte olanlar: "Ah keşke, Kârun'a verilenin bir benzeri bizim de olsaydı. Gerçekten o, büyük bir pay sahibidir" dediler.
80- Kendilerine ilim verilenler ise: "Yazıklar olsun size, Allah'ın sevabı, iman eden ve salih amellerden bulunan kimse için daha hayırlıdır; buna da sabredenlerden başkası kavuşturulmaz" dediler.(100)

AÇIKLAMA

97. Metindeki kelimeler iki anlama sahip olabilir:
a) Neye sahipsem kendi kabiliyetimle elde ettim. Bu, başka birinin böyle bir hakka layık olmaksızın lütuf olarak bana verebileceği bir ihsan değildir ve şimdi bana hiçbirşey vermemiş kimselere servetimin bir kısmını vererek, şükranlarımı sunmak yahut ihsanda bulunmanın bana uzak birşey olmadığını göstermek için bir kısmını bağışlamam gerekebilir."
b) Bana göre Allah bana bu serveti keyfiyet ve mükemmelliğimi gözönünde bulundurarak verdi. Eğer böyle biri olmasaydım, Allah tüm bunları bana vermezdi. Yani tüm bu nimetleri bana bağışlamış olması, benim onun gözdesi olduğuma ve izlediğim hayat tarzını tasdik ettiğine bir delildir.
98. Yani, "Böyle bilgili, akıllı, uzman ve yetenekli olmakla övünen bu adam, kendisinden önce bu dünyada yaşamış daha zengin, daha büyük, daha güçlü ve nüfuzlu insanların yaşadığını ve Allah'ın sonunda onları toptan yok ettiğini bilmiyor muydu?" Eğer, kabiliyet, maharet ve işbitiricilik dünyevî ilerlemenin yegane garantisi idiyse niye bu özellikler onları helâk olmaktan kurtaramadı? Ve eğer bir şahsın dünyevi terakkisi Allah'ın kendisiden hoşnut olduğuna, yaptığı iş ve kazandığı keyfiyet (itibar) leri tasdik ettiğine delâlet ediyorsa, niye o halde bu insanlar tamamen helâk edildiler."
99. Yani, "Suçlular daima her türlü kötülükten beri olan en iyi kimseler olduklarını iddia etmişlerdir, fakat onlara verilecek ceza kendi ifadelerine dayanılarak verilmez. Çünkü yakalandıklarında kendi günahlarını v.s itiraf etmezler."
100. Yani, "Böyle bir karakter, böyle bir düşünme biçimi ve sonuçta Allah'ın cömert mükafatı ancak, ister yalnızca karınlarını doyuracak kadar az, isterse milyoner olabilecek denli çok kazansınlar, meşru hayat tarzında sebat ve sabırla ısrar eden, fakat kendilerine bütün dünya nimet ve servetini kazandıracak olsa bile asla gayri-meşru yollara tevessül etmeyenlerin harcıdır. Bu ayette "Allah'ın mükafatı" insan tarafından Allah'ın koyduğu sınırlar içinde sarfedilmiş emek ve gayretin bir sonucu olarak kazanılmış bol dünya ve ahiret nimetleridir. "Sabır" ise, bir kimsenin arzu ve isteklerini kontrol altına alması, ihtiras ve şehvete karşı doğruluk ve dürüstlükte sebat etmesi, hak ve adaletin tesisi için uğramak zorunda kalabileceği kayıplara tahammül etmesi, şer'i olmayan araçlarla edinilebilecek kârlara sırt çevirmesi, eksik ve yetersiz de olsa, helâl yollarla kazandığına kanaat etmesi, müfsit insanların debdebesine gıpta ve kıskançlık duymaktan çekinip, şöyle bir başını kaldırıp bakmaya bile tenezzül etmemesi ve dürüst bir insan için Allah'ın kendisine bahşettiği şatafatsız saflığın, günah ve fesadın, şehvani kirlerden daha iyi olduğu düşüncesiyle mutmain olması demektir. "Mükâfât"a gelince, inanan ve salih bir kimsenin, sahtekarlık ve ifsad yoluyla mültimilyoner olmaktansa açlıktan kıvranmanın daha hayırlı oluduğu düşüncesiyle ulaştığı vicdan huzuru gibi ilâhî bir karşılığı tazammun eder.


 81- Sonunda onu da, konağını da yerin dibine geçirdik. Böylece Allah'a karşı ona yardım edecek bir topluluğu olmadı. Ve o, kendi kendine yardım edebileceklerden de değildi.
82- Dün, onun yerinde olmayı dileyenler, sabahladıklarında: "Vay, demek ki Allah, kullarından dilediğinin rızkını genişletip-yaymakta ve kısıp-daraltmaktadır.(101) Eğer Allah, bize lütfetmiş olmasaydı, bizi de şüphesiz batırırdı. Vay, demek gerçekten küfre sapanlar felah bulamaz" demeğe başladılar.(102)
83- İşte ahiret yurdu(103) biz onu, yeryüzünde büyüklenmeyi ve bozgunculuk(104) yapmak istemeyenlere(105) (armağan) kılarız. (Güzel) Sonuç da takva sahiplerinindir.(106)
84- Kim bir iyilikle gelirse, artık onun için ondan daha hayırlısı vardır; kim de bir kötülükle gelirse, artık kötülükleri yapanlar, yalnızca yapmakta olduklarıyla karşılık görürler.

AÇIKLAMA

101. Yani, "Rızkın genişletilip bir ölçüye göre takdir edilmesi daima Allah'ın dilemesiyle olur ve Allah'ın iradesi O'nun kendi gerekçeleriyle tecelli eder. O'nun bir kimseye bol rızık vermesi illa da, o kimsenin O'nun katında makbul oluşuna ve nimetlerle şereflendirildiğine delâlet etmez. Çoğu kez öyle olur ki, Allah'ın gazabını celbeden fakat gittikçe daha çok nimete garkolan bir şahıs için aynı servet onun sonu olur ve Allah'ın azabı kendisine yetişiverir. Bunun hilafına bir kimsede belli bir ölçüyle rızıklandırılır, fakat bu kendisinin Allah tarafından sevilmediği ve cezalandırıldığı anlamına gelmez. Çoğunlukla salih kimseler, her ne kadar Allah'ın velileri olsalar da, zorluklar içinde yaşarlar ve çoğu durumda aynı zorluklar Allah'ın rahmetinin üzerlerine olmasını sağlar. Sonuç olarak, bu hakikati anlamayan kimse, gerçekte Allah'ın gazabını çağıran kimselerin refah ve servetine gıpta ve hasretle bakar."
102. Yani, "Biz sanmıştık ki dünyevî refah ve servet bizatihi gerçek başarıyı temsil eder. Öyleyse dedik, Karun tam anlamıyla başarılı... Fakat şimdi anladık ki gerçek başarı tamamen farklı birşey ve ona inkarcılar asla ulaşamazlar."
Karun kıssasından çıkarılan bu hisse yalnızca Kur'an'da zikredilmektedir. Kitab-ı Mukaddes ve Talmud'da böyle ahlâkî bir ders verilmez. Ancak bu kitablarda verilen tafsilata göre İsrailoğulları Mısır'ı terkettikleri zaman Karun da maiyeti ile onlara katılmıştı, sonra Hz. Musa ve Hz. Harun'a (a.s) karşı 250 adamıyla bir fesad kumkuması başlattı, sonunda Allah'ın azabı üzerine oldu, yer yarıldı, onu ve yardakçılarını mülkleriyle beraber içine yuttu."
103. Yani, hakiki felahın, gerçek başarının yurdu olan cennet.
104. "Büyüklük peşinde koşmayan"lar, Allah'ın ardında bizzat kendi yüceliklerini (!) tesis gibi bir ihtirası olmayanlardır. Azgınlar, zorbalar ve büyüklenenler gibi değil, mütevazî kullar gibi yaşayanlardır. Allah'ın kullarını kendi köleleri yapmak istemeyenlerdir.
105. "Fesad", Hakkı ortadan kaldırmasının bir sonucu olarak insan hayatında kaçınılmaz biçimde tezahür eden kaosa delâlet eder. İnsanın Allah'a isyan edip O'na kulluktan yüzçevirdiğinde yaptığı şey fesaddan başka bir şey değildir. Servet, helal olmayan vasıtalarla biriktirilip çoğaltıldığında bu da fesadın bir türünü meydana getirir.
106. "Müttaki" Allah'a isyandan çekinendir.


 85- Hiç şüphesiz, sana Kur'an'ı farz kılan,(107) seni dönülecek yere(108) elbette döndürecektir. De ki: "Rabbim, hidayetle geleni de, açıkça bir sapıklık içinde olanı da daha iyi bilmektedir."
86- Kitabın sana (kalbinde vahy ile) bırakılacağını umud etmezdin: (bu,) Senin Rabbinden ancak bir rahmettir.(109) Öyleyse sakın kâfirlere arka olma.(110)
87- Sana indirildikten sonra, sakın seni Allah'ın ayetlerinden alıkoymasınlar.(111) Sen Rabbine çağır ve sakın müşriklerden olma.
88- Ve Allah ile beraber başka bir ilaha tapma. O'ndan başka ilah yoktur. O'nun yüzünden (zâtından) başka her şey helak olucudur. Hüküm O'nundur(112) ve siz O'na döndürüleceksiniz.

AÇIKLAMA

107. Yani, "O sana Kur'an'ı tebliğ etme, onu insanlara öğretme ve dünyayı muhtevasındaki kılavuza göre islah etme sorumuluğu vermiştir."
108. Meâd kelimesi orijinal anlamıyla bir kimsenin sonunda dönmek zorunda olduğu yer demektir. Nekra (Belirsiz isim) olarak kullanılması, onun tarif edilmemiş (edilemez) bir esenlik ve felah yeri olduğuna delâlet eder. Bazı müfessirler onun cennete delâlet ettiği düşüncesindedir. Fakat anlamı yalnızca cennetle sınırlamak için bir sebeb yoktur.
Bizzat Allah onu hem bu dünyaya, hem de ahirete taalluk eden bir vaad olarak kullanmışsa bırakalım belirsiz kalsın. Hem sonra ayetin bağlamı, Hz. Rasûl'e bağışlanacağı vaad edilen en yüksek şeref ve esenliğe yalnızca ahirette değil, dünyada da gerçekleşecek bir vaad olarak bakılmasını gerektiriyor. 57. ayetten bu yanaki ifadelerde dile gelen Mekke müşriklerinin sözleri şöyleydi: "Ey Muhammed, seninle birlikte helâk mı olalım istiyorsun? Eğer sana uyup da bu inancı kabullenirsek Arabistan bize zindan olacak." Buna cevaben Allah, peygamberine şöyle diyor: "Ey Muhammed, sana mesajı iletme görevini veren Allah seni helâk etmeyecek, tam aksine seni bugün bu insanların hayallerinin bile erişemeyeceği bir mevkiye yükseltecek." Gerçekten de, bundan üç-beş yıl sonra daha bu dünyada Allah Hz. Rasûl'e tüm Arabistan'ın hakimiyetini bağışladı. Ne kendisine direnecek bir güç vardı, ne de onun alternatifi olabilecek bir din. Koca bir yarımada bütünüyle tek bir şahsın kontrolüne girsin de hiçbir muhalifi ona meydan okumasın ve hiçbir kimse emirlerine isyana cesaret edemesin. Bu, tarihte örneği görülmüş bir durum değildi. Hem sonra bu salt politik değil, dinî bir egemenlikti, zira tüm bir nüfus İslâm'a kazandırılmıştı.
Bazı müfessirler, Kasas Suresi'nin bu ayetinin, Peygamber'in (s.a) Mekke'den Medine'ye hicreti sırasında inzal edildiği ve Allah'ın bu ayetle Rasûlü'ne (s.a.) , kendisini tekrar Mekke'ye döndüreceği vaadinde bulunduğu görüşündedirler. Fakat bir kere bu ayette geçen kelimeler "meâd" kavramının "Mekke" anlamına gelmesine müsait değildir. İkinci olarak bu sure, hem hadislere, hem de bizzat kendi mevzuunun delâletine göre Habeşistan'a hicret esnasında vahyedilmişti. Eğer bu ayet birkaç yıl sonra Medine hicreti dönemlerinde inzal edilmişse, o halde neden hiç gereği yokken araya sokuşturulmuş olsun? Bunu anlamak mümkün değildir. Üçüncü olarak böyle bir bağlam içinde Hz. Rasûl'ün Mekke'ye dönmekten sözetmesi son derece yersiz olurdu. Çünkü ayet eğer bu anlama alınırsa, müşriklerin mazeretlerine cevap vermek şöyle dursun, onların ekmeğine yağ sürmüş olur ve ayet şu anlama gelirdi: "Ey Mekke halkı, şüphesiz dediğiniz doğru. Muhammed bu şehirden sürülecek, ancak daima sürgün kalmayacak. Biz onu ergeç bu yere geri getireceğiz."
Her ne kadar Buhari, Neseî, İbn Cerir ve diğer hadisçilerce İbn Abbas'dan mervi böyle bir rivayet zikredilmişse de, aslında İbn Abbas'ın şahsi görüşüdür, doğrudan Hz. Rasûl'den mervî bir hadis değildir ki kişi kabul etmek zorunda kalsın.
109. Bu ayet Hz. Muhammed'in peygamberliğinin bir delili olarak zikredilmektedir. Tıpkı Hz. Musa'nın (a.s) bir peygamber olarak tayin edilip azim bir görevle gönderildiğinin farkına varmaması gibi -ki nitekim Hz. Musa böyle bir şeyi hiç ummamış ve temenni etmemişti, ancak bir seyahat esnasında aniden çağrıldı ve daha önceki hayatıyla hiç ilgisi olmayan bir göreve tayin edildi. Hz. Muhammed de (s.a) aynı ruh hali içindeydi. Mekke halkı Hira mağarasından indiği bir günün öncesine kadar, onun sürdürdüğü hayat biçimini gayet iyi biliyordu. Nelerle meşgul olduğunu, konuştuğu mevzuları, ilgi ve faaliyetlerinin mahiyetini tamamen bilmekteydiler. Şüphesiz o hakkın, doğruluğun ve dürüstlüğün tecessüm etmiş bir hali, asalet, barışseverlik, başkalarının hakkına riayet ve insanlığa hizmetin bir timsaliydi. Ancak bu hayat biçimi hiç kimsenin aklına böyle doğruluk timsali bir adamın ertesi gün peygamberliğini ilan edeceği fikrini çağrıştırmamıştı. En yakın dost, akraba ve komşuları arasında bile onun bir peygamber olmaya hazırlandığını söyleyecek tek kimse yoktu. Hiç kimse ondan Hira mağarasındaki inkılabî andan sonra birdenbire günlük konuşmalarının konusu haline geliveren mesele, problem ve fikirlerle ilgili tek bir kelime duymamıştı. Hiç kimse Kur'anî şekil içinde işitmeye başladığı bu tür kelimelere, terimlere, bu tür bir konuşma tarzına başvurduğuna şahit olmamıştı. Hiçbir tebliğ için kıyam edip dikilmemiş, bir mesaj sunmamış, yahut bir hareket başlatmamıştı. O inkilabî andan birgün öncesine kadar, hayatını dürüst ve kanuni yollarla kazanan, ailesiyle mutlu bir hayat süren, misafirlerini ağırlayan, fakirlere yardım eden, akrabalarıyla iyi geçinen ve bazen ibadet için inzivaya çekilen bir tüccar gibi yaşıyordu. Böyle biri için birdenbire dünyayı sarsan konuşmalar yapmak, inkılabî bir mesajı tebliğ etmek, özel bir literatür, dirençli ve atılımcı bir hayat felsefesi, temelli bir düşünce, ahlâk ve sosyal hayat sistemi getirmesi büyük bir değişiklikti. Ayrıca psikolojik olarak da böyle bir değişiklik hazırlanarak, zihnî gayret sarfederek olacak iş değildi. Böyle bir hazırlık ve gayret her halükârda bir şahsın, içinde yaşadığı kimselerden gizleyemeyeceği belirli tekamül aşamalarından geçmek zorundaydı. Eğer Hz. Rasûl'ün hayatı böyle tedrici bir gelişmenin merhalelerinden geçseydi, Mekke'de yaşayan yüzlerce kişi şöyle derdi: "Bu adamın birgün bu kadar ileri gideceğini sana söylememiş miydim?" Fakat tarih Mekke müşriklerinin Rasûl'e karşı her türlü itirazı yapmış olmalarına rağmen, hiç kimsenin Mekke'de böyle bir itirazda bulunduğunu kaydetmemiştir.
Sonra birşey daha: Hz. Rasûl'ün bizzat kendisi bir peygamber olarak tayin edileceğini ne bekliyor, ne umuyor, ne de temenni ediyordu. Fakat hiç beklenmedik şekilde bu tecrübeyle karşı karşıya kaldı.
Bu, vahyin başlangıcı ile ilgili hadislerde zikredilen olayla da desteklenmiştir: Cebrail ile ilk karşılaşmasından ve Alâk Suresi'nin ilk ayetlerinin inzalinden sonra Hz. Muhammed (s.a) korkudan titreyerek Hira'dan hızla evine döner ve eşine "Beni örtün, beni örtün" der. Bu endişe krizinden birazcık kurtulduğu bir sırada başından neler geçtiğini eşine anlatır ve şöyle der: "Galiba hayatım tehlikede." Eşi şöyle cevaplar: "Hayır! Asla! Allah seni asla üzmez. Sen akraba haklarını gözetirsin, yoksula destek olur, zavallılara yardım edersin, hep iyilik etmeye hazırsın sen..." Sonra onu yeğeni Ehl-i Kitab içinde salih ve alim bir zat olan Varaka b. Nevfel'e götürür. Olup biteni dinleyen Varaka hiç tereddüd etmeden şunları söyler: "Sana gelen kimse, Musa'ya da gelen Nâmûs (özel olarak tayin edilmiş ilâhî elçi) ile aynı, keşke genç biri olsaydım da, kavminin seni süreceği zamana kadar yaşasaydım." Yüce Rasûl sorar: "Kavmim beni sürecek mi?" Varaka cevab verir: "Evet, senin getirdiğin şeyi getirip de kavminin düşmanlığına maruz kalmamış bir tanesi geçmedi bu dünyadan."
Bütün bir olay, bu tür beklentileri olmayan sade bir kişinin birdenbire olağanüstü bir tecrübeyle karşı karşıya kaldığında içine düştüğü durumu tüm tabiiliğiyle ortaya koymaktadır. Eğer Rasûlullah (s.a) sürekli bir peygamber olma hevesi taşısaydı, "peygamber olacak adamım" diye düşünseydi, aklı, fikri hep bir mesajla gelecek olan meleğin belireceği zamanda olsaydı, mağara tecrübesinden sonra içi sevinçle dolar ve dağdan o halde inerek kavminin huzuruna çıkıp peygamberliğini ilan ederdi. Fakat bunun tam aksine o gördüğü şey karşısında ne yapacağını şaşırıp korkudan titreyerek eve koştu ve tamamen üstü örtülü, yatağına uzandı kaldı. Birazcık kendine geldiğinde eşine mağaradaki inzivası sırasında başına geleni bir bir anlattı ve endişe ve güvensizlik hislerini dile getirdi. Bu, bir peygamber adayı olduğunu düşünen kimsenin durumundan ne kadar farklı değil mi?
Dahası, bir kocanın hayatını, tutku ve düşüncelerini, eşinden daha iyi kim bilebilir? Eğer kocasının bir peygamber adayı olduğunu, meleğin gelişini dört gözle beklediğini daha önceden bilmiş olsaydı, cevabı Hz. Hatice'nin sözlerinden çok farklı olurdu ve meselâ şöyle derdi: "Sevgili kocacığım. Niye bu kadar telaşa kapılıyorsun. İşte uzun süredir beklediğine kavuştun. Şimdi bir aziz gibi davran. Ben de hediye ve ikramları toplamak için kolları sıvayacağım." Fakat o, 15 yıllık hayat arkadaşlığı boyunca kocasını tanıdığı kadarıyla şeytanın onun gibi salih ve fedakâr birine tasallut edebileceğine bir an bile ihtimal vermediği gibi, Allah'ın onu kasvetli bir imtihana tabi tutacağını da aklından geçirmedi. Demek ki kocanın gördüğü hak ve gerçekti.
Aynı izlenim Varaka b. Nevfel için de geçerlidir. O bir yabancı değildi, aksine Hz. Rasûl'ün kabilesinden biriydi ve onunla kayınbiraderi olarak yakın bir akrabalık içindeydi. Hem sonra alim bir Hıristiyan olarak risaleti, kitab ve vahyi, uydurma ve sahtesinden ayırabilirdi. Hz. Rasûl'den yaşça da çok büyüktü ve çocukluğundan beri tüm hayatı gözleri önünde geçmişti. Bu yüzden Hz. Rasûl'ün Mağara'daki tecrübesi hakkında, söylediklerini dinleyince hiç tereddütsüz, gelenin Hz. Musa'ya (a.s) ilâhî mesajı getiren melekle aynı varlık olduğunu söyledi. Çünkü aynı şey Hz. Musa'nın (a.s) başına da gelmişti. O da temiz ve salih kimseydi. Temiz düşünceliydi ve peygamberlik konusunda hiçbir beklentisi yoktu. O aynı tecrübeyi hiç beklemediği bir tarzda ve ne olup bittiğini anlamadan yaşamıştı. Bu yüzden hiç tereddüd göstermeden, hiçbir yanılmanın ve şeytanî tasallutun olmadığı şeklinde kesin bir sonuca vardı. Bu dosdoğru adamın herhangi bir arzu ve istek izhar etmeden gördüğü şey kesinlikle bir hakikat tecrübesiydi.
Bu, Hz. Muhammed'in risaletine öylesine apaçık delil teşkil eder ki, realist bir kimse onu kolay kolay inkar edemez. Onun bir risalet delili olarak Kur'an'ın çeşitli yerlerinde zikredilmesinin nedeni budur. Meselâ, Yunus Suresi'nde şöyle demektedir: "Ey peygamber onlara de ki, Eğer Allah dileseydi bu Kur'an'ı size asla okumazdım, ne de O size (onun varlığı hakkında) herhangi birşey bildirirdi. Onun vahyedilişinden önce bir ömür boyu aranızda yaşadım. Aklınızı kullanıyor musunuz?" (16. ayet) Ve Şura suresi'nde de şunlar zikredilmektedir: "Ey Muhammed, Böylece sana emrimizle vahyi gönderdik. Sen kitab nedir, iman nedir bilmiyordun. Fakat Biz onu kullarımızdan dilediğimize yol gösterdiğimiz bir nur kıldık." (Ayet: 52) Daha fazla izah için, Yunus Suresi'nin 21., Ankebut Suresi'nin 88-92. ve Şura Suresi'nin 84. açıklama notuna bakınız.
110. Yani, "Allah, sen istemeksizin bu nimeti sana ihsan ettiği zaman bu sancağı yüksekte tutmak, mesajı başkalarına iletmek ve hedefe doğru ilerletmek için tüm çabanı harcamak, tüm enerjini kullanmak gibi bir yükümlülüğün altına girmemiş oldun. Bu konuda göstereceğin herhangi bir gevşeklik, müşriklere yardım ettiğin anlamına gelecektir. Bu demek değildir ki, -hâşâ- Hz. Rasûlü'n görevinde herhangi bir gevşekliğe rastlanmıştır. Aslında Allah şöyle bir iman ile yüce Rasûl'ü yüceltmiş olmaktadır: "Müşriklerin düşmanlık ve şamatalarına rağmen görevine devam et, hakikat düşmanlarının, kendilerine sunduğun mesajın kavmi çıkarlarına zarar vereceğini düşünerek izhar ettikleri korkuya da aldırma!"
111. "Seni alıkoymasın": O ayetleri başkalarına iletmekten onlara göre hayatını düzenlemekten alıkoymasın.
112. Diğer anlam şu olabilir: "Hüküm O'nundur. Yalnızca O, hakkıyla bu yetkiye sahiptir."
KASAS SURESİNİN SONU


 029 - ANKEBUT SURESİ
GİRİŞ
Adı: Bu sure adını, "Ankebut" (örümcek) kelimesinin geçtiği 41. ayetten alır.
Nüzul Zamanı: 56'dan 60'a kadar olan ayetler, bu surenin Habeşistan'a hicretten çok kısa bir süre önce nazil olduğunu göstermektedir: Bu görüşü ele alınan konunun özelliği de desteklemektedir. Bazı müfessirler, surede münafıklardan bahsedildiği ve münafık sorunu Medine'de ortaya çıktığı için ilk on ayetin Medine'de geri kalanlarının ise Mekke'de nazil olduğu görüşündedirler. Oysa burada münafıklığından bahsedilen kişiler, kafirlerin müslümanlara uyguladığı baskı ve işkencelerden korktukları için ikiyüzlü bir tutum benimseyen kimselerdi. Bu nedenle bu tür bir iki yüzlülük Medine'de değil ancak Mekke'de meydana gelmiş olabilir. Aynı şekilde bazı müfessirler de, bu surede müslümanların hicrete teşvik edildiğini görerek bu surenin Mekke'de nazil olan son sure olduğunu kabul etmişlerdir. Bu görüşler hiçbir rivayete dayanmamakta, fakat surenin ele aldığı ana konulardan kaynaklanmaktadır. Surenin değindiği ana konular tüm olarak gözönünde bulundurulduğunda, bunların Mekke'deki son döneme değil, Habeşistan'a hicretten hemen önceki şartlara işaret ettiği anlaşılır.
Ana Fikir ve Konular:
Sure ayrıntılı bir incelemeye tabi tutulduğunda, nüzul zamanının müslümanların Mekke'de en şiddetli işkenceye maruz kaldıkları dönem olduğu görülür. Kafirler, İslâm'a tamamen karşı çıkıyor ve yeni dine girenler en şiddetli baskılara maruz bırakılıyorlardı. Allah, samimi müslümanları cesaretlendirmek, güçlendirmek ve iman zayıflığı gösterenleri utandırmak için bu sureyi indirdiğinde şartlar böyleydi. Bunun yanısıra Mekkeli müşrikler, her çağdaki Hak düşmanlarının uğradığı akibeti kendi kendilerine davet etmemeleri için uyarılmaktadırlar.
Bu bağlamda, o dönemde birkaç gencin karşılaştığı sorunlara da cevap verilmektedir. Mesela bu gençlerin aileleri onlara Hz. Muhammed'i (s.a) bırakıp, atalarının dinine dönmeye zorlayarak şöyle diyorlardı: "Sizin iman ettiğiniz Kur'an, ana-baba haklarını en üst seviyede tutuyor. O halde bizim söylediklerimizi dinleyin. Aksi taktirde dininizin emirlerine karşı gelmiş olursunuz." Buna, surenin 8. ayetinde cevap verilmektedir.
Aynı şekilde bazı kabile üyeleri de İslâm'a yeni girenlere şöyle diyorlardı: "Azab ve sevap gibi şeyler bizim olsun. Bizi dinleyin ve bu adamı bırakın. Eğer Allah sizi ahirette hesaba çekerse biz ortaya çıkıp şöyle diyeceğiz: "Rabbimiz, bu insanlar masumdur, onları imandan dönmeye biz zorladık. bu nedenle bizi cezalandır." Bu konu da 12-13. ayetlerde ele alınmıştır.
Bu surede değinilen kıssalar da çoğunlukla şu aynı noktayı vurgulamaktadır. "Onlar büyük zorluklar çektiler ve uzun yıllar boyunca eziyete uğradılar. En sonunda Allah'ın yardımına mazhar oldular. Bu nedenle cesur ol: Allah'ın yardımı mutlaka gelecektir. Fakat bir deneme ve sıkıntı dönemi yaşanmalıdır." Müslümanlara öğretilen bu dersin yanısıra kafirler de şöyle uyarılmaktadır: "Eğer şimdi Allah tarafından hemen cezalandırılmıyorsanız, hiçbir zaman cezalandırılmayacağınız gibi bir zehaba kapılmamalısınız. Helak olmuş eski ümmetlerin izleri gözlerinizin önündedir. Bakın onlar nasıl bir akibete uğramışlar ve Allah peygamberlerine nasıl yardım etmiş."
Daha sonra müslümanlara şöyle bir talimat verilmektedir: "Eğer işkenceler dayanamacağınız hale geldiyse, imanınızı terketmek yerine memleketinizi terkedin. Allah'ın arzı geniştir; rahatça Allah'a ibadet edebileceğiniz yeni bir yer bulun."
Bütün bunların yanısıra kafirler de İslâm'ı anlamaya teşvik edilmektedirler. Tevhid ve ahiret ile ilgili güçlü deliller öne sürülmekte, şirk reddedilmekte ve onların dikkatleri evrendeki çeşitli ayetlere çekilerek, tüm bu ayetlerin peygamberin onlara sunduğu öğretiyi teyit ettiği söylenmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Mîm.
2- İnsanlar, (yalnızca) "İman ettik" diyerek, sınanmadan bırakılıverecekerini mi sandılar?(1)
3- Andolsun, onlardan öncekileri sınamadan geçirdik,(2) Allah, gerçekten doğruları da bilmekte ve gerçekten yalancıları da bilmektedir.(3)
4- Yoksa kötülükleri yapanlar,(4) bizi (aşıp) geçeceklerini mi sandılar?(5) Ne kötü hükmediyorlar?

AÇIKLAMA

1. Bu söz söylendiğinde Mekke'de hüküm süren şartlar çok ağır ve yıpratıcıydı. İslâm'ı kabul eden herkes zulüm, hakaret ve işkence hedefi oluyordu. Eğer İslâm'ı kabul eden kimse fakir veya köle ise dövülüyor ve dayanılmaz işkencelere maruz bırakılıyor; eğer tacir ve zenaatkâr ise ekonomik kısıtlamalara hedef oluyor ve neredeyse aç kalıyor; eğer ileri gelen ailelerden birine mensupsa kendi akrabaları çeşitli şekillerde rahatsız edip eziyet veriyorlar ve hayatı çekilmez hale getiriyorlardı. Bu durum Mekke'de bir korku ve tedirginlik havası yaratmıştı ve bu nedenle kalpleriyle peygamberin hak olduğunu kabul eden birçok kişi açıktan ona iman etmeye korkuyorlardı, iman eden bazıları da sonraları cesaretlerini yitiriyor ve çok ağır işkencelerle karşılaştıklarında kafirlere boyun eğip taviz veriyorlardı. Gerçi bu yıpratıcı şartlar sağlam imanlı sahabîlerin kararlılığını sarsamıyordu ama bazen onlar da beşeri zaaflar dolayısıyla yoğun bir tedirginlik ve ümitsizlik duygusuna kapılıyorlardı. Buhari, Ebu Davud ve Nesei de zikredilen Habbab bin Eret hadisi, bu durumu gösteren bir örnektir.
Habbab şöyle der: "Artık müşriklerin bize işkence yapmasından yıldığımız bir sırada, bir gün Nebi'yi (s.a) Kabe'nin gölgesinde otururken gördüm. Yanına gittim ve "Ey Allah'ın Rasûlü bizim için dua etmeyecek misin?" dedim. Bunu duyunca yüzü kıpkırmızı oldu ve şöyle dedi: "Sizden önce geçen müminler bundan da büyük işkencelere maruz kaldılar. Bazıları hendeklere atıldı, bazıları baştan ayağa iki parçaya biçildi. Bazıları ise imanlarından döndürülmek için demir taraklarla tarandılar. Vallahi, bu din tamamlanacak ve bir kimse hiç endişe etmeksizin San'a dan Hadramut'a kadar seyahat edebilecek, bu arada Allah'tan başka korkacağı hiç kimse olmayacaktır."
Bu ümitsizlik bezginlik halini sabra dönüştürmek için Allah müminlere şöyle der: "Hiç kimse sadece sözle iman ettiğini söyleyerek va'dettiğimiz dünya ve ahiret nimetlerine layık olamaz. Bilakis iman ettiğini söyleyen herkes, söylediğinin doğruluğunu ispatlaması için bir dizi deney sınavdan geçirilir. Va'dettiğimiz cennet bu kadar ucuz değil, dünyada va'dettiğimiz nimetler de söz ile iman ettiğini söyleyen herkese ihsan edilecek kadar değersiz değil. İmtihan bunların ön-şartıdır. Bizim uğurumuzda zorluklara katlanmalı, mal ve can kaybı yaşanmalı, tehlikelere, engellere ve felaketlere göğüs germelisiniz; siz hem korku hem de (dünyaya karşı gösterdiğiniz) aç gözlülükle imtihan olunacaksınız. Sizin için değerli olan her şeyi bizim rızamız için feda etmeli, bizim yolumuz için bütün zorluklara katlanmalısınız. İşte ancak o zaman gerçekten iman edip etmediğiniz açığa çıkar." Kur'an'da, müslümanların zorluklar ve güçlüklerle karşı karşıya kaldıkları, korku ve dehşete kapıldıkları her durumda hemen hemen aynı şeyler tekrarlanır. Hicretten sonra, Medine'deki ilk dönemde müslümanların ekonomik zorluklar, dış tehlikeler ve içte yahudilerin ihaneti gibi büyük meselelerle karşı karşıya bulundukları bir sırada Allah onlara şöyle seslenmiştir:
"Yoksa siz, sizden öncekilerin durumu başınıza gelmeden cennete gireceğinizi mi sandınız? Onlara öyle yoksulluk ve sıkıntı dokunmuş, öyle sarsılmışlardı ki, nihayet peygamber ve onunla birlikte inananlar: "Allah'ın yardımı ne zaman?" demişlerdi." (Daha sonra onlara şu müjde verilmişti.) "İyi bilin ki Allah'ın yardımı yakındır." (Bakara: 214)
Aynı şekilde Uhud'dan sonra da müslümanlar bir keder ve üzüntü dönemi ile karşı karşıya kaldıklarında onlara şöyle denmiştir:
"Yoksa siz hiçbir denemeye tabi tutulmadan cennet'e gireceğinizi mi sandınız? Allah henüz içinizden hayatlarını O'nun yoluna verecekleri ve O'nun yolunda sabredecekleri seçip ayırmadı." (Al-i İmran: 142)
Al-i İmran- 179, Tevbe-16 ve Muhammed-31'de de hemen hemen aynı şeyler söylenmektedir. Allah bu ayetlerde müslümanlara, imtihanın, temiz ile pisin ayrıldığı bir ateş ocağı, mihenk taşı olduğunu söylemektedir. Pis olan, Allah tarafından bir kenara bırakılacak, temiz olan ise seçilecek ve Allah onu sadece samimi müminlerin hakettiği nimetlerle şereflendirecektir.
2. Yani, "Bu sadece sizin tecrübe ettiğiniz yeni bir şey değildir. Aynı şey daha önceden de hep vaki oluyordu. Kim iman ettiğini söylemişse, imtihan ve zorluklardan geçmek zorunda bırakılmıştır. Diğerlerine imtihansız hiçbir şey verilmediğine göre, siz de sadece iman ettiğinizi söyleyerek mükafatlandırılıp nimeta kavuşturulacak özel bir topluluk değilsiniz."
3. "Elbette Allah doğruları bilecek, yalancıları da bilecektir." Bu durumda şöyle bir soru yöneltilebilir: "Allah doğru söyleyenin doğruluğunu, yalancının da yalanını bildiği halde neden insanları bunu anlamak için imtihan etme gereğini duyuyor?" Bu sorunun cevabı şudur: Bir kimse potansiyel olarak varolan yetilerini pratikte kullanmadıkça, adalet gereği o kimse ne ceza ne de mükafat hakedemez. Mesela bir adam güvenilirlik, diğeri ise güvenilir olmama yeteneklerine sahiptir. İkisi de denenmedikçe ve biri güvenilirliğini diğeri ise bunun yokluğunu pratikte göstermedikçe, Allah'ın sadece gaybî bilgisine dayanarak, birisinin güvenilirliği, diğerinin ise bu özelliğin yokluğu nedeniyle mükafatlandırılması veya cezalandırıması Allah'ın adaletine yakışmaz. O halde Allah'ın insanların yetenekleri ve gelecekteki davranışları ile ilgili bilgisi, insanlar sahip oldukları bu yetileri pratikte uygulamadıkça adaletin gereklerinin yerine getirilmesi için yeterli olmaz. Allah katında adalet bir adamın hırsızlık yapma veya çalma eğilimi olduğu konusundaki bilgiye değil, o adamın gerçekten bir hırsızlık yapıp yapmadığı konusundaki bilgiye dayanır. Aynı şekilde Allah, bir insanın samimi bir mümin ve kendi yolunda büyük bir savaşçı olma potansiyel ve yeteneği konusundaki ilmi nedeniyle nimet ve mükafatlar ihsan etmez. Bu nimet ve mükafatlar ancak o kimse bir mümin ve Allah yolunda cesur bir savaşçı olduğunu amel ve davranışlarıyla ispat ederse söz konusu olur. İşte bu nedenle ayetteki kelimeleri: "Allah muhakkak bilecek" diye tercüme ettik.
4. Bu ifade, Allah'a isyan eden herkesi kastedebilir. Fakat burada özellikle İslâm'a düşmanlıkta ve müslüman olanlara işkence yapmakta başı çeken Velid bin Muğire, Ebu Cehil, Utbe bin Şeybe, Ukbe bin Ebi Muayt ve Hanzala bin Vâil gibi Kureyş'in ileri gelenleri kastedilmektedir. Konunun akışı da, müslümanları imtihan ve denemelere sabırla karşı koymaya teşvikten sonra, müminlere işkence eden bu kafirlerin de azarlanıp uyarılmasını gerektirmektedir.
5. Bu " ... Bizim yakalamamızdan kurtulacaklarını mı sandılar?" anlamına da gelebilir. Ayetteki "Yesbugûna" kelimesi şu iki anlama da gelebilir: 1) "Bizim dileğimiz (yani Rasûlümüzün görevini başarıyla sonuçlandırması) boşa çıkacak ve onların dilediği şey (yani Rasûlümüzün görevinin engellenmesi) başarıyla sonuçlanacak." 2) "Biz onları aşırılıklarından dolayı cezalandırmak istediğimizde, onlar bizden kaçıp kurtulabilirler."


 5- Kim Allah'a kavuşmayı umuyorsa hiç şüphesiz Allah'ın (tesbit ettiği) süresi yaklaşarak-gelmektedir.(6) O, işitendir, bilendir.(7)
6- Kim cihad ederse, yalnızca kendi nefsi için cihad etmiş olur.(8) Hiç şüphe yok Allah, alemlerden müstağnidir.(10)
7- İman edip salih amellerde bulunanlar ise; biz hiç şüphesiz onların kötülüklerini örteceğiz ve hiç şüphesiz onlara yapmakta olduklarının en güzeliyle karşılık vereceğiz.
8- Biz insana, anne ve babasına (karşı) güzelliği (ilke edinmesini) tavsiye ettik. Eğer onlar, hakkında bilgin olmayan şeyle bana ortak koşman için sana karşı çaba harcayacak olurlarsa, bu durumda, onlara itaat etme.(11) Dönüşünüz banadır. Artık yapmakta olduklarınızı size ben haber vereceğim.(12)
9- İman edip salih amellerde bulunanlar ise; biz elbette onları salihlerin arasına katacağız.

AÇIKLAMA

6. Yani, "Ahiret hayatına inanmayan, yaptıklarından hiç kimseye hesap vermeyeceğini ve hesap, ceza sorumluluk gibi şeylerin var olmadığını düşünen bir kimsenin durumu farklıdır. O hiçbir şeye aldırmayıp dilediği gibi davranabilir, çünkü beklentilerinin tersi çıktığında sonuçlara kendisi katlanmak zorundadır. Fakat bir gün Rab'leriyle karşılacaklarını ve amellerine göre ceza ve mükafat göreceklerini bilip bunu bekleyenler, ölümün çok uzak olduğunu düşünüp aldanmamalıdırlar. Tam tersine ölümün çok yakın ve deneme için verilen sürenin sona ermek üzere olduğunu düşünmelidirler. Bu nedenle ahirete inananlar, ahirette saadete ermelerini sağlayacak ne varsa yapmalıdırlar. Önlerinde uzun bir hayat olduğu gibi asılsız bir inanca dayanarak, kendilerini ıslah etme işlemini sürekli tehir etmemelidirler."
7. Yani, "Önüne çıkartılıp hesap verecekleri Allah, olanlardan habersiz değildir. O herşeyi işitir, herşeyi bilir ve onlarla ilgili hiçbir şey Allah'a gizli değildir."
8. "Mücahede" kelimesi, bir düşmanla savaşmak, ona karşı elinden gelen çabayı göstermek anlamına gelir. Belirli düşmana işaret edilmediğinde ise kelime çok yönlü bir savaşı ifade eder. Bir mümin'in bu dünyada yapması gereken savaş işte bu niteliktedir. Mümin, her an kendisini doğru yolda karşılaşacağı kayıplarla korkutan ve bâtıl yolların zevk ve çıkarları ile kandıran şeytanla savaşmak zorundadır. Mümin, kendisini arzularının esiri yapmak isteyen kendi nefsi ile de savaşmak zorundadır. Bu cephe evden başlayıp, dalga dalga çevreye yayılır. Mümin, inançları, düşünceleri, ahlâk, örf ve adetleri, kültür ve ekonomileri İslâm'a ters düşen insan gruplarıyla savaşmak durumundadır. O, Allah'a itaatten bağımsız hükümler uygulayan ve iyiyi değil kötüyü yüceltip geliştirmeye çalışan kişi ve kurumlarla da savaşmalıdır. Bu savaş, bir veya iki günlük değil, ömür boyu, gece ve gündüz her an sürecek bir savaştır. Ve bu, savaş alanında yapılacak bir çarpışma değil, hayatın her cephesinde yapılacak olan bir savaştır. Hz. Hasan Basri (r.a) bu konuda şöyle demiştir: "İnsan hiç kılıç kullanmaksızın bile Allah yolunda cihad edebilir." O gerek yurdunda gerekse tüm dünyada, ideolojileri, ahlâkları, eğilimleri, adetleri, yaşam şekilleri ve sosyal ve ekonomik ilkeleri kendi inancı ile çatışma halinde olan tüm insanlarla da savaşmak zorundadır.
9. Yani, "Allah, ilahlığını kurmakta ve devam ettirmekte size muhtaç olduğu için değil, kendinizi geliştirip ilerlemeniz için size cihadı emretmektedir. Ancak bu yolla kötülükleri silip hak yola tabi olabilirsiniz. Ancak bu yolla yeryüzünde iyiliğin şahitleri olmanızı ve ahirette Allah'ın Cennet'ini haketmenizi sağlayacak güç ve yetenekleri geliştirebilirsiniz. Böyle bir savaşa (cihada) katlanarak Allah'a bir iyilik yapmış olmuyorsunuz, bilakis sadece kendi kendinize iyilik ve yardımda bulunmuş oluyorsunuz."
10. "İman", Allah'ın Rasûlü'nün ve bu Kitab'ın davet ettiği şeylerin tümüne birden inanıp kabul etmek demektir. "Salih işler" de Allah ve Rasûlü'nün gösterdiği yol uyarınca yapılan işlerdir. Kalbin ve zihnin yaptığı salih iş, insanın düşüncesinin, fikirlerinin ve niyetlerinin doğru ve temiz olmasıdır. Dilin yaptığı salih iş, insanın kötü şeyleri konuşmaktan çekinmesi, söylediklerinin doğru, adil ve gerçek olmasıdır. Diğer organların, el ve ayakların yaptığı salih iş ise, tüm hayatın Allah'a ibadet ve O'nun hükümlerine ve emirlerine itaatla geçirilmesidir. Burada iman etmenin ve salih amel işlemenin iki güzel sonucuna değinilmektedir: 1) O insanın kötülükleri silinecek; 2) Ona yaptıklarına karşılık hakettiğinden daha güzel bir mükâfatla karşılık verilecektir.
Kötülüklerin silinmesi birçok anlama gelebilir: 1) Kişinin iman etmeden önce işlediği tüm günahlar affolunacaktır; 2) Kişinin iman ettikten sonra, isyan etmek amacıyla değil sadece zayıflığı nedeniyle işlediği hatalar, salih amelleri nedeniyle gözardı edilecektir; 3) Kişi iman ve doğruluk yolunu seçer seçmez, otomatik olarak kendisini ıslah edecek ve birçok zayıflıklar ondan uzaklaşacaktır.
"Onları yaptıklarının en güzeli ile mükâfalandıracağız." cümlesi iki anlama gelir: 1) İnsana işlediği amellerin en güzelleri esas alınarak mükâfat verilecektir, 2) Ona işlediği amellere karşılık hakettiği mükâfattan daha fazla ve güzeli ile karşılık verilecektir. Bu noktaya Kur'an'ın başka yerlerinde de değinilmiştir. Mesela En'am Suresi 160. ayette şöyle buyurulmaktadır: "Kim iyilikle, güzellikle gelirse, ona on katı vardır." Kasas Suresi 84. ayette: "Kim bir iyilik getirirse ona daha iyisi verilir." Nisa Suresi 40. ayette de: "Allah zerre kadar haksızlık etmez. Zerre mitarı bir iyilik olsa onu kat kat yapar ve kendi katından mükâfat verir." buyurulmaktadır.
11. Müslim, Tirmizi, Ahmed, Ebu Davud ve Neseî'ye göre bu ayet Sa'd ibn Ebi Vakkas hakkında nazil olmuştur. Sa'd, İslâm'ı kabul ettiğinde 18-19 yaşlarındaydı. Süfyan bin Umeyye (Ebu Sufyan'ın yeğeni) 'nin kızı olan annesi Hamne onun müslüman olduğunu öğrenince şöyle dedi:
"Sen Muhammed'den vazgeçmedikçe ne yemek yiyeceğim, ne su içeceğim, ne de gölgede oturacağım. Allah'ın gönderdiği emirlere göre de annenin hakkı çok büyüktür. Eğer sen bana isyan edersen, aynı zamanda Allah'a da isyan etmiş olursun." Hz. Sa'd (r.a) çok üzülmüştü, gelip bütün olanları Hz. Peygamber'e (s.a) anlattı. Bunun üzerine bu ayet nazil oldu. Mekke'nin ilk dönemlerinde islâm'ı kabul eden diğer gençler de herhalde aynı buna benzer bir durumla karşı karşıya kalıyorlardı. Bu nedenle aynı konu Lokman Suresi 15. ayette de daha sert bir şekilde vurgunlanmaktadır.
Ayetin vurgulamak istediği nokta şudur: Allah'ın yarattıkları arasında anne-babanın hakları en üst seviyededir. Fakat anne-baba kişiyi şirke zorlarlarsa, onlara itaat edilmemelidir. "Eğer her ikisi seni şirke zorlarlarsa, ...." ifadesi, daha az bir baskı veya ikisinden sadece birisinin baskısından da aynı şekilde reddedilmesi gerektiğini vurgular. "Hakkında hiçbir bilgin olmayan bir şeyi" ifadesi de dikkate değer. Bu anne-babaya itaat etmemek için sağduyulu bir sebep oluşturur. Anne-baba, çocuklarının kendilerine hizmet etme, saygı gösterme ve helâl şeylerde itaat etmeleri konusunda mutlak haklara sahiptirler. Fakat onların bir kişiyi körü körüne, gerçeklerden habersiz bir şekilde itaate zorlama hakları yoktur. Bu nedenle bir kimsenin, sadece anne-babasının dini olduğu için, onların dinine tabi olmasının hiçbir sebebi yoktur. Eğer çocuklar, anne-babalarının bâtıl bir dine tabi olduklarını farkederlerse, o dinden yüz çevirmeli, hak dine tabi olmalı ve anne-baba her türlü baskıyı uygulasa da bâtıl olduğunu anladıkları o yanlış yolu takip etmemelidirler. Durum, anne-baba söz konusu olduğunda böyle olunca, diğer insanlara karşı da böyle olmalıdır. Doğru yolu takip ettiğinden emin olunmadığı müddetçe hiçkimse itaat edilip yolundan gidilmeye layık değildir.
12. Yani, "Dünyadaki ilişkiler ve bunların gerekleri, bu dünya ile sınırlıdır. En sonunda çocuklar da, anne-babalar da yaratıcılarına dönmek zorundadırlar ve O'nun huzurunda herkes ancak kendi kişisel sorumluluklarından hesap verecektir. Eğer anne-baba çocuklarını yanlış yola sevketti ise, bundan sorulacaktır. Eğer çocuklar anne-babaları istediği için sapıklığı kabul ettilerse, cezalandırılacaklardır. Eğer çocuklar doğru yola uyup, anne-babanın meşru haklarına saygı gösterdilerse fakat anne ve baba kendi sapıklıklarına ortak olmadıkları için çocuklarına kötü davrandılarsa, o zaman anne-baba Allah'ın azabından kurtulamayacaktır."


 10- İnsanlardan öylesi vardır ki, "Allah'a iman ettik" der;(13) fakat Allah uğruna eziyet gördüğü zaman, insanların (kendisine yönelttikleri işkence ve) fitnesini Allah'ın azabıymış gibi sayar;(14) ama Rabbinden 'bir yardım ve zafer' gelirse, andolsun: "Biz gerçekten sizlerle birlikteydik" demektedirler.(15) Oysa Allah, âlemlerin sinelerinde olanı daha iyi bilen değil midir?

AÇIKLAMA

13. Konuşmacı tekil olduğu halde çoğul zamiri kullanır ve "inandık" der. İmam Razi bu konuda çok ince bir noktaya değinmiştir. İmam Razi, bir münafığın her zaman müminlerden sayılmak istendiğini ve imanından sanki diğerleri gibi gerçek bir müminmiş gibi bahsettiğini söyler. Bu münafığın durumu, iyi bir savaş ortaya koyup düşmanları sürüp götüren bir ordu ile savaş alanına çıkan korkak bir askerin durumu gibidir. Böyle bir asker savaşa hiç katkıda bulunmamış olabilir, fakat evine döndüğünde sanki savaşın en büyük kahramanlarından biri imiş gibi "İyi bir savaş ortaya koyduk ve düşmanı sürüp çıkardık" der.
14. Yani, "Allah'ın azabından korkularak nasıl küfür ve günahlardan sakınılırsa, bu adam da insanların işkencelerinden korkarak iman ve iyilikten sakınıp kaçar. İman ettikten sonra kafirlerin tehditleri, hapsetmeleri ve işkenceleri ile karşı karşıya kalınca, küfrü nedeniyle, Allah'ın, öldükten sonra cehennemde vereceği ceza ve azabın bundan daha şiddetli olamayacağını düşünür. Bu nedenle zamanı gelince öte dünyadaki cezasını çekmeye ve bu dünyadaki azaptan kurtulup kolay bir hayat sürmek için imandan vazgeçip kafirlere katılmaya karar verir."
15. Yani, "Bugün o bedenini kurtarmak için kafirlere katılmış ve Allah'ın dinini yüceltme yolunda bir diken batmasına katlanmaya bile hazır olmadığı için müminleri bırakmıştır. Fakat Allah, kendi yolunda mallarıyla ve canlarıyla savaşanlara zafer ihsan ettiğinde, bu kimse zaferin meyvelerinden payını almak için ortaya çıkacak ve müslümanlara: "Kalplerimiz sizinleydi; kazanmanız için dua ettik; sizin göreve bağlılığınızı ve fedakârlıklarınızı takdir ettik" diyeceklerdir."
Burada, dayanılmaz işkence, zarar ve aşırı korku anında samimi bir kalple imanında sabit kalmak şartıyla kişinin islâm'dan döndüğünü ilan etmesine izin verildiğine dikkat edilmeledir. Fakat baskı anında hayatını kurtarmak için İslâm'dan döndüğünü söyleyen samimi bir müslümanla, ideolojik olarak İslâm'ın doğru bir din olduğuna inanan, fakat iman yolunda karşılaşılan tehlike ve güçlükleri görünce kafirlere katılan bir fırsatçı arasında çok büyük bir fark vardır. Görünüşte birbirlerinden pek farklı değildirler, fakat onları değişik kutuplara yerleştiren farklı nokta şudur: Baskı anında İslâm'dan döndüğünü söyleyen samimi müslüman, İslâm'a sadece ideolojik olarak bağlı olmaya devam etmekle kalmaz, aynı zamanda pratikte hisleri de her zaman İslâm ve müslümanlar tarafında olmaya devam eder: Onların başarısını savunur, yenilgisine üzülür. Baskı altında bile müslümanlarla işbirliği yapma konusundaki her fırsatı değerlendirmeye çalışır, düşmanların zincirleri bir miktar gevşediğinde iman kardeşleri ile birleşme çareleri aramaya başlar. Bunun aksine fırsatçı, iman yolunun uyulması zor bir yol olduğunu ve İslâm'ın yanında yer aldığında karşılaçağı dezavantajların, küfrün yanında yeraldığında karşılaşacaklarından daha fazla olduğunu farkederse, kişisel emniyeti ve dünyevi çıkarları için İslâm'dan ve müslümanlardan yüz çevirip kafirlerle dostluklar kurar ve kendi çıkarları için imana apaçık ters ve müslümanlara zararlı olduğu halde kafirlere her tür yardım ve hizmeti yapmaya hazır olur. Fakat aynı zamanda, İslâm'ın gelecekte bir gün kazanabileceği ihtimaline de gözlerini kapamaz. Bu nedenle ne zaman müminlerle bir konuşma fırsatı ele geçirse, ileride zamanı gelince sözlerinin fayda sağlayabilmesi için, müslümanların fikir ve inançlarını kabul ettiğini, fedakârlıklarını takdir ettiğini söyler. Kur'an'ın başka bir yerinde yine münafıkların bu çıkarcı davranışlarına şöyle değinilmiştir: "Münafıklar sizi yakından gözetleyip durmaktadırlar. Eğer size Allah tarafından bir fetih gelirse: "Biz de sizinle beraber değil miydik?" derler. Eğer savaşta kafirler üstün gelirse "Biz size üstünlük sağlayıp, sizi müminlerden korumadık mı?" derler." (Nisa, 141)


 11- Allah muhakkak iman edenleri de bilmekte ve muhakkak münafıkları da bilmektedir.(16)
12- Küfre sapanlar, iman etmekte olanlara dedi ki: "Siz bizim yolumuzu izleyin, sizin hatalarınızı biz yüklenelim."(17) Oysa kendileri, onların hatalarından hiç bir şeyi yüklenecek değiller.(18) Gerçekten onlar, elbette yalancılardır.
13- Şüphesiz onlar, hem kendi yüklerini, hem de kendi yükleriyle birlikte başka yükleri de yüklenecekler(19) ve kıyamet günü, düzüp uydurmakta olduklarına karşı sorguya çekileceklerdir.(20)
14- Andolsun, biz Nuh'u kendi kavmine (peygamber olarak) gönderdik(21) o da içlerinde elli yılı eksik olmak üzere bin sene yaşadı.(22) Sonunda onlar zulmetmekte devam ederlerken tufan kendilerini yakalayıverdi.(23)

AÇIKLAMA

16. Yani, "Allah müminlerin imanının ve münafıkların nifakının ortaya çıkması ve kalplerde gizli olanların açığa çıkması için defalarca imtihan fırsatları öne sürer." Aynı noktaya Al-i İmran Suresi 179. ayette de değinilmiştir. "Allah müminleri, sizin üzerinizde bulunduğunuz şu halde bırakacak değildir. O muhakkak pisi temizden ayıracaktır."
17. Onların anlatmak istedikleri nokta şuydu: "Bir kere, öldükten sonra dirilme, ahiret ve hesap günü gibi şeylerden bahsetmek tamamen anlamsız. Fakat insanların yaptıklarından hesap verecekleri bir öte -dünya olduğunu kabul etsek bile, biz sizin cezanızı, vs. yükleneceğimize dair size söz veriyoruz. Bu nedenle bizi dinlemeli, bu yeni inançtan vazgeçmeli ve atalarımızın dinine dönmelisiniz." Rivayet edilen hadislere göre Kureyş'in ileri gelenlerinden birçoğu başlangıçta İslâm'ı kabul eden kimselere böyle tavsiyelerde bulunuyorlardı. Hz. Ömer müslüman olduğunda, Ebu Süfyan ve Harb bin Umeyye bin Halef, ona gelip aynı şeyleri söylemişlerdi.
18. Yani, "Bir kimsenin, Allah huzurunda, başka birisinin yükünü yüklenmesi ve böylece asıl günahı işleyeni cezadan kurtarması mümkün değildir, çünkü orada herkes kendi yaptıklarının hesabını verecektir. "Hiçbir günahkâr başkasının günah yükünü yüklenmez." (Necm: 38) Fakat böyle olabileceğini kabul etsek bile, kafirleri cezalandırmak için alev alev yanıp hazır bekleyen cehennemi görünce, hiçkimse dünyada verdiği sözünde durmak amacıyla: "Ya Rabbi, bu adamı bağışla ve Cennet'e gönder; o benim tavsiyem üzerine sapıttı; ben hem onun, hem de benim inkârımız için cezamı çekmek üzere cehennemde yanmayı kabul ediyorum." demek cesaret ve cüretini gösteremeyecektir."
19. Yani, " Onlar her ne kadar başkalarının günahlarını yüklenmeyeceklerse de, iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapıklıklarının sorumluluğu, ikincisi ise önderlik edip saptırdıkları kimselerin yükü. Bu durum bir örnekle açıkça anlaşılabilir. Bir kimse hırsızlık yapar, bir başkasına da bu işte kendisine yardım etmesini teklif eder. Eğer teklif ettiği kimse de hırsızlıkta rol almışsa, hiç bir hakim, suçu başkasının teşvikiyle işledi diye onu serbest bırakmaz. Her ne olursa olsun o yaptığı hırsızlık nedeniyle cezalandırılacaktır; adalete dayanan hiç bir kanuna göre onu serbest bırakıp, onun yerine ilk önce onu hırsızlığa teşvik eden kişiyi cezalandırmak adil ve haklı bir karar değildir. Bununla birlikte birinci hırsız iki suç nedeniyle cezalandırılacaktır:
Birincisi hırsızlık yapmak, ikincisi kendisinin yanısıra bir başkasını da hırsız olmaya teşvik etmek. Bu ilke Kur'an'ın bir başka yerinde de şöyle ifade edilmiştir. " Onlar kıyamet günü hem kendi veballerini tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin veballerinden bir kısmını." (Nahl: 25) Aynı ilke Rasulûllah'ın (a.s) şu hadisinde de ortaya konmaktadır: "Başkalarını doğruluğa çağıran kimseye kendisine uyanların sevabı gibi sevap verilir. Bununla beraber onların sevabından da hiçbir şey eksilmez. Sapıklığa çağıran kimseye de ona uyanların günahı gibi günah verilir. Bununla beraber ona uyanların günahlarından hiçbir şey eksilmez. " (Müslim)
20. "Uydurdukları şeyler": kafirlerin şu sözleriyle ifade etmek istedikleri tüm gerçek dışı şeyleri kapsar: " Bizim yolumuzdan gidin, o zaman biz sizin bütün günahlarınızı yükleneceğiz. " Aslında kafirler bu sözü, şu iki varsayıma dayandırmaktadırlar: 1) Kendi tabi oldukları şirke dayalı inanç doğrudur ve Hz. Muhammed'in (s.a) iddia ettiği tevhid inancı yanlıştır. Bu nedenle reddedilmesinde bir beis yoktur. 2) Öldükten sonra dirilme yoktur ve bir müslümanı küfürden alıkoyan ahiret inancı asılsızdır. Bu zanlara dayanarak kafirler müminlere şöyle bir tavsiyede bulunuyorlardı: " Tamam eğer siz küfrün bir günah olduğunu ve günahtan hesaba çekileceğiniz bir ahiretin varolduğuna inanıyorsanız, biz sizin bu günahınızı üzerimize almayı kabul ediyoruz. Bunu bize bırakın ve Muhammed'in dininden vazgeçip atalarınızın dinine dönün." Bu teklifte iki yanlış nokta daha yeralmaktadır: 1) Başkasının teşvikiyle bir suç işleyen kimsenin tamamen sorumluluklarından uzak olduğuna ve tüm sorumluluğun o suça teşvik edene ait olduğuna ilişkin inançları; b) Kıyamet gününde kendi teşvik ve tavsiyeleri nedeniyle yoldan çıkanların sorumluluğunu gerçekten üzerlerine alabileceklerine dair verdikleri asılsız vaad. Çünkü kıyamet günü geldiğinde ve beklentilerinin aksine cehennemi gördüklerinde, kendi küfürlerinin cezasını ve dünyada yanlış yola düşürüp saptırdıkları kimselerin günahlarının tümünü yüklenmeye hiç de hazır olamayacaklardır.
21. Karşılaştırma için bkz. Al-i İmran: 33-34, Nisa: 163, En'am: 84, A'raf: 59-64, Yunus: 71-73, Hud: 25-48, Enbiya: 76-77, Müminun: 23-30, Furkan: 37, Şu'arâ: 105-123, Saffat: 75-82, Kamer: 9-15, Hâkka: 11-12, Nuh: (surenin tümü) .
Bu kıssaların burada niçin anlatıldığını anlayabilmek için surenin ilk ayetlerini gözönünde bulundurmalıyız. Orada, bir taraftan kafirlere: "Biz sizden önceki bütün kafirleri de imtihana çektik" denmiş, diğer taraftan bu günahkâr kafirler: "Bizden kaçıp sıvışabileceğinizi sanarak aldanmayın," diye uyarılmışlardı. İşte bu iki noktayı vurgulamak amacıyla burada bu tarihî kıssalar anlatılmaktadır.
22. Bu, Hz. Nuh'un (a.s) 950 yıl yaşadığı anlamına değil, onun peygamber tayin edilmesinden Tufan'a kadar 950 yıl boyunca günahkâr halkını ıslah etmeye çalıştığı ve bu kadar uzun bir süre işkencelere maruz kaldığı halde cesaretini yitirmediği anlamına gelir. Kıssanın burada anlatılış amacı da budur. Müminlere şöyle denmektedir: "Siz kafir düşmanlarınızdan en fazla 6-7 yıldır işkence ve baskılar görüyorsunuz. Dokuzyüzelli yıl boyunca sürekli zorluk ve işkencelere cesaretle göğüs geren kulumuzun sebat, kararlılık ve sabrını bir düşünün!"
Kur'an ve Kitab-ı mukaddes, Hz. Nuh'un (a.s) yaşı hakkında ihtilaf eder. Kitab-ı mukaddes Nuh'un (a.s) 950 yıl yaşadığını söyler. Tufan vuku bulduğunda 600 yaşındaydı ve Tufan'dan sonra üçyüzelli yıl daha yaşadı. (Tekvin, 7:6 ve 9:28-29) . Fakat Kur'ân'a göre Hz. Nuh (a.s.) en azından bin yıl yaşamış olmalı, çünkü dokuzyüzelli yıl onun Tufan'dan önce peygamber olarak görevini ifa etmekle geçirdiği dönemdir. Tabii ki olgunluğa eriştikten sonra peygamber tayin edilmiş ve Tufan'dan sonra da bir müddet yaşamış olmalıdır. Bazılarına göre bu kadar uzun bir hayatın kabul edilmesi imkânsızdır. Fakat Allah'ın yarattığı şu dünyada garip olaylar seyrek değildir. İnsan nereye baksa O'nun kudretinin olağanüstü işaretlerine şahit olur. Bazı olayların veya şeylerin hep belli bir şekilde ve her zamankinden farklı bir şekilde meydana gelemeyeceğini göstermez. Bu faraziyeleri kırmak için evrenin her tarafında her tür yaratıkta meydana gelmiş bir sürü olağanüstü olaylar listesi vardır. Aslında Allah'ın herşeye kadir olduğu konusunda apaçık bir fikre sahip olan bir kimse, ölümü ve hayatı yaratan Allah'ın birisine bin veya daha fazla yıl hayat bahşetmesinin imkânsız olduğu şeklinde bir yanlış fikre sahip olamaz. Gerçek şu ki, insan kendi istek ve dileğiyle bir an bile yaşayamaz, fakat Allah dilerse onu dilediği kadar uzun süre yaşatabilir.
23. Yani, onlar hâlâ zulüm ve günahlarında ısrar ederlerken Tufan meydana geldi. Eğer onlar Tufan'dan önce ondan vazgeçmiş olsalardı, Allah onlara bu azabı göndermezdi.


 15- Böylece biz onu da, gemi halkını da(24) kurtardık ve bunu alemlere bir ayet (kendisinden ders çıkarılacak bir olay) kılmış oldu.(25)
16- İbrahim de;(26) hani kavmine demişti ki: "Allah'a kulluk edin ve O'ndan korkup-sakının,(27) eğer bilirseniz bu sizin için daha hayırlıdır."
17- "Siz yalnızca Allah'tan başka birtakım putlara topmakta ve birtakım yalanlar uydurmaktasınız.(28) Gerçek şu ki, sizin Allah'tan başka tapmakta olduklarınız, size rızık vermeye güç yetiremezler; öyleyse rızkı Allah'ın katında arayın, O'na kulluk edin ve O'na şükredin. Siz O'na döndürüleceksiniz."(29)

AÇIKLAMA

24. Yani, Nuh'a (a.s) inanan ve Allah tarafından gemiye binmelerine izin verilenler. Bu konu Hud Suresi 40. ayette şöyle anlatılmaktadır: "Emrimiz gelip et-Tennur kaynamaya başlayınca: "Her cinsten birer çifti ve aleyhine hüküm verilmiş olanın dışında kalan çoluk çocuğunu ve inananları gemiye bindir." dedik. Pek az kimse onunla birlikte inanmıştı."
25. Şu anlama da gelebilir: "Bu korkunç cezayı veya büyük olayı sonraki nesiller için bir uyarı işareti yaptık." Fakat olayın burada ve Kamer Suresi'nde anlatılışından asıl ibret unsurunun, asırlarca dağın tepesinde kalan ve insanlara gemiyi dağın tepesine kadar çıkartacak denli büyük bir Tufan'ın vukubulduğunu sürekli hatırlatan, geminin kendisi olduğu anlaşılmaktadır. Kamer Suresi 13-15. ayetlerde şöyle buyurulmaktadır: "Nuh'u tahtadan yapılmış, mıhla çakılmış bir şeye (gemiye) bindirdik. İnkâr edilmiş olan Nuh'a mükâfat olarak verdiğimiz gemi nezaretimiz altında yüzüyordu. And olsun ki Biz, o gemiyi bir ibret olarak bıraktık. Öğüt alan yok mudur?"
İbn Cerir, Kamer Suresi'nin bu ayetine yazdığı tefsirde, Katade'ye dayanarak sahabeler döneminde müslümanların Cezire'ye gittiklerinde Cudi dağı üzerinde gemiyi gördüklerini söyler. (Başka bir hadise göre Bâkirvâ yakınlarında) . Günümüzde de zaman zaman gazetelerde gemiyi araştırmak için girişimlerde bulunulduğuna, Ağrı Dağı üstünden uçarken uçakların birçok kez gemiye benzer şeyler gördüklerine dair haberler yeralmaktadır. (Ayrıntılı bilgi için bkz. A'rafan: 47 ve Hûd an: 46) .
26. Karşılaştırma için bkz. Bakara: 122-141, 258-260, Al-i İmran: 64-71, En'am: 71-82, Hûd: 69-83, İbrahim: 35-41, Hicr: 45-60, Meryem: 41-50, Enbiya: 51-75, Şuara: 69-104, Saffat: 75-113, Zuhruf: 26-35, Zariyat: 24-46.
27. Yani, "O'na isyan etmekten ve başkalarını O'na ortak koşmaktan korkup sakının."
28. Yani, "Siz putlar değil, yalanlar düzüp uyduruyorsunuz. Bu putların kendileri birer yalan. Sonra, onların tanrı-tanrıçalar olduğunu veya Allah'ın tecessümü, O'nun oğlu, gözdeleri veya O'nun katında şefaatçı olduğuna veya meslek ihsan ettiğine olan inancınız, tamamen kendi zan ve arzularınızdan uydurduğunuz yalanlardır. Gerçek şu ki, onlar cansız, güçsüz ve beceriksiz birer puttan başka bir şey değildir.
29. Bu bir-iki cümlede Hz. İbrahim (a.s) puta-tapıcılığa karşı söylenmesi gereken tüm gerekli şeyleri söylemiştir. Bir kişiyi veya eşyayı mabud edinmek için mutlaka bir sebep gereklidir. Böyle bir sebep, o kimsenin kişisel mükemmelliği nedeniyle mabud edinilmesi olabilir. Bir diğer sebeb onun insanın yaratıcısı, bu nedenle de insanın varoluşu için ona borçlu olması olabilir. Üçüncüsü, onun insanın rızkını, yaşaması için mutlaka gerekli olan şeyleri, hayatının devamını sağlıyor olmasıdır. Dördüncü bir sebeb, insanın geleceğinin onun merhamet ve desteğine dayanıyor olması ve insanın onu kızdırmakla kendi geleceğini mahvetmesinden korkmasıdır. Hz. İbrahim (a.s) bu dört sebepten hiçbirinin puta-tapıcılığı desteklemediğini, bilakis hepsinin bir tek Allah'a ibadeti gerektirdiğini söylemiştir. Onların sadece birer put olduklarını söyleyerek birinci sebebin olmadığını göstermiştir. Çünkü bir put kendisinin mabud kabul edilmesine sebep teşkil edecek hiçbir mükemmelliğe sahip değildir. "Onları siz uydurup-düzüyorsunuz (yaratıyorsunuz) " diyerek ikinci, "Onlar size rızık veremezler" diyerek de üçüncü sebebin olmadığını belirtmektedir. Son olarak da "Sonunda Allah'a döndürüleceksiniz." Bu putlara değil demektedir. O halde sizin kaderinizi iyi veya kötüye çevirmek onların değil, sadece Allah'ın elindedir. Böylece Şirk'i tamamen reddettikten sonra Hz. İbrahim (a.s) bir kimseyi mabud edinmek için öne sürülen sebeblerin, sadece kendisine hiçbir ortak koşmaksızın ibadet edilmesi gereken Allah'a uygun olduğunu açıklığa kavuşturmuştur.


 18- "Eğer yalanlarsanız, sizden önceki ümmetler de (peygamberlerin çağrısını) yalanlamışlardır.(30) Peygambere düşen ise, yalnızca apaçık bir tebliğdir."
19- Onlar(31) görmediler mi ki, Allah yaratmaya nasıl başlıyor, sonra onu iade ediyor? Hiç şüphe yok, bu Allah'a göre kolaydır.(32)
20- De ki: "Yeryüzünde gezip dolaşın da, böylelikle yaratmaya nasıl başladığına bir bakın, sonra Allah ahiret yaratmasını (veya son yaratmayı) da inşa edip-yaratacaktır. Hiç şüphe yok Allah, her şeye güç yetirendir.(33)
21- Dilediğini azablandırır, dilediğine merhamet eder. O'na çevrilip-götürüleceksiniz.
22- Siz yerde de, gökte de (Allah'ı) aciz bırakamazsınız.(34) Sizin Allah'ın dışında veliniz yoktur, yardım edeninizde yoktur.(35)

AÇIKLAMA

30. Yani, "Eğer siz benim Tevhid'e davetimi kabul etmez, Rabbinize döndürülüp yaptıklarınızın hesabını vereceğiniz konusundaki mesajımı reddederseniz bu yeni bir olay olmayacak.
İnsanlık tarihinde bir çok peygamber -Nuh, Hud, Salih (Allah'ın selam'ı hepsinin üzerine olsun) gibi- bundan önce de aynı tebliğleri getirmiş ve kavimleri de onları aynı şekilde reddetmişlerdi. Şimdi siz onların Peygamberlere mi, yoksa kendilerine mi zarar verdikleri konusunda hükmümüzü verin."
31. Buradan itibaren 23. ayetin sonuna kadar olan bölüm, Hz. İbrahim (a.s) kıssası arasına sokulan ve Mekkeli müşriklere hitap eden bir parantez hükmündedir. Kafirleri uyarmak için anlatılan kıssanın arasına bu bölümün sokulmasının anlamı şudur: Onlar iki tür sapıklık içindedir. 1) Şirk ve puta-tapıcılık, 2) Ahireti inkâr etmeleri. Bunlardan birincisi yukarıda anlatıldığı şekilde Hz. İbrahim (a.s) tarafından reddedilmişti. İkincisi ise şimdi, Allah tarafından buradaki bir iki cümle ile reddedilmektedir.
32. Yani, "Bir taraftan sayılamayacak kadar çok şey yoktan varoluyor. Diğer taraftan her türü ölen üyelerinin yerini doldurmak üzere benzer yeni üyeler varolmaya devam ediyor. Müşrikler bunların tümünün Allah'ın yapma ve yaratmasıyla meydana geldiğini kabul etmişlerdir. Onlar, aynen bugünkü müşrikler gibi Allah'ın yaratıcı olduğu gerçeğini inkâr etmemişlerdir. Bu nedenle, ileri sürülen görüş onların gerçek olarak kabul ettikleri bir fikre dayandırılmakta ve şöyle denmektedir: "Nasıl oluyor da sizin inancınıza göre de her şeyi yoktan vareden, eşyayı sadece bir kez değil, ölülerinin yerine benzerlerini getirmek suretiyle gözlerinizin önünde sürekli yaratan Allah'ın, öldükten sonra sizi diriltmeye kadir olamayacağını düşünüyorsunuz?" (Ayrıntılı açıklama için bkz. Neml an: 80.)
33. Yani, "Eşyanın gözünüzün önünde Allah'ın marifet ve iktidarı ile yaratılıp durduğunu müşahede ettiğinize göre, tekrar yaratmanın da aynı marifet ve iktidar ile meydana getirileceğini de iyice anlamalısınız. Böyle bir şey O'nun kudreti dışında değildir, olamaz da."
34. Yani, "Nereye kaçarsanız kaçın Allah'ın yakalamasından kurtulamazsınız. Yerin derinliklerine de saklansanız, göğün yükseklerine de tırmansanız her halükârda yakalanıp Rabbinizin huzuruna götürüleceksiniz." Aynı şey insanlara ve cinlere bir meydan okuma olarak Rahman Suresinde de ifade edilmiştir: Ey cin ve insan toplulukları! Eğer göklerin ve yerin çevresini aşıp geçmeye gücünüz yetiyorsa geçin! Ama geçemezsiniz, çünkü o büyük bir güç (sultan) ister. (Rahman an: 33)
35. Yani, "Ne sizin kendinizin Allah'ın yakalamasından kurtulmaya gücünüz yeter, ne de dostlarınız, yardımcılarınız ve destekleyicileriniz sizi Allah'tan koruyup O'nun azabından kurtaracak kadar güçlüdürler. Kainatta hiç kimse; şirk ve küfre sapan, ilâhî emirlere boyun eğmeyi reddeden, küstahça Allah'a isyanı seçen ve yeryüzünde günah ve fitne fırtınaları estiren kimselere arka çıkmaya ve ilâhî azabı kendi üzerlerine çekmeye veya Allah'ın mahkemesinde: "Bunlar bana uyan kimseler, bu nedenle onların yaptıkları affedilmeli" demeye cesaret edip güç yetiremez."


 23- Allah'ın ayetlerini ve O'na kavuşmayı 'yok sayıp küfre sapanlar'; işte onlar, benim rahmetimden umut kesmişlerdir(36) ve işte onlar, acıklı azab da onlarındır.
24- Bunun üzerine(37) kendi kavminin (İbrahim'e) cevabı yalnızca: "Onu öldürün ya da yakın" demek oldu.(38) Böylece Allah da onu ateşten kurtardı.(39) Şühesiz bunda, iman etmekte olan bir kavim için ayetler vardır.(40)

AÇIKLAMA

36. Yani, "Onların benim rahmetimde hiçbir payları yoktur ve benim rahmetimden pay alma gibi bir ümit de taşımamalıdırlar. Onlar Allah'ın ayetlerini yalanladıklarında, kendi kendilerine Allah'ın müminlere yaptığı vaadlerden yararlanma haklarından vazgeçmişlerdir. Ahireti inkâr edip bir gün Allah'ın huzuruna çıkacakları gerçeğini reddetmeleri sadece, onların Allah'ın bağışlama ve merhameti konusunda hiçbir ümit beslemedikleri anlamına gelir. Bundan sonra beklentilerinin aksine ahirette gözlerini açtıklarında ve Allah'ın ayetlerinin hak olduğunu gördüklerinde, Allah'ın rahmetinden bir pay beklemelerinin hiçbir sebep ve anlamı yoktur."
37. Buradan itibaren konu tekrar Hz. İbrahim'in (a.s) kıssasına döner.
38. Yani, onlar Hz. İbrahim'in (a.s) argümanlarından (delillerinden) hiçbirine cevap vermediler. Verdikleri tek cevap şuydu: "Hakkı söyleyen dili kesin ve bizim hatamıza parmak basıp ondan vazgeçmemizi söyleyen kişiyi yaşatmayın." "Onu öldürün, yahut yakın" sözleri, bütün kalabalığın Hz. İbrahim'in (a.s) öldürülmesi fikrini paylaştığını göstermektedir. Fakat onlar öldürmenin metodu hakkında aynı fikirde değillerdi. Bazıları öldürülmesi, bazıları da diri diri yakılması görüşündeydiler. Öyle ki, gelecekte hiç kimse söylediği şeyin aynısını söylemeye cesaret edemeyecekti.
39. Bu cümle onların en sonunda Hz. İbrahim'i (a.s) diri diri yakmaya karar verdiklerini ve onu ateşe attıklarını göstermektedir. Burada sadece Allah'ın onu ateşten kurtardığı söylenmektedir: Fakat Enbiya Suresi'nde Allah'ın şöyle emrettiği belirtilmektedir: "Ey ateş! İbrahim'e serinlik ve esenlik ol." (Enbiya: 69) Eğer o ateşe atılmamış olsaydı, ateşe serinlik ve esenlik olması için verilen emir anlamsız olurdu. Bu, eşyanın bütün özelliklerinin Allah'ın emrine bağlı olduğunu ve O'nun, dilediği zaman dilediği herhangi bir şeyin özelliğini değiştirebileceğini ispatlar. Normal olarak her ateş yakıcıdır ve her yanıcı şey yanar. Fakat ateşin bu özelliği, kendisinde değildir. Bilakis Allah tarafından ona verilmiştir. Ve bu özellik hiçibir şekilde Allah'ı bağlamaz. Ateşin sahibi O'dur. O, her an dilediğinde ateşe yakıcılık özelliğinden vazgeçmesini emredebilir. O, her an bir ateş ocağını gül bahçesine çevirebilir. Fakat tabiatın akışına aykırı olaylar, çok seyrek olarak sadece belirli büyük bir amaç veya sebep uğruna meydana gelirler. Bununla birlikte, bizim günlük hayatımızda alıştığımız doğal görüntüler, hiçbir zaman Allah'ın bunlara bağlı olduğu ve "Allah'ın emriyle bile olağanüstü bir olay meydana gelemeyeceği" şeklinde bir argüman (delil) teşkil etmezler.
40. "... Şüphesiz bunda ... ayetler vardır.": Müminler için şunlarda ayetler, ibretler vardır: Hz. İbrahim (a.s) ; ailesinin, kavminin önyargı ve inatçılıklarına rağmen, onları bâtıldan yüz çevirip Hak'kı kabul etmeleri için teşvik etmeye devam etmiştir. O en acıklı bir şekilde ateşte yakılarak cezalandırılmaya hazırlanmıştı, fakat yine de Hak'tan yüzçevirmedi. Allah, dostu İbrahim'i (a.s) bile sınama ve deneylerden geçirmişti. Hz. İbrahim (a.s) , Allah'ın kendisi için hazırladığı sınavlardan başarıyla geçince, Allah'ın yardımı geldi, hem de öyle mucizevî bir şekilde ki, ateş onun için serinlik ve esenlik oldu.


 25- (İbrahim) Dedi ki:(41) "Siz gerçekten, Allah'ı bırakıp dünya hayatında aranızda bir sevgi-bağı olarak putları (ilahlar) edindiniz. Sonra kıyamet günü, bir kısmınız bir kısmınızı inkâr edip-tanınmayacak ve bir kısmınız bir kısmınıza lanet edeceksiniz.(43) Sizin barınma yeriniz ateştir ve hiç bir yardımcınız da yoktur."
26- Bunun üzerine Lût ona iman etti(44) ve dedi ki: "Gerçekten ben, Rabbime hicret edeceğim.(45) Çünkü şüphesiz O, güçlü ve üstün olandır, hüküm ve hikmet sahibidir."(46)

AÇIKLAMA

41. İbrahim (a.s) bunu, ateşten sağ-selim kurtulduğunda söylemiş olmalıdır.
42. Yani, "Siz topluluk olarak hayatınızı, bir millet olarak sizi birbirinize bağlayan puta-tapıcılık (şirk) temeli üzerine bina ettiniz, Allah'a ibadet üzerine değil. Çünkü bu dünyada insanlar, doğru olsun yanlış olsun herhangi bir inanç etrafında toplanabilirler ve ne kadar yanlış ve asılsız olsa da herhangi bir inanç üzerinde yapılan anlaşma veya sözleşme, karşılıklı dostluk, akrabalık, kardeşlik ve diğer tüm dinî, sosyal, kültürel, ekonomik ve politik ilişkilerin kurulması için bir araç teşkil edebilir.
43. Yani, "Bü dünyada yanlış bir inanç üzerine bina ettiğiniz topluluk hayatı ahirette devam etmez. Ancak, dünyada iken Allah'a ibadet, hikmet ve takva üzerine kurulan sevgi, dostluk, birlik, karşılıklı sevgi ve saygı ilişkileri orada devam edebilir. küfür, şirk ve sapıklık üzerine bina edilen tüm ilişkiler kesilecek ve tüm sevgiler düşmanlık ve nefrete dönüşecektir.
Baba ve oğul, karı ve koca, hoca ve öğrencisi hepsi birbirini lanetleyecek ve şöyle diyecektir: "İşte bu günahkâr insan beni saptırdı. Ona iki katı fazla bir ceza verilmeli." Bu noktaya Kur'an'ın birçok yerinde değinilmiştir. Mesela Zuhruf Suresi'nde şöyle buyurulmaktadır: "O gün Allah'a karşı gelmekten sakınanlar dışında, dost olanlar birbirine düşman olurlar." (67) A'raf Suresi'nde: "Her ümmet ateşe girdiğinde kendi yoldaşına lanet eder. Hepsi birbiri ardından cehennemde toplanınca, sonrakiler, öncekiler için: "Rabbimiz, bizi sapıtanlar işte bunlardır, onlara ateş azabını kat kat artır" derler." (38) Ahzab Suresi'nde de: "Rabbimiz, biz yöneticilerimize ve büyüklerimize itaat etmiştik, fakat onlar bizi yoldan saptırdılar. Rabbimiz, onlara iki kat azap ver, onları büyük bir lanete uğrat." derler" buyurulmaktadır. (67-68)
44. Konunun akışı, Hz. İbrahim (a.s) ateşten çıkıp biraz önceki cümleleri söylediğinde, tüm kalabalığın içinden sadece Hz. Lut'un (a.s) ortaya çıkıp ona inandığını ve itaat ettiğini göstermektedir. Bu olaydan sonra daha birçok insanın Hz. İbrahim'in (a.s) peygamberliği konusunda ikna olmuş olması muhtemeldir, fakat bütün bu topluluk ve idare tarafından Hz. İbrahim'in (a.s) inancına karşı gösterilen bu açık ve sert tepki nedeniyle hiç kimse bu kadar tehlikeli bir inancı tasdik edip ona tabi olma cesaretini göstermemiştir. Bu nimet sadece Hz. ibrahim'in (a.s) yeğeni olan ve sonunda amcası ve yengesine (Hz. Sare) hicretlerinde de eşlik eden Hz. Lut'a (a.s) nasib olmuştur.
Burada şöyle bir soru akla gelebilir: Hz. Lut (a.s) bu olaydan önce kafir ve müşrikti de, Hz. İbrahim'in (a.s) ateşten sağ-salim çıktığı mucizeyi müşahede edince mi inandı? Eğer öyleyse, müşrik olan bir kimse peygamber tayin edilebilir mi? Bu sorunun cevabı şudur: Kur'an burada "fe-âmene lehü Lut" kelimelerini kullanmıştır ve bunlar Hz. Lut'un (a.s) daha önceden Allah'a inanmadığı veya O'na başka ilahları ortak koştuğu anlamına gelmez. Bunlar sadece onun, bu olaydan sonra Hz. İbrahim'in (a.s) peygamberliğini tasdik ettiği ve ona itaati seçtiği anlamına gelir. Belki de Hz. Lut (a.s) o zamanlar genç bir delikanlıydı ve bu olay onun amcasının tebliğleri ile ilk karşılaşması idi.
45. Yani, "Ben Rabbim uğurunda vatanımı terkedeceğim ve Rabbim beni nereye götürürse oraya gideceğim.
46. Yani, "O beni koruma ve bana yardım etme kudretine sahiptir ve O benim için her neye karar verirse bu büyük bir hikmete mebnidir."


 27- Biz ona İshak'ı ve Yakub'u armağan ettik(47) ve onun soyunda (seçtiklerimize) peygamberliği ve kitabı (vahy ihsanı) kıldık;(48) ecrini de dünyada verdik. Şüphesiz o, ahirette salih olanlardandır.(49)
28- Lût da;(50) hani kavmine demişti: "Siz gerçekten, sizden önce alemlerden hiç kimsenin yapmadığı 'çirkin bir utanmazlığı' getiriyorsunuz."
29- "Siz, (yine de) erkeklere yaklaşacak,(51) yol kesecek ve bir araya gelişlerinizde çirkinlikler yapacak mısınız?"(52) Bunun üzerine kendi kavminin cebabı yalnızca: "Eğer doğru söylemekte olanlardan isen, bize Allah'ın azabını getir" demek oldu.
30- Dedi ki: "Rabbim, fesat çıkarmakta olan (bu) kavme karşı bana yardım et."

AÇIKLAMA

47. Hz. İshak (a.s) , Hz. İbrahim'in (a.s) oğlu, Hz. Yakub (a.s) da torunu idi. Hz. İbrahim'in (a.s) diğer oğulları burada zikredilmemiştir. Çünkü onun Medyen'deki torunlarından sadece Hz. Şuayb (a.s) peygamber tayin edilmiş ve onun Hz. İsmail'in (a.s) soyundan gelen torunlarından ise, 2500 yıllık bir süre içinde Hz. Muhammed'e (s.a) dek hiç peygamber çıkmamıştır. Bunun aksine Hz. İshak'ın (a.s) soyundan gelenler, Hz. İsa'ya (a.s) dek hep kitap ve peygamberlik ile şereflendirilmişlerdir.
48. Bu, İbrahim'in (a.s) soyundan peygamber seçilenlerin hepsini kapsamaktadır.
49. Burada söylenmek istenen şudur: Hz. İbrahim'in (a.s) tebliğini ortadan kaldırmaya çalışan Babil'in yöneticileri, rahipleri ve bilginleri ve bu gühahkâr yöneticilerine körü körüne tâbi olan putperest insanlar ortadan silinmişler ve yeryüzünde izleri bile kalmamıştır. Fakat onların sadece Allah'ın kelamını söyledi diye ateşe atarak yok etmek istedikleri ve daha sonra memleketini eli boş bir şekilde terketmek zorunda kalan kimseye Allah öyle bir lütuf ihsan etmiştir ki, onun adı dünyada 4000 yıldan beri bilinmektedir ve kıyamet gününe kadar da öyle kalacaktır. Bütün müslümanlar, yahudiler ve hristiyanlar ağızbirliği etmişçesine onu liderleri olarak kabul ederler. Son 40 asır boyunca insanlara gelen hidayet hep bu adam ve onun soyundan gelenler sayesinde olmuştur. Onun ahirette elde edeceği eşsiz mükafat muhakkaktır, fakat onun bu dünyada kazandığı şerefli mevki, dünyevî fayda ve çıkarlar uğrunda kendilerini parçalayanlardan hiçbirine nasip olmamıştır.
50. Karşılaştırma için bkz. A'raf: 80-84, Hud: 69-83, Hicr: 57-79, Enbiya: 71-75, Şuara: 160-175, Neml: 54-59, Saffat: 113-138, Kamer: 33-40
51. Yani, "Siz cinsel ihtiyaçlarınızı erkeklerle tatmin ediyorsunuz." A'raf Suresi 81. ayette şöyle buyurulmaktadır: "Siz kadınları bırakıp erkeklere şehvetle gidiyorsunuz."
52. Yani, "Siz bu pis işi yaparken gizlenmiyorsunuz bile, aksine toplantılarınızda diğer insanların gözü önünde yapıyorsunuz." Aynı noktaya Neml Suresi 54. ayette de değinilmiştir: "Siz, göre göre o aşırı kötülüğü yapıyorsunuz ha?"


 31- Bizim elçilerimiz İbrahim'e bir müjde ile geldikleri zaman,(53) dediler ki: "Gerçek şu ki, biz bu ülkenin halkını yıkama uğratacağız.(54) Çünkü onun halkı zalim oldular."
32- Dedi ki: "Onun içinde Lût da vardır."(55) Dediler ki: "Onun içinde kimin olduğunu biz daha iyi bilmekteyiz. Kendi karısı dışında, onu da, ailesini de muhakkak kurtaracağız. O (karısı) arkada kalacak olanlardandır."(56)
33- Elçilerimiz Lût'a geldikleri zaman, o, bunlar dolayısıyla kötüleşti ve bunlar dolayısıyla içi daraldı.(57) Dediler ki: "Korkuya düşme ve hüzne kapılma.(58) Karın dışında, seni de, aileni de muhakkak kurtaracağız. O ise, arkada kalacak olanlardandır."
34- "Şüphesiz biz, fasıklık yapmalarından dolayı, bu ülke halkının üstüne gökten iğrenç bir azab indireceğiz."
35- Andolsun, biz akledebilecek bir kavim için oradan apaçık bir ayet(59) bırakmışızdır.(60)

AÇIKLAMA

53. Bu olayla ilgili Hûd ve Hicr Suresinde verilen ayrıntılı bilgilere göre, Hz. Lut'un (a.s) kavmine azabı getiren melekler ilk önce Hz. İbrahim'e (a.s) uğramışlar ve ona İshak'ın (a.s) doğumunu, ondan sonra da Hz. Yakub'u (a.s) müjdelemişlerdir. Daha sonra da ona kendilerinin Hz. Lut'un (a.s) kavmini helak etmek için gönderildiklerini söylemişlerdir.
54. "Şu memleket"; Hz. Lut'un (a.s) kavminin yaşadığı beldedir. O dönemde Hz. İbrahim (a.s) Filistin'in şimdi "el-Halil" denilen "Hebron" şehrinde ikamet ediyordu. Bu şehrin birkaç mil güney-doğusunda, Ölü Denizin şimdi deniz suları altında kalan ve bir zamanlar Hz. Lut'un (a.s) kavminin yaşadığı bölümü yeralmaktadır. Bu bölge alçak bir bölgeydi ve yüksek bir şehir olan Hebron'dan görülebiliyordu. İşte bu nedenle melekler oraya işaret ederek: "Biz şu memleket halkını helak edeceğiz." demişlerdi. (Bkz. Şuara an: 114) .
55. Bu kıssanın Hûd Suresi'inde anlatılan ilk bölümüne göre, Hz. İbrahim (a.s) ilk önce melekleri insan şeklinde görünce korkmuştu, çünkü meleklerin insan şeklinde gelmesi çok tehlikeli bir görevin haberciliğini hatırlatırdı. Melekler ona müjde getirince korkusu geçti ve onların Hz. Lut'un (a.s) halkına gönderilmiş olduğunu anladı. Sonra da Hz. Lut'un (a.s) halkı için merhamet istemeye başladı (Hûd: 74-75) . Fakat bu ricası kabul edilmedi ve ona şöyle dendi: "Ey İbrahim bundan vazgeç, zira Rabbi'nin emri gelmiştir. Onlara, mutlaka geri çevrilmez azap gelecektir." (Hûd: 76) Bu cevaptan sonra Hz. İbrahim (a.s) , Hz. Lut'un (a.s) halkına verilen mühletin uzatılması konusundaki tüm ümidini kaybettiğinde Hz. Lut'un (a.s) kendisini merak etmeye başladı ve burada da belirtildiği gibi: "Ama orada Lut var" dedi. Yani, "Eğer Lut orada iken azap inerse, o ve ailesi nasıl kurtulacak?" demek istedi.
56. Tahrim Suresi 10. ayete göre, bu kadın Hz. Lut'a (a.s) inanmıyordu. Bu nedenle, Hz. Lut'un (a.s) karısı olduğu halde helak edileceklerden olduğu belirtilmiştir. Büyük bir ihtimalle Hz. Lut (a.s) hicret edip Ürdün'e yerleştiğinde, orada yaşayanlardan biri olan bu kadınla evlenmişti. Fakat kadın bütün ömrünü beraber geçirdiği halde ona inanmamış ve gönlü hep kendi kavmi ile beraber olmuştu. Akrabalık ve kardeşlik gibi şeylerin Allah katında bir önemi olmadığı ve herkes kendi iman ve ahlâkına göre değerlendirildiği için, bir peygamberin karısı olmak bile ona hiçbir şey kazandırmamış ve o da iman ve ahlâk yönünden bağlı kaldığı halkı ile birlikte helâk olmuştur.
57. Hz. Lut'un (a.s) tasalanıp kaygılanmasının nedeni, meleklerin yakışıklı, genç delikanlılar suretinde gelmiş olmasıydı. Hz. Lut (a.s) , halkının ahlâkî durumundan haberdardı. Bu nedenle onların gelişinden endişeye düştü. Şöyle düşünüyordu: "Eğer bu misafirleri evime kabul edersem, onları ahlâksız insanlardan korumam çok güç olacak, eğer kabul etmezsem, o zaman da bu şeref ve asalete yakışmayan bir davranış olacak. Hatta bu yolcuları ben barındırmazsam, herhangi bir yerde geceleyecekler ve o zaman ben onları kendi ellerimle günahkâr insanlara teslim etmiş olacağım." Bundan sonra neler olduğu bu surede anlatılmamıştır. Fakat Hûd, Hicr ve Kamer Surelerinde anlatıldığına göre şehrin insanları Hz. Lut'un (a.s) kapısına dayanmışlar ve konukların kötü amaçları için kendilerine teslim edilmesi konusunda diretmişlerdir.
58. Yani, "Bize bir zarar verebileceklerinden korkma, bizi onlardan nasıl koruyacağın konusunda da endişe etme." İşte bunu söylediklerinde melekler Hz. Lut'a (a.s) kimliklerini açıkladılar ve insan olmadıklarını, bilakis bu halka azap getiren melekler olduklarını söylediler. Hûd Suresin'deki ifadeye göre, halk Hz. Lut'un (a.s) kapısına yığıldığında ve Hz. Lut (a.s) misafirlerini onlardan kurtaramayacağını hissettiğinde şöyle dedi: "Keşke sizi savacak gücüm olsaydı, yahut da güçlü bir yardımcı olsaydı." (Hûd: 80) Bunun üzerine melekler şöyle dediler: "Ey Lut, biz senin Rabbinin elçileriyiz. Onlar sana asla dokunamazlar." (Hûd: 81)
59. "Apaçık bir işaret", Lut Gölü denilen Ölü Denizdir. Kur'an'ın birçok yerinde Mekkeli müşriklere şöyle hitap edilmektedir: "Sapıklıkları yüzünden helâk edilen günahkâr kavimlerin işaretleri, gece gündüz Suriye'ye giderken görebileceğiniz şekilde yolunuz üstünde durmaktadır." (Hicr: 76, Saffat: 137) .
Bugün hemen hemen kesin bir şekilde, Ölü Denizin güney ucunun Hz. Lut'un (a.s) kavminin başkenti olan Sodom'un yeraldığı bölgenin şiddetli bir zelzele ile yerin dibine batması sonucu oluştuğu kabul edilmektedir. Bu bölgede hâlâ, orada insanların yaşadığını gösterir işaretlere rastlanmaktadır. Günümüzde modern kazı aletleri ile araştırmalar yapılmakta, fakat sonuçları hala beklenmektedir. (Ayrıntılı açıklama için bkz. Şuara an: 114)
60. Fiil-i livata yapan kimseye verilen İslâmî ceza ilgili olarak bkz. A'raf an: 68.


 36- Medyen'e de kardeşleri Şuayb'ı (gönderdik) (61) Böylece dedi ki: "Ey kavmim, Allah'a kulluk edin ve ahiret gününü umud edir(62) ve yeryüzünde bozguncular olarak karışıklık çıkarmayın."
37- Ancak onu yalanladılar,(63) bunun üzerine onları amansız bir sarsıntı yakalayıverdi, böylelikle kendi yurtlarında diz üstü çökmüş olarak sabahladılar.(64)

AÇIKLAMA

61. Karşılaştırma için bkz. A'raf: 85-93, Hûd: 84-96, Şuara: 177-191.
62. Bu, iki anlama gelebilir: 1) "Ahiret gününü bekleyin ve bu dünya hayatınızdan başka, amellerinizden hesap vereceğiniz ve ona göre cezalandırılıp mükâfatlandırılacağınız bir ahiret günü olmadığını sanmayın." 2) "Ahirette iyi bir akibete kavuşmak için salih bir şekilde çaba sarfedin."
63. Yani, "Onlar, Şuayb'ın (a.s) gerçekten Allah'ın Rasûlü olduğuna, tebliğ ettiği şeylerin Allah'tan geldiğine ve onu reddederlerse Allah tarafından gönderilecek bir azaba düçar olacaklarına inanmıyorlardı."
64. "Yurtları": Bu topluluğun yaşadığı tüm topraklar.


 38- Âd'ı ve Semûd'u da (yıkıma uğrattık) . Gerçek şu ki, kendi oturdukları yerlerden size (durumları) belli olmaktadır.(65) Kendi yapmakta olduklarını şeytan onlara süsleyip-çekici kıldı, böylece onları yoldan alıkoydu. Oysa onlar görebilen kimselerdi.(66)
39- Karûn'u, Firavun'u ve Hâmân'ı da (yıkıma uğrattık) . Andolsun, Musa onlara apaçık delillerle gelmişti, ancak onlar yeryüzünde büyüklendiler. Oysa onlar (azabtan kurtulup) geçecek değillerdi.(67)
40- İşte biz, onların her birini kendi günahıyla yakalayıverdik. Böylece onlardan kiminin üstüne taş fırtınası gönderdik,(68) kimini şiddetli bir çığlık sarıverdi,(69) kimini yerin dibine geçirdik,(70) kimini de suda boğduk.(71) Allah onlara zulmedici değildi, ancak onlar kendi nefislerine zulmediyorlardı.(72)

AÇIKLAMA

65. Arapların hemen hepsi bu iki kavmin yaşadığı toprakları bilirdi. Bugün Ahkâf, Yemen ve Hadramut olarak bilinen güney Arabistan'ın tümü eskiden Ad kavminin topraklarıydı ve bütün Araplar bunu bilirdi. Hicaz'ın kuzeyinde, Rabiğ'den Akabe'ye, Medine ve Hayber'den Teyma ve Tebük'e kadar uzanan topraklarda bugün bile Semud kavminden geri kalan harabelere rastlanmaktadır. Bunlar mutlaka Kur'an'ın indirildiği dönemde bugünden daha belirgindi.
66. Yani, "Onlar cahil ve aptal kimseler değil, bilakis çağlarının en medenî insanlarıydı. Dünyevî iş ve görevlerini büyük bir dikkat ve akıllılıkla yerine getiriyorlardı. Bu nedenle şeytanın onları aldatıp kandırarak kendi yoluna uydurduğu söylenemez. Tam aksine onlar şeytanın gösterdiği yola, arzu ve çıkarlarına uyduğu için bilerek ve farkında olarak tabi olmuşlar; zevksiz, eğlencesiz göründüğü ve ahlâkî sınırlamalar getirdiği için de peygamberin gösterdiği yolu bir tarafa bırakmışlardır."
67. Yani, "Onlar Allah'ın yakalamasından kaçıp-kurtulabilecek değillerdi; Allah'ın plan ve düzenlerini bozmaya güçleri de yetmezdi."
68. Ad kavminin üstüne yedi gece, sekiz gün boyunca taş yağdıran bir fırtına isabet etmişti.
69. Semud kavmi.
70. Karun.
71. Firavun ve Haman.
72. Buraya kadar geçen ayetlerde anlatılan kıssalar hem kafirlere, hem de müminlere hitap etmektedir. Bu kıssalar, üzülüp cesaretlerini yitirmemeleri, çok şiddetli eziyet ve baskılar altında bile Hak sancağını sabır ve sebatla yukarıda tutmaları için müminlere hitap etmektedir. Diğer taraftan bu kıssalar, kibir içinde İslâmî hareketi bastırıp yok etmeye çalışan günahkâr ve zalim kimselere de hitap etmektedir. Onlara şöyle denilmektedir: "Siz Allah'ın müsamaha ve hoşgörüsü hakkında çok yanlış bir fikre kapıldınız. Siz O'nun hiçbir kanunu olmayan bir melik olduğunu sanıyorsunuz. şimdiye kadar isyanlarınız, zulmünüz ve kötü amelleriniz nedeniyle cezalandırılmadığınız ve kendinizi ıslah etmeniz amacıyla size uzun bir mühlet verildiği için, sizi hesaba çekecek hiçbir güç olmadığı ve bu dünyada herkesin istediği gibi davranmaya devam edebileceği sonucuna vardınız. Bu kapıldığınız zan sizi, Nuh, Lut ve Şuayb (a.s) kavimlerinin akibetine, Semud ve Ad kavimlerinin karşılaştığı felakete, Karun ve Firavun'un sonuna götürecektir.


 41- Allah'ın dışında başka veliler edinenlerin örneği,kendine ev edinen örümcek örneğine benzer. Gerçek şu ki, evlerin en dayanıksız olanı örümcek evidir; bir bilselerdi.(73)
42- Allah, kendi dışında hangi şeye tapmakta olduklarını şüphesiz bilmektedir. O, güçlü ve üstün olandır, hüküm ve hikmet sahibidir.(74)
43- İşte bu örnekler; biz bunları insanlara vermekteyiz. Ancak alimlerden başkası bunlara akıl erdirmez.
44- Allah, gökleri ve yeri hak olarak yarattı.(75) Hiç şüphe yok, bunda iman etmekte olanlar için bir ayet vardır.(76)

AÇIKLAMA

73. Yukarıda zikredilen bütün milletler, "Şirk" içindeydiler ve taptıkları ilâhların, yardımcı, destekçi, koruyucu olduğuna inanıyorlardı. Bu nedenle yaptıkları ibadetler, sundukları kurbanlarla onların rızasını kazanacaklarına, ihtiyaç duyduklarında onların yardım edeceğine inanıyorlardı.
Fakat yukarıda zikredilen tarihî olaylarda görüldüğü gibi, Allah onların helâkını dilediğinde onların bu inanç ve düşüncelerinin tamamen asılsız olduğu ortaya çıkmıştır. O zaman taptıkları hiçbir tanrı, hiçbir tecsim edilmiş ilah, hiçbir aziz veya ruh onları kurtarmaya gelmemiş ve onlar beklenti ve inançlarının yanlış ve saçma olduğunu idrak ederek felaketler ile karşı karşıya gelmişlerdir. Bu olaylar anlatıldıktan sonra Allah şimdi de müşrikleri şöyle uyarmaktadır: "Sizin, kainatın sahibi ve hakimine değil, hiçbir gücü olmayan kullara ve hayalî tanrılara inanç üzerine bina ettiğiniz oyuncak ümit evleri, aslında örümceğin ağından başka bir şey değildir. Örümcek ağı nasıl yavaş bir parmak darbesine bile dayanamazsa, sizin ümitleriniz için bina ettiğiniz oyuncak evde Allah'ın düzeni ile ilk karşılaştığında yerle bir olur. Sizin bâtıl inançlar ağı ile uğraşmanız cehaletten başka bir şey değildir. Eğer siz gerçek bilgiye sahip olsaydınız, hayat düzeninizi temelsiz direkler üzerine bina etmezdiniz. Gerçek şu ki, kainatta Alemlerin Rabbinden başka hiç kimse kudret ve otoriteye sahip değildir ve güvenilebilecek tek destek O'nun desteğidir. "Kim Tağut'u inkâr edip Allah'a inanırsa, kopmayan sağlam bir kulpa yapışmıştır. Allah işitendir, bilendir." (Bakara: 256)
74. Yani, "Allah, onların mabud edindikleri ve yardım diledikleri varlık ve eşyaların ne olduklarını elbette bilir. Tek kudret sahibi, bu alemi kendi hüküm ve hikmetine göre idare eden Allah'tır.
Bu ayetin değişik bir tercümesi de şöyle olabilir: "Allah, onların kendisinden başka taptıkları şeylerin aslında hiçbir şey olduklarını bilir. O üstündür, hüküm ve hikmet sahibidir."
75. Yani, "Alemlerin düzeni bâtıla değil Hakk'a dayanmaktadır. bu düzeni önyargısız bir kafa ile tefekkür eden herkes, yerlerin ve göklerin varlıklarını, hurafeye, hayale değil, hak ve gerçeğe borçlu olduklarını görür. Bir kimsenin kafasından uydurduğu bir sistemin ayakta kalamayacağı kesindir. Bu düzende ancak hak ve gerçekle uyum içinde olan bir şey başarılı olup varlığını devam ettirebilir. Gerçek dışı varsayım ve hipotezler üzerinde yükseltilen bir yapı, gerçekle karşılaştığında mlutlaka yıkılacaktır. Kâinatın düzeni, yaratıcısının bir tek Allah olduğuna ve sadece bir tek Allah'ın malik ve hakim olduğuna şehadet etmektedir. Eğer bir kimse, bu alemde hiçbir tanrı olmadığına veya kendisine inananların hizmetlerini kabul eden ve karşılığında onlara diledikleri gibi yaşama ehliyeti, mutluluk ve barış içinde yaşama garantisi veren birçok tanrının varolduğuna inanırsa; gerçek, bu varsayımlara göre değişmeyecek, bilakis o kimse sonunda büyük bir felaketle karşılaşacaktır."
76. Yani, "Yerlerin ve göklerin yaratılışında, Tevhid'in hak olduğu, çok tanrıcılığın ve ateizmin imkansız olduğu konusunda apaçık bir delil ve işaret vardır. Fakat bu delili ancak Allah'ın elçilerinin getirdiği tebliğleri kabul edenler bulabilirler. Bunları reddedenler, herşeyi gördükleri halde bu delili bulamazlar."


 45- Sana Kitap'tan vahyedileni oku ve namazı dosdoğru kıl.(77) Gerçekten namaz, çirkin utanmazlıklar (fahşa) dan ve kötülüklerden vazgeçirir.(78) Allah'ı zikretmek ise muhakkak en büyük (ibadet) tür.(79) Allah, yapmakta olduklarınızı bilmektedir.

AÇIKLAMA

77. Hitap, görünüşte Hz. Peygamber'edir (s.a) , fakat aslında bütün müminleri kapsamaktadır. Buraya kadar geçen ayetlerde müminlere, kendilerini içinde buldukları çok zor koşullara ve inançları nedeniyle karşılaştıkları işkencelere cesaretle göğüs gerebilmeleri için Allah'a güvenip dayanmaları tavsiye edilmişti. Burada ise sabır ve sebatın pratik bir aracı olarak, Kur'an okuyup namazı ikame etmeleri söylenmektedir. Çünkü Kur'an okuma ve namaz kılma, mümini sadece bâtıl ve kötülüğün şiddetli fırtınalarına cesaretle karşı koymasını değil, aynı zamada onları yenmesini de sağlayan güçlü bir karakter ve mükemmel bir kapasiteye kavuşturan iki araçtır. Fakat insan, ancak sadece kelimeleri okumakla kalmayıp Kur'an'ın öğretilerini iyice anladığında ve onları ruhunda sindirdiğinde ve namazı sadece fiziksel hareketlerden ibaret kalmayıp kalbinden gelen bir hareket ve ahlâk ve karakterinin bir dürtüsü olursa Kur'an okumak ve namaz kılmaktan güç kazanabilir. Namazın nasıl olması gerektiği, bir sonraki cümlede Kur'an'ın kendisi tarafından açıklanmaktadır. Kur'an okumaya gelince, boğazdan aşağısına, kalbe ulaşmayan bir okumanın, değil kişiye küfre karşı koyma gücü vermek, imanında sebat etmesi için yeterli güç bile veremeyeceğine dikkat edilmelidir. Bu tür insanlar hakkında bir hadiste şöyle buyurulmaktadır: "Onlar Kur'an okuyacaklar, fakat Kur'an boğazlarından aşağıya geçmeyecektir:
Onlar okun yaydan çıktığı gibi imandan çıkarlar." (Buhari, Müslim, Muvatta) Aslında kişinin düşünce, ahlâk ve davranışlarında hiçbir değişiklik meydana getirmeyen ve onun Kur'an'ın yasakladığı şeyleri yapmaya devam etmesini engellemeyen bir okuma, gerçek müminin okuyuşu değildir. Böyle kimseler hakkında Hz. Peygamber (s.a) şöyle buyurmuştur: "Kur'an'ın haram kıldığını helal kılan, aslında hiç Kur'an'a inanmamış gibidir." (Tirmizi, Süheyb Rûmi'den rivayet etmiştir.) Böyle bir okuyuş, kişinin nefis ve ruhunu ıslah edip güçlendirmez, aksine onu Allah'a karşı daha küstah, vicdanına karşı inatçı yapar ve karekterini tamamen bozar. Çünkü Kur'an'ın ilâhî bir kitap olduğuna inanan, onu okuyup Allah'ın neler emrettiğini öğrenen, sonra da emirlerine karşı gelen kimsenin durumu, bilmediği için değil, kanunu çok iyi bildiği halde suç işleyen sanığın durumuna benzer. Hz. Peygamber (s.a) , bu noktayı çok kısa bir cümle ile ifade etmiştir: "Kur'an sizin lehinize de, aleyhinize de bir şahittir."(Mümin) Yani! "Eğer Kur'an'a doğruca uyarsanız, o sizin lehinize bir şahit olur." Burada veya ahirette ne zaman yaptıklarınızdan hesaba çekilirseniz, yaptıklarınızın Kur'an'a uygun olduğunu söyleyerek, Kur'an'ı şahit getirebilirsiniz. Eğer yaptığınız şey kesinlikle ona uyuyorsa, bu dünyada hiçbir hakim sizi cezalandırmaz. Ahirette de Allah sizi bundan hesaba çekmez. Fakat eğer bu kitap size ulaşmış, siz de onu okumuş ve rabbinizin sizden neler istediğini, neleri yasaklayıp neleri emrettiğini öğrenmiş, sonra da ona aykırı bir tavır içine girmişseniz, o zaman bu kitap sizin aleyhinize bir şahit olur. Allah'ın mahkemesinde sizin suçunuzu daha da teyid eder. İşte o zaman ne cezadan kaçmanız, ne de cehaletinizi öne sürerek daha hafif bir cezaya çaptırılmanız mümkün olur."
78. Bu, konuyla ilgisi nedeniyle burada zikredilen namazın birçok önemli özelliklerinden biridir. Müslümanların Mekke'de yaşadıkları şiddetli düşmanlık ve reddedilmeye karşı maddi güçten çok moral (ahlâkî) bir güce ihtiyaçları vardı. Bu moral gücü sağlamak ve onu geliştirmek için ilk önce burada iki araca değinilmektedir: Kur'an okumak ve namazı ikame etmek. Ardından da namaz kılmanın müslümanları, o dönemde çevrelerindeki gayr-i müslim Arapların ve Arap olmayanların meşgul olduğu, İslâm'dan önce kendilerinin de ortak olduğu kötülüklerden arıtıp temizleyeceği söylenmektedir.
İnsan birazcık düşününce, niçin namazın bu belirli faydasının özellikle burada zikredilmiş olduğunu kavrayabilir. Kötülüklerden vazgeçmek, sadece ahlâkî temizliğe ulaşan kişiye hem bu dünyada hem de ahirette faydalar sağlamakla kalmaz.
Bunun kaçınılmaz bir avantajı da şudur: Kötülüklerden kaçınmak kişiye, bu kötülükleri işleyen ve bu kötülükleri besleyip geliştiren cahiliye düzeninin devam etmesi için çalışanlara karşı eşsiz bir üstünlük kazandırır. Çirkin ve kötü davranışlar insanın doğası gereği hoş karşılamadığı, ne kadar bozulmuş ve sapıtmış olursa olsun her toplum ve topluluk tarafından ilke olarak kötü kabul edilmiş olan davranışlardır. Kur'an'ın indirildiği dönemde Arap toplumu da bundan müstesna değildi. Bu insanlar da ahlâkî yücelik ve kötülüklerden haberdardılar; kötüye değil iyiye değer veriyorlar ve aralarında kötüyü iyiyle aynı sayan veya iyiye gereken değeri vermeyen kimse yoktu. Bu şartlar altında, böyle sapıtmış bir toplumda, o toplumun üyelerinden kendisi ile ilişkiye geçtikleri andan itibaren ahlâklı bireyler meydana getiren ve diğerlerinen daha üstün ahlâkî özelliklere sahip kişilikler yetiştiren bir hareket, kaçınılmaz olarak geniş etkiler uyandıracaktı. Sıradan Arap insanının, kötülükleri ortadan kaldırıp, iyilikleri yayan böyle bir hareketin ahlâki etkisini hissetmemesi ve onun yerine kendileri ahlâken çökmüş olan ve yüzyıllardan beri kötülükleri yayıp besleyen cahiliye sistemini devam ettirmeye çabalayan kimseleri takip etmesi imkansızdır. İşte bu nedenle o dönemde Kur'an, müslümanları, maddî güç ve kaynaklar temin etmek yerine, insanların kalplerinin kazanılmasını ve maddî güç sarfetmeksizin düşmanların yenilmesini sağlayacak olan namazı ikame etmeye teşvik etmektedir.
Namazın burada zikredilen faziletinin iki yönü vardır. Birincisi onun ayrılmaz ve kaçınılmaz özelliği olan kişiyi kötü ve iğrenç şeylerden alıkoyması; ikincisi onun istenilen özelliği, yani namaz kılan kişinin davranışlarında kötü ve iğrenç şeylerden kaçınması. Birinci özelliğini ele alırsak, namaz insanı kötülükleri yapmaktan alıkoyar. Namazın doğası hakkında biraz düşünen herkes, insanın kötülüklerden sakınması için konulan sınır ve engeller içinde en etkilisinin namaz olduğunu kabul edecektir. Hangi kontrol mekanizması, insanı günde beş defa Allah'ı zikretmeye çağıran, ona defalarca bu düyada tamamen hür olmadığını, bilakis Allah'ın kulu olduğunu ve Allah'ın onun yaptığı gizli açık herşeyden, hatta gönlünden geçirdiği gizli niyet ve amaçlardan bile haberdar olduğunu ve bütün yaptıklarından Allah'ın huzurunda hesap vereceği bir günün geleceğini hatırlatan namazdan daha etkili ne olabilir?
Namaz mümine sadece bunları hatırlatmakla da kalmaz, aynı zamanda ona, Allah'ın hiçbir emrine gizli de olsa isyan etmemesi için her namaz vaktinde ahlâkî bir eğitim de verir. Namazın başlangıcından sonuna dek, kişi, Allah'ın koyduğu kanunlara itaat mi yoksa isyan mı ettiğini bilen üçüncü bir şahıs bulunmaksızın belirli bazı hareketler yapmak zorundadır. Mesela eğer kişinin abdesti bozulmuşsa ve o kişi namaza durursa, kendisinden ve Allah'tan başka onun abdestsiz olduğunu bilebilecek kimse yoktur. Eğer bir kimse gerçekten namaza niyet etmez, fakat sadece gerekli hareketleri yapar ve sessizce, okunması gereken Kur'an'dan bölümler yerine, mesela şiir okursa, kendisinden ve Allah'tan başka, onun aslında hiç namaz kılmamış olduğunu kimse anlayamaz. Bununla birlikte, eğer bir kimse elbisenin ve bedenin temizliği, namazın farzları ve namazda okunacaklar, vs. gibi hususlarda ilâhî kurallara uyarak günde beş vakit namazını eda ederse, bu; o kimsenin namaz sayesinde günde kaç defa bilincinin uyandığı, ona görevine sadık ve sorumlu bir kişi olabilmesi için yardım edildiği ve dışarıdan bir kimsenin zorlaması olmadığı halde diğer insanlar onun niyet ve amellerini bilseler de bilmeseler de kendi itaat isteği nedeniyle kanunlara gizli veya açık uyması gerektiği konusunda onun ahlâkî bir uygulamalı-eğitim gördüğü anlamına gelir.
Böyle düşünüldüğünde, namazın kişiyi sadece kötü ve iğrenç şeylerden alıkoymakla kalmadığı, aslında dünyada insanı kötülüklerden alıkoyan en etkili aracın namaz olduğu kabul edilir. Namaz kılan kişinin kötülüklerden sakınıp sakınmaması olayına gelince bu, kendisini ıslah etmek için eğitim yapan kişinin kendisine bağlıdır. Eğer kişinin namazdan bu faydayı elde etme niyeti varsa ve bunun için gayret sarfederse, namazın ıslah edici etkisi mutlaka onun üzerinde de görülecektir. Aksi taktirde, dünyada düzelmek istemeyen veya ona karşı koyan bir kimseye etki edebilecek hiçbir ıslah metodu yoktur. Bu olayı bir örnekle açıklayabiliriz. Yiyeceğin asli özelliği, bedeni beslemesi ve geliştirmesidir. Fakat bu fayda ancak yiyecek sindirildiğinde elde edilebilir. Eğer bir kimse her yemek yiyişinden sonra yediklerini kusuyorsa, yiyeceklerin ona hiçbir faydası dokunamaz. Nasıl böyle bir kimse gözönünde bulundurularak "Yiyecekler beden için besleyici değildir, çünkü bu şahıs yediği halde iskelete dönüşmektedir" denemezse, namazı tam anlamıyla kılmayan bir kimse gözönünde bulundurularak da "Namaz kişiyi kötülüklerden alıkoymaz, çünkü falanca şahıs namaz kıldığı halde doğrulardan değildir" denemez. Nasıl böyle bir kimse için aslında namazı ikame etmediği söylenebilirse, yediği herşeyi kusan bir kimse için de yemek yemiyor demek uygun düşer.
Aynı konu ile ilgili Hz. Peygamber'den (s.a) , bazı sahabe ve tabiinden de sözler nakledilmiştir. İmran bin Huseyn, Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet ediyor: "Namazı kendisini kötü ve iğrenç şeylerden alıkoymayan kimse, aslında hiç namaz kılmamış demektir. (İbn Ebi Hâtim) . İbn Abbas (r.a) Hz. peygamber'in (s.a) şöyle buyurduğunu rivayet eder: "Kişiyi kötü ve iğrenç davranışlardan alıkoymayan namaz, onu Allah yolundan daha da uzaklaştırır." (İbn Cerir, İbn Ebi Hatim) Aynı hususta Hasan Basri, Hz. Peygamber'den (s.a) mürselen bir hadis rivayet etmiştir. (İbn Cerir, Beyhaki) İbn Mesud'dan (r.a) rivayet edilen başka bir hadis de şöyledir: "Namaza itaat etmeyen namaz kılmamış gibidir ve namaza itaat de kişinin kötü ve iğrenç davranışlardan kaçınmasıdır." (İbn Cerir, İbn Ebi Hâtim) Aynı konuda Abdullah bin Mes'ud, Abdullah bin Abbas, Hasan Basri, Katade ve A'meş'ten de birçok sözler rivayet edilmiştir. İmam-ı Cafer es-Sadık şöyle demiştir: "Namazın kabul edilip edilmediğini öğrenmek isteyen kimse, namazın kendisini kötü ve iğrenç davranışlardan ne dereceye kadar sakındırdığına bakmalıdır. Eğer bu kimse kötülüklerden sakındırılmışsa, namazı kabul olmuştur." (Ruh'ul-Me'ani)
79. Bu ifade birçok anlama gelebilir: 1) "Allah'ı anmak (yani namaz) daha yüksek değere sahip bir şeydir: O, insanları kötülüklerden alıkoymakla kalmaz, bunun yanısıra insanları doğru davranışlarda bulunmaya ve başkalarını da buna çağırmaya teşvik eder." 2) Allah'ı anmak bizatihi yüce bir iştir: O amellerin en iyisidir, insanın yaptıklarından hiçbirisi bu iş kadar yüce değildir." 3) Allah'ın sizi anması, sizin onu anmanızdan daha büyük bir şeydir. Allah Kur'an'da: "Beni anın ki, ben de sizi anayım" (Bakara: 152) buyuruyor. Bu nedenle kul namazda Allah'ı andığında, elbette Allah da onu anacaktır. Tabii ki Allah'ın kulunu anışı, mutlaka kulun Allah'ı anışından daha yüce bir şeydir." Bu üç anlamın yanısıra, bu ifadenin Hz. Ebu Derda'nın (r.a) hanımının açıkladığı bir gizli anlamı daha vardır: "Allah'ı anmak sadece namazla sınırlı değildir, bilakis onun sınırları çok geniştir. Bir insan oruç tuttuğunda, zekat verdiğinde veya salih bir iş yaptığında kaçınılmaz olarak Allah'ı düşünür. Bu nedenle salih ameller O'ndan kaynaklanır. Aynı şekilde bir insan, önünde fırsat olduğu halde kötü bir işi yapmaktan kaçınırsa, bu da Allah'ı anmanın bir sonucudur. O halde Allah'ı anmak bir mümiminin bütün hayatını kaplar.


 46- İçlerinde(80) zulmetmekte olanları hariç olmak üzere,(81) Kitap Ehliyle en güzel olan bir tarzın dışında mücadele etmeyin.(82) Ve deyin ki: "Bize indirilene ve, size indirilene iman ettik; bizim ilahımız da, sizin ilahınızda birdir ve biz O'na teslim olmuş olanlarız."(83)
47- İşte biz sana böyle bir Kitap indirdik.(84) Bundan dolayı kendilerine Kitap verdiklerimiz ona iman etmektedirler.(85) Bunlar (putatapıcılar) dan da ona iman edecek olanlar vardır.(86) Küfre sapanlardan başkası bizim ayetlerimizi inkâr etmez.(87)

AÇIKLAMA

80. Surenin biraz daha ilerisinde müminlerin hicret etmeye teşvik edildiklerine dikkat edilmelidir. O dönemde Habeşistan, müslümanların hicret edebileceği tek emin yerdi ve o sıralarda hristiyan yönetiminde bir ülkeydi. Bu nedenle bu ayetlerde müslümanlara, öyle bir durumla karşılaştıklarında Kitab Ehliyle nasıl tartışacakları öğretilmektedir.
81. Yani, "Zulmedenlere karşı, işledikleri zulmün derece ve şekline göre daha değişik bir tavır takınılabilir. Başka bir deyişle kişi Hakk'a çağıranın zayıf pısırık olduğunu zannettirecek şekilde herkese, her zaman aynı yumuşaklık ve nezakette davranmamalıdır. İslâm, kendisine tabi olanların yumuşak huylu, nazik ve mutedil olmalarını ister, fakat onlara zalim ve günahkârların kendilerini hiç dikkate almayacakları şekilde zayıf ve pısırık olmalarını da söylemez."
82. Yani, "Tartışma, karşıdaki kişinin fikirlerinin düzeltilebilmesi için medenî ve saygılı bir dilde ölçülü bir şekilde yapılmalıdır. Tebliğ eden kişinin asıl amacı, muhatabının kalbini uyandırmak, ona hakkı ulaştırmak ve onu doğru yola getirmek olmalıdır. O, tek gayesi karşısındakini yenmek olan pehlivan gibi davranmamalıdır. Daha çok, kendi yaptığı bir hatayla hastasının daha kötüye gitmemesi için çok dikkatli davranan ve onu mümkün olduğunca az sorun çıkararak iyileştirmeye çalışan bir doktor gibi olmalıdır. Bu talimat burada özellikle Kitab Ehli ile tartışmalar için verilmiştir, fakat bu dini tebliğ etme konusunda verilmiş genel bir talimattır ve Kur'an'ın birçok yerinde buna değinilmiştir. Mesela: "Ey Peygamber! Hikmetle ve güzel öğütle Rabbinin yoluna çağır ve onlarla en güzel şekilde mücadele et." (Nahl: 125) "İyilikle kötülük bir olmaz. Sen kötülüğü en güzel olan şeyle sav. O zaman seninle arasında düşmanlık bulunan kimse, sanki sıcak bir dost oluvermiştir." (Fussilet: 34) "Ey peygamber! kötülüğü en güzel olanla sav. Biz onların nitelediklerini en iyi bileniz." (Müminun: 96) "Ey Peygamber, af yolunu tut, iyiliği emret ve cahillerle lüzumsuz tartışmalardan sakın. Ne zaman şeytandan kötü bir düşünce seni dürtüklerse, Allah'a sığın." (A'raf: 199-200)
83. Bu cümlelerde Allah bizzat, hak yol davetçilerinin takip etmesi gereken en iyi yolu göstermektedir. Bu metod şöyledir: "Karşıdaki insanın hatasını veya sapıklığını, tartışmanın temeli yapmayın, bilakis, karşınızdaki ile aranızda varolan ortak doğruları mücadeleye başlangıç noktası yapın. Yani tartışma, ihtilaflı noktalardan değil ortak ve üzerinde anlaşmaya varılmış noktalardan başlanmalıdır. Daha sonra üzerinde anlaşılan noktalardan yola çıkılarak muhataba sizin farklı olduğunuz noktaların, üzerinde anlaşılanlara uygun olduğu, onunkilerin ise bu noktalara aykırı olduğu anlatılmalıdır.
Bu bağlamda Kitab Ehlinin, Arabistan müşrikleri gibi vahy, peygamberlik ve tevhid gibi gerçekleri inkâr etmediğine, bilakis aynen müslümanlar gibi bu gerçeklere, inandıklarına dikkat edilmelidir. Bu temel noktalarda anlaştıktan sonra, aralarında ihtilafa neden olabilecek asıl mesele, müslümanların, Kitab Ehline indirilen kitaplara inanmadığı iddiasıdır.
Bundan sonra müsülmanlar Kitab Ehlini kendilerine indirilen Kitab'a inanmaya davet eder ve ona inanmazlarsa Kitab Ehlini kafir ilan edeceklerini söylerler. İşte bu çok güçlü bir ihtilafın temelini oluşturabilir. Fakat burada müslümanların konumu yine çok farklıdır. Onlar, Kitab Ehline indirilen bütün kitabların doğruluğuna ve Hz. Muhammed'e (s.a) indirilen vahye de inanırlar. Bundan sonra mesele, Kitab Ehlinin Allah tarafından gönderilen kitaplardan bir kısmına inanıp diğerine inanmamaları konusunda açıklama yapmalarına bağlanır. İşte bu nedenle Allah burada müslümanlara, Kitab Ehli ile tartışacaklarında ilk önce meselenin olumlu yönlerini ele almalarını emretmektedir. "Onlara de ki: Tanrımız ve tanrınız birdir ve biz O'na teslim olanlarız. Biz, size indirilmiş olsun, bize indirilmiş olsun O'ndan gelen bütün emir ve talimatlara boyun eğdik. Biz bir ülkeye, bir topluluğa veya bir ırka itaat eden kimseler değiliz ki, bir yere indirildiğinde Allah'ın emirlerine itaat edelim de başka bir yere indirildiğinde inkâr edelim: Biz ancak Allah'a itaat eden kullarız." Bu mesele Kur'an'ın birçok yerinde ele alınmıştır. Özellikle Kitab Ehlinden bahsederken daha da şiddetli vurgulanmıştır. Bkz. Bakara: 4, 136, 177, 285, Al-İ İmran: 84, Nisa: 136, 150-152, 162, 164, Şuara: 13.
84. Bu ifade iki anlama da gelebilir: 1) "Nasıl daha önceki peygamberlere kitaplar göndermişsek, bu kitabı da sana indirdik." 2) "Biz bu kitabı, daha önceki kitaplarımızı reddetmesi için değil, onları tasdik etmesi ve böyle olduğuna inanılması için gönderdik."
85. Konunun akışından bunlarla tüm Kitap Ehlinin değil, kendilerine ilâhî kitapları doğru anlama ve kavrama yeteneği bahşedilmiş ve gerçek anlamıyla "Kitab Ehli" olan kimselerin kastedildiği anlaşılmaktadır. Onlar, daha önceki ilâhî kitapları da tasdik ederler. Allah'ın son kitabı geldiğinde, inatçılık ve kibir göstermeyip daha önceki kitapları kabul ettikleri gibi onu da samimiyetle kabul etmişlerdir.
86. "Şu insanlar"; Arabistan halkı. Burada anlatılmak istenen şudur: Hakkı seven insanlar, kendilerine daha önceden ilâhî bir kitab indirilmiş olsun veya olmasın, imanı her yerde tasdik ederler.
87. Burada, "kafirler" ile önyargılarından vazgeçip hakkı kabul etmeye hazır olmayan veya arzu ve sınırsız özgürlüklerine kısıtlama ve sınırlama getirilmesini istemedikleri için hakkı reddeden kişiler kastedilmektedir.


 48- Bundan önce sen hiç bir kitap okuyan değildin ve onu sağ elinle de yazmıyordun. Böyle olsaydı, batılda olanlar kuşkuya kapılırlardı.(88)
49- Hayır, o, kendilerine ilim verilenlerin göğüslerinde apaçık olan ayetlerdir.(89) Zulmetmekte olanlardan başkası, bizim ayetlerimizi inkâr etmez.
50- Dediler ki: "Ona Rabbinden ayetler(90) (birtakım mucizeler) indirilmeli değil miydi?" De ki: "Ayetler yalnızca Allah'ın katındadır. Ben ise, ancak apaçık bir uyarıcı-korkutucuyum."
51- Kendilerine okunmakta olan Kitabı sana indirmemiz onlara yetmiyor mu?(91) Hiç şüphe yok, bunda iman etmekte olan bir kavim için gerçekten bir rahmet ve bir öğüt (zikir) vardır.(92)

AÇIKLAMA

88. Bu, Yunus ve Kasas Surelerinde Hz. Muhammed'in (s.a) peygamberliğini kanıtlamak için öne sürülen delilin aynısıdır. (Bkz. Yunus an: 21. Kasas an: 64, 109. Daha ayrınıtılı açıklama için bkz. Nahl an: 107, İsra an: 105, Müminun an: 66, Furkan an: 12 ve Şuara: an 84.)
Bu ayetle tartışmanın temeli, Hz. Peygamber'in (s.a) okuma-yazmasının olmamasıdır. Onun doğumundan yaşlılığına dek tüm hayatını oralarda geçirdiği çağdaşları ve akrabaları, onun hiç kitap okumadığını, hatta eline kalem dahi almadığını çok iyi biliyorlardı. Bu gerçeği gözler önüne sürerek Allah der ki: Kitap'ta sunulan derin bilgiler, daha önceki peygamberlerin kıssaları, birçok değişik dinin inanç ve akideleri, eski ümmetlerin tarihleri, sosyal, ekonomik ve ahlâkî hayatla ilgili sorunlar -ki bunlar ümmi bir adam tarafından aktarılıyor- bu adamın bu derin bilgileri başka bir kaynaktan değil, ancak vahiyden elde ettiğinin apaçık delilleridir. Eğer o okur-yazar olsaydı ve insanlar onu kitap okurken, ciddi çalışmalar yaparken görmüş olsalardı, o zaman bâtıla tapanlar şüphelerine, onun bu bilgileri vahiyden değil okuma ve inceleme sonucu elde ettiği şeklinde bir dayanak bulabilirlerdi. Fakat onun tamamen ümmî (okuma-yazması olmayan kişi) olduğu gerçeği, böyle bir şüpheye meydan bırakmamıştır. Bu nedenle, apaçık inatçılık hariç onun peygamberliğinin herhangi bir şekilde inkâr edilebileceği makul bir zemin yoktur."
89. Yani hiç okuma-yazması olmayan birinin, birdenbire, hiç kimse onu daha önce herhangi bir hazırlık yaparken görmediği halde olağanüstü nitelik ve özelliklere sahip Kur'an gibi bir kitap getirmesi ve onu insanlara sunması, aslında bilgi ve hikmete sahip insanlar için o kimsenin peygamberliğinin apaçık delilidir. Tarihte büyük diye anılan kişilerin hayat hikayesi incelendiğinde, çevresinde onun kişiliğini şekillendiren ve yaşadığı sürece kendisinden kaynakalanan mükemmellikler için onu hazırlayan faktörler bulunabilir. Her zaman onun çevresi ile kişiliğini oluşturan yönler arasında apaçık bir ilişki vardır. Fakat Hz. Muhammed'in (s.a) çevresinde onun gösterdiği mükemmellik ve mucizelere kaynak teşkil edebilecek hiçbir şey yoktur. Onun durumu sözkonusu olduğundan, ne o dönemdeki Arap toplumunda, ne de Arabistan'ın ilişkide bulunduğu komşu toplumlarda, Hz. Muhammed'in (s.a) kişiliğini oluşturan yönlerle uzaktan bile ilişkisi olan faktörler bulmak imkansızdır. İşte bu gerçeğe dayanılarak burada Hz. Muhammed'in (s.a) kişiliğinin sadece bir tek ayet değil, birçok ayet olduğu vurgulanmaktadır. Cahil bir insan, bu ayetlerdeki işaretlerden hiçbirini görmeyebilir. Fakat kendilerine ilim verilenler bu ayetleri görerek onun gerçekten Allah'ın Rasûlü olduğuna kani olmuşlardır.
90. Yani, insanların görüp Hz. Muhammed'in (s.a) gerçekten Allah'ın Rasûlü olduğuna inanacakları mucizeler.
91. Yani, "Sen okuma-yazma bilmediğin halde sana Kur'an gibi bir kitab indirildi. Bu, insanları senin peygamber olduğuna ikna edecek başlıbaşına büyük bir mucize değil mi? Onlar bundan başka mucizeler de mi istiyorlar? Diğer mucizeler sadece onlara şahit olanlar için geçerli ve etkilidir. Fakat bu mucize her zaman onların gözleri önünde durmaktadır. Kur'an onlara hemen hemen her gün okunmaktadır: Bu mucizeyi istedikleri an istedikleri şekilde gözleyebilirler."
Kur'an bu meseleyi böyle açıkça vurguladıktan sonra, hala Hz. Peygamber'in (s.a) okuma-yazma bildiğini ispatlamaya çalışanların cüreti gerçekten şaşırtıcıdır. Fakat gerçek şu ki, Kur'an burada Hz. Peygamber'in (s.a) ümmiliğini onun peygamberliğinin apaçık bir delili olarak sunmuştur. Hz. Peygamber'in (s.a) okuma-yazma bildiği veya hayatının daha sonraki bir döneminde öğrendiği iddiasını destekleyen hadisler hemen reddedilebilir. Çünkü Kur'an'a muhalif hiç bir hadis kabul edilemez. Aslında bu hadisler bir iddiaya temel teşkil edemeyecek denli zayıftırlar. Bu hadislerden birisi Buhari'dedir: Hudeybiye Anlaşması yazılırken Mekkeli müşriklerin temsilcisi Hz. Peygamber'in (s.a) adının yanına "Rasûlullah" ibaresinin eklenmesine karşı çıkar. Bunun üzerine Hz. Peygamber (s.a) o kâtibe (Hz. Ali) "Rasûlullah" ibaresini silip, yerine "Muhammed bin Abdullah" yazmasını söyler, Hz. Ali "Rasûlullah" ibaresini silmeyi reddeder. Bunun üzerine Hz. Peygamber (s.a) anlaşma metnini kendi eline alır, ibareyi siler ve "Muhammed bin Abdullah" yazar.
Fakat Berâ bin Azib'den rivayet edilen bu hadis, Buhari'de dört, Müslim'de de iki ayrı yerde hep değişik ifadelerle geçer.
1) Buhari'nin bir yerinde (Kitab'us-Sulh) bu hadisin sözleri şöyledir: "Nebi (s.a) Hz. Ali'ye o sözleri silmesini söyledi. O bunu yapamayacağını bildirdi. Sonunda Nebi (s.a) onları kendi eliyle sildi."
2) Aynı kitapta ikinci hadis şöyledir: "Bunun üzerine o (Peygamber) , Ali'ye (r.a) dedi ki; "Rasûlullah'ı (s.a.) sil." O da şöyle dedi: "Vallahi, senin ismini asla silmem. O zaman (Nebi (s.a) metni aldı ve şöyle yazdı: "Bu Muhammed bin Abdullah'ın yaptığı anlaşmadır."
3) Berâ bin Azib'den rivayet edilen üçüncü hadis, Buhari'nin "Kitab'ül Cizye" bölümünde yeralmaktadır ve şöyledir: "Nebi (s.a) kendisi yazma bilmezdi. Ali'ye (r.a) "Rasûlulah'ı sil" dedi. O; vallahi asla bu kelimeleri silmeyeceğim, dedi. Bunun üzirine Nebi (s.a) şöyle dedi: "Bu kelimelerin olduğu yeri bana göster." Ona kelimelerin yerini gösterdi. Nebi (s.a) de o kelimeleri kendi eliyle sildi."
4) Dördüncü hadis Buhari'nin Kitabul-Megazi'indedir: "Bunun üzerine Nebi (s.a) yazmayı bilmediği halde anlaşma metnini eline aldı ve şöyle yazdı: Bu, Muhammed bin Abdullah'ın yaptığı anlaşmadır."
5) Müslim'de (Kitab'ul-Cihad) . Yine Berâ bin Azib'den rivayet edilen hadiste Hz. Ali'nin reddetmesi üzerine Hz. Peygamber'in (s.a) bizzat "Rasûlullah" kelimesini sildiği belirtilmektedir.
6. Yine aynı kitapta Berâ'dan rivayet edilen diğer bir hadis ise şöyledir: "Nebi (s.a) Ali'ye şöyle dedi: "Rasûlullah" kelimesinin nerede olduğunu bana göster. Hz. Ali ona o yeri gösterdi, o da silip İbn Abdullah yazdı."
Hadislerdeki tutarsızlık, daha sonraki ravilerin Berâ bin Azib'in (r.a) sözlerini tam doğru nakletmediklerini göstermektedir. Bu nedenle bu rivayetlerin hiç birisi tamamen güvenilir kabul edilip, Hz. Peygamber (s.a) "Muhammed bin Abdullah" sözlerini kendisi yazmıştır denilemez. Belki de Hz. Ali (ra.) "Rasûlullah" ibaresini silmeyi reddedince Hz. Peygamber (s.a) nerede yazılı olduğunu öğrendikten sonra ibareyi bizzat kendisi silmiş, sonra da "İbn Abdullah" sözlerini Hz. Ali'ye ya da başka bir katibe yazdırmış olabilir. Başka hadisler anlaşma metnini yazan iki katip bulunduğunu bildirmektedirler: Hz. Ali ve Muhammed bin Mesleme (Feth'ul-Bari cilt. V, sh: 217) . O halde bir katibin yapmadığını diğerinin yapmış olması imkansız değildir. Bununla birlikte, eğer Hz. Peygamber (s.a) ismini bizzat kendi eliyle yazmışsa bile, dünyada buna benzer bir sürü örnekle karşılaşmak mümkündür. Okuma yazması olmayan kimseler, başka bir şey okuyup-yazmadıkları halde kendi isimlerini yazmayı öğrenirler.
Hz. Peygamber'in (s.a) okur-yazar olduğu iddiasının dayandırdığı diğer hadis ise İbn Ebi Şeybe ve Ömer bin Şeybe tarafından Mücahid'den rivayet edilmiştir: "Nebi ölmeden önce okuma-yazmayı öğrendi." Fakat bu hadisin isnadı, zayıftır. Hafız İbn Kesir hadis hakkında "Zayıftır, aslı yoktur" demiştir. İkincisi hadis diğer yönlerden de zayıftır. Çünkü eğer Hz. Peygamber (s.a) hayatının son dönemlerinde okuma-yazmayı öğrenmiş olsaydı, bu herkes tarafından bilinirdi. Birçok sahabe bunu rivayet eder ve onun okuma yazmayı öğrendiği kişi (veya kişiler) de bilinirdi. Fakat bu hadisi, Mücahid'in şeyhi (Mücahid'in hadisi duyup aldığı kişi çev.) Avn bin Abdullah'dan başkası rivayet etmemiştir. Ve bu Avn, sahabe değil, bu hadisi hangi sahabeden (veya sahabîlerden) aldığını da söylemeyen tabiûndan bir zattır. Böyle zayıf hadislere dayanılarak, çok iyi bilinen gerçeklerle çatışan bir şey elbette kabul edilemez.
92. Yani, bu kitabın indirilişi hiç şüphesiz, Allah'ın büyük bir lütfudur ve bu kitab insanlar için büyük uyarılar taşımaktadır. Fakat sadece inanan kimseler ondan yararlanabilirler.


 52- De ki: "Benimle sizin aranızda şahid olarak Allah yeter. O, göklerde ve yerde olanı bilir. Batıla inanan ve Allah'ı inkâr edip-küfredenler ise, işte onlar hüsrana uğrayanlardır."
53- Azab konusunda senden acele (davranmanı) istiyorlar.(93) Eğer adı konulmuş bir ecel (tayin edilmiş bir vakit) olmasaydı, herhalde onlara azab gelmiş olurdu. Fakat kendileri şuurunda olmadan o, onlara kuşkusuz apansız geliverecektir.
54- Azab konusunda senden acele (davranmanı) istiyorlar. Oysa cehennem, o küfre sapanları gerçekten kuşatıp-durmaktadır.
55- Azabın onları kendi üstlerinden ve ayaklarının altından kaplayacağı gün (Allah) : "Yapmakta olduklarınızı tadın" der.
56- Ey iman etmekte olan kullarım, hiç şüphesiz benim arzım geniştir; artık yalnızca bana ibadet edin.(94)
57- Her nefis ölümü tadıcıdır; sonra bize döndürüleceksiniz.(95)
58- İman edip salih amellerde bulunanlar; onları, içinde ebedî kalıcılar olarak, altından ırmaklar akan cennetin yüksek köşklerine muhakkak yerleştireceğiz. (Salih) Amellerde bulunanların ecri ne güzeldir.(96)

AÇIKLAMA

93. Yani, "Onlar sana tekrar şu teklifi yapıyorlar: Eğer sen gerçekten peygambersen ve biz de Hakkı inkâr ediyorsak, o zaman bize, tehdit ettiğin azabı geciktirip erteleme."
94. Burada üstü kapalı bir şekilde hicret ima edilmektedir: "Eğer Mekke'de Allah'a ibadet etmenin zorlaştığını hissediyorsanız, orayı terkedip, Allah'a ibadet eden kullar olarak yaşabileceğiniz başka bir yere gidebilirsiniz. Çünkü Allah'ın arzı geniştir. Yurdunuza, ulusunuza değil, Allah'a ibadet etmelisiniz." Bu, gerçek olanın, ulus, vatan ve ülke değil Allah'a ibadet olduğunu göstermektedir. Eğer belirli bir dönemde vatan, millet sevgisi ile Allah'a ibadet çatışırsa, işte bu mümin için bir imtihan başlangıcıdır. Böyle bir durumda gerçek mümin vatan, millet, ülke sevgisini bir kenara bırakıp Allah'a ibadeti seçecektir. Gerçekten iman etmediği halde mümin olduğunu söyleyen kimse ise, inancını bir tarafa atıp vatanına, milletine ve ülkesine bağlı kalacaktır. Bu ayet açıkça gerçekten Allah'a ibadet eden bir kulun bir esir olabileceğini, ama asla belirli bir vatana veya ulusa tapan bir kimse olamayacağını göstermektedir. Onun için Allah'a ibadet, hayatının; uğrunda herşeyini feda edebileceği ve fakat onu hiçbir şeye feda edemeyeceği en değerli gayesidir.
95. Yani, "Dünya hayatına fazla heves etmeyin, çünkü herkes er veya geç ölecektir. Hiç kimse bu dünyaya ebedi yaşamak için gelmemiştir. Bu nedenle, asıl gayeniz, hayatı kurtarmak değil, imanınızı nasıl koruyacağınız ve Allah'a ibadetin gereklerini nasıl yerine getireceğinizi öğrenmek olmalıdır. Sonunda mutlaka bize döneceksiniz. Eğer hayatınızı kurtarmak için imanınızı kaybetmişseniz, o zaman ahiretteki akıbetiniz biraz farklı olacaktır. Fakat tam aksine eğer imanınızı korumak için hayatınızı kaybetmişseniz, sonuçta bunun tam tersi olacaktır. Bu nedenle sadece bize döndüğünüzde yanınızda ne getireceğiniz konusunda çaba ve gayret sarfetmelisiniz. Yanınızda yaşamak için feda ettiğiniz bir iman mı, yoksa inancınız için feda ettiğiniz bir hayat mı getireceksiniz."
96. Yani, "Eğer inancınız ve doğruluğunuz nedeniyle bütün dünya nimetlerinden mahrum kalmışsanız ve dünyevî açıdan bakıldığında hayatınız tam bir kayıptan ibaretse bile, bunların karşılığını alacağınızdan, hatta daha da fazlasıyla mükafatlandırılacağınızdan emin olun."


 59- Ki onlar, sabredenler(97) ve Rablerine tevekkül edenlerdir.(98)
60- Kendi rızkını taşıyamayan nice canlı vardır ki, onu da, sizi de Allah rızıklandırmaktadır. O, işitendir, bilendir.(99)
61- Andolsun, onlara:(100) "Gökleri ve yeri kim yarattı, güneşi ve ayı kim emre amede kıldı?" diye soracak olursan, şüphesiz: "Allah" diyecekler. Şu halde nasıl oluyor da çevriliyorlar?
62- Allah, kullarından dilediğine rızkı yayıp-genişletir, onu kısar da. Hiç şüphe yok Allah, her şeyi bilendir.

AÇIKLAMA

97. "Onlar ki sabrederler": Onlar zorluklar, zararlar, işkence ve belalar karşısında bile imanlarında sebat ederler, onlar, iman etmelerinin sonuçlarına katlanırlar ve geri dönmezler. Onlar, imandan dönerlerse elde edecekleri fayda ve çıkarların farkındadırlar. Fakat bunlara aldanmazlar. Onlar, kafirlerin ve doğru yoldan sapanların bu dünyada elde ettikleri zenginlikleri görürler, bu dünyada elde ettikleri zenginliklerine tesadüfen bile bakıp imrenmezler.
98. "Onlar Rablerine tevekkül ederler": Onlar servetlerine, ticaretlerine ve kabilelerine değil, Rablerine güvenip dayanırlar. Onlar sadece Rablerine tevekkül ettikleri için dünyevi imkanlarına bakmaksızın imanları uğrunda her güçle savaşmaya, her tehlikeye göğüs germeye ve imanları gerektirirse yurtlarını bile terketmeye hazırdırlar. Onlar Rablerinin, imanlarının, işledikleri salih amellerinin mükafatını boşa çıkarmayacağından emindirler ve O'nun bu dünyada da kendisine inananlara ve salih kullara yardım edeceğine, ahirette ise onlara en güzel mükafatları bahşedeceğine inanırlar.
99. Yani, hicret ederken ne hayatınızın emniyeti ne de rızkınız konusunda endişe etmemelisiniz. Çünkü çevrenizde karada ve denizde gördüğünüz nice hayvan, kuş kendi rızıklarını beraberlerinde taşımazlar. Allah onlara rızık veriyor: Onlar nereye gitseler, Allah'ın lütfuyla rızıklarını bulurlar. Bu yüzden, imanınız nedeniyle yurtlarınızdan ayrılmak zorunda kaldığınızda yiyecek bir şey bulamayacağınız gibi, bir endişe ile cesaretinizi yitirmeyin. Allah sayısız yaratığa rızkını verdiği gibi, aynı kaynaktan sizi de rızıklandırır.
Aynı şeyleri Hz. İsa'da (a.s) havarilerine öğretip tebliğ etmiştir:
"Hiç kimse iki efendiye kulluk edemez; çünkü ya birinden nefret eder ve ötekini sever, ya da birini tutar ötekini hor görür. Siz Allah'a ve mammona (zenginlik-çev. notu) kulluk edemezsiniz, bunun için size diyorum; ne yiyeceksiniz yahut ne içeceksiniz diye hayatınız için, ne giyeceksiniz diye bedeniniz için kaygı çekmeyin. Hayat yiyecekten ve giyecekten daha üstün değil midir? Göğün kuşlarına bakın, onlar ne ekerler, ne biçerler, ne ambarlara toplarlar ve semavî babanız onları besler. Siz onlardan daha değerli değil misiniz? Ve sizden kim kaygı çekmekle boyunun ölçüsüne bir arşın katabilir? Niçin esvabtan ötürü kaygı çekiyorsunuz? Kır zambaklarının nasıl büyüdüklerine iyi bakın, ne çalışırlar, ne de iplik eğirirler. Size derim ki: Süleyman bile bütün izzetinde bunlar gibi giyinmiş değildi. Fakat bugün mevcut olup yarın fırına atılan kır otunu Allah böyle giydirirse, sizi daha çok giydirmez mi, ey az imanlılar! Şimdi: Ne yiyeceğiz? Yahut ne içeceğiz? Yahut ne giyeceğiz diye kaygı çekmeyin. (Çünkü İsrail kavminden gayri bütün milletler bütün bu şeyleri ararlar.) Çünkü semavî babanız bütün bu şeylere muhtaç olduğunuzu bilir. Fakat önce onun melekütunu ve salahını arayın, ve bütün bu şeyler size arttırılacaktır. Bundan dolayı yarın için kaygı çekmeyin, zira yarınki gün kendisi için kaygı çekecektir. Kendi derdi bugün yeter." (Matta, 6: 24-34)
Kur'an'da ve İncil'de yeralan bu bölümlerin arka-planı aynıdır. Hakkın tebliğ edilmesi sırasında her zaman hak yolcusunun, maddi dünyanın imkânlarını hiç gözönünde bulundurmaksızın, hayatını sadece Allah'a emanet edip tevekkül edeceği bir an gelir. Bu şartlarda, gelecekteki imkânları hesaplayan, hayat teminatı ve rızık garantisi arayan kimseler hiçbir şey yapamazlar. Bu şartlar ancak, her tehlikeye korkusuzca göğüs geren, hatta hayatlarını bile tehlikeye atmaya hazır olan kimselerin güç ve çabalarıyla değişebilir. İşte bu fedakârlıklar sonucunda Allah'ın kelamı yücelir ve diğer tüm kelam ve akideler onun önünde boyun eğer.
100. Buradan itibaren yeralan bölüm yine Mekkeli müşriklere hitap etmektedir.


 63- Andolsun onlara: "Gökten su indirip de ölümünden sonra yeryüzünü dirilten kimdir?" diye soracak olursan, şüphesiz: "Allah" diyecekler. De ki: "Hamd Allah'ındır."(101) Hayır, onların çoğu akletmiyorlar.
64- Bu dünya hayatı, yalnızca bir oyun ve (eğlence türünden) tutkulu bir oyalanmadır.(102) Gerçekten ahiret yurdu ise, asıl hayat odur. Bir bilselerdi.(103)
65- Onlar gemiye bindikleri zaman, -dini yalnızca O'na 'halis kılan gönülden bağlılar' olarak, Allah'a yalvarıp-yakarırlar. Ama onları karaya çıkarıp kurtarınca da, hemen şirk koşarlar.
66- Kendilerine verdiğimiz (nimetler) e nankörlük etsinler ve yararlanıp- metalansınlar diye.(104) Ancak onlar yakında bileceklerdir.
67- Görmediler mi ki, çevrelerinde insanlar kapılıp-yağma edilirken, biz Harem (Mekke'y) i güvenilir (ve dokunulmaz) kıldık.(105) Yine de onlar,batıla inanıp Allah'ın nimetlerine nankörlük mü ediyorlar?
68- Allah hakkında yalan uydurup iftira edenlerden veya kendisine hak geldiği zaman onu yalan sayandan daha zalim kimdir?(106) Küfre sapanlara cehennem içinde bir konaklama yeri mi yok?
69- Bizim uğrumuzda cihad edenlere, biz şüphesiz onlara yollarımızı gösteririz.(107) Gerçek şu ki Allah, ihsan edenlerle beraberdir.

AÇIKLAMA

101. Burada "Elhamdülillah" (hamd Allah'adır) Sözleri iki anlama gelir. 1) "Bütün bunları yapan Allah olduğuna göre, başka hiçbir şey değil, sadece O hamde layıktır.", 2) Bunu bizzat siz de kabul ettiğiniz için Allah'a hamd olsun."
102. Yani, "Dünya aslında, çocukların eğlenmek için bir süre çıkıp vakit geçirdikleri ve tekrar eve geri döndükleri bir oyun gibidir. Orada kral olan aslında kral değildir, sadece o rolü oynamaktadır. Bir zaman gelir oyun sona erer ve dünyaya ilk geldiğinde olduğu gibi krallığını eli boş terkeder. Aynı şekilde burada hayatın hiçbir günü sürekli değildir. Herkes belirli bir süre için rolünü oynamaktadır. Bu kısa süren hayatın zaferlerinin cazibesine kapılan, vicdan ve imanlarını kaybederek dünyada eğlence, zevk, başarı ve şeref elde edenler sadece kısa bir süre için oyun oynamaktadırlar. Bu insanlar dünyada iken yıllarca kendilerini bu oyuncaklarla aldatıp; ölüm kapısından elleri boş bir şekilde, ahiretteki ebedi hayatı gözettiklerinde ve cazip oyuncakların kendileri için ebedî bir azaba sebeb olduğunu gördüklerinde acaba oyuncaklarının kendilerine ne faydası olacaktır?"
103. Yani "Eğer bu insanlar bu dünya hayatının imtihan için verilmiş bir süre olduğunu ve insan için gerçek hayatın ebedi ahiret hayatı olduğunu bilselerdi, bu hazırlık ve imtihan dönemini oyun ve eğlence ile geçirmez. Bilakis her dakikasını ahiretteki ebedi hayatları için hazırlık yaparak geçirirlerdi."
104. Açıklama için bkz. Enam an: 29-41, Yunus: 29-31, İsra an: 84
105. Yani, "Çevresinde güvenlik ve barış içinde oldukları Mekke şehri, Lat veya Hubel tarafından mı mukaddes belde kılındı? Arabistan gibi çetin bir bölgede böyle bir yeri 250 yıl boyunca tüm fitne ve karışıklıklardan korumaya hangi tanrı veya tanrıçanın gücü yeter? Bizden başka bu beldenin emniyet ve kudsiyetini kim muhafaza edebilir."
106. Yani, "Muhammed peygamber olduğunu iddia etti, siz ise onu inkâr ettiniz. O halde sadece şu iki seçenek mevcuttur. Eğer Muhammed, Allah adına yalan bir iddiada bulunmuşsa, ondan daha zalim bir kimse olamaz. Eğer siz gerçek bir peygamberi yalanlamışsanız, o zaman da sizden daha zalim kimse olamaz."
107. "Mücahede" kelimesini daha önce an: 8'de açıklamıştık. Orada savaşan kişinin ancak kendi faydası için savaştığı söylenmişti. (ayet: 6) Burada ise tekrar Allah'ın, tüm dünyayı karşısına almak pahasına da olsa kendi uğrunda samimiyetle savaşanları yalnız bırakmayacağı, bilakis onlara yardım edip destekleyeceği, kendisine giden yolları onlar için açacağı vurgulanmaktadır. Allah her an onlara kendi rıza ve desteğini kazanma yollarını öğretir ve her dönüm noktasında onlara doğru yol ile yanlış yolları birbirinden ayırd etmelerini söyleyen bir ışık gösterir. Kısaca, Allah onlara samimiyetleri ve salih ameller için gösterdikleri arzunun yoğunluğu ölçüsünde yardım eder, doğru yolu gösterir ve onları destekler.
ANKEBUT SURESİNİN SONU


 030 - RUM SURESİ
GİRİŞ
Adı: Sure, Rum adını, içinde "ğulibet'ir-Rum" ifadesi geçen ikinci ayetten alır.
Nüzul Zamanı: Bu surenin nüzul zamanı, surenin başlangıcında değinilen tarihsel olaylar gözönünde bulundurularak tespit edilebilir. Surede "Rumlar en yakın bir yerde yenildiler" denilmektedir. O günlerde Arabistan'a yakın Bizans yönetimindeki ülkeler Ürdün, Suriye ve Filistin'di ve bu ülkelerde MS. 615'de Bizanslılar İranlılar'a yenilmişlerdi. O halde büyük bir kesinlikle bu surenin o yıl nazil olduğu söylenebilir ki, bu Habeşistan'a hicret edildiği yıldı.
Tarihsel Arka-Plan: Bu surenin ilk ayetlerinde verilen gaybi bilgiler, Kur'an'ın Allah kelamı ve Hz. Muhammed'in (s.a) Allah'ın Rasûlü olduğunun apaçık delilleridir. Şimdi bu ayetlerle ilgili tarihsel arka-plana bir göz atalım.
Hz. Muhammed'in (s.a) peygamber olarak ortaya çıkışından sekiz yıl önce Phokas, Bizans İmparator'u Maurice'i tahtından indirip onun yerine kendisini İmparator ilan etti. Phokas, ilk önce İmparatorun beş oğlunu onun gözleri önünde öldürttü, daha sonra İmparatoru da öldürttü ve başlarını Konstantinopol (İstanbul) caddelerinde dolaştırdı. Bundan birkaç gün sonra da İmparatoriçe ve üç kızını öldürttü.
Bu olay, İran'ın Sasani Kralı Hüsrev Perviz'e, Bizans'a saldırması için iyi bir fırsat vermiş oldu. Çünkü İmparator Maurice, Hüsrev'in dostuydu, Hüsrev onun yardım ve desteğiyle tahta geçmişti. Bu nedenle Kral Hüsrev, tahtı gaspeden Phokas'tan manevî babasının ve onun çocuklarının intikamını alacağını ilan etti. Bunun üzerine MS. 603'de Bizans'a karşı savaş açtı. Ve birkaç yıl içinde Phokas'ın ordularını peşpeşe yenilgiye uğratarak bir taraftan Anadolu'da Edessa'ya (bugünkü Urfa) , diğer taraftan Suriye'de Halep ve Antakya'ya kadar ilerledi. Bizanslı yöneticiler Phokas'ın ülkeyi kurtaramayacağını görünce, Afrika valisinden yardım istediler. O da oğlu Herakliyus'u kuvvetli bir ordu ile Konstantinopol'a gönderdi. Phokas hemen tahttan indirildi ve Herakliyus imparator ilan edildi. Herakliyus, Phokas'a aynen onun eski İmparator Maurice'e davrandığı gibi davrandı. Bu olay, Hz. Muhammed'e (s.a) peygamberliğin geldiği MS. 610 yılında vuku buldu.
Hüsrev Perviz'in savaş açma sebebi, Phokas tahttan indirilip öldürüldükten sonra artık geçerli değildi. Eğer bu savaşın asıl sebebi dostunu öldürdüğü için Phokas'tan intikam almak olsaydı, Hüsrev, Phokas'ın ölümünden sonra yeni İmparatorla anlaşma yapardı. Fakat o savaşa devam etti ve savaşa Mecusilik (ateşperestlik) ve Hıristiyanlık arasındaki bir anlaşmazlık niteliği kazandırdı. Yıllardan beri resmi kilise yetkilileri tarafından afaroz edilen ve zulmedilen (Nasturî ve Yakubî gibi) Hıristiyan mezhepleri de Mecusileri desteklediler. Yahudiler de onlarla birlik oldu. Hatta Hüsrev'in ordusundaki Yahudilerin sayısı 26.000'e ulaşıyordu.
Herakliyus bu güçlü saldırıyı durduramadı. Tahta geçtikten sonra doğudan aldığı ilk haber, Antakya'nın İranlılar tarafından işgal edildiği oldu. Bundan sonra MS. 613'de Şam düştü. MS. 614'de Kudüs'e giren İranlılar Hıristiyan dünyasını da yerle bir ettiler. Doksanbin Hıristiyan öldürülmüş ve Mescid-i Aksa tahrip edilmişti. Hıristiyan inancına göre Hz. İsa'nın (a.s) üzerinde öldürüldüğü kutsal haç yerinden sökülmüş ve Medyen'e taşınmıştı. Baş rahip Zekeriya esir alınmış, şehrin bütün önemli kiliseleri yerle bir edilmişti. Hüsrev Perviz'in bu zafer nedeniyle nasıl böbürlendiği, Kudüs'ten Herakliyus'a yazdığı bir mektuptan anlaşılabilir: "Bütün tanrıların en büyüğü ve tüm dünyanın hakimi Hüsrev'den onun zavallı ve aptal kuluna: "Sen rabbine güvenip, dayandığını söylüyorsun. O halde rabbin neden Kudüs'ü benden kurtarmadı?"
Bu başarıdan sonra bir yıl içinde İran orduları, Ürdün, Filistin ve tüm Sina Yarımadası'nı geçip Mısır sınırlarına ulaştılar. O günlerde Mekke'de daha büyük tarihî sonuçlara yol açacak başka bir çatışma devam ediyordu.
Bir tek Allah'a inananlar, Hz. Muhammed'in (a.s) önderliğinde, Kureyş'in ileri gelenlerinin yönetimindeki müşriklere karşı varolma savaşı veriyorlardı. MS. 615 yılında bu savaş öyle bir dereceye ulaşmıştı ki, müslümanlardan oldukça büyük bir grup, yurtlarını terkedip o günlerde Bizans'ın müttefiki olan Hıristiyan Habeş Krallığına sığınmak zorunda kalmıştı. O günlerde Sasanilerin Bizanslılara karşı zafer kazanması, Mekke'de çok konuşulan bir konu idi. Müşrikler bu olaya çok seviniyor ve müminlerle şöyle alay ediyorlardı: "Bakın, İran'ın ateşperestleri zafer kazanıyor ve vahye, peygamberliğe inanan Hıristiyanların kökü kurutuluyor. Aynı şekilde biz de Arabistan putperestleri olarak sizi ve dininizi kökten yok edeceğiz."
Bu sure nazil olduğunda şartlar böyleydi ve surede şöyle bir gaybî haber veriliyordu: "Rumlar en yakın bir yerde yenildiler, fakat bu yenilgiden kısa bir süre sonra zafere ulaşacaklardır. İşte o gün müminler Allah'ın lütfettiği zafere sevineceklerdir." Burada bir değil iki gaybî haber verilmektedir. Birincisi Rumlar zafer kazanacaklar, ikincisi aynı zamanda müslümanlar da bir zafer kazanacaklardır. Görünür şartlar dahilinde bu iki müjdenin de gerçekleşmesi imkansız gibiydi. Bir taraftan Mekke'de ezilen, işkence gören bir avuç müslüman vardı ve bu müjdeden sonra sekiz yıl boyunca bile müminlerin zafer kazanma şansları yokmuş gibi görünüyordu. Diğer taraftan Rumlar her geçen gün toprak kaybediyorlardı. MS. 619'da Mısır'ın tamamı Sasanilerin eline geçmiş ve Mecusi orduları Trablusgarb'a kadar ulaşmışlardı. Anadolu'da Rumları Boğaziçi'ne dek sürmüşler ve MS. 617'de Konstantinopol'un tam karşısındaki bölgeyi (bugünkü Kadıköy) ele geçirmişlerdi. İmparator bunun üzerine Hüsrev'e bütün şartları kabul etmek üzere bir barış yapmaya hazır olduğunu bildiren bir elçi gönderdi. Fakat Hüsrev şu cevabı verdi: "İmparator, zincirlenmiş halde önüme getirilmedikçe ve çarmıha gerilmiş tanrısından vazgeçip ateş tanrısına tapmadıkça ona eman vermeyeceğim." Bu yenilgiden çok üzüntü duyan imparator en sonunda Konstantinopol'den Kartaca'ya (bugünkü Tunus) gitmeye karar verdi. Kısacası, İngiliz tarihçi Gibbon'un da dediği gibi, Kur'an'ın bu müjdeyi vermesinden sekiz yıl sonra bile hiç kimse, Bizans imparatorluğu'nun tekrar İran'ı yenilgiye uğratacağını hayal bile edemezdi. Hatta değil İran'ı yenmek, hiç kimse bu şartlar altında İmparatorluğun hayatını idame ettirebileceğine ihtimal vermiyordu.
Bu ayetler nazil olduğunda, Mekkeli müşrikler bunlarla çok alay ettiler ve Ubeyy bin Halef, Hz. Ebu Bekir'le (r.a) Romalılar üç sene içinde zafer kazanması şartıyla on deve üzerinde bahse tutuştu.
Hz. Peygamber (s.a) bu bahsi duyunca şöyle dedi: "Kur'an, Bid'i Sinin- ifadesini kullanıyor. Arapça "Bid" kelimesi, ona kadar olan sayıları kapsar. O halde bahsi on seneye, develerin miktarını da yüze çıkarın." Bunun üzerine Hz. Ebu Bekir (r.a) , Ubeyy'le tekrar konuştu ve bahis on yıl ve yüz deve üzerinden yapıldı.
MS. 622'de Hz. Peygamber (s.a) Medine'ye Hicret ettiğinde, İmparator Herakliyus gizlice Konstantinopol'dan ayrılıp Trabzon'a, oradan da Karadeniz'e gitti ve İran'a arkadan saldırma hazırlıklarına girişti. Bunun için Kilise'den para yardımı istedi. Papa Sergius ona Hıristiyanlığı, Ateşperestliğe karşı koruması için Kilise hazinesinden faizle borç para verdi. Heraklius karşı saldırısına M.S 623'de başladı. Ertesi yıl MS. 624'de Azerbeycan'a girdi ve Zerdüşt'ün doğum yeri olan Cloromia'yı yerle bir edip İran'ın en önemli ateş tapınağını yıktı. Allah'ın kudreti ne kadar da büyük! Aynı yıl müslümanlar da Bedir'de müşriklere karşı ilk defa zafer kazandılar. Böylece Rum Suresi'nde verilen iki gaybî haber de on yıl içinde gerçekleşmiş oldu.
Bizans kuvvetleri İranlıları püskürtmeye devam ettiler ve Ninova'daki çarpışmada (MS. 627) onlara en büyük darbeyi vurdular. "Dastagerd"i ele geçirip, o günlerde İran'ın başkenti olan "Ctesiphon" taraflarına kadar ulaştı. MS. 628'de bir iç ihtilâlde Hüsrev Perviz hapsedildi, on sekiz oğlu gözleri önünde öldürüldü ve birkaç gün sonra da kendisi hapishanede öldü. Bu, Kur'an'ın "büyük zafer" diye ifade ettiği Hudeybiye Anlaşmasının imzalandığı yıldı. Aynı yıl Hüsrev'in oğlu II. Kubâd, işgal edilen Rum topraklarından çekildi. Hakiki çarmıh'ı (Hıristiyanlara göre Hz. İsa'nın (a.s) üzerinde öldürüldüğü çarmıh) restore edip monte etmek üzere Kudüs'e gitti ve aynı yıl Hz. Muhammed (s.a) , Hicret'ten sonra ilk defa "Umret'ül-kaza" yapmak için, Mekke'ye girdi.
Bundan sonra artık Kur'an'ın önceden bildirdiği gaybî haberlerden kimse şüphe edemezdi. Bu olay birçok Arap putperestin İslâm'ı kabul etmesine neden oldu. Ubeyy bin Halef'in varisleri bahsi kaybetmişlerdi ve Hz. Ebu Bekir'e yüz deve vermek zorundaydılar. Hz. Ebu Bekir, bahisten kazandığı develeri Hz. Peygamber'e getirdi. Hz. Peygamber (s.a) , bahsin henüz kumar ve şans oyunlarının yasaklanmadığı bir dönemde yapıldığını, fakat şimdi bunlar yasaklandığı için develerin sadaka olarak verilmesi gerektiğini söyledi. Bu nedenle cedelci kafirlerle girilmiş olan bahisten elde edilen malın alınması kabul edilmiştir, fakat elde edilenin kişisel harcamalarda kullanılmayıp sadaka olarak harcanması konusunda da talimat verilmiştir.
Ana Fikir ve Konular:
Sure, Rumların yenilgiye uğradıklarını ve dünyadaki bütün insanların imparatorluğun yıkılacağını düşündüklerini, fakat birkaç yıl içinde durumun tersine dönüp yenilenlerin zafer kazanacaklarını bildiren bir bölümle başlamaktadır.
Bu giriş, insanların sadece görünürde ve yüzeyde olanları görmeye yakın oldukları gibi büyük bir gerçeği vurgulamaktadır. İnsan görünenin ve yüzeyin ötesindekilerden haberdar değildir. Hayatın önemsiz meselelerinde, bu sadece yüzeyde olanı görme alışkanlığı, insanı yanlış anlama ve hesaplamalara yöneltebilir. Ve insan "yarın ne olacağı" konusunda bilgisinin eksikliği nedeniyle yanlış tahminler yapmaya yatkınsa, bütün hayatını, sadece görünürde varolanları gözönünde bulundurarak yönlendirdiğinde hatasının ne kadar büyük olacağını tahmin etmek zor değil.
Daha sonra, Bizansla İran arasındaki savaşın ardından konunun yönü ahiret inancına çevrilmiştir. Yirmiyedinci ayete dek insana, çeşitli şekillerde ahiretin zaruri ve makul olduğu kadar mümkün de olduğu anlatılmaktadır. İnsanın hayat düzenini, dengeli ve istikrarlı bir şekilde devam ettirebilmesi için bugünkü hayatını ahiret inancına göre düzenleyip planlaması gerekmektedir. Aksi takdirde sadece görünürde ve yüzeyde varolan şeylere dayananların düştüğü hataya o da düşecektir.
Bu bağlamda, ahiret inancını ispatlamak için delil olarak sunulan kainattan ayetler, aynı zamanda tevhid inancını da desteklemektedir. O halde, 28. ayetten itibaren tevhidin tasdiki ve şirkin reddi konu alınmakta ve insan için en fıtrî hayat tarzının sadece bir tek Allah'a ibadet olduğu vurgulanmaktadır. Şirk insanın fıtratına olduğu kadar, kainatın doğasına da aykırıdır. Bu nedenle insan ne zaman bu sapıklığı seçtiyse, fesat ve fitne ortaya çıkmıştır. Yine burada iki büyük güç arasındaki savaşın neden olduğu karışıklığa dikkat çekilmekte ve bu karışıklığın da, şirkin bir sonucu olduğu, insanlık tarihinde fitne ve karışıklık çıkaranların hepsinin de müşrikler olduğu söylenmektedir.
Sonuç olarak, insanlara, ölmüş olan toprak Allah'ın indirdiği yağmur suyuyla nasıl birdenbire canlanıp bitkilerle kaplanıyor ve yeşeriyor ise, ölü insanların da aynı şekilde tekrar dirilip canlanacaklarını anlatan bir misal gösterilmektedir. Allah rahmetini (yağmur) vahiy ve risalet şeklinde gönderir, bu da insanlara yepyeni bir hayat verir ve onların gelişip serpilmelerini sağlar. O halde: "Eğer siz bu fırsatı değerlendirirseniz Arabistan'ın verimsiz çölleri Allah'ın rahmetiyle verimli hale gelecek ve bütün avantajlar sizin lehinize olacaktır. Aksine bu fırsatı değerlendiremezseniz sadece kendinize zarar vermiş olacaksınız. O zaman pişmanlığın hiçbir faydası olmayacak ve size değerlendirmeniz için fırsat verilmeyecektir."


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Mîm.
2- Rum (orduları) yenilgiye uğradı.
3- Yakın bir yerde. Ama onlar, yenilgilerinden sonra yeneceklerdir.(1)
4- Birkaç yıl içinde. Bundan önce de, bundan sonra da emir Allah'ındır.(2) Ve o gün mü'minler sevineceklerdir.(3)
5- Allah'ın yardımıyla. O, dilediğine yardım eder. O, güçlü ve üstün olandır, esirgeyendir.
6- (Bu,) Allah'ın vâdidir; Allah vâdinden geri dönmez. Ancak insanların çoğu bilmezler.

AÇIKLAMA

1. İbn Abbas'tan, diğer sahabe ve tâbiun'dan rivayet edilenlere göre, Bizans'la İran arasındaki bu savaşta müslümanların Bizans'ı, Mekkeli müşriklerin de İran'ı tuttukları ortaya çıkmaktadır. Bunun birçok sebebi vardır. Birincisi, İranlılar bu savaşa Mecusilikle Hıristiyanlık arasındaki bir savaş havası veriyorlar ve bunu siyasî bir fetihden çok Mecusiliği yayma aracı olarak kabul ediyorlardı. Kudüs'ün fethinden sonra Hüsrev Perviz, İmparator Herakliyus'a yazdığı mektupta bu zaferi Mecusiliğin doğruluğunun bir delili olarak kabul ettiğini belirtmektedir.
İlke olarak Mecusî inancı, Mekkeli müşriklerin inancına benziyordu, çünkü Mecusiler de tevhidi inkâr ediyor, iki ilahın varlığına inanıyor ve ateşe tapıyorlardı. İşte bu nedenle Mekkeli müşrikler savaşta onların tarafını tutuyorlardı. Bunların aksine Hıristiyanlar, tek tanrı inançları ne denli tahrif olursa olsun bir tek Allah inancını dinin temeli olarak kabul ediyor, ahirete inanıyor, vahy ve risaleti, hidayetin kaynağı olarak kabul ediyorlardı. Yani, onların dini ilke olarak İslâm'a benziyordu. İşte bu nedenle müslümanlar, doğal olarak onların tarafını tutuyor ve putperestlerin kendilerine hakim olmasını istemiyorlardı. İkincisi, yeni bir peygamberin gelişinden önce, bir önceki peygambere inanlar yeni peygamberin mesajı kendilerine ulaşıncaya ve onu açıktan reddedinceye dek müslüman sayılırlar. (bkz. Kasas an: 73) . O sıralarda, Hz. Muhammed'e (s.a) peygamberlik geleli henüz beş altı yıl olmuştu ve henüz mesajı Arabistan dışına ulaşmamıştı. Bu nedenle müslümanlar, Hıristiyanlara kâfir gözüyle bakmıyorlar, fakat Yahudileri Hz. İsa'nın (a.s) peygamberliğini inkâr ettikleri için kâfir olarak kabul ediyorlardı. Üçüncüsü Kasas: 52-55 ve Maide 82-85'de de değinildiği gibi Hıristiyanlar ta başından beri müslümanlara hoşgörülü davranıyorlar ve içlerinden çoğu hakkın mesajını açıkgönüllülükle hemen kabul ediyorlardı. Bundan başka Hıristiyan Habeş Kralının kendisine sığınan müslümanların tarafını tutup, Mekkeli müşriklerin, müslümanları kendilerine teslim etmesi isteklerini geri çevirmesi de, müslümanların Mecusilere karşı Hıristiyanların tarafını tutmasını gerektiriyordu.
2. Yani, "İlk başta İranlılar galip geldiğinde, bu o sırada alemlerin Rabbinin -haşa- zayıf olduğu, sonraları Romalılar galip geldiğinde Allah'ın kaybettiği mülkü tekrar kazandığı anlamına gelmez. Hakimiyet her zaman Allah'a aittir. İlk önce zafer kazanan tarafa Allah zafer bahşetmişti, daha sonradan zafer kazanacak tarafa da, zaferi Allah verecektir. Çünkü O'nun mülkünde hiç kimse bağımsız olarak hakimiyet elde edemez. O'nun yücelttiği yücelir ve O'nun alçalttığı alçalır."
3. İbn Abbas, Ebu Said el-Hudri, Süfyan-ı Sevri, Süddî ve diğerleri, Romalıların İranlılara karşı kazandığı zaferle müslümanların Bedir'de müşriklere karşı kazandığı zaferin hemen hemen aynı zamana rastladığını bildirmişlerdir. Bu nedenle müsülmanlar iki kat sevinç yaşamışlardır. MS. 624 yılı Bedir Savaşı'nın olduğu yıldır ve Bizans İmparatoru'nun Zerdüşt'ün doğum yerini harap edip İran'ın en büyük ateş-tapınağını yerle bir ettiği yılın aynısıdır.


 7- Onlar, dünya hayatından (yalnızca) dışta olanı bilirler. Ahiretten ise gafil olanlardır.(4)
8- Kendi nefisleri konusunda düşünmüyorlar mı?(5) Allah, gökleri, yeri ve bu ikisi arasında olanları ancak hak ile ve belirlenmiş bir süre (ecel) olarak yaratmıştır.(6) Gerçekten, insanlardan çoğu Rablerine kavuşmayı inkâr etmektedirler.(7)

AÇIKLAMA

4. Yani, "Ahirete işaret eden birçok ayetler ve deliller bulunmasına ve insanların bundan gafil olmasına hiçbir sebep bulunmamasına rağmen, insanlar yine de kendi dar-görüşlülükleri nedeniyle ahiretten gafil kalıyorlar. Onlar dünya hayatının sadece görünen ve yüzeyde olan kısmını görüyorlar, onun arkasındaki gerçeklerden ise tamamen habersizler. Yoksa Allah'ın onları bu konuda uyarmasında hiçbir eksiklik ve gevşeklik yok."
5. Bu, ahiret için başlıbaşına bir delildir. Bununla şöyle denilmek isteniyor: "Bu insanlar, değil dışarıdaki tezahürleri, sadece kendi nefisleri hakkında tefekkür etselerdi, kendi içlerinde, bu hayattan başka ikinci bir hayatın varolmasının zaruri olduğunu tespit edeceklerdi. İnsanı dünyadaki diğer yaratıklardan ayıran üç özgün özellik vardır. 1) Arz ve onun çevresindeki sayısız varlık ona boyun eğmiş ve insana onlardan yararlanmasını sağlayacak büyük güçler verilmiştir. 2) İnsan, kendisi için dilediği hayat tarzını seçmekte serbest bırakılmıştır. Dilediği gibi imanı veya küfrü, itaati veya isyanı, fazilet veya sapıklığı seçebilir. Doğru olsun, yanlış olsun, seçtiği her yolda ona, o yolu takip etmesi için yardım edilir. Seçilen yol Allah'a itaat veya O'na isyan olsun, insanın Allah'ın verdiği tüm kaynak ve araçları kullanıp tüketmesine izin verilmiştir.
3) İnsana, istek dışı veya istek dahili hareketleri birbirinden ayırd edebilmesine yarayan içgüdüsel bir ahlâkî duyum bahşedilmiştir. O, istek dahili hareketleri iyi veya kötü diye belirler ve içgüdüsel olarak iyi bir hareketin mükafatlandırılıp kötü bir hareketin cezalandırılması gerektiği kararına varır.
İnsanın kendi nefsinde bulunan bu üç özellik, insanın yaptıklarından hesaba çekileceği, kendisine verilen güçleri emrine sunulan dünya üzerinde nasıl tasarruf ettiğinin sorulacağı, kendisine verilen seçme hürriyeti sonucunda doğru mu, yoksa yanlış yolu mu seçtiğinin görüleceği, irade dahili yaptığı hareketleri hakkında hüküm verilip iyi davranışlarının mükafatlandırılacağı ve kötü davranışların cezalandırılacağı bir zamanın varolması gerektiği gerçeğine işaret eden özelliklerdir. Bu zaman, insanın hayat faaliyetleri sona erdiğinde ve amel defteri kapandığında gelecektir, daha önce değil. Ve bu an, sadece bir kişinin veya bir milletin değil, bütün insanlığın amel defterlerinin kapandığı bir zamanda olmalıdır. Çünkü bir insanın veya bir milletin geçip gitmesiyle, o insanın veya o milletin davranışlarının etkisi hemen sona ermemiştir. O kişinin bıraktığı etki de onun amel defterine yazılmalıdır. Bu etkilerin geçerli olduğu dönem gözönüne alınmaksızın, nasıl hesap kapatılıp ceza ve mükafatlar adaletle sahiplerine verilebilir? O halde insanın kendi nefsi de, dünyada insanın işgal ettiği konumun bu dünya hayatından başka, bir mahkemenin kurulacağı ve insanın yaptıklarının adilce yargılanıp her insanın amellerine göre ceza veya mükafat göreceği başka bir hayat daha olmasını gerekli kıldığına şehadet etmektedir.
6. Bu cümlede ahiretle ilgili iki delil daha yer almıştır. İnsan kâinatın düzenini iyice incelediğinde çok belirgin olan iki noktayı keşfedecektir. Birincisi; Kâinat hak ile yaratılmıştır. O bir çocuğun oyalanacağı ve yapılıp bozulmasının hiçbir anlamı olmayan bir oyuncak değildir. Tam aksine, her parçası kendisinin büyük bir hikmet sonucu yaratıldığına şehadet eder, onu oluşturan her bölüm bir kanuna tabidir ve ondaki herşeyin ardında bir gaye yer alır. İnsanın tüm sosyal ve ekonomik hayatı, tüm sanatlar ve bilimler, insanın yaptığı herşeyin eşyanın ardındaki konu ve amacı tespit etmesi ile mümkün olduğuna şehadet etmektedir. Eğer insan kuralsız ve amaçsız bir oyuncak dükkanına yerleştirilmiş bir kukla olsaydı, bilim, medeniyet ve sosyal hayat gibi şeyler olmazdı.
Şimdi bu dünyayı böyle hikmet ve düzen içinde yaratan, onun içine büyük zihnî ve fiziksel yeteneklere, güç ve yetkilere sahip, seçme ve davranış özgürlüğü, ahlâkî duygusu bulunan kendisine sınırsız dünya kaynaklarının emanet edildiği insan gibi bir yaratık yerleştiren o hikmet sahibi varlığın, insanı gayesiz ve amaçsız yaratmış olması mümkün müdür? İnsan, hem iyilik, hem kötülük, hem adalet, hem haksızlık yapacak, hem sevap, hem günah işleyecek ve sonunda toprak olacak da, onun iyi ve kötü amelleri hiçbir meyva vermeyecek mi? Yani insanın her davranışı, iyi veya kötü, hem kendi hayatını, hem kendisi gibi binlerce insanın hayatını, hem de dünyanın sayılamayacak denli çok varlığın hayatını etkilediği halde, onun amel defteri öldükten sonra bir daha hesap yazılmamak üzere kapatılacak mı?
Kâinatın düzeninde, iyi bir gözlem sonucunda farkedilen diğer gerçek ise, bu düzende hiçbir şeyin ölümsüz olmayışıdır. Herşeyin ölümünü ve yaşam süresini belirleyen bir eceli vardır. Aynı şey kâinatın kendisi için de geçerlidir. Burada işleyen bütün güçler sınırlıdır. Bunlar sadece belirli süreler için vardır, zaman içinde yok olmaya mahkumdurlar ve bu düzen mutlaka bir gün sona ermek zorundadır. Dünyanın ezelî ve ebedî olduğunu söyleyen eski filozof ve bilim adamlarının, bu görüşleri, sadece bilgisizliğe dayanmaktadır. Fakat modern bilim, yüzyıllardan beri ateistlerle Allah'a inananlar arasında, dünyanın ebedî mi, geçici mi olduğu konusunda süre gelen tartışmada reyini, Allah'a inananlar tarafına vermiştir. O zaman ateistlerin, hiçbir dayanağı kalmamıştır. Onlar şimdi mantık ve bilgiye dayandıklarını söyleyerek dünyanın ezelden beri varolduğunu, sonsuza dek varolacağını ve tekrar dirilişin vuku bulmayacağını iddia etmektedirler. Eski materyalist inanç, maddenin yok olamayacağı, sadece şeklinin değişebileceği, fakat her değişiklikten sonra, miktarında azalma veya artma olmaksızın maddenin yine madde olarak kalacağı fikrine dayanıyordu. Bu nedenle maddî dünyanın ne başlangıcı ne de sonunun olmadığı kabul ediliyordu. Fakat şimdi atom enerjisinin keşfi, tüm materyalist felsefeyi kökünden sarstı. Enerjinin maddeye, maddenin de enerjiye dönüştüğü ve ne şeklin, ne de görünüşün sürekli aynı kalmadığı açığa çıkmış oldu. Termodinamiğin İkinci Kanunu, bu dünyanın ezelden beri varolmadığını ve sonsuza dek de varolmaya devam edemeyeceğini ispatlamış bulunmaktadır. Evren zaman içinde bir anda meydana gelmiştir ve yine bir zaman gelecek, yok olacaktır. O halde artık, bilimsel olarak ahireti inkâr etmek mümkün değildir. Tabii ki, bilimin teslim olduğu yerde, felsefe de fazla direnemeyecektir.
7. "İnsanların çoğu ......... inkâr ederler." Yani öldükten sonra Rablerinin huzurlarına çıkacaklarına inanmazlar.


 9- Yeryüzünde gezip dolaşmıyorlar mı? Böylece kendilerinden öncekilerin nasıl bir sona uğradıklarını görsünler.(8) Onlar, güç bakımından kendilerinden daha üstün idiler, toprağı alt-üst etmişler(9) (ekmişler, madenler, sular arayıp çıkarmışlar) ve onu, kendilerinin imar ettiğinden daha çok imar etmişlerdi.(10) Peygamberleri de, onlara açık delillerle gelmişti.(11) Demek ki Allah onlara zulmetmiyordu, ancak onlar kendi nefislerine zulmediyorlardı.(12)
10- Sonra kötülük yapanların uğradıkları son, Allah'ın ayetlerini yalan saymaları ve onları alay konusu edinmeleri dolayısıyla çok kötü oldu.
11- Allah, yaratmayı başlatır, sonra onu iade eder,(13) sonra da siz O'na döndürülürsünüz.
12- Kıyamet saatinin(14) kopacağı gün, suçlu-günahkârlar umutsuzca yıkılırlar.(15)

AÇIKLAMA

8. Bu, ahiretle ilgili tarihsel bir delildir. Şu anlama gelir: "Ahireti dünyada sadece birkaç insan inkâr etmemiştir. Bilakis insanlık tarihinde birçok insan bu inkâra ortak olmuştur.
Hatta ahireti tamamen reddeden, ondan tamamen gafil bir şekilde yaşayan veya öldükten sonrası ile ilgili ahireti anlamsız kılacak inançlar icad eden milletler, topluluklar yaşamıştır. Tarihte yaşanan bu deneyimler, her ne şekilde inkâr edilirse edilsin, ahirete inanmayan toplumların kaçınılmaz bir şekilde ahlâksızlaştığını, sorumsuzca yaşadıklarını, tüm zulüm ve günah sınırlarını aştıklarını ve nihayet bu nedenle milletlerin birbiri ardınca helak olduğunu göstermektedir. İnsan topluluklarının birbiri ardınca yaşadıkları bu binlerce yıllık insanlık tarihi, ahiretin hak olduğu ve onu inkâr etmenin insanlığı helâke götürdüğünü göstermiyor mu? İnsanlar, eskiden beri yukarıdan bırakılan her eşyanın yere düştüğünü gördükleri için yer çekimi kanununa inanmışlardı. Yine insanlar, zehir içen kişinin öldüğünü gözledikleri için onu zehir olarak algılamışlardır. Aynı şekilde, ahireti inkâr etmek, her zaman insanların ahlâkının bozulması ile sonuçlanmışsa bu tecrübe ahiretin bir gerçek olduğunu ve insanın ondan gafil yaşamasının tehlikeli olduğunu öğreten yeterli bir ibret dersi değil midir?
9. "Esarûlarda" ifadesi hem ekin ekmek için toprağı sürmek, hem de kanal, yeraltı su kanalları, madenler vs. için toprağı kazmak anlamlarına gelebilir.
10. Bu, bir milletin sadece maddi gelişmesinin onun doğru yolda olduğunun işareti olduğunu iddia eden görüşe bir cevap niteliğindedir. Bu görüşte olanlar şöyle derler: "Allah, dünyadaki nimetlerin çoğundan yararlanan, yeryüzünde büyük eserler yapan ve büyük medeniyetler yaratan insanları nasıl cehennemin yakıtı yapar?" Kur'an bu fikre şöyle itiraz eder: "Böyle küçük eserler daha önceki milletler tarafından da yapıldı, hem de daha büyük ölçülerde. Bu milletlerin medeniyetleri ve "büyük eserleri" ile birlikte yok olduklarını görmediniz mi? Doğru inanç ve ahlâktan yoksun olan bir topluluğa, bu dünyada maddi gelişmesini gözönünde bulundurmaksızın böyle davranan ilâhî kanunun, aynı şekilde ahirette de böyle davranıp onları cehennemin yakıtı yapmamasının hiçbir nedeni yoktur."
11. Yani, "onlar, kendilerinin gerçek peygamber olduğuna herkesi ikna edebilecek işaret ve mucizelerle gelmişlerdir." Bu bağlamda peygamberlerin gelişinden bahsedilmesi şu anlama gelir: "Bir taraftan insanın kendi nefsinde, çevresindeki kâinatta ve insanlık tarihinin akışında ibret ve deliler vardır, diğer taraftan birbiri ardınca, kendilerinin gerçek peygamber olduklarına dair apaçık deliller getiren ve insanları ahiretin mutlaka geleceği konusunda uyaran peygamberler gelmiştir."
12. Yani, bu toplulukları yakalayan azabın sebebi Allah'ın onlara zulmetmesi değil, onların kendi kendilerine zulmetmeleridir. Kendi kendisini dürüstçe düşünmeyen, başkalarını dinleyerek de doğru yola uymayan kimse (veya kimseler) , helâke uğrarsa, bu kötülüğünden kendisi sorumludur.
Bu yüzden Allah suçlanamaz; çünkü Allah sadece peygamberleri ve kitapları aracılığıyla insanlara gerçek bilgiyi ulaştırmakla kalmamış, aynı zamanda insana hemen bu peygamberler ve kitaplar aracılığıyla indirilen bilginin güvenilirliğine hükmedebileceği aklî güç ve yetiler ihsan etmiştir. Eğer Allah insanı bu hidayetten ve bu kaynaklardan yoksun bırakmış olsaydı ve ona yanlış yola sapmasının sonuçlarına katlanmak sorumluluğunu vermemiş olsaydı, tabii ki o zaman Allah, adaletsizlik ve zulüm ile suçlanabilirdi."
13. Gerçi bu ifade bir iddia taşımaktadır, ama aslında başka bir iddianın temelini de teşkil etmektedir. Sağduyu, yaratmayı başlatan varlığın, aynı yaratmayı daha kolay bir şekilde tekrarlayabileceğine şehadet etmektedir. Herşeyden önce, varedilen bir varlık ile yaratmaya başlandığı bir gerçektir ve kafirler, müşrikler bile bu yaratmayı yapanın sadece Allah olduğunu kabul ederler. Böyle düşünen kimselerin yaratmayı başlatan Allah'ın onu tekrar edemeyeceğini varsaymaları çok saçmadır."
14. "Saat": Allah'a dönüş ve O'nun huzuruna çıkış saati.
15. Metindeki "İblâs" kelimesi, ani bir şok ve üzüntü sonucu dilin tutulması, kendisinin ümitsiz bir vaziyette olduğunu anlayan kişinin şaşkınlaşması ve hiç bir yardım ve destek bulamayan kişinin donakalması anlamlarına gelir. Bu kelime bir suçlu için kullanıldığında ise, suçüstü yakalanan, ne bir kaçış yolu bulabilen, ne de kendisini savunmak için mazeret öne sürüp kurtulmayı umabilen, bu nedenle de üzgün, ümitsiz ve donakalmış bir vaziyette olan bir kişiyi tanımlar.
Burada "suçlular" ile sadece cinayet işleyen, hırsızlık ve soygunculuk yapan kimselerin değil, Allah'a isyan eden, peygamberin getirdiği hidayeti inkâr eden, ahireti kabul etmeyen veya ahiretten gafil bir şekilde yaşayan, dünyada iken Allah'tan başkalarına veya kendi nefislerine tapan herkesin kastedildiğini, bu temel sapıklıkların yanısıra, genelde suç kabul edilen şeyleri yapıp yapmaması gözönüne alınmaksızın böyle yapan herkesin suçlu sayıldığına dikkat edilmelidir.
Bunun yanısıra Allah'a, Rasûlü'ne (s.a.) ve ahirete inandığı halde bile bile Allah'a isyan eden ve sonuna dek isyankâr tutumlarında ısrarlı olanlar da "suçlular"ın içinde sayılacaklardır. Bu insanlar, beklentilerinin tam aksine birdenbire ahiret günü diriltildiklerinde ve dünyada iken inkâr ettikleri veya bilmezlikten geldikleri ikinci bir hayatla karşı karşıya kaldıklarında "Yublisulmücrimûn" sözlerinde ifade edildiği gibi şaşkınlıktan donakalacaklar ve dilleri tutulacaktır.


 13- (Allah'a eş koştukları) Ortaklarından kendilerine şefaatçi olan yoktur;(16) onlar, ortaklarını da inkâr etmektedirler.(17)
14- Kıyamet saatinin kopacağı gün, (mü'minlerle kâfirler birbirlerinden) ayrılırlar.(18)

AÇIKLAMA

16. "Ortaklar" (Şurekâ) , üç tür varlığı ihtiva eder:
(1) Putperestlerin her çağda ilâhî özellikler atfettikleri ve tanrı kabul edip taptıkları melekler, peygamberler, azizler, şehitler ve salih insanlar. Kıyamet gününde bunlar kendilerine tapanlara şöyle diyeceklerdir: "Siz her ne yaptınızsa, bizim rızamız olmadan, hatta bizim rehberliğimiz ve öğretilerimiz hilafına yaptınız. Bu nedenle bizim sizinle hiçbir ilgimiz yok. Sizin için, herşeye gücü yeten Allah katında şefaatçi olacağımız gibi bir ümide kapılmayın."
(2) Ay, güneş, gezegenler, ağaçlar, taşlar, hayvanlar gibi cansız veya şuursuz varlıklar. Putperestler onlara ilâh diye tapmışlar ve onlara yalvarmışlardır, fakat bu zavallı varlıkların, Allah'ın halifesinin (İnsanın) kendilerine bu kadar huşu ve iştiyakla taptığından haberleri yoktur. Tabii ki varlıklardan hiçbiri de, ortak koşan kişinin yardımına koşup ona şefaatçi olamayacaktır.
3) Şeytan, dini liderler, zalimler, despotlar gibi ya insanları kandırıp saptırarak, ya da baskı yoluyla Allah'ın kullarını kendilerine ibadete zorlayan baş suçlular. Bu tür varlıkların kendileri de ahirette büyük sorun içinde olacaklardır. Değil başkaları için şefaatçi olmak, Allah'ın huzurunda kendilerine tapanların bu suçtan bizzat sorumlu olduklarını ve onların sapıklıkları yüzünden sorumluluk yüklenmemeleri gerektiğini ispatlamaya çalışacaklardır. O halde orada müşrikler hiçbir yerden şefaat bulamayacaklardır.
17. Yani, "Putperestler de bizzat onların Allah'a ortak koşmalarının hata olduğunu kabul edeceklerdir. Onlardan hiçbirinin ilahlıkta gerçek bir payı olmadığının farkına varacaklardır. Bu nedenle ahirette, dünyada iken ısrarla üzerinde durdukları "şirk"i sahiplenmeyeceklerdir."
18. Dünyada iken, ırk, ülke, dil, soy, kabile, ekonomik ve sosyal çıkarlara dayalı olarak oluşturulan grup ve topluluklar tamamen çözülecek ve gerçek iman, ahlâk ve karaktere dayalı olarak yeniden gruplandırılacaktır. Bir tarafta inanan ve salih amel işleyen insanlar, diğer milletlerden tamamen ayrılacak, bir grup haline getirilecek, diğer taraftan da dünyada iken her tür yanlış fikri benimseyen ve her çeşit suçu işleyenler, insan toplulukları içinde sınıflandırılıp değişik gruplara yerleştirileceklerdir. Başka bir deyişle, İslâm'ın dünyada iken ayrılık ve birliğin temeli kabul ettiği, cahiliyeye tapanların ise inkâr ettiği şey, ahirette ayrılık ve birliğin temelini oluşturacaktır. İslâm, insanları birleştiren ve birbirinden ayıran gerçek niteliğin iman ve ahlâk olduğunu söyler. İlâhî hidayete inananlar ve hayat tarzlarını buna dayalı olarak inşa edenler, hangi ırk, hangi ülke veya hangi bölgeye mensup olurlarsa olsunlar, bir tek ümmettirler. İlâhî hidayete tabi olanlarla olmayanlar bu millete dahil olamazlar. Onlar ne dünyada ortak bir hayat çizgisinde yürüyebilirler, ne de ahirette aynı akibeti paylaşırlar. Dünya hayatından ahirete dek onlar ayrı yollarda ve ayrı kaderlerde seyredeceklerdir. Bunun tam tersine bâtıla tapanlar her çağda olduğu gibi şimdi de, insanların ırk, ülke ve dillere göre gruplandırılması ve sınıflandırılması gerektiğini savunmaktadırlar. Ortak bir ırk, dil ve ülkeye mensup insanlar, din ve inançlarına bakılmaksızın ayrı bir millet ve başka benzer uluslarla ortak bir cephe oluşturmalıdır. Ve bu ulus, tevhide inananları, müşrik ve ateistleri aynı kanunlara tabi tutan bir düzene sahip olmalıdır. Ebu Cehil, Ebu Leheb ve Kureyş'in diğer ileri gelenlerinin görüşü de buydu. İşte bu nedenle onlar Hz. Muhammed'i (s.a) millet içinde ayrılık çıkarmak ile suçluyorlardı. İşte bu nedenle Kur'an, yanlış temeller üzerine kurulan grup ve ulusların mutlaka bir gün dağıtılacağı ve ardından İslâm'ın bu dünyada iken yapmayı amaçladığı gibi insanların, inançlar, ahlâk, hayat felsefesi ve karaktere dayanan bir gruplandırmaya tabi tutulacağı konusunda uyarıda bulunmaktadır. Ortak bir akibeti paylaşmayan insanlar belirli bir hayat tarzını da paylaşmazlar.


 15- Böylece iman edip salih amellerde bulunanlar; artık onlar 'bir cennet bahçesinde'(19) 'sevinç içinde ağırlanırlar.'(20)
16- Ancak küfre sapıp ayetlerimizi ve ahirete kavuşmayı yalan sayanlar ise;(21) artık onlar da azab için hazır bulundurulurlar.
17- Öyleyse(22) akşama girdiğiniz vakit de, sabaha erdiğiniz vakit de Allah'ı tesbih edip (yüceltin) .(23)
18- Hamd O'nundur; göklerde de, yerde de, günün sonunda da ve öğleye erdiğiniz vakit de.(24)
19- O ölüden diriyi çıkarır ve diriden de ölüyü çıkarır, ölümünden sonra da yeri diriltir.(25) İşte siz de böyle çıkarılacaksınız.

AÇIKLAMA

19. "Bir bahçe": Bir mükâfat ve sonsuz mutluluk olarak verilen saadet ve mutlulukla dolu bir bahçe.
20. Metindeki " " kelimesi şu anlama gelir: "Onlar orada ağırlanırlar, mutlu edilirler ve onlara her türlü zevk tattırılır."
21. Burada bir nokta dikkate değer: Kişiye ahiret saadetini kazandıracak şeylerin arasında "salih işler" de "imanın" gerekli bir parçası olarak yer almıştır, fakat "kötü akibetinden bahsedilirken "kötü davranışlar" dan hiç bahsedilmemiştir. Bu da açıkça sadece "küfr"ün, kötü davranışlarla birlikte olsun veya olmasın bir insanın akibetini belirlemeye yettiğini göstermektedir.
22. Burada "öyle ise" ifadesi şu anlama gelir: "İman edip, salih ameller işlemenin iyi sonuçlarını ve küfredip hakkı inkâr etmenin kötü sonuçlarını öğrendiğimize göre, artık şöyle bir davranış içinde olmamız gerekir." Şöyle de denebilir: "Ahireti imkânsız kabul eden putperest ve kâfirler, aslında Allah'ın aciz olduğunu söylemek istiyorlar. Bu nedenle siz onların aksine Allah'ı tesbih edip, yüceltmeyi ve O'nun acizlikten uzak olduğunu ilân etmelisiniz." Bu emir Hz. Peygamber'i (s.a) onun vasıtasıyla da tüm müslümanları muhatab almaktadır.
23. "Allah'ı tesbih etmek": Allah'ın, müşriklerin şirkleri ve ahireti inkârları sebebiyle O'na atfettikleri zayıflıklardan hata ve kusurlardan uzak ve yüce olduğunu söylemektir. Bu ifadenin ve tesbihin en güzel şekli ise namazdır. İşte bu nedenle İbn Abbas, Mücahid, Katâde, İbn Zeyd ve diğer müfessirler burada "tesbih" ile namazın kastedildiğini söylemişlerdir. Bu yorumu ayetin kendisi de desteklemektedir. Ayet, Allah'ı tesbih etmek için belirli vakitler bildirmektedir. Eğer burada sadece, Allah'ın her tür eksiklik ve zayıflıktan uzak olduğuna inanmak kastedilmiş olsaydı, bu, sabah, akşam, öğle gibi vakitlerle sınırlanmazdı; çünkü bir müsülüman her zaman bu inancı taşır. Aynı şekilde eğer Allah'ı, söz ile tesbih edip, yüceltmek kastedilmiş olsaydı, yine vakit belirlenmesi anlamsız olurdu; çünkü bir müslüman her zaman Allah'ın yüceliğini ifade edip O'nu tesbih etmelidir. O halde zamanlarla sınırlanmış böyle bir tesbih emri, belirli, uygulamalı bir şekle, yani namaza işaret etmektedir.
24. Bu ayet açıkça "Fecr" (sabah) , "Mağrib" (akşam) , "Asr" (ikindi) ve "Zuhr" (öğle) namazlarının vakitlerine işaret etmektedir. Bunların yanısıra Kur'an'da namaz vakitlerine işaret eden ayetler şöyledir: "Güneşin zevalinden, gecenin karanlığına dek namaz kıl ve sabahleyin de Kur'an okumaya özen göster." (İsra: 78)
"Gündüzün iki tarafında ve gecenin bir kısmında namaz kıl." (Hud: 114)
"Güneşin doğmasından ve batmasından evvel Rabbini hamd ile tesbih et. Gecenin bir kısım vakitlerinde ve gündüzün uçlarında da O'nu tesbih et." (Ta Ha, 130)
Bu ayetlerden ilki, namaz vakitlerinin güneşin zevalinden gecenin karanlığına ('İşa') kadar olduğunu söyler ki, bundan sonra sabah (Fecr) namazının vakti girer. İkinci ayette "gündüzün iki tarafı", sabah (Fecr) ve akşam (Mağrib) namazlarının vaktini "gecenin bir kısmı" da yatsı ('İşa') namazının vaktini ifade eder. Üçüncü ayette "güneşin doğmasından önce" sabah (Fecr) namazını, "batmasından önce" de ikindi (Asr) namazının vaktini, "gecenin bir kısım vakitlerinde" ifadesi hem akşam (Mağrib) , hem de yatsı ('İşa') namazlarının vakitlerini ima eder. Gündüzün uçları ise şunlardır: Sabah güneşin zevali ve akşam. O halde Kur'an değişik yerlerde beş vakit namazın kılınacağı zamanlara işaret etmiştir. Fakat hiç kimse Kuran'ı tebliğ edici olarak tayin edilen Hz. Peygamber'in (s.a) sözü ve amelî açıklamaları olmaksızın sadece bu ayetleri okuyarak namaz vakitlerini tayin edemez.
Şimdi burada biraz duralım ve "Hadis"i inkâr edenlerin içinde bulundukları durumu bir düşünelim. Onlar "namaz kılmak"la alay ederler ve bugün müslümanların kıldığı namazın, Kur'an'da tayin edilen şeyle hiçbir ilgisi olmadığını söylerler. Kur'an'daki salat'ı ikame etmekle ilgili emirlerin namaz kılmayı değil, "Nizam-ı Rububiyet"i (Allah'ın kanunlarına göre kurulan düzeni) ikame etmeyi kasdettiğini iddia ederler. Onlara şöyle sorun: "Bu nasıl nizamdır ki, güneşin doğmasından önce veya güneşin zevalinden, gecenin erken saatlerine kadar kurulabilir? Peki özellikle Cuma günleri kurulması istenen nizam nasıl bir nizamdır? " Ey iman edenler ! Cuma günü "salat" için ezan okunduğu zaman Allah'ı anmaya koşun" (Cuma: 9) Kurulacak olan bu nizam, nasıl bir düzendir ki, kuracak olan kişinin ilkönce yüzünü, dirseklerine kadar kollarını, topuklarını yıkaması ve başını mesh etmesi gerekir, aksi takdirde kişi bu nizamı kuramaz? "Ey iman edenler! salat'a kalktığınızda yüzlerinizi, dirseklere kadar ellerinizi, topuk kemiklerine kadar ayaklarınızı yıkayın, başınızı da mesh edin". (Maide: 6) Bu Rububiyet ne garib bir düzendir ki, kişi cinsel ilişkiden sonra tamamen temizlenmeden, gusül abdesti almadan kuramaz? "Ey iman edenler!........ cünûpken gusledene kadar namaza yaklaşmayın." (Nisa: 43) Yine bu nizam nasıl bir nizamdır ki, kadınlara yaklaştıktan sonra eğer su bulunamamışsa, kişinin bu düzeni kurmak amacıyla ellerini temiz toprağa sürmesi ve onunla kollarını ve yüzünü mesh etmesi gerekir?
".......... kadınlara yaklaşmışsanız ve su bulamamışsanız, tertemiz bir toprağa teyemmüm edin, yüzlerinize ve ellerinize sürün." (Nisa: 43) ve bu Rububiyet nizamı ne kadar şaşırtıcı bir düzendir ki, yolculuk sırasında sadece yarısı ikame edilebilir? "Yolculuk ettiğinizde ...........namazı kısaltmanızda size bir sorumluluk yoktur." (Nisa: 101) Yine bu nizam ne kadar garib bir nizamdır ki, askerlerin yarısı silahları yanlarında olduğu halde, imamın arkasında Rububiyet nizamını kurmak için dizilirler, diğer yarısı ise yerlerinde kalıp düşmanla savaşmaya devam eder. Sonra birinci grup "Rububiyet nizamını" kurma yolunda imamın arkasında bir secde ifa ettikten sonra, yerini yine imamın arkasında "nizam"ı kurmaya başlayacak olan ikinci gruba bırakmalıdır? "Ey Peygamber! Sen içlerinde olup da (savaş sırasında) namaz kıldırdığın zaman, bir kısmı seninle birlikte namaza dursun ve silahlarını yanlarına alsınlar. Secdeyi yaptıktan sonra onlar arkanıza geçsinler, kılmayan, öbür kısım gelsinler, seninle birlikte kılsınlar." (Nisa: 102) .
Bu ayetler açıkça, ikam-üs-salat'ın bugün bütün müslümanların uyguladığı gibi namaz kılmak anlamında kullanıldığını göstermektedir. Fakat hadîs'i reddedenler kendilerini değiştirmek yerine, Kur'an-ı değiştirmeyi tercih etmiş görünüyorlar. Gerçek şu ki, kimse Allah korkusunu tamamen yitirmedikçe bu insanların yaptığı gibi O'nun Kelam'ı ile oyun oynayamaz. Veya ancak Kur'an'ı Allah kelamı olarak kabul etmeyen, fakat müslümanları Kur'an'ı kullanarak aldatmaya çalışan bir kimse Kur'an'a böyle bir muamelede bulunup, onunla eğlenebilir. (Bkz. Bu surede 50. açıklama notu) .
25. Yani, "Tüm bunları sizin gözleriniz önünde yapıp duran Allah nasıl olur da insanı öldükten sonra diriltmekten aciz olur? O, insanlar ve hayvanları ölü madde haline getirmektedir. O, sürekli, bedenleri meydana getiren parçalar tamamen cansız olmasına rağmen, ölü maddeye can vererek sayısız bitki, hayvan ve insan varetmektedir. O, size suyun isabet ettiği her kuru toprak parçasının bir müddet sonra bitkiler ve hayvanlarla canlanıp, yeşerdiğini göstermektedir. Tüm bunlara şahit olmasına rağmen eğer bir kimse hâlâ bütün kâinatı iradesi altında tutan Allah'ın insanı öldükten sonra diriltmekten aciz kalacağını düşünüyorsa, tamamen sağ duyudan yoksun demektir. Onun aklı, kafasının içinden süzülüp gelen apaçık tezahürleri algılamıyor demektir."


 20- Sizi topraktan yaratmış bulunması, O'nun(26) ayetlerindendir; sonra siz, (yeryüzünün her yanına) yayılmakta olan bir beşer (türü) oldunuz.(27)
21- Onda 'sükûn bulup-durulmanız' için, size kendi nefislerinizden(28) eşler yaratması(29) ve aranızda bir sevgi ve merhamet kılması da,(30) O'nun ayetlerindendir. Hiç şüphe yok bunda, düşünebilmekte olan bir kavim için gerçekten ayetler vardır.
22- Göklerin ve yerin yaratılması(31) ile dillerinizin ve renklerinizin ayrı (farklı ve değişik) olması da,(32) O'nun ayetlerindendir. Hiç şüphe yok bunda, alimler için gerçekten ayetler vardır.

AÇIKLAMA

26. Buradan itibaren 27. ayetin sonuna dek değinilen ayetler bir taraftan süregelen konuyla bağıntılı olarak öldükten sonra dirilmenin mümkün olduğunu, diğer taraftan da evrenin ilahsız olmadığını, birçok tanrı tarafından da yönetilmediğini; bilakis onun kendisinden başka hiçbir ilah olmayan tek bir Yaratıcı, Hakim, Mabud olan Allah tarafından idare edildiğine işaret etmektedir. Yeni bölüm (20-27. ayetler) hem kendisinden önce, hem de sonra gelen bölümle bağlantı halindedir.
27. Yani, "İnsanın yaratıldığı maddeler karbon, sodyum, kalsiyum gibi toprakta bulunan ölü cevherlerden başkası değildir. Bu elementlerin birleşmesi ile insan denilen mükemmel bir varlık oluşturulmuş ve onun içine fiziksel varlığının maddelerle hiçbir direkt ilişkisi bulunmayan duygular, vicdan ve tahayyül gibi büyük güçler yerleştirilmiştir.
Bunun yanısıra sadece bir tek insan böyle tesadüfen yaratılmakla kalmamış, onun içine üretici bir güç de yerleştirilmiştir. Bu güç sayesinde aynı fiziksel yapıya ve yeteneklere sahip sayısız kalıtımsal ve kişisel özellikler taşıyan milyonlarca insan meydana gelmektedir. O halde, "Ey insan! senin aklın bu mükemmel varlığın, Hikmet Sahibi Yaratıcı olmaksızın kendi kendisine varolduğunu kabul ediyor mu? Aklınız başınızda olarak insanın yaratılış düzenindeki bu mükemmelliğin, yeryüzünde ve gökyüzündeki sayısız gücün insanın emrine verilmesindeki düzenin, birden fazla tanrının iradesi ile olduğunu söyleyebilir misiniz? İnsanı hiç yoktan var eden Allah'ın onu öldükten sonra diriltemeyeceğini gerçekten aklınız başınızda olarak mı düşünüyorsunuz?"
28. Yani, "Yaratıcının bir hikmeti mucibince insan, bir tek cins olarak değil, insan olarak birbirine eşit, figür ve form olarak aynı temel formüle sahip, fakat farklı fiziksel yapıya, farklı zihnî ve psikolojik niteliklere, farklı duygu ve arzulara sahip olan iki ayrı cins halinde yaratılmıştır. Daha sonra bu ikisi arasında o denli mükemmel bir ahenk yaratılmıştır ki her ikisi de diğerine mükemmel bir eş olur. Birisinin fiziksel ve psikolojik ihtiyaçları tam anlamıyla diğerinin fiziksel ve psikolojik ihtiyaçlarına karşıt gelir. Bundan başka, Hikmet Sahibi, Yaratıcı, yaratılışın ta başlangıcından beri her iki cinsten eşit oranlarda yaratmaktadır ki, hiçbir ülkede veya hiçbir bölgede sadece kızların veya sadece erkeklerin doğduğuna şahit olunmamıştır. Bu olay, insan aklının kesinlikle hiçbir dahlinin bulunmadığı bir alandır. İnsan, kızların dişil niteliklerle, erkeklerin de eril niteliklerle -ki bu nitelikler tamamen birbirlerini tamamlayan özelliktedirler- doğmaya devam ettiği tabii akışa, hiçbir müdahalede bulunamaz, dünyanın her yerinde kadınların doğmaya devam ettiği belirli oranı da bozamaz. Yüzyıllardan beri, milyonlarca, milyarlarca insanın doğuşundaki bu ahenkli düzen ve bu düzenin işleyişi asla tesadüfî olamaz, birçok ilâhın ortak iradesinin bir sonucu da olamaz. Bu da sadece bir yaratıcının, bir tek Hikmet Sahibinin başlangıçta sonsuz hikmeti ve kudreti ile mükemmel bir kadın ve erkek planı düzenlediğini ve daha sonra bu mükemmel plana göre belirli oranlarda, ayrı kişisel özelliklere sahip sayısız kadın ve erkeğin dünyaya gelmesi için harikulâde bir düzen kurduğunu göstermektedir.
29. Yani, "Bu düzen şans eseri meydana gelmemiştir, bilakis Yaratıcı, bu düzeni, kadının ve erkeğin birbirlerinin doğal ihtiyaçlarını karşılamaları ve her ikisini birbirlerinde huzur ve sükûnet bulmaları amacıyla kurmuştur.
Bu, Yaratıcı'nın bir taraftan insan neslinin devamını sağlamak, diğer taraftan da bir insan medeniyeti meydana getirmek için araç olarak seçtiği mükemmel bir düzendir. Eğer iki cins değişik dizayn ve şekillerde yaratılmış ve her ikisine de birlikte olduklarında duydukları ahenk ve huzur duygusu yerleştirilmemiş olsaydı, insan nesli koyunlar ve keçiler gibi üreyebilirdi. Fakat bir medeniyetin doğması ihtimali sıfır olurdu. Hayvan türlerinin hepsinin aksine bir insan medeniyetinin ortaya çıkmasını sağlayan asıl özellik, Hikmet Sahibi Yaratıcı'nın her iki cinse, birbirlerine karşı birarada olmadıklarında tahmin edemeyecekleri bir sevgi, istek ve arzu yerleştirmesidir. Bu huzur ve sükûnet arzusu, onları birlikte bir yuva kurmaya zorlamıştır. Yine bu arzu, aileleri ve kabileleri oluşturmuş ve insan için sosyal hayatı mümkün kılmıştır. Toplumsal hayatın gelişmesinde insanın zihni özellikleri de mutlaka yardımcı bir rol oynamıştır. Fakat bunlar asıl itici güçler değildir. Toplumsal hayatın oluşmasını sağlayan asıl itici güç, kadın ve erkeğe yerleştirilen ve onları bir "yuva" kurmaya zorlayan arzudur. Sağduyu sahibi bir kimse kalkıp da bu Hikmet eserinin tabiat güçleri sonucu şans eseri meydana gelmiş olduğunu söyleyebilir mi? Bu yalnız sağ duyudan yoksun insanların kabul etmeyeceği sadece ve sadece bir tek varlığın, o hikmet Sahibi'nin hikmetinin bir ayeti, bir işaretidir.
30. Burada "sevgi" ile kadın ve erkek arasındaki cazibenin itici gücü olan ve onları birbirlerine bağlı kılan cinsel sevgi kastedilmektedir. "Merhamet", evlilik hayatında yavaş yavaş gelişen, eşlerin birbirlerine karşı nazik hoşgörülü ve düşkün olmalarını sağlayan duygusal ilişkidir. Öyle ki yaşlılık döneminde cinsel sevgi asgariye düşer ve iki eş birbirine gençliklerinde olduğundan daha bağlı olabilirler. Yaratıcı'nın insanın içine yerleştirdiği bu iki olumlu güç, insanda varolan doğal arzuyu destekler niteliktedir. Bu istek ile arzu sadece huzur ve tatmin arar böylece kadınla erkeği bir araya getirir. Bundan sonra bu iki güç (sevgi ve merhamet) ortaya çıkar ve birbirlerinden ayrı ortamlarda yetişmiş olan iki yabancıyı o denli birbirlerine bağlar ki, bu ikisi hayatın birçok zorluklarına rağmen yaşamaya devam ederler. Milyonlarca insanın kendi hayatında yaşayıp tecrübe ettiği bu sevgi ve merhamet ölçülüp tartılabilen maddi bir şey değildir. Bu iki özellik, ne insan vücudunu oluşturan yapısal elementlere bağlanabilir, ne de bunların ortaya çıkışı ve doğuşu bir laboratuarda incelenebilir. Bunun tek açıklaması Hikmet Sahibi Yaratıcı'nın belirli bir gaye için bu iki özelliği insanın gönlüne yerleştirmiş olmasıdır.
31. Yani, "Göklerin ve yerin yoktan varedilmesinde, onların ebedi bir kanunla kaim olmalarında ve sayısız gücün bu ikisi arasında büyük bir uyum ve denge içinde işlev görmesinde, bütün kâinatı sadece ve sadece bir tek yaratıcının yarattığına ve bu büyük düzeni O'nun idare ettiğine işaret eden birçok ayetler vardır." Bir taraftan madde şeklini alan ilk enerjinin kaynağı, sonra maddenin birçok farklı elementlere dönüşmesi, daha sonra bu elementlerin mükemmel bir oranda birleşip muhteşem bir kâinat düzeni oluşturması ve bu sistemin milyonlarca yüzyıl boyunca aynı düzen ve disiplin içinde işleyip durması üzerinde düşünüp tefekkür eden her ön yargısız insan, tüm bunların herşeyi bilen, hüküm ve hikmet sahibi bir yaratıcının herşeyi kaplayan iradesi olmaksızın sadece şans eseri meydana gelemeyeceği sonucuna varır. Diğer taraftan, yeryüzünden uzaktaki yıldızlara dek tüm kâinatın aynı elementlerden yapıldığını ve tüm kâinatta aynı tabiat kanununun geçerli olduğunu gören akıllı bir kimse, eğer inatçı değilse, bu düzenin birçok ilahın eseri olmadığını, bilakis tüm kâinatın yaratıcısı ve idarecisi olan bir tek Allah'ın varolduğunu kabul eder."
32. "Ses telleriniz birbirine benzer olduğu, ağzınızın, dilinizin ve zekanızın yapısında bir farklılık olmadığı halde, dünyada değişik bölgelerde yaşayan insanlar değişik lisanlar konuşmaktadırlar. Hatta aynı dilin konuşulduğu bölgelerde bile şehirden şehire, kasabadan kasabaya farklı lehçeler kullanılmaktadır. Bunun yanısıra, her insanın aksanı, telaffuzu ve konuşma tarzı diğerlerinden farklıdır. Aynı şekilde, fiziksel yapınızın formülü ve oluştuğu maddeler aynı olmasına rağmen renkleriniz birbirinden o kadar farklıdır ki, değil milletler, bir babanın iki oğlunun rengi bile tamamamen aynı değildir. Bu ayette sadece bu iki yöne dikkat çekilmiştir. Fakat insan çevresine bakarsa, dünyada sayısız farklılıkların olduğunu görecektir. İnsan, hayvan ve bitki türlerinde üyeler arasında temel benzerlikler olmasına rağmen birçok farklılığın varolduğu, hatta hiçbir türün iki üyesinin bile birbirinin aynısı olmadığı farkedilebilir. Bir ağacın iki yaprağı bile birbirinin aynısı değildir. Bu da dünyanın, otomatik makinaların tek tip ürünler ürettiği ve her birine kendi özel markasını bastığı bir fabrikadan ibaret olmadığını göstermektedir. Bu fabrikada usta bir sanatçı da vardır ve O herşeye ayrı bir dikkat sarfedip onu yeni oranlar, nitelikler ve özelliklerde üretir ve böylece bir bakıma eşsiz bir yaratılışa sahip olur. Her an yeni bir model icad etmekte ve O'nun yaratıcı gücü, aynı şeyi ikinci kez yaratmayı çirkin göstermektedir. Bu tezahürleri apaçık gözleriyle gören hiç kimse, kâinatı yaratanın onu yarattıktan sonra dinlenmeye çekildiği gibi aptalca bir yanlış fikre kapılmaz. Bunun tam aksine, O'nun yaratıcı gücünün her an faaliyette olduğunun ve O'nun yarattığı her şeye ayrı bir özellik verdiğinin apaçık delilidir.


 23- Geceleyin ve, gündüzün uyumanız ile O'nun lütfundan (geçiminizi temin için rızkınızı) aramanız,(33) O'nun ayetlerindendir. Şüphesiz işitebilen bir kavim için gerçekten ayetler vardır.
24- Size bir korku ve umut (unsuru) olarak(34) şimşeği göstermesi ile gökten su indirmek suretiyle ölümünden sonra yeri onunla diriltmesi de,(35) O'nun ayetlerindendir. Hiç şüphe yok bunda, aklını kullanabilecek bir kavim için gerçekten ayetler vardır.
25- Göğün ve yerin O'nun emriyle (hareketten kesilip olduğu yerde veya bu düzen içinde) durması da,(36) O'nun ayetlerindendir. Sonra sizi yerden (toprağın altından) bir (kere) çağırma ile çağırdığı zaman, hemencecik siz (bir de bakarsınız ki) çıkarılmışsınız.(37)
26- Göklerde ve yerde bulunanlar O'nundur; hepsi O'na 'gönülden boyun eğmiş' bulunmaktadırlar.

AÇIKLAMA

33. "O'nun lütfundan aramak", hayatını kazanmaya çaba sarfetmek demektir. İnsanlar genellikle geceleri uyuyup, gündüzleri çalışırlar, fakat bu, bir kanun değildir. Gündüzleri uyuyup, geceleri hayatlarını kazanmak için çalışan nice insanlar vardır. İşte bu nedenle hem gece, hem gündüz birlikte anılmış ve şöyle denmiştir: "Gece ve gündüz hem uyur, hem de hayatınızı kazanmak için çalışırsınız."
Bu da Hikmet Sahibi Yaratıcı'nın düzenine işaret eden bir ayettir. Bunun yanısıra bu, O'nun sadece bir yaratıcı olmadığına aynı zamanda yarattıklarına karşı şefkatli ve merhametli olduğuna ve onların ihtiyaç ve isteklerine belki yarattıklarından daha çok özen gösterdiğine de işaret eder. İnsan sürekli çalışamaz, bir müddet çalıştıktan sonra kaybettiği enerjiyi tekrar toparlayabilmesi için dinlenmeye ihtiyacı vardır. Bu nedenle Hikmet Sahibi Merhametli Yaratıcı, insanda sadece bir dinlenme istek ve arzusu yaratmakla kalmamış, ona güçlü bir "uyku" dürtüsü yerleştirmiştir. Böylece o istemese de, hatta karşı koysa bile belirli bir süre çalışma ve uykusuzluktan sonra otomatik olarak insanı yener, onu birkaç saat dinlenmeye zorlar ve bu ihtiyaç karşılandıktan sonra onu terkeder. İnsan eskiden beri uykunun tabiatını ve asıl nedenini çözümleyememiştir. Uyku, insanın doğasına ve yapısına yerleştirilmiş doğuştan gelen bir şeydir. Uykunun tamamen insanın ihtiyaçlarına uygun bir tabiatta olması, onun tesadüfi olmadığını ve belirli bir amaç ve gayeye uygun olarak hikmet sahibi bir yaratıcı tarafından düzenlendiğinin yeterli bir kanıtıdır. Bu düzenleme apaçık bir hikmet ve gayeye mebnidir. Bundan başka bizzat uyku bile insanın bu zorlayıcı dürtüyü yerleştiren varlığın, insanın kendisinden daha merhametli davrandığına şehadet etmektedir. Aksi takdirde insan uykuya karşı koyar, sürekli uyanık kalmaya çalışır, devamlı çaba sarfeder ve böylece çalışma gücünü değil, bazı temel hayatî güçlerini bile kaybederdi.
Burada hayatını kazanmayı kasteden "Allah'ın lütfundan aramak" kelimelerinin kullanılması, bizi ayete bir daha dikkat çekmektedir. Eğer yerlerin ve göklerin sayısız ve sınırsız güçleri, insanın hayatını devam ettirebilmesi için, ona sayısız kaynaklar sağlayacak ve geçim imkânları sunacak şekilde düzenlenmemiş olsaydı insan geçimini nasıl sağlayabilir ve hayatını nasıl devam ettirebilirdi? Sadece bu da değil, eğer insana bu amaca uygun fiziksel ve zihnî yetenekler yeterli organlar bahşedilmemiş olsaydı, insan bu araç ve kaynaklardan yararlanamazdı. O halde insanın geçimini temin etmek için çabalama gücüne sahip olması ve onun dışındaki çevrede bu geçim kaynaklarının varolması, açıkça merhametli ve lütufkâr bir ilahın varolduğunu göstermektedir.
Kendisinde hastalık bulunmayan hiçbir akıl, tüm bunların şans eseri meydana geldiğini veya bunların birçok tanrının uluhiyeti sonucu olduğunu ya da bu lütuf ve ihsanları kör ve merhametsiz bir gücün yapmış olduğunu düşünemez.
34. Yani, "Gök gürültüsü ve şimşek, yağmurun geleceğini ve mahsülün iyi olacağını müjdeler, fakat aynı zamanda bir yerlere yıldırım düşeceği veya herşeyi silip süpüren şiddetli bir yağmur yağacağı konusunda da korku uyandırır."
35. Bu, bir taraftan ölümden sonraki hayata işaret eder, diğer taraftan da Allah'ın varlığını, yerleri ve gökleri iradesi altında bulunduran bir tek ilahın varolduğunu ispatlar. Yeryüzündeki sayısız yaratık, topraktan yetişen bitkilerle beslenirler. Bu ürünler, toprağın verimliliğine bağlıdır. Verimlilik de direkt olarak toprağın üzerine düşsün, veya suyu toprağın yüzeyinde biriksin veya yeraltı kuyuları ve su kaynakları şeklini alsın, ya da dağlarda donup sonradan akarsular şeklinde aşağılara aksın, her ne şekilde olursa olsun, yağmura bağlıdır. Yağmur da, yağmurun yağmasını sağlayan hatta yağmur suyuna doğal bir gübre de karıştıran birçok faktöre, güneşin ısısına, mevsimlerin değişmesine, atmosferdeki ısı değişikliklerine, rüzgâr-ların esişine ve şimşeğe bağlıdır. Yeryüzünden göklere dek varolan herşeyin arasında bir ahenk ve oranın bulunması, bunların birçok amaç ve gayeye uygun ve hazır olması ve tüm bu varlıkların milyonlarca yıldan beri aynı mükemmel ahenk içinde varolmaya devam edip durmaları sadece şans eseri olmaz. Tüm bunlar, bir düzenleyici ve yapıcının, herşeyi kapsayan irade, plân ve hikmeti olmaksızın mı gerçekleşti? Bütün bunlar, yerlerin, göklerin, güneşin, rüzgârın, suyun, sıcaklığın ve soğuğun yaratıcısının ve rabbinin sadece ve sadece bir tek Allah olduğu gerçeğinin apaçık delilleri değil midir?
36. Yani, "Yer ve gök sadece O'nun emriyle yaratılmakla kalmamıştır ve aynı zamanda bu ikisinin varoluşu ve büyük bir hayat düzeninin ikisi arasında devam edip durması da sadece ve sadece O'nun emriyle olmaktadır. Eğer O'nun emri onları bir an bile ihmal etse, bütün düzen birdenbire hemen çöker."
37. Yani, "Kâinatın yaratıcısı ve idare edicisi için sizi tekrar diriltmek hiç de zor değildir. Bunun için O'nun hazırlık yapmasına hiç gerek yoktur. O'nun bir tek çağrısı, yeryüzünün her tarafında, yaratılışın ilk gününden beri doğmuş ve doğacak tüm insanları biraraya toplayıp diriltmeye yeter."


 27- Yaratmayı başlatan, sonra onu iade edecek olan O'dur; bu O'na göre pek kolaydır.(38) Göklerde ve yerde en yüce misal O'nundur. O, güçlü ve üstün olandır, hüküm ve hikmet sahibidir.
28- Size kendi nefislerinizden bir örnek verdi:(39) Size rızık olarak verdiğimiz şeylerde, sağ ellerinizin malik olduklarınızdan, sizinle eşit olup kendi kendinizden korktuğunuz gibi kendilerinden de korkmakta olduğunuz (veya çekinip saygı duyduğunuz) ortaklar var mıdır?(40) İşte biz, aklını kullanabilen bir kavim için ayetleri böyle birer birer açıklarız.
29- Hayır, zulmetmekte olanlar, hiç bir bilgiye dayanmaksızın kendi heva (istek ve tutku) larına uymuşlardır. Allah'ın saptırdığını kim hidayete erdirebilir?(41) Onların hiç bir yardımcıları yoktur.
30- O halde(42) (ey Peygamber ve Peygamber'e uyanlar) yüzünü samimiyetle ve tamamen(43) bu dine çevir,(44) Allah'ın fıtratına çevir ki O insanları bu fıtrat üzerine yaratmıştır.(45) Allah'ın yaratması değiştirilemez.(46) İşte doğru din (budur) (47) fakat insanların çoğu bilmezler.

AÇIKLAMA

38. Yani, "Eğer sizi ilk anda yoktan var etmek ona zor gelmemişse sizi tekrardan yaratması ona nasıl zor gelebilir? Sizin ilk başta yaratılmanız O'na zor gelmemiştir; çünkü sizin varlığınız bunun delilidir. Tabii ki birşeyi başta yoktan vareden için, onu tekrar yaratmak daha kolay olacaktır."
39. Buraya kadar olan ayetlerde hem tevhidi, hem ahireti ispatlayan deliller yer almıştır. Buradan itibaren ise konu sadece tevhidi ele almaktadır.
40. Müşrikler, Allah'ı, yerlerin, göklerin ve bu ikisi arasındakilerin yaratıcısı olarak kabul etmelerine rağmen yine de, O'nun bazı yaratıklarını, O'nun sıfat ve güçlerine ortak ederler, onlara yalvarırlar ve onlara ibadet ederler. Onların bu inancı, Kâbe'yi tavaf ederken tekrarladıkları Telbih'in sözlerinden anlaşılabilir: "Allah'ım işte buradayım işte buradayım, işte huzurundayım; senin kendi ortağından başka ortağın yoktur. Sen hem ona, hem de onun sahip olduklarına sahipsin." (İbn Abbas'tan rivayetle Tebarani) Allah bu ayetle bu tür şirki reddetmektedir: Siz kendi kölelerinizi, mallarınıza servetinize ortak yapmazken, Allah'ın yarattıklarını ilahlığına ortak edeceğini nasıl düşünebilir ve buna nasıl inanabilirsiniz? (Ayrıntılı açıklama için bkz. Nahl an: 62) .
41. Yani, "Bir kimse ne doğru dürüst düşünür, ne de kendisinin iyiliğini isteyen bir başkasını dinlemezse, Allah onun aklına lanet eder. Bundan sonra, akıllı bir insanın hakka ulaşmasını sağlayabilecek olan her şey, bu inatçı ve cahil kimsenin sadece sapıklıkta ve hatada daha da ilerlemesine neden olur. İşte "Allah'ın saptırdığı" ile bu kastedilmektedir. Hakkı seven bir kimse, hidayete ermek için dua ederse, Allah o kimsenin duasının samimiyet derecesine göre onun doğru yola ulaşmasını sağlayacak araçları maksimum düzeyde yaratır.
42. Burada "o halde", şu anlama gelir: Gerçek aşikar olduğu ve siz bu kâinatın ve insanın yaratıcısının, malik ve hakiminin bir tek Allah olduğunu öğrendiğinize göre, o zaman kaçınılmaz olarak davranışlarınız bu ayette belirtildiği gibi olmalıdır.
43. "Yüzünü samimiyetle ve tamamen": "Bu hayat tarzını kabul ettikten sonra, yüzünü başka bir yöne çevirme. Bir Müslüman gibi düşün ve sevdiğin veya sevmediğin şeyler de bir Müslümana uygun olsun. Ölçü ve değerlerin, İslâm'ın koyduğu ölçü ve değerler olmalı, karakter ve davranışların İslâm'ın mührünü taşımalı ve senin gerek bireysel, gerekse toplumsal hayatın İslâm'ın öğrettiği yola göre düzenlenmiş olmalıdır."
44. "Bu din"; Kur'an'ın sunduğu din, yani içinde sadece Allah'ın ibadet ve itaate layık olduğu, hiçbir şeyin, ilâhlıkta, sıfatlarında, hak ve güçlerinde Allah'a ortak koşulamadığı, insanın kendi dileği ile hayatını Allah'ın hidayet ve kanununa göre düzenlemeyi seçtiği din.
45. Yani, "Bütün insanlar şu fıtrat üzerine yaratılmışlardır ki, hiçbir şey değil, sadece ve sadace bir tek Allah onların yaratıcısı, rabbi ve mabududur. Bu fıtratta sebat etmelisiniz. Eğer bağımsızlık tavrını benimserseniz, fıtratınıza aykırı bir yola uymuş olursunuz. Ve eğer Allah'ın yanısıra başkalarına da taparsanız, yine fıtratınıza aykırı hareket etmiş olursunuz.
Bu konu birçok hadisle Hz. Peygamber (s.a) tarafından açıklanmıştır. Buhari ve Müslim'in naklettiğine göre, Hz. Peygamber (s.a) şöyle demiştir: "Her doğan ancak İslam fıtratı üzere doğar. Sonra onu anne-baba Yahudi, Hıristiyan veya Mecusi yapar. Nitekim bir hayvan yavrusu da derli toplu, azaları yerliyerinde doğar. Siz bu yavruda aza noksanlığı görüyor musunuz? Fakat müşrikler cahiliye adetleri yüzünden onların kulaklarını keserler." Müsned-i Ahmed ve Neseî'de rivayet edilen bir hadise göre, Müslümanlar bir savaşta düşmanların çocuklarını bile öldürmüşlerdi. Allah Rasûlü (s.a) bunu öğrenince çok kızdı ve şöyle dedi: "Bu insanlara ne oluyor da hududları aşıyorlar ve çocukları öldürüyorlar?" Adamın biri: "Efendimiz, onlar müşriklerin çocukları değil mi?" dedi. Bunun üzerine Peygamber (s.a) : "sizin en iyileriniz bile müşriklerin çocuklarıdır" cevabını verdi ve şunları ekledi: "Doğan her çocuk fıtrat üzerine doğar, sonra o konuşmaya başladığında anne-babası onu Yahudi veya Hıristiyan yapar."
İmam Ahmed'in İyaz bin Hımâr-ül Mücaşi'den rivayet ettiğine göre, Allah Rasûlü (s.a) bir hutbesinde şöyle buyurmuştur: "Rabbim diyor ki: Ben kullarımı gerçek din üzere yarattım, sonra şeytan geldi ve onları dinlerinden saptırdı, onlara helâl kıldığımı haram kıldı ve onlara kendisine hiçbir delil indirmediğim varlıkları bana ortak koşmalarını emretti."
46. Yani, "Allah, insanı kendi kulu kılmış ve onu sadece kendisine ibadet etmesi için yaratmıştır. Bu doğal konum ne kadar çaba sarfedilirse edilsin değiştirilemez. Ne insan kul olma kanununu değiştirebilir ne de Allah'tan başka bir varlık, gerçek anlamıyla onun ilâhı olabilir. İnsan dilediği kadar ilâh edinebilir, fakat onun bir tek Allah'ın kulu olduğu gerçeği değişmez. İnsan bilgisizliği ve cehaleti nedeniyle bir kimseyi ilahi sıfat ve güçlere sahip kabul edebilir veya bir kimsenin onun kaderinin hakimi olduğu fikrini savunabilir, fakat gerçek şudur ki, ne Allah'tan başkası ilâhi sıfat ve güçlere, ne O'nun otoritesine sahiptir, ne de O'ndan başkasının insanın kaderini belirleme gücü vardır."
Bu ayete ayrıca şöyle bir meal verilebilir: "Allah'ın insanı yarattığı fıtratta hiçbir değişiklik yapmayın." Yani Allah'ın insanı yarattığı fıtratı bozup tahrib etmek doğru değildir.
47. "Doğru din": Kişinin yaratılış tabiatında sabit kalabilmesini sağlayan tek doğru din.


 31- 'Gönülden katıksız bağlılar' olarak, O'na yönelin(48) ve O'ndan korkup-sakının,(49) dosdoğru namazı kılın(50) ve müşriklerden olmayın.
32- (O müşrikler ki,) Kendi dinlerini fırkalara ayıran ve kendileri de parça parça olmuşlardır; ki her grup kendi elindekiyle övünüp-sevinç duymaktadır.(51)

AÇIKLAMA

48. Yani, "Kim bağımsız ve hür bir tavır takınıp gerçek Rabbinden yüz çevirmişse ve kim Allah'tan başkasına hizmet yolunu seçip gerçek Rabbine isyanda bulunmuşsa, bundan yüz çevirmeli ve doğuştan kulu olduğu bir tek Allah'a ibadete dönmelidir."
49. Yani, "Eğer fıtraten Allah'ın kulu olduğunuz halde O'ndan tamamen bağımsız bir hayat tarzını seçmiş ve O'nun yanısıra başkalarına kulluk etmişseniz bu nankörlük ve isyanınız nedeniyle şiddetli bir azaba uğratılacağınızdan korkmalısınız. Bu nedenle sizi Allah'ın gazabıyla karşılaştıran bu tür hayat tarzından kaçınmalısınız."
50. Hem Allah'a yönelmek, hem de O'nun gazabından korkmak kalbi ibadetlerdendir. Kendini ilan etmesi ve devamlı olması için böyle bir ruh hali kaçınılmaz olarak fiziksel bir davranışa ihtiyaç duyar. Böyle bir davranış falanca kişinin bir tek Allah'a ibadete döndüğünü, başkalarına duyurmaya yarar ve aynı zamanda pratik deney ve uygulamalarla kişinin samimiyet ve takvasının gelişip beslenmesine de yardımcı olur. İşte bu nedenle Allah kalpteki değişikliği emrettikten sonra fiziksel bir davranışı da, yani namazın ikame edilmesini emrediyor. Bu fikir insanın kafasında sadece fikir olarak kaldığı sürece asla dengeli ve sürekli bir fikir olamaz. Ya yok olur, ya da değişir. Fakat insan onu uygulamaya başladığında, fikir onda kökleşir ve daha çok uygulama ile gittikçe sebat ve denge kazanır, öyle ki, bu fikir bir inanç haline geldiğinde kolayca yok olmaz.
Bu noktadan bakıldığında, hiçbir davranış ile hareket, kişinin kendi nefsinde Allah korkusunu ve takvayı güçlendirmek için, günde beş vakit kıldığı namaz kadar etkili olmaz. Başka bir davranış her ne olursa olsun, aralıkla yapılır veya farklı durumlarda farklı şekillerde yapılır, fakat namaz öyle bir harekettir ki, her bir kaç saatte ve sürekli o belirlenen aynı formda eda edilir. Ve insan her defasında Kur'an'ın öğrettiği İslâm'ı bir kez daha tekrarlar, böylece onu hiç unutmaz. Bundan başka, hem müminler, hem de kâfirler insanlar arasında kimin isyandan vazgeçip gerçek Rabbe itaat yolunu seçtiğini bilmek zorundadır. Müminler bunu bilmedirler ki, bir topluluk ve toplum oluşturabilsinler ve Allah yolunda birbirleriyle yardımlaşabilsinler, hatta içlerinden ne zaman biri din bakımından gevşeklik gösterse, hemen hepsi bunu anlayabilsin. Kâfirler de bunu bilmelidirler ki, kendi akraba ve çocuklarından biri çok kimsenin tekrar tekrar samimiyet ve tevazu ile gerçek tanrıya yöneldiklerini gördüklerinde uyuyan fıtratları uyansın, fıtratları uyanıncaya dek de Allah'ın itaatkâr kullarındaki bu şevki görerek korkuya kapılsınlar. Bu her iki amaç için de namazın ikame edilmesi en etkili araçtır.
Burada namaz ile ilgili emrin, Mekke'de iken Kureyşli müşriklerin bir avuç Müslümana işkence yaptıkları dönemde indirildiğine dikkat edilmelidir. Bu işkenceler bu emirden sonra dokuz yıl kadar daha devam etmiştir. O sıralarda henüz İslâmî bir devlet sözkonusu değildi. Eğer bazı cahil kimselerin düşündüğü gibi İslâm devleti olmaksızın namaz kılmanın bir anlamı yoksa veya Hadis'i inkâr edenlerin iddia ettikleri gibi "İkam'üs-salat", namaz kılmak değil Nizam-ı Rububiyet'i (Allah'ın hakim olduğu düzeni) kurmak anlamına geliyorsa o zaman, o dönemde indirilen Kur'anî emir anlamsız olurdu. Soru şudur: Hz. Peygamber (s.a) ve Müslümanlar bu emir geldikten sonra dokuz yıl boyunca, bu emri acaba nasıl yerine getirmişlerdir?
51. Bu, insan için gerçek hayat tarzının yukarıda da açıklandığı gibi fıtrat yolu olduğunu gösteren bir misaldir. Bu hayat tarzı (Din) , sadece zanna dayanarak bir din felsefesi icad edenlerin düşündüğü gibi putperestlikten tevhid'e doğru evrimle gelişmemiştir; fakat, tam aksine, bugün dünyada bulunan bütün dinler asıl hayat tarzının (din) bozulması sonucu meydana gelmiştir. Bu bozulma, insanlar kendi icad ettikleri inançları fıtrî gerçeklere kattıkları, farklı fırkalar oluşturdukları ve her biri kendi fırkasının savunduğu şeye bağlandığı ve asıl hayat tarzından (din) uzaklaştığı için ortaya çıkmıştır. Şimdi, hidayete ulaşmanın tek yolu hak dinin temeli olan asıl gerçeğe dönmek ve daha sonra icad edilen fırkalardan, onların taraftarlarından ve yaptıkları tahriflerden sakınmaktır. Eğer kişi bunlarla ilişkisine hâlâ devam ederse, ancak Hak Dini bozar.


 33- İnsanlara bir zarar dokunduğu zaman, 'gönülden katıksız bağlılar' olarak, Rablerine dua ederler,(52) sonra kendinden onlara bir rahmet taddırınca hemencecik onlardan bir grup Rablerine şirk koşarlar.(53)
34- Kendilerine (nimet olarak) verdiklerimize nankörlük etsinler diye. Öyleyse metalanıp-yararlanın, artık yakında bileceksiniz.
35- Yoksa biz, onlara ispatlı bir delil indirdik de, o mu O'na ortak koşmalarını söylüyor?(54)
36- Biz insanlara bir rahmet taddırdığımız zaman, onunla sevinirler; kendi ellerinin takdim ettiği dolayısıyla onlara bir kötülük isabet ettiğinde de, hemen umutsuzluğa kapılıverirler.(55)
37- Onlar görmüyorlar mı ki, Allah, dilediğine rızkı yayıp-genişletir ve kısar da. Hiç şüphe yok bunda, iman etmekte olan bir kavim için gerçekten ayetler vardır.(56)
38- Öyleyse yakınlara hakkını ver, yoksula da, yolcuya da.(57) Allah'ın yüzünü (rızasını) istemekte olanlar için bu daha hayırlıdır ve felaha erenler de onlardır.(58)
39- İnsanların mallarında artsın diye, vermekte olduğunuz faiz Allah katında artmaz.(59) Ama Allah'ın yüzünü (rızasını) isteyerek vermekte olduğunuz zekat ise, işte (sevablarını ve gelirlerini) kat kat arttıranlar onlardır.(60)

AÇIKLAMA

52. Bu, onların kalplerinin derinliklerinde hâlâ tevhidin izlerinin bulunduğunun bir delilidir. Ne zaman ümitler yıkılmaya başlasa, kalpleri içten gelerek, ancak kâinatın gerçek hakiminin Mabud olduğunu ve ancak O'nun yardımının bir fayda vereceğini ilan eder.
53. Yani, "Onlar, tekrar başka ilahlara ibadet etmeye ve başlarındaki şansızlığın şu veya bu veli veya türbenin yardımıyla geçip gittiğini iddia etmeye başlarlar."
54. Yani, "Felâketleri Allah'ın engellediğini değil de, falanca velinin engellediğini söylemeleri için kendilerinde ne delil var? Sağduyu bunu kabul eder mi? Yoksa, Allah'ın bazı yetkilerini falanca velilere verdiğini ve insanların zorluklar karşısında bu velilere yalvarmaları gerektiğini söyleyen ilâhi bir kitab var mı?"
55. Bir önceki ayette, insan cehaleti, nankörlüğü ve anlayışsızlığı nedeniyle eleştirilmişti. Bu ayetle ise hafifliği ve hasisliği nedeniyle tenkit edilmektedir. Bir kimse biraz güç, servet ve saygınlık kazanırsa ve işlerinin iyiye doğru gittiğini görürse, tüm bunların Allah tarafından verildiğini unutur, bu başarısında öyle gurur duyar, öyle böbürlenir ki, ne Allah'a, ne de diğer insanlara hiçbir pay bırakmaz. Fakat bu iyi talih onu bırakır bırakmaz cesaretini kaybeder ve küçük bir şanssızlık bile onu o denli sarsar ki, her türlü aptallığı yapabilir, hatta intihara bile kalkışabilir.
56. Yani, "Müminler; küfür ve şirkin insanın moralini nasıl etkilediğini ve Allah'a imanın insan karakteri üzerinde ne tür bir etkisi olduğunu anlayabilirler. Allah'a samimiyetle inanan ve O'nun bütün hazinelerin maliki olarak kabul eden bir kimse, asla Allah'ı unutanlar gibi hasis ve cimri olmaz. Eğer ona bol nimet verilse asla kibre kapılmaz, tam aksine Allah'a şükreder, çevresindeki insanlara cömertçe davranır ve Allah'ın verdiği nimetleri yine O'nun yolunda sarfeder.
Diğer taraftan eğer verilen nimetlerde bir azalma olursa sabreder; asla şeref ve haysiyetini ayaklar altına almaz ve sonuna dek Allah'ın lütfunu bekler. Böyle ahlâkî bir mükemmelliğe, asla bir ateistte veya müşrikte rastlanamaz."
57. "Akrabaya, yoksula, yolcuya sadaka verir" değil, "Hakkını verir" denmiştir. Çünkü bu, sizin onlara her halükârda vermeniz gereken bir haktır. Eğer siz servetinizden bir kısmını onlar için ayırırsanız, onlara bir iyilik yapmış olmuyorsunuz. Eğer mülkün gerçek sahibi size başkalarından daha fazla vermişse, size verilen bu fazla servetin başkalarının hakkı olduğunu hatırlamalısınız. Çünkü bu fazladan serveti, Rabbiniz, başkalarının hakkına saygı gösterip onlara verip vermeyeceğinizi denemek için size vermiştir.
Bu ilahi emir ve onun gerçek ruhu hakkında düşünen herkes, Kur'an'ın insanın ahlâkî ve ruhî gelişimi için ortaya koyduğu yolun, kaçınılmaz olarak hür bir toplum ve ekonomiyi gerektirdiğini hisseder. Böyle bir gelişme insanların mülkiyet hakkının kaldırıldığı veya kısıtlandığı bir sosyal çevrede mümkün olmaz.
Devletin tüm kaynakların mülkiyetini elinde bulundurduğu ve hükümetin halka mal dağıtımı sorumluluğunu üstlendiği, hatta bireyin ne başkalarının hakkının farkına varmasına ve yardım etmesine fırsat tanıdığı, ne de kendisine yardım edilen kişinin diğeri için şükran duyguları geliştirebildiği bir sistem, tamamen komünist bir sistemdir. Şimdi bizim ülkemizde de "Nizam-ı Rububiyet" adı altında öne sürülen böyle bir ekonomik ve toplumsal düzen, tamamen Kur'an'a muhalif bir sistemdir. Çünkü böyle bir düzen, bireyin ahlâkî gelişimini ve karekter oluşumunu tamamen engeller. Kur'anî bir düzen ancak bireylerin bazı servetlere, onları harcama hakkına ve daha sonra da samimiyetle Allah'ın ve O'nun kullarının haklarını verme hak ve yetkisine sahip olduğu bir ortamda uygulanabilir. Ancak böyle bir toplumda, bir taraftan insanlar bireysel olarak nezaket, hoşgörü, sevgi, fedakârlık, başkalarının haklarına saygı göstermek ve bu hakları sahiplerine vermek gibi faziletleri geliştirme, diğer taraftan da kendilerine iyilik yapanlara karşı teşekkür ve minnet duyguları geliştirme fırsatı bulurlar. Ancak böyle bir sistem, kötülüğün yok edilip iyiliğin geliştirilmesinin kanun zoruyla değil, bilakis insanların kendi temiz kalplilikleri ve bu sorumluluğu yerine getirme iyiniyetleri ile sağlanabildiği mükemmel bir ortam meydana getirebilir.
58. Bu, kurtuluşa sadece yoksula, akrabaya ve yolcuya hakkını vererek ulaşılabileceği ve bunun için başka hiçbir şeye gerek olmadığı anlamına gelmez. Tam aksine başkalarının bu haklarını vermeyenlerin gerçek kurtuluşa eremeyecekleri anlamına gelir. Gerçek kurtuluşa ancak, sadece Allah'ın rızasını ve hoşnutluğunu isteyerek bu hakları sahiplerine verenler ulaşabilir.
59. Bu, Kur'an da faizi yasaklayıcı olarak indirilen ilk ayettir. Sadece şöyle demektedir: "Siz borç verenin servetinde bir artış olacağını düşünerek faiz ödüyorsunuz. Fakat gerçekte Allah katında, faiz malı artırmaz, tam aksine servet ancak verilen zekat ile artar."
Sonraları Medine'de faizi haram kılan ayet nazil olmuştur: "Allah faizi mahveder, sadakaları artırır." (Bakara: 276) . (Daha sonraki emirler için bkz. Al-i İmran: 130 ve Bakara: 275-281)
Bu ayete müfessirler iki anlam vermişlerdir. Müfessirlerin bir kısmı şöyle der: Burada "riba", şeriatın haram kıldığı faiz anlamında değildir, fakat alan kişinin onun iki katını vereceğini umarak veya hediye verene bir hizmette bulunacağı için ya da hediye veren için verdiği kişinin zengin olması daha faydalı olduğundan verilen bir hediye veya bağış anlamına gelir. Bu İbn Abbas, Mücahid, Dahhak, Katâde, İkrime, Muhammed bin Ka'b el-Kurzi ve Şa'bi'nin görüşüdür. Belki de bu müfessirlerin ayeti böyle yorumlamalarının sebebi, ayette bu davranışın sonucu olarak sadece Allah katında böyle bir servetin artmayacağının zikredilmesidir. Oysa, eğer şeriatın haram kıldığı riba kastediliyor olsaydı, açıkça bu davranışın Allah tarafından şiddetle cezalandırılacağı söylenirdi.
Diğer grup bunlardan ayrılır ve ayetteki "riba" ile, şeriatın haram kıldığı faizin kastedildiğini söyler. Bu, Hasan Basri ve Süddi'nin görüşüdür. Allame Alusi de ayetin zahiri mânâsının aynı olduğunu; zira Arapçada ribanın aynı anlamda kullanıldığını söyler. Bu tefsir müfessir Nisaburî tarafından da kabul edilmiştir.
Bize göre de, bu ikinci görüş doğrudur. Çünkü birinci görüşü desteklemek için öne sürülen delil ribanın bilinen anlamını bir tarafa bırakmak için yeterli değildir. Rum Sure'sinin nazil olduğu dönemde faiz henüz haram kılınmamıştır. Bir şeye önce zihinleri hazırlamak sonra da onu yasaklamak, Kur'an'ın tercih ettiği bir yoldur. Şarap hakkında da ilk söylenen şey, onun temiz olmadığı idi (Nahl: 67) . Daha sonra Bakara: 219'da onun zararının, faydasından daha çok olduğu söylenmiştir. Sonra sarhoş iken namaza yaklaşılmaması söylenmiş. (Nisa: 43) , en sonunda da şarap içmek tamamen haram kılınmıştır. Aynı şekilde faiz hakkında da burada sadece onun serveti arttırmadığı, servetteki gerçek artışın ancak zekat ile olduğu söylenmiştir. Bundan sonra bileşik faiz yasaklanmış (Al-i İmran: 130) , en sonunda da faiz tamamen haram kılınmıştır. (Bakara: 275, 280)
60. Bu artışın hiçbir sınırı yoktur. Niyetin samimiyeti ne kadar büyük olursa, fedakârlık duygusu ne kadar derinse ve kişinin Allah yolunda harcarken Allah'ın rızasını kazanma arzusu ne kadar fazlaysa, Allah'ın ona vereceği mükâfatlar da o derece büyük ve güzel olacaktır. Sahih bir hadise göre eğer bir kimse Allah yolunda incir çekirdeği kadar bir şey verse, Allah onu Uhud dağı kadar arttırır.


 40- Allah;(61) sizi yarattı, sonra size rızık verdi,(62) sonra da sizi öldürmekte, daha sonra da sizi diriltmektedir. Ortaklarınızdan bunlardan herhangi birini yapacak var mı?(63) O, şirk koşmakta olduklarından münezzeh ve yücedir.
41- İnsanların kendi ellerinin kazandığı dolayısıyla, karada ve denizde fesad ortaya çıktı. Umulur ki, dönerler diye (Allah) onlara yapmakta olduklarının bir kısmını kendilerine taddırmaktadır.(64)
42- De ki: "Yeryüzünde gezip dolaşın, böylece daha öncekilerin nasıl bir sona uğradıkarını görün. Onların çoğu müşrik olanlardır."(65)
43- Öyleyse sen, Allah'tan (bir takdir olarak) geri çevrilmesi mümkün olmayan gün gelmeden önce, yüzünü dimdik ayakta duran dine çevir.(66) O gün onlar parça parça bölünecekler.
44- Kum küfre saparsa, artık onun küfrü kendi aleyhinedir; kim de salih bir amelde bulunursa, artık onlarda kendi lehlerine olarak (cennetteki yerlerini) döşeyip hazırlamaktadırlar.
45- (Bu, Allah'ın) Kendi fazlından olarak iman edip salih amellerde bulunanları ödüllendirmesi içindir. Hiç şüphe yok O, kâfirleri sevmez.(67)
46- Size kendi rahmetinden taddırması, emriyle gemileri yürütmesi(68) ve O'nun fazlından (rızkınızı) aramanız(69) ile umulur ki şükretmeniz için, rüzgârları müjde vericiler olarak(70) göndermesi, O'nun ayetlerindendir.

AÇIKLAMA

61. Buradan itibaren konu tekrar kâfirlerin ve müşriklerin uyarılması için tevhide ve ahirete döndürülür.
62. Yani, "sizin hayatınızı devam ettirebilmeniz için yeryüzünde çeşitli imkânları sağlayan ve herkesin rızıktan bir pay alabilmesi için birçok düzenlemeler yapan O'dur."
63. Eğer sizin ilah olarak kabul ettikleriniz ne yaratabiliyor, ne rızık verebiliyor, ne hayat ve ölüme hükmedebiliyor, ne de sizi öldükten sonra diriltebiliyorsa, o halde neden onları ilâhınız olarak kabul ediyorsunuz?"
64. Bu, yine, bütün Ortadoğu'da konuşulan Bizans ile İran arasındaki savaşa bir kinayedir. "İnsanların elleriyle kazandıkları"; Şirk ve ateizmi kabul etmenin ve ahireti görmezden gelmenin kaçınılmaz sonucu olarak insan davranışlarında ve karakterinde ortaya çıkan baskı, zulüm ve istibdat anlamına gelir. "Belki dönerler" ifadesi, Allah'ın, insanların kötü hareketlerinin sonuçlarının bazılarını ahirette cezalandırmadan önce göstermesi anlamına gelir. Böylece onlar gerçeği anlayıp tahminlerinde ne kadar hatalı olduklarını hissedebilirler ve ilk zamanlardan beri Allah'ın Peygamberlerinin tebliğ ettiği ve insan davranışlarını sağlam temellere oturtabilecek tek yol olan hak dine döndürabilirler. Bu konu Kur'an'da birçok yerde ele alınmıştır. Tevbe: 126, Rad: 231, Secde: 21, Tur: 47.
65. Yani, "Bizans ile İran arasındaki savaş, türünün ilk örneği değildir. İnsanlık tarihi, büyük milletlerin helak oluşunun örnekleri ile doludur. Bu milletlerin helak olmalarına neden olan kötülüklerin asıl sebebi de sakınmanız için uyardığımız şirk idi."
66. Yani, "Ne Allah'ın bizzat geri çevireceği, ne de başka birisine çevirme gücü vereceği gün."
67. Bu bir kafirin, küfrü sebebiyle karşılaşacağı zararlarının tümünü kapsayan çok geniş kapsamlı bir cümledir. Hiçbir zarar listesi bu cümle kadar geniş anlamlı olamaz.
68. Burada denizcilikte yararlı olan rüzgarlar kastedilmektedir. Eskiden gemilerin yolculuğu çoğunlukla rüzgarlara bağlıydı ve ters rüzgarlar onların helâkine sebeb olabilirdi. Bu nedenle yağmur getiren rüzgarlardan önce bu rüzgarların anılması, onların Allah'ın özel bir lütfu olduğunu belirtmek içindir.
69. "O'nun fazlından nasib aramanız": Yani ticaret yolculukları yapmanız.
70. Yani, yağmuru müjdeleyici olarak.


 47- Andolsun, biz senden önce kendi kavimlerine peygamberler gönderdik de onlara apaçık belgeler getirdiler;(71) böylece biz de suçlu-günahkârlardan intikam aldık.(72) İman etmekte olanlara yardım etmek ise, bizim üzerimizde bir haktır.
48- Allah, rüzgârları gönderir, böylece bir bulut kaldırır da onu nasıl dilerse gökte yayıp-dağıtır ve onu parça parça kılar; nihayet onun arasından yağmurun akıp çıktığını görürsün. Sonunda kendi kullarından dilediğine verince, hemen sevince kapılıverirler.
49- Oysa onlar, bundan önce (yağmurun) üzerlerine inmesinden evvel umutlarını kesmişlerdi.
50- Şimdi Allah'ın rahmetinin eserlerine bak; ölümünden sonra yeryüzünü nasıl diriltmektedir?(73) Hiç şüphesiz O, ölüleri de gerçekten diriltecektir. O, her şeye güç yetirendir.
51- Andolsun, biz bir rüzgâr göndersek de onu(n ekinini) sararmış görseler,(74) mutlaka onun ardından nankörlük ederler.(75)

AÇIKLAMA

71. Yani "Ayetlerden bazıları, insanın hayatında her an karşı karşıya geldiği, bir önceki ayette değinilen rüzgarların esmesi gibi dünyada sürekli yaşanagelen ayetlerdir. Bazıları ise Allah'ın elçilerinin, mucizeler, vahiy, olağanüstü şahsiyetler ve insan toplumuna hayat veren bir etki şeklinde ortaya koydukları ayetlerdir. Her iki tür ayetlerde şu gerçeğe işaret ederler: Peygamberlerin öğrettiği tevhid, hakka dayanır. Bu ayetlerin hepsi birbirini destekler niteliktedir. Kâinatta bulunan ayetler, peygamberlerin söylediklerinin doğruluğunu tasdik eder. Peygamberlerin getirdiği ayetler de kâinattaki ayetlerin işaret ettikleri gerçekleri açıklar.
72."Suç işleyenler"; her iki tür ayete karşı da duyarsız kalan ve tevhidi inkarda, Allah'a karşı isyanda inat eden kimseler.
73. Peygamberlik ile yağmurun arka arkaya anılmasında gizli bir kinaye vardır. Yağmurun gelişi nasıl insanların maddi dünyası için bir lütuf ve rahmet ise Peygamber'in gelişi de insanın ruhî dünyası için bir rahmettir. Kuru toprak nasıl yağmurun yağmasıyla uyanıp yeşermeye ve bitkiler yetiştirmeye başlarsa, ruhî ve ahlâkî yönden harap olan insan hayatı vahyin gelişiyle uyanır ve ahlâkî mükemmellikler ve faziletlerle yeşermeye başlar. Kafirlerin peygamberlik rahmetini bir müjde yerine kendileri için bir uğursuzluk kabul etmeleri ve ona nankörlük etmeleri sadece, kendi aleyhlerinedir."
74. Yani, "Yağmurun yağmasından sonra yeşerip gelişen ürünlerini şiddetli bir rüzgar veya bir sıcak hava dalgası yakıp kavursa...."
75. Yani, "Allah'a lanet etmeye ve bütün şanssızlık ve kötü akibetlerinden dolayı O'nu suçlamaya başlarlar. Oysa Allah onlara rahmetini tattırdığında O'na şükredecekleri yerde nankörlük ve küfretmişlerdi. Burada yine gizli bir kinaye vardır. Allah'ın elçileri insanlara rahmet getirdiğinde insanlar onları dinlemezler ve bu lütfu reddederler. Daha sonra Allah, küfürleri ve nankörlükleri nedeniyle başlarına onları ezen, insanlıklarını harap eden zalimleri veya despotları musallat ettiğinde, aynı kimseler dünyayı zulüm ve vahşetle doldurduğu için Allah'ı suçlamaya başlarlar.


 52- Şimdi sen, ölülere (söz) duyuramazsın(76) ve arkalarını dönüp giden sağırlara da çağrıyı duyuramazsın.(77)
53- Ve sen kendi sapıklıkları içinde kör olanları da doğruya iletici değilsin.(78) Sen yalnızca, bizim ayetlerimize iman etmekte olanlara duyurabilirsin ki onlar Müslümanlardır.
54- Allah, sizi bir za'ftan yarattı, sonra (bu) za'fın ardından bir kuvvet kıldı, sonra da bu kuvvetin ardından da bir za'f ve yaşlılık verdi. Dilediğini yaratmaktadır.(79) O, bilendir, güç yetirendir.
55- Kıyamet-saatinin kopacağı gün,(80) suçlu-günahkârlar, tek bir saatin dışında (dünya hayatı) yaşamadıklarına and içerler.(81) İşte onlar böyle çevriliyorlardı.(82)
56- Kendilerine ilim ve iman verilenler ise, dediler ki: "Andolsun, siz Allah'ın Kitabında (yazılı süre boyunca) diriliş gününe kadar yaşadınız; işte bu da dirilme günüdür. Ancak siz bilmiyordunuz."
57- Artık o gün, zulmetmekte olanların ne mazeretleri bir yarar sağlayacak ve ne de (Allah'tan) hoşnutluk dilekleri kabul edilecektir.(83)

AÇIKLAMA

76. Yani, vicdanları ölmüş, ahlâkî kişilikleri hayattan uzaklaşmış ve kendi nefislerine olan tapınmaları inatçılıkları ve gözü bağlılıkları, hakkı anlayıp kabul etme yeteneklerini yok etmiş olan kimseler.
77. "Sağırlar": Her şeyi duydukları halde hiç birşeyi anlamayacak şekilde kalplerine ve zihinlerine kilit vuran kimseler. Hakkı tebliğ eden mesajın, kulaklarına girmesine bile engel olan ve tebliğ eden kişilerden sakınıp kaçan bu tür insanlara hiç kimse ne birşey işittirebilir, ne de birşey anlatabilir.
78. Yani, "Körlerin elinden tutup hayat boyunca onları doğru yola getirmek için çalışmak peygamberin görevi değildir. O sadece doğru yola rehberlik edebilir. Fakat zihinleri körelmiş ve peygamberin göstermeye çalıştığı yolu hiç görmeyen kimseleri doğru yola ulaştırmak peygamberlerin gücü dahilinde değildir.
79. Yani, "Çocukluk, gençlik ve yaşlılık dönemlerinin tümü Allah tarafından yaratılmıştır. Dilediğini güçlü, dilediğini de zayıf yaratmak O'nun elindedir. Dilediğine olgunluğa erişmeden, dilediğine de gençliğinin başlangıcında ölümü tattırabilir. O dilediğine uzun bir ömür ve sağlık verir, dilediğini de dopdolu bir gençlik hayatından sonra zelil ve eziyetli bir yaşlılık hayatına eriştirir. İnsan eğer isterse hayatını kendini beğenmişlik ve kibir içinde geçirebilir. Fakat Allah'ın yakalaması karşısında o kadar acizdir ki O'nun kendisine takdir ettiğini hiçbir şekilde değiştiremez.
80. Yani, "Size önceden bildirilen kıyamet günü geldiğinde."
81. Yani, "Öldükten sonra mahşere (tekrar dirilişe) kadar. Ölümlerinden sonra binlerce yıl geçmiş bile olsa suçlular birkaç saat önce uyuduklarını ve ani bir felaketin onları uyandırdığını sanırlar."
82. Yani, "Onlar dünyada iken de böyle yanlış tahminlerde bulunuyorlardı. Orada da gerçeği farkedememişler ve bu nedenle, ahiret, öldükten sonra dirilme ve Allah huzurunda hesap verme gibi şeylerin olmadığını iddia etmişlerdir."
83. Şöyle bir meal de verilebilir: "... Onlardan, Rablerini hoşnut etmeleri de istenmez." Çünkü onlar, tevbe edip, iman ve salih amele dönmek için verilen tüm fırsatları kaçırmışlar ve imtihan için tanınan süreyi bitirip, sonucun açıklanacağı saate ulaşmışlardır.


 58- Andolsun, biz bu Kur'an'da insanlar için her örneği gösterdik. Hiç tartışmasız, sen onlara bir ayetle geldiğin zaman, o küfre sapanlar, mutlaka: "Siz ancak muptil olanlardan başkası değilsiniz" derler.
59- İşte Allah, bilmeyenlerin kalblerini böyle damgalamaktadır.
60- Öyleyse sen sabret; hiç şüphesiz Allah'ın Va'di haktır;(84) kesin bilgiyle inanmayanlar da sakın seni telâşa kaptırıp-hafifliğe (veya gevşekliğe) sürüklemesinler.(85)

AÇIKLAMA

84. Burada, yukarıda 44. ayette yapılan va'de bir kinaye vardır. Orada Allah, peygamberlerin getirdiği apaçık ayetlerle ve O'nun müminlere yardımı ile alay eden, bunu inkar ve reddeden inatçı suçlulardan intikamını nasıl alacağını bildirmişti.
85. Yani, "Düşmanlarının seni zayıf bulup, seni şamataları ile bastırmalarına, fitneleri ile korkutmalarına, alayları ile cesaretini kırmalarına, tehditleri, kuvvet gösterileri ve işkenceleriyle seni dehşete düşürmelerine, tuzakları ile seni kandırmalarına veya ulusal çıkarlar adına seni kandırıp uzlaşma yapmaya razı etmelerine fırsat verme! Bunun aksine onlar seni gayenden o denli haberdar, imanında o denli sabit, kararlılığında o denli kesin, mizacın da o denli sağlam bulmalılar ki, seni ne tehditleri korkutabilmeli, ne seni satın alabilmeli, ne kandırarak gözünü boyayabilmeli, ne de din konusunda seninle pazarlığa girişmeye cesaret edebilmelidirler. Tüm bunları Allah kısaca: "İnancı olmayanlar seni gevşekliğe düşürmesin!" sözleri ile ifade etmiştir.
Hz. Muhammed'in (s.a) Allah'ın son peygamberinden istediği şekilde yılmaz ve yenilmez bir şahsiyet olduğunu tarih ispatlamıştır. Hangi sahada olursa olsun onunla savaşan yenilmiştir ve Hz. Peygamber (s.a) tüm kafir ve müşrik Arabistan'ın her tür karşı koymalarına ve düşmanlıklarına rağmen, en sonunda arzuladığı devrimi gerçekleştirmeyi başarmıştır.
RUM SURESİNİN SONU


 031 - LOKMAN SURESİ
GİRİŞ
Adı: Bu sure 12-19. ayetlerinde, oğluna verdiği tavsiyeleri zikredilen Lokman el-Hakîm vesilesiyle bu adı almıştır.
Nüzul Zamanı: Konu dikkatle incelendiğinde görülür ki, bu sure, İslâm'a daveti önlemek ve bastırmak için zulmün başladığı ve bu amaçla her türlü entrikanın devreye sokulduğu ancak şiddetin zirvesine ulaşmadığı bir dönemde inzal edilmiştir. Genç mühtedilere, her ne kadar anne-baba hakkı Allah'a itaatten hemen sonra geliyorsa da, eğer onlar kendilerini İslâm'ı kabulden menedip, şirk ve putperestliğe avdet etmeleri için zorluyorlarsa onları dinlememeleri gereğinin anlatıldığı 14-15. ayetlerle bu durum ihsas ettirilmektedir. Aynı şeyin Ankebut Suresi'nde de zikredilmesi bu iki surenin aynı dönemde inzal edilmiş olduğunu gösteriyor. Ancak iki sure üslup ve konusu bütünüyle araştırıldığında Lokman Suresi'nin daha önce indirilmiş olduğu görülür. Çünkü bu surenin arka planında "şiddet" belirtilen herhangi bir işaret görülmezken Ankebut Suresi, vahyedildiği dönemde müslümanlara açıkça zulmedildiğini, şiddet gösterildiğini iyice ihsas ettirebilmektedir.
Konu: Bu surede şirkin anlamsızlık ve saçmalığı, tevhid'in aklîlik ve gerçekliği anlatılmakta; insanlar körükörüne atalarını taklitten vazgeçmeye, Hz. Muhammed'in (s.a) alemlerin Rabbinden gelen talimatını salim kafayla düşünme ve âfak enfüste bulunan ve mesajın hakikatına delâlet eden apaçık ayetlere dikkatle bakmaya davet edilmektedir.
Bu çerçevede bir başka şeye daha işaret edilmektedir: Bu, dünyada yahut Arap ülkesinde ilk kez sunulmuş olan ve insanların ilk kez duyduğu yeni bir öğreti değildir. Geçmiş asırların bilgili ve hakim kimseleri Hz. Muhammed'in (s.a.) öğrettiği bu şeyin aynısını söylediler, öğrettiler. Yani, "Ey insanlar kendi ülkenizde Lokman Hakîm isminde bir adam yaşadı. Onun hikmeti tarafınızdan gayet iyi bilinmekte, vecize ve hikmetli sözleri günlük konuşmalarınızda zikredilmekte, şair ve hatipleriniz tarafından sık sık iktibas edilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm, Mîm.
2- Bunlar hikmetli Kitabın ayetleridir;(1)
3- Muhsin olanlara bir hidayet ve bir rahmettir.(2)
4- Onlar, namazı dosdoğru kılarlar, zekâtı verirler. Ve onlar kesin(3) bir bilgiyle ahirete inananlardır.
5- İşte onlar, Rab'lerinden bir hidayet üzerindedirler ve felah bulanlar da onlardır.(4)
6- İnsanlardan öyleleri vardır ki,(5) hiç bir bilgiye dayanmaksızın,(6) Allah'ın yolundan saptırmak için sözün boş olanını (7) satın almaktadırlar ve onu bir eğlence konusu edinmektedirler. (8) İşte onlar; onlar için aşağılatıcı bir azap vardır. (9)

AÇIKLAMA

1. Yani, hikmetle dolu olan ve her öğretisi hikmet üzere temellenmiş Kitab'ın ayetleri.
2. Yani, "Bu ayetler doğru yola klavuzluk eder ve Allah'tan bir rahmet olarak gönderilmiştir. Fakat bu rahmet ve hidayetten yararlanabilenler yalnızca iyi bir insan olmaya çabalayan, iyilerden olmak için niyazda bulunan, uyarıldığı kötülükten çekinme keyfiyetini haiz ve kendisine hayra götüren yollar gösterildiğinde onları izleyen muhsinlerdir. Günahkâr ve müfsid olanlarsa ne hidayetten yararlanabilir ne de bu rahmetten pay alabilir."
3. Bu; "Muhsinler" yalnızca sözü edilen üç niteliği taşırlar anlamına gelmez. Haklarında genel "Muhsin" sıfatının kullanılmasıyla onların, bu Kitap'ta nehyedilen kötülüklerden kaçındıklarına ve emredilen salih amelleri icra ettiklerine işaret edilmektedir. Şu halde, "muhsin"in bu üç niteliği tüm diğer salih amellerin üç amele dayandığını göstermek içindir. Onlar hiç terketmedikleri bir amel olarak salâtı ikame ederler ve bu onlarda takva ve teslimiyet hissi oluşturur; Zekâtı verirler ve bu onlarda fedakârlık duygularını kuvvetlendirir, dünya sevgisini hakimiyet altına alır ve Allah'ın rızasına nail olma arzusunu kamçılar; Ahirete inanırlar ve bu onlarda sorumluluk ve icabet duygusunu yerleştirir, onların, dilediği merada otlayan bir hayvan gibi yaşamalarına engel olup, başına buyruk olmadığının aksine yaşantısının her türlü ihtiyacına cevap veren bir Efendi'nin (Rabb) kulu olduğunun tamamen bilincinde bir insan gibi yaşamalarını sağlar. Bu üç nitelik sebebiyle sözkonusu "muhsinler", iyi işler yaptıkları gibi serbestçe kötülük yapabilecek tiynette fakat her nasılsa iyi olmuş kimseler değildir. Tam aksine bu nitelikler onlarda devamlı bir fikir ve ahlâk sistemi yerleştirir. Bu öyle bir sistemdir ki, iyilik düzenli ve sistemli bir tarzda olurken, bir kötülük ancak ve ancak kazaen meydana gelir. Onlar bizzat kendi fikir ve ahlâk sistemlerinden sadır olabilen ve kendilerini tabii etkilerin baskısı altında kötü yola sevkeden kökleşmiş herhangi bir dürtüye sahip değildir.
4. Bu ayetler inzal edildiğinde Mekke müşrikleri, Hz. Muhammed (s.a) ve onun mesajını kabul edenlerin, hayatlarını mahvettiklerini düşünüyor ve bunu açıkca söylüyorlardı. Bu yüzden güçlü bir vurguyla şu mukabelede bulunuldu: "İşte onlar gerçek felâha ulaşanlardır." Yani, "Cahilce düşündüğünüz gibi onlar kendilerini helâk etmeyecekler; aksine felâha erişecek gerçekte yalnızca onlardır ve bu yola girmeyi reddedenler ise, kötü akibetlere düçar olacaklardır."
Buradaki "Felâh"ı (gerçek başarıyı) maddi refah anlamında dünya hayatıyla sınırlı şekilde anlayanlar Kur'an'ın bu kavrama yüklediği mânâyı anlama şansını tamamen yitirecektir. "Felâh" kavramının gerçek anlamını idrak etmek isteyen şahsın aşağıdaki Kur'an ayetleriyle ilgili açıklama notlarını incelemesi gereklidir: Bakara: 2-5, Al-i İmran: 102, 130, 200, Maide: 35, 90, En'am: 21, A'raf: 7, 8, 157, Tevbe: 88, Yunus: 17, Nahl: 116, Hacc: 77, Müminun: 1, 117, Nur: 51, Rum: 38.
5. Yani, "Bir yanda Allah tarafından gönderilmiş ve bazı insanların tamamen yararlandığı bu rahmet ve hidayet vardır; öbür yanda da Allah'ın vahiylerine karşı böyle bir tavrı benimseyen ve bu insanlarla yanyana yaşayan bazı talihsizler vardır."
6. "Bilgisizce" ibaresi "satın alma" ile ilgili olabileceği gibi, "saptırma" ile de ilgili olabilir. Bilgisizce satın alma şeklindeyse anlamı şöyle olur: "Cahil ve akılsız insanlar bu oyalayıcı şeyleri satın alırlar. Fakat bilmezler ki değeri çok yüksek bir şey karşılığında yıkıcı bir şey satın almaktadırlar. Bir yanda hiçbir maddi bedel gerektirmeyen, fakat hikmet ve hidayetle dolu ilâhi ayetler varken, öbür yanda manevi yapıları helâk eden ve elde etmek için servet ödedikleri saçma sapan sözler vardır" Yok eğer bilgisizce saptırma şeklinde anlamak gerekiyorsa, ayet şu anlama gelir: "O, halka bilgisizce kılavuzluk etmeye yeltenir, fakat bilmez ki, halkı Allah'ın Yolu'ndan saptırmak için yaptığı şey kendisine nasıl bir günah yüklüyor."
7. "Lehv el-Hadis" deyimi, metinde, dinleyeni meftun eden tamamiyle kendi atmosferine çeken ve etrafındaki başka şeylerden habersiz hale getiren bir şeyi tazammun eder. Lugat anlamı itibariyle bu tamlamanın herhangi bir kötü çağrışımı yoktur, fakat günlük kullanım içinde bu tamlama dedikodu, saçma sapan konuşma, sulu şaka ve hareket, romanlar, hikayeler, masallar, şarkı söyleme, cümbüş... vs. kötü ve faydasız şeyler için kullanılır.
İlgi çekip oyalayıcı masalları "satın almak", sözkonusu şahısların hakikat yerine bâtılı seçtiği, hidayetten yüz çevirip kendisine ne dünyada ne de ahirette bir faydası dokunmayan böyle şeylerle uğraşması anlamına da gelebilir. Ne ki bu, mecazî anlamıdır. Asıl anlamı ise, "kimse sarfettiği mal karşığılığında boş ve faydasız bir şey almamalıdır", şeklindedir. İbn Hişam, İbn İshak'a dayanarak rivayet eder ki, Mekke müşrikleri ellerinden geleni yapmalarına rağmen Hz. Peygamber'in (s.a) mesajının yayılmasını engelleyemeyince Nadir bin Hâris Kureyşliler'e şunları söyledi: "Bu adama karşı çıkma yolunuz sizi bir yere götürmez. O sizin aranızda yaşamakta. Şimdiye dek ahlâken en iyi olanınızdı; aranızda yaşayan en doğru, en dürüst ve emin kişi oldu daima. Siz tutmuş, onun bir kahin, sihirbaz, şair ve mecnun olduğunu söylüyorsunuz. Kim inanır buna? Ahali, bir kahin nasıl konuşur bilmiyor mu? Bir şairin, bir mecnunun halini tefrik edemez mi halk? Bu ithamların hangisini Muhammed'e (s.a) yamayabilirsiniz ki halkın dikkatini ondan kaçırabilesiniz. Bakın! Ben size onunla nasıl başedeceğinizi söyleyeyim." Sonra Mekke'den ayrılıp Irak'a gitti ve oradan İran kisraları, Rüstem ve İsfendiyar'la ilgili masalları, hikayeleri, ustureleri derlemeyi başarıp halkın dikkatini Kur'an'dan ayırmak ve onları masallar içinde uyutmak için masal anlatma partileri düzenlemeye başladı. (İbn Hişam, cilt 1. sh. 320-321) Aynı rivayet Esbab-ı Nüzul adlı kitapta Kelbi ve Mukatil'e dayanarak Vakidî tarafından nakledilmiştir. Ve İbn Abbas'a göre Nadr bu amaçla şarkıcı kızlar da getirmişti. Bir kimsenin Hz. Rasûl'ün (s.a) etkisi altına girdiğini işittiğinde, şarkıcı bir kızı şöyle bir talimatla ona musallat ederdi: "Onu yedir, içir, şarkınla öyle ağırla da diğer taraftan kopup seninle hemhal olsun." Bu, kötülük odaklarının her devirde başvurmakta olduğu aynı araçtı.
Kötülüğün bu elebaşıları sıradan insanları kültür adı altında eğlence, spor ve müzikle öylesine oyalarlar ki, hayatın ciddî problemlerine eğilmek için hiç zaman ve istekleri kalmaz. Ve bu boşvermişlik duygusu içinde sürüklenmekte oldukları felâketi hissetmezler bile.
Lehv-el Hadis'in bu şekilde tefsiri Ashab ve tabiin'in birçoğundan nakledilmiştir. Abdullah b. Mesud'a şöyle soruldu: "Bu ayetteki Lehv el-Hadis'in mânâsı ne?" İbn Mesud üç kere tekrarla şöyle cevap verdi: "Vallahi o şarkı söylemektir." (İbn Cerir, İbn Ebi Şeybe, Hakim, Beyhaki) Benzer rivayetler Abdullah, Mücahid, İkrime, Said bin Cübeyr, Hasan Basri ve Makhül gibi alimlerden de nakledilmiştir. İbn Cerir, İbn Ebi Hatim ve Tirmizi, Hz. Ebu Umâme'ye dayanarak Hz. Rasûl'ün şöyle dediğini rivayet etmektedir: "Şarkıcı kızları satmak, satın almak, onların ticaretini yapmak ve onun üstünden para kazanmak haramdır." Bir başka rivayette bu son cümle "Ve onun üstünden kazanılan parayı yemek haramdır" şeklindedir. Ebu Umâme'den gelen bir diğer rivayet ise şöyledir: "Cariyelere müzik öğretmek ve onların ticaretini yapmak haramdır ve onun üstünden para kazanmak da haramdır." Bu üç hadis'in hepsi de lehv el-hadis'in geçtiği ayetin böyle bir bağlam içinde indirildiğini göstermektedir. Kadı Ebu Bekir İbn'ul-Arabi, Ahkâmu'l-Kur'an'ında, Abdullan İbn Mubarek ve İmam Malik'in Hz. Enes'ten rivayet ettiği bir hadisi nakleder: "Râsulullah şöyle dedi: "Her kim, bir musıkî meclisinde bir şarkıcı kızın (cariyenin) söylediği şarkıyı dinlerse Ahiret günü onun kulaklarına erimiş kurşun dökülecektir." (Sırası gelmişken bu günlerde müzik "kültür"ünün tamamiyle köle-kızlar (cariyeler) aracılığıyla yaygınlaştırıldığını belirtmek gerekir: Hür kadınlar o zaman da "artist" olmazdı. İşte bu yüzden Rasûlullah köle-kızların ticareti hakkında konuşmuş, onlardan gelecek kazancı ve ödenecek ücreti tavsif etmiş ve Arapça'da özellikle köle-kızlar için kullanılan kayna kelimesini şarkıcı kızlar için kullanmıştır.)
8. Yani, "Bu şahıs masallarla şarkılarla, asılsız hikâyelerle halkı cezbedip oyalayarak ilahî vahiyleri alaya almak istemektedir. Niyeti Kur'an davetini alaya almak, maskara etmek ve gülünç duruma düşürmektir. Kafasında Allah'ın diniyle savaşmak üzere bir taktik geliştirmiştir: Hz. Muhammed (s.a) Allah'ın vahiylerini halka tebliğ etmeye başlar başlamaz, büyüleyici, tatlı sesli bir genç kız, bir müzik konseriyle marifetini gösterecek, öte yanda tatlı dilli bir hikayeci İran hikayeleri ve masalları anlatacak ki halk Allah, ahlâk ve ahiret hakkında bir şey dinleyecek halde olmayacak."
9. Bu ceza onların suçlarına uygun olacak. Onlar Allah'ın dinini, vahyini ve Rasûlünü küçük düşürmek, alçaltmak istiyor; Allah, intikamını onlara alçaltıcı bir azap vererek alacaktır.


 7- Ona ayetlerimiz okunduğunda, sanki onları işitmiyormuş ve kulaklarında bir ağırlık varmış gibi, büyüklük taslayarak (müstekbirce) sırtını çevirir. Artık sen ona acıklı bir azap ile müjde ver.
8- (Ancak) Gerçekten iman edip salih amellerde bulunanlar ise; onlar için de nimetlerle-donatılmış cennetler vardır.(10)
9- Orada ebedi olarak kalıcıdırlar. Allah'ın va'di haktır. O, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(11)
10- O,(12) gökleri dayanak olmaksızın yaratmıştır, bunu görmektesiniz.(13) Arzda da, sizi sarsıntıya uğratır diye sarsılmaz dağlar bıraktı(14) ve orada her canlıdan türetip-yayıverdi. Biz gökten su indirdik, böylelikle orada her güzel olan çiftten bir bitki bitirdik.

AÇIKLAMA

10. "Onlar için cennet nimetleri vardır" demek yerine, "Onlar için Naim cennetleri vardır." denilmektedir. Birinci durumda mânâ şöyle olacaktı: "Onlar nimetlerden faydalanır, ama cennet (bahçeler) onların değildir."
Varid olan bu ikinci durumda ise bütün bahçelerin onların eline teslim edileceği, onların nimetlerinden sahipleri kendileri olduğu halde faydalanacakları, yani bir şeyi, kullanma hakkına sahip olup da mülkiyet haklarına sahip olmayan kimse gibi olmayacakları kendiliğinden aşikâr hale gelmektedir."
11. Yani, "Hiçbir şey bu sözünü yerine getirmekten kendisini alıkoyamaz. O her ne yaparsa, kesinlikle hikmet ve adaletin gereklerine göre yapar." "Bu Allah'ın gerçekleşecek olan va'didir" buyurulduktan sonra bu iki sıfatın zikredilmesinin amacı, ne Allah'ın bu va'dinden döneceğini ve ne de O'nu va'dini gerçekleştirmekten alıkoyacak herhangi bir gücün bu kainatta bulunduğunu vurgulamak içindir. Dolayısıyla artık kimse iman ve salih amellere mukabil Allah'ın bir mükafat va'dinde bulunduğundan haberi olmadığını ileri süremez, böyle bir ihtimale artık yer yoktur. Dahası Allah'ın bu mükâfatı vereceğine dair apaçık va'di bütünüyle hikmet ve adalet üzere temellenmiştir. O yanlış hüküm vermez. Lâyık bir kimseyi mükafattan mahrum etsin de, olmayana mükâfat versin; bu ihtimale asla yer yoktur. Hakiki iman ve salih ameller üzere olanlar bu mükâfatı kesinlikle alacaklardır ve Allah onu yalnızca onlara bağışlayacaktır."
12. Yukarıdaki giriş cümlelerinden sona ifade-i meram şimdi asıl konuya, yani şirki redd, tevhide davet konusuna yönelmektedir artık.
13. Metinde geçen "Biğayriamedinteravneta" kelimeleri iki anlama gelebilir: a) Onların direksiz durduğunu bizzat görebilirsiniz. b) Onlar sizin göremeyeceğiniz direkler üzerinde durmaktadırlar. İbn Abbas ve Mücahid, ikinci anlamı daha uygun bulmuş; diğer birçok müfessir ise ilk anlamı tercih etmişlerdir. Eğer anlam bu günün tabiat ilimleri açısından izah edilirse gökteki sayısız yıldız ve gezegenin görünür herhangi bir destek ve dayanağa sahip olmaksızın yerlerinde durdukları; onları birbirine bağlayan hiçbir tel ve sicimin bulunmadığı; birinin diğeri üzerine düşmesini engelleyen hiçbir demir çubuğun varolmadığı söylenebilir. Bu, sistemi ayakta tutan çekim kanunudur. Bu tefsir, bu günün bilgisine göredir. Yarın bu günkü bilgimize, hakikatı daha iyi tefsir etmemize yarayacak bir takım yeni ilaveler olabilir.
14. Açıklama için bkz. Nahl an: 12


 11- Bu, Allah'ın yaratmasıdır. Şu halde, O'nun dışında olanların yarattıklarını bana gösterin.(15) Hayır, zulmetmekte olanlar, açıkça bir sapıklık içindedirler.(16)
12- Andolsun, biz Lokman'a (17) "Allah'a şükret"(18) diye hikmet verdik. Kim şükrederse, artık o, kendi nefsi lehine şükreder. Kim de küfre saparsa, artık hiç şüphesiz (Allah,) Ganî (hiç kimseye ve hiç bir şeye muhtaç olmayan) dır, Hamîd (hamd da yalnızca O'na ait) dir.(19)

AÇIKLAMA

15. "Diğerleri": İlâh edindiğiniz, akibetinizi belirlediğine inandığınız ve böyle ısrarla taptığınız varlıklar.
16. Yani, "Onlar bu alemde Allah'tan başka herhangi birinin, herhangi bir yaratığını gösteremezlerse ki bunu yapacamayacakları besbellidir, yaratıcı olmayan varlıkları Allah'a eş tutmaları, huzurlarında secde etmeleri, yardımları için onlara niyazda bulunmaları akılsızlıktan başka bir şey olmayacaktır. Çünkü bu tutumu aptallıktan başka bir şeyle izah etmek mümkün değildir. Bir kimse akl-ı selimini yitirmemişse, hem ilâhlarının yaratıcı olmadığını ve yegâne Halık'ın Allah olduğunu önünüzde teslim edip, hem de onların ilâhlığı konusunda ısrar etme gibi bir aptallığı işleyemez. Bir kimse azıcık akl-ı selime sahipse kaçınılmaz olarak, hiçbir şeyi yaratmaya gücü yetmeyen, yerde ve göklerdeki hiçbir şeyin yaratılışında ortaklığı bulunmayan bir varlığın nasıl olur da bize ilâh olabileceğini düşünecektir. İnsan böyle bir varlık önünde niye eğilsin, niye ona bir ilâh olarak tapınsın? Diyelim ki bu varlık duaları işitiyor; hiç bir şey yaratmaya gücü yetmediğine göre onlara nasıl icabet edebilir? Zira, belâlar yalnızca, yaratıcı vasfı bulunan bir varlık tarafından savılabilir! Hiçbir şey yaratamayan biri tarafından değil...
17. Şirki reddedici aklî bir delilin sunulmasının ardından Araplara bu akli bakış açısının kendilerine ilk kez sunulmadığı, kendilerinden önce yaşamış akıllı ve bilge bir halka da, kendi içlerinden çıkmış ünlü bilgeleri Lokman da dahil olmak üzere, aynı şeyin söylendiği anlatılmaktadır. Dolayısıyle, onlar Rasûlullah'ın (s.a.) mesajını "Eğer şirk, aklî olmayan bir itikad ise daha önce yaşamış başkaları niçin ona karşı çıkmamış" diyerek reddedemezler.
Lokman, Arabistan'da alim va hakîm bir kimse olarak tanınırdı. İmra'ul-Kays, Lebid, A'aşa, Tarafa... vd. cahiliye şairleri, şiirlerinde kendisini zikretmiştir. Bazı tahsil görmüş Araplar da Lokman'ın hikmetli sözlerini ihtiva eden Sahife-i Lokman isimli bir külliyata sahipti. Rivayetlere göre Hicret'ten üç yıl önce Rasûlullah'ın (s.a.) Medine ahalisinden etkilediği ilk kişilerden biri de Süveyd bin Samit idi. Süveyd Hacc için Mekke'ye gitmişti. Rasûlullah orada her zamanki gibi çeşitli yerlerden gelen hacılara İslâm'ı tebliğ etmekteydi. Süveyd onun konuşmasını dinleyince şu beyanda bulundu: "Ben de senin vaz'ettiğine benzeyen bir şey var." Rasûlullah onun ne olduğunu sorunca "Lokman'ın Külliyatı" dedi. Sonra Rasûlullah'ın (s.a.) isteği üzerine bir kısmını okudu. Rasûlullah bunun üzerine şöyle dedi: "Bu sözler güzel, fakat bende ondan daha güzel bir söz var." Sonra Kur'an'dan tilâvette bulundu ve Süveyd bunun Lokman'ın hikmetinden daha iyi olduğunu kabul etti. (İbn Hişam cilt: 2, sh: 67-69, Usdu'l-Gabe, cilt: 2, sh: 378) Tarihçilere göre bu şahıs (Süveyd bin Sâmit) kabiliyet, şecaat, asalet ve şairliği sebebiyle Medine'de Kâmil (yetkin) lakabıyla tanınırdı. Fakat Rasûlullah'la (s.a.) karşılaştıktan sonra Medine'ye dönünce bir süre sonra patlak veren Buâs Savaşında öldürüldü. Kabilesinden olanlar onun Rasûlullah ile görüştükten sonra müslüman olduğu kanaatindeydiler.
Tarihî açıdan Lokman tartışmalı bir şahsiyettir. Cehaletin karanlık çağlarında, yazılı tarih diye bir şey yoktu. Tek bilgi kaynağı asırlarca dilden dile dolaşan rivayetlerdi. Bunlara göre bazı insanlar Lokman'ın Ad kavmine mensup olduğu ve Yemen Meliki olduğu düşüncesindeydi. Mevlânâ Seyyid Süleyman Nedvî "Ard el-Kur'an" adlı eserinde bu rivayetlere dayanarak Lokman'ın Ad kavminin ilâhî azaba helâk edilmesinden sonra Hz. Hud'un yanında kurtulan müminlerin kuşağından ve Ad yönetimi altındaki Yemen meliklerinden biri olduğu yolunda görüşünü açıklar. Fakat sahabeden bazı alimler ve tabiinden bazılarından gelen diğer rivayetler bu görüşü desteklemez. İbn Abbas'a göre Lokman, Habeşî bir köleydi; aynı görüşü Ebu Hureyre, Mücahid, İkrime ve Halid er-Rabi de paylaşır. Cabir bin Abdullah Ensari'ye göre o, Nübah'a mensuptu. Said bin el-Müseyyeb ise onun Mısırlı bir Habeşî olduğunu söyler. Bu üç görüş birbirine benzemektedir.
Araplar o günlerde genellikle siyahilere "Habeşî" derlerdi ve Nübah, Mısır'ın Güneyinde, Sudan'ın Kuzey'inde bir bölgedir. Dolayısıyla aynı şahsa, "Mısırlı", "Nûbî" yahut "Habeşî" demek kelimelerdeki farklılığa rağmen bir ve aynı şeydir. Ayrıca Süheyli'nin Ravdu el-Unuf'da ve Mes'udi'nin Mürûc'uz Zeheb'te getirdiği açıklamalar bu Sudan'lı kölenin hikmetinin Arabistan'a nasıl yayıldığı meselesine de ışık tutmaktadır. İkisi de menşe itibariyle Nûbî olan bu şahsın Medyen ve Eyle (şimdiki Akabe) yöresinde yaşadığında müttefiktirler. Arapça konuşmasının ve hikmetinin Arabistan'a yayılmasının nedeni budur. Süheyli ayrıca, Lokman el-Hakem ile Lokman bin Ad'ın iki ayrı şahıs olduğunu, ikisini bir ve aynı şahıs olarak mutalaa etmenin doğru olmadığını beyan eder. (Ravd al-Unuf, Cilt 1, sh. 266; Mes'udi, Cilt, 1, sh. 57)
Burada bir başka şeyin daha açıklığa kavuşturulması gerekiyor. Müsteşrik Derenbourg'un Emsal: Lokman Hakim (Fables De Loqman Le Sage) adıyla neşrettiği Paris'teki Arapça el yazması, Lokman külliyatıyla alakası olmayan uydurma bir nüshadır. Bu masallar M.S. 13.yy. da yaşamış biri tarafından derlenmiş bir kitabın tercümesidir ve yazar yahut mütercimi kitabı Lokman el-Hakim'e izafe etmiştir. Müşteşrikler böyle araştırmaları hep özel bir hedefi gözeterek yaparlar. Kur'an kıssalarının tarihle ilgisi olmayan masallar olduğu ve dolayısıyla onlara güvenilemeyeceğini ispat etmek için böyle sahte ve uydurma metinleri gündeme getirirler. B. Heller'in Eneyclopaedia of Islam'a yazdığı "Lokman" maddesini okuyan, bu adamları harekete geçiren gerçek dürtüyü anlamakta gecikmeyecektir.
18. Yani, "Allah tarafından bahşedilen parlak zekâ, basiret, bilgi ve hikmet'in başlıca amacı, insanın, Rabbi huzurunda itaat ve şükran tavrını benimsemesi, nankörlük ve küfran-ı nimete düşmemesidir. Bu şükür, ifadesini yalnızca dudak ucunda bulmamalı, düşünce, söz ve davranışa yansımalıdır. Kişi akıl ve kalbinin derinliklerinde, neye sahipse Allah tarafından bahşedildiği düşüncesini taşımalı; dili, daima Allah'ın nimetlerini ikrarla meşgul olmalı; ve O'nun emirlerine uyarak, nehiylerinden kaçınarak O'nun rızasını kazanmaya gayret ederek, O'nun kullarına bahşettiği nimeti ve rahmeti anlatarak, Allah'a isyan edenlerle savaşarak, nasıl gerçekten Allah'a şükreden bir kul olduğunu amelde göstermelidir."
19. Yani, "Küfran ve nankörlük edenin bu yaptığı yalnızca kendisine zarar verir. Allah bundan hiçbir şey kaybedecek değildir. O müstağnidir, herhangi birinin şükrüne muhtaç değildir. Herhangi birinin şükrü de O'nun ilâhlığına hiç bir şey eklemez; aynı şekilde herhangi birinin nankörlük ve küfranı, kulları her neye sahipse Allah tarafından verildiği gerçeğinde hiçbir değişiklik yapmaz. Birileri O'nu övsün yahut övmesin, O bizzat övgüye layıktır. Alemdeki her zerre O'nun Kemâl ve Hüsnüne, Yaratıcılık ve Rızık vericiliğine şehadet eder; her mahluk O'nun bu sürekli rahmetine hamd eder.


 13- Hani Lokman oğluna -öğüt vererek- demişti ki; "Ey oğlum, Allah'a şirk koşma.(20) Hiç şüphe yok şirk, gerçekten büyük bir zulümdür."(21)
14- Biz insana anne ve babasını (onlara iyilikle davranmayı) tavsiye ettik.(22) Annesi onu, zorluk üstüne zorlukla (karnında) taşımıştır. Onun (sütten) ayrılması da, iki yıl içindedir.(23) "Hem bana, hem de anne ve babana şükret, dönüş yalnız banadır."

AÇIKLAMA

20. Lokman'ın hikmetinden aktarılan bu kısmî öğüt burada iki sebeble zikredilmektedir: a) O bu öğüdü oğluna verdi ve herkes bilir ki hiçkimse kendi öz oğluna karşı samimiyetsiz olamaz. Bir kimse başkalarını aldatabilir. Onlara iki yüzlü davranabilir fakat hiç kimse en aşağılık biri bile olsa kendi öz çocuklarını aldatmaya yanıltmaya çalışmaz. Dolayısıyla Lokman'ın oğluna şu öğüdü gerçeğin apaçık bir delili olmaktadır. Onun gözünde şirk gerçekten en iğrenç günahtı ve sadece bu sebepten oğluna ilk defa bu zulümden uzak durmayı tavsiye etmişti. b) Bu öğüdün anlatılmasının ikinci sebebi Mekke müşrikleri arasından birçok ailenin, çocuklarını Hz. Muhammed (s.a) tarafından vazedilen tevhid mesajından dönmek ve şirk itikâdına bağlı kalmak üzere zorlamalarıydı. Nitekim bunu izleyen ayetlerde zikredilecektir. Dolayısıyla bu akılsızlara şöyle söylenmiş olmaktadır: "Kendi ülkenizde pek iyi tanınan hakim kimse de, şirk'ten uzak tutmak suretiyle çocuklarının iyiliğini istiyordu. Şimdi, çocuklarınızı aynı şirk inancı üzere kalmaları için zorlamakla çocuklarınızın iyiliğini mi yoksa kötülüğünü mü istediğinize kendiniz karar verin."
21. "Zulm" bir kimseyi hakkından mahrum etmek ve adaletsizce davranmaktır. Şirk büyük bir zulümdür. Çünkü insan yaratıcısı, rızık ve nimet verenine, yaradılışı, rızıklanışı ve bu dünyada hoşlandığı şeylerle nimetlenişinde hiçbir katkısı ve ortaklığı bulunmayan varlıkları ortak koşmaktadır. Bundan daha büyük bir adaletsizlik olamaz. İnsanın yalnızca Allah'a tapması, Yaratıcı'nın insan üzerindeki hakkıdır. Fakat müşrik, başkalarına tapmakta ve Allah'ın bu hakkını çiğnemektedir. Dahası o, Allah'tan başkasına taparken yaptığı her işte, kendi akıl ve bedeninden tutun, yer ve göklere kadar birçok şey sarfeder; oysa bu harcadıkları, bir Allah tarafından yaratılmıştır ve insanın Allah'tan başkasına kulluk ederek onlardan hiçbirini sarfetmeye hakkı yoktur. Hem sonra insanın nefsi üzerinde bir hakkı vardır ki bu, kendisini alçaltmamak ve cezaya müstehak kılmamaktır. Fakat Allah'tan başkasına tapan kişi cezaya müstehak olduğu gibi kendisini de alçaltmaktadır. Bu şekilde müşrik'in bütün hayatı, her yönü ve zamanıyla Zulüm haline gelir. Artık onun aldığı her soluk adaletsizlik ve zulmün bir ifadesi halindedir.
22. Buradan paragrafın sonuna kadar olan ibare Allah'ın Lokman'ın sözünü daha fazla izah etmek için açtığı bir parantezdir.
23. İmam Şafiî, İmam Ahmed, İmam Ebû Yusuf, İmam Muhammed bu sözlerden çocuğun emzirme süresinin iki yıl olduğu sonucunu çıkarmaktadırlar. Bu süre içinde eğer çocuk bir kadın tarafından emzirilirse onlar birbirlerine mahrem olurlar. Yok eğer bu sürenin dışına ve ötesine çıkılırsa, birbirlerine mahrem olmazlar. İmam Malik'in bir sözü de bunu desteklemektedir. Fakat İmam Ebu Hanife tedbir olarak iki buçuk yıllık bir süreyi öngörmüş ve şunu ilave etmiştir; eğer bir çocuk iki yıl hatta daha erken bir süreden sonra kendisini emziren hiçbir kadın ona mahrem olmaz. Ancak eğer çocuğun asıl gıdası diğer gıdalardan az veya çok yiyebiliyor olmasına rağmen hâlâ süt ise, bu süre içinde emzirilmesi çocuğu ve kadını birbirine mahrem kılar. Çünkü ayet, çocuğun illâ da iki yıl emzirilmesi gerektiği anlamına gelmez. Bakara Suresi'inde şöyle denmiştir: "Anneler çocuklarını, emzirmeyi tamamlatmak isteyen babalar için tam iki yıl emzirir." (Bakara: 233) İbn Abbas bu sözlerden şu sonucu çıkarmış ve diğer alimler de buna katılmışlardır; en kısa gebelik süresi altı aydır, zira Kur'an başka bir yerde şöyle demektedir: "Onun taşınması ve sütten kesilmesi otuz ay sürer." (Ahkaf: 15) Bu meşru ve gayri meşru doğumlarla ilgili birçok tartışmayı halletmeye yardım eden önemli bir hukuki noktadır.


 15- Bununla birlikte, onların ikisi (annen ve baban) hakkında bir bilgin olmayan(24) şeyi bana şirk koşman için, sana karşı çaba harcayacak olurlarsa, bu durumda onlara itaat etme ve dünya (hayatın) da onlara iyilikle (ma'ruf üzere) sahiplen (onlarla geçin) ve bana 'gönülden-katıksız olarak yönelenin' yoluna tabi ol. Sonra dönüşünüz yalnızca banadır,(25) böylece ben de size yapmakta olduklarınızı haber vereceğim."(26)
16- "Ey oğlum,(27) (yaptığın iş) gerçekten bir hardal tanesi ağırlığında olsa da, (bu,) ister bir kaya parçasından ya da göklerde veya yer(in derinliklerinde) de bulunsa bile, Allah onu getirir (açığa çıkarır) .(28) Hiç şüphesiz Allah, lâtif olandır, (her şeyden) haberdardır."
17- "Ey oğlum, dosdoğru namazı kıl, ma'ruf olanı emret, münker olandan sakındır ve sana isabet eden (musibetler) e karşı sabret.(29) Çünkü bunlar, azmedilmesi gereken işlerdendir.(30)
18- "insanlara yanağını çevirip(31) (büyüklenme) ve böbürlenmiş olarak yeryüzünde yürüme. Çünkü Allah, her büyüklük taslayıp bölürleneni sevmez."(32)
19- "Yürüyüşünde orta bir yol tut,(33) sesinden de (yüksek perdeleri) eksilt. Çünkü, seslerin en çirkin olanı gerçekten eşeklerin sesidir."(34)

AÇIKLAMA

24. Yani, "Hakkında, ortağım olup olmadığını bilmediğin kimseyi."
25. "Hepiniz" yani anne, baba gibi çocuklar da.
26. Açıklama için bkz. Ankebut an: 11-12
27. Lokman'ın diğer öğütleri, Rasûlüllah'ın (s.a) sunduğu türden temel inanç ve ahlâki öğretilerin Arabistan'da yeni bir şey olmadığını vurgulamak için burada zikredilmektedir.
28. Yani, "Hiçbir şey Allah'ın ilmi ve kuşatmasından kurtulamaz. Kayanın içindeki bir tohum sizin için gizli olabilir fakat Allah'a malumdur. Göklerdeki bir zerre size çok uzak olabilir. Fakat Allah'a çok yakındır. Toprağın derinliklerinde yatan bir şey sizin için karanlıklarda yatıyor olabilir fakat Allah için aydınlıklar içindedir. Bu yüzden iyi yada kötü, istediğiniz yer yahut zamanda Allah'a gizli kalacak bir şey yapamazsınız. O yalnızca olup biteni bilmekle kalmaz: hesap günü geldiği zaman yaptıklarınızın tam kaydını önünüze koyacaktır.
29. Burada, iyiliği emredip kötülükten sakındıran kimselerin bu dünyada eninde sonunda belâ ve sıkıntılarla karşılacağı gerçeğine ince bir ima vardır.
30. Diğer anlamı şu olabilir: " Bunlar cesaret ve metaneti gerektiren işlerdendir. Halkın ıslahı için kıyam etmek ve bu yolun zorluklarına göğüs germek pısırık ve korkak kimselerin harcı olamaz. "
31. "tusaır" kök itibariyle "saara" dan gelir; bu kelime, devenin dizinde bulunan ve onu yüzünü hep aynı yanda tutmaya zorlayan bir hastalık anlamına gelir. Deyim ise kibir ve büyüklük taslayan, başkalarını küçük görerek yüzünü çeviren şahsın tavrını ifade eder.
32. "muhtalîn" lugatte kendisini beğenmiş: "fehûr" ise başkalarına kendini öven kimse demektir. Bir insan, gururla şişip başkalarının kendi üstünlüğünü kabul etmesini istediği zaman gurur ve kibirle, kendini beğenerek yürür.
33. Bazı müfessirlere göre ayetin anlamı şudur: " Ne hızlı ne de yavaş yürü; ikisinin ortası bir yol tut." Fakat ayetin siyak ve sibakı gösteriyor ki; buradaki mesele, ne adım ne de yürüyüş şeklidir. Hızlı veya yavaş yürümenin kendisinde ahlâken hatalı bir şey olmadığı gibi yürümek için konmuş bir kural da olamaz. Bir kimsenin acelesi varsa hızlı yürümek zorundadır ve şöyle bir dolaşmaya çıkan birinin yavaş yürümesinde herhangi bir sakınca yoktur. Mutedil yürüme için bir ölçü bulunsa bile her şahıs ve her zaman için geçerli bir kanun konamaz. Ayette asıl kastedilen kibirli kibirli yürüyen kimsenin ruh durumunu ıslahtır. Bir kimsenin kibir ve gururu, onun ruh durumunu ve kibrinin sebebini gösteren yürüyüş biçiminde, adım atışında yansır.
Servet, iktidar, güzellik, bilgi,kuvvet ve bu tür şeyler bu insanı gururlu ve kibirli hale getirir ve her biriyle birlikte oluşan bir yürüyüş biçimi vardır. Buna mukabil bir tevazu gösterisi içinde yürümek de bir başka ruhî hastalığın sonucudur. Bazen bir insanın kendini beğenmişliği gösterişe kaçan bir tevazu, takva ve dindarlık şeklini alır ve bu durum, yürüyüşünde yansır. Ve bazen insan bu dünyanın sıkıntılarından o kadar bunalır ki, dünyaya küser ve hasta kimseler gibi yürümeyi âdet edinir. İşte Lokman'ın demek istediği şudur: " Bu akıl ve ruh durumlarından kaçın; gösterişsiz, mütevazi ve asil bir kimse gibi yürü; ne herhangi bir gurur ve kibir gösterişi olsun, ne acziyet ifadesi ve ne de bir takva tevazu gösterişi."
Rasulullah (a.s) ashabının bu meseleyi nasıl anladığı birkaç olaydan çıkarılabilir. Bir keresinde Hz. Ömer bir adamın başı önünde, omuzları düşmüş, süklüm püklüm yürüdüğünü görünce ona şöyle bağırdı: " Başını kaldırda öyle yürü; İslam acizlik değildir. " Aciz ve hasta gibi yürüyen bir başkasını gördü ve şöyle dedi: "Ey sefil; Dinimizi lekeleme." Bu iki olay gösteriyor ki, Hz. Ömer'in gözünde dindarlığın süklüm püklüm yürümekle ve yürürken gereksiz bir tevazu göstermekle ilgisi yoktur. O zaman böyle yürüyen bir adam görse bu davranışın İslamı yanlış temsil edeceğini ve diğer müslümanlara da kasvet vereceğini düşünürdü. Benzeri bir olaya da Hz. Aişe şahit olmuştu. Perişan ve bitkin bir vaziyette yürüyen birini görünçe ona ne olduğunu sordu. Kendisine: " O Kurra'dan (yani Kur'an'ı okumak, öğretmek ve ibadetle meşgul kimselerden biri) " dendi. Bunun üzerine şöyle dedi: " Ömer Kurrâ'nın reisiydi. Fakat yere sağlam basar, bastıra bastıra konuşur ve mecbur kaldığında da iyi bir sopa çekerdi. " (Daha fazla açıklama için bkz. İsra an:43, Furkan an:79)
34. Bu bir kimsenin daima alçak sesle konuşması ve asla sesini yükseltmemesi anlamına gelmez. Eşeğin anırması zikredilerek, konuşurken hangi tür ses ve tondan kaçınılması gerektiğine açıkça işaret edilmektedir. Sesin ve tonun bir alçak ve yüksek, sert ve yumuşak şekli vardır ki tabii ve gerçek ihtiyaç anlarında ihtiyaç hissedilir. Mesela yakın mesafeden veya küçük bir topluluğa konuşan bir insan alçak sesle konuşur; uzak mesafeden veya kalabalık bir topluluğa konuşan insan ise yüksek sesle konuşmak zorundadır. Aynı şekilde şart ve duruma bağlı olarak ses tonu da zorunlu olarak farklı olur. Dua ederken sesin tonu, bir şeyi tel'in ederken ki tondan; iyi dilekte bulunurken ki ses tonu, öfke anındakinden farklı olmak zorundadır. Bunda itiraz edilecek birşey yoktur. Aynı şekilde Lokman'ın öğüdü de, bir insanın durum ve lüzumu gözetmeksizin sesi daima alçak, tonunu daima yumuşak tutmak zorunda olduğuna dair bir anlamı ihtiva etmez. Karşı çıkılması gereken ses bir insanın başkasının gözünü korkutmak, küçük düşürmek ve kabadayıca sindirmek için eşeğin anırması gibi bir ses çıkarması ve anırır gibi bağırmasıdır.


 20- Görmüyor musunuz ki, şüphesiz Allah, göklerde ve yerde olanları emrinize amade kılmış,(35) açık ve gizli sizin üzerinizdeki nimetlerini(36) genişletip-tamamlamıştır. (Buna rağmen) İnsanlardan öyleleri vardır ki, hiç bir ilme dayanmadan, bir yol gösterici ve aydınlatıcı bir kitap(37) da olmadan Allah hakkında mücadele(38) edip durmaktadır.
21- Onlara; "Allah'ın indirdiklerine uyun" denildiğinde, derler ki; "Hayır, biz atalarımızı üzerinde bulduğumuz şeye uyarız." Şayet şeytan, onları çılgınca yanan ateşin azabına çağırmışsa da mı (buna uyacaklar) ?(39)
22- Kim ihsanda bulunan(40) (biri) olarak yüzünü (kendini) Allah'a teslim ederse,(41) artık gerçekten o kopmayan bir kulpa yapışmıştır.(42) Bütün işlerin sonu Allah'a varır.
23- Kim de küfre saparsa, artık onun küfrü seni hüzne kaptırmasın.(43) Onların dönüşü bizedir, artık biz de onlara yapmakta olduklarını haber vereceğiz. Şüphesiz Allah, sinelerin özünde saklı olanı bilendir.
24- Biz onları az (bir şey ve zaman) olarak metalandırıp-yararlandırırız, sonra da onları ağır bir azaba katlandırırız.
25- Andolsun onlara; "Gökleri ve yeri kim yarattı?" diye soracak olsan, hiç tartışmasız; "Allah" diyecekler. De ki; "Hamd(44) Allah'ındır." Hayır, onların çoğu bilmezler.(45)

AÇIKLAMA

35. Bir şeyin bir kimsenin emrine musahhar kılınması iki şekilde olur; a) O kimse o şeyden faydalanmaya yetkili kılındırılır. b) O şey o kimseye fayda versin ve onun çıkarlarına hizmet etsin diye bir kanun ve nizama tabi tutulabilir. Allah gökler ve yerdeki herşeyi insana bir ve aynı anlamda musahhar kılmamış; bir kısmını birinci, diğer kısmını ikinci anlamda onun emrine vermiştir. Sözgelişi, insana hava, su, ateş, bitkiler, madenler, davarlar ve diğer birçok şey birinci anlamda; güneş, ay....vs. ikinci anlamda musahhar kılınmıştır.
36. " Görünür nimetler " insan tarafından şu veya bu şekilde algılanan yahut bilinen nimetlerdendir. " Görünmeyen nimetler" ise insan tarafından ne algılanan ne de bilinen nimetlerdir. Kendi vücudunda ve dış dünyasında insanın yararına iş gören sayısız şey vardır. Fakat insan, Halik'in kendisi için hazırladığı, onun koruma ve emniyetini, gelişme ve beslenmesini, sağlık ve mutluluğunu sağlayan nice vasıtaların farkına varmaz. Bilimin çeşitli dallarında insan üzerinde yapılan araştırmalar, Allah'ın daha önce insana gizli kalmış nice nimetini açığa çıkarmıştır. Ve şimdiye dek açığa çıkarılmış olan nimet ve lütuflar, hâlâ gizli olanların yanında çok önemsizdir.
37." Allah hakkında tartışanlar ", şu tür sorular üzerinde münakaşa edenlerdir: Allah var mı yok mu? Allah bir mi yoksa başka ilahlar var mı? Onun sıfatları ve bu sıfatların niteliği nedir? Onunla yaratıkları arasındaki ilişkinin mahiyeti nedir?
38. Yani, " Onlar ne hakikatı doğrudan tecrübe edecekleri veya bizzat müşahede edebilecekleri bir bilgi vasıtasına sahipler, ne hakikatı müşahede ettikten sonra kendilerine kılavuzluk edebilecek bir kimsenin hidayetine ermişler ve ne de inançlarına temel olabilecek ilâhi bir kitapları vardır.
39. Yani, " Herkesin, her ailenin ve kavmin ataları illâ da doğru yolda diye bir şey yok. Bu konuda ileri sürülebilecek tek şey olan, yaşlıların tavsiye ettiği hayat tarzı meselesi de bunun doğruluğuna delil olmaz. Akıl ve i'zan sahibi hiç kimse, yanlış yolda olsalar ve nereye doğru gittiklerini dert etmeseler bile atalarının yolunu körü körüne izlemek gibi bir aptallık yapmaz."
40. " Kim ki.... Allah'a ....": Kim ki kendini bütünüyle Allah'ın hizmetine verir; tüm işlerinde O'na güvenir ve O'nun hidayetini tüm hayatının kanunu kılarsa....
41. Yani amelî olarak da, " Allah'ın itaatkâr kulu" tavrını benimsemelidir.
42. Yani, " O artık, ne yanlış yola sevkedileceği şeklinde bir tedirginliğe, ne de Allah'a kulluk ettikten sonra kötü bir akibetle karşılacağı şeklinde korkuya kapılmaz.
43. Bundan kasıt şudur: "Ey Rasûl, seni dinlemeyi reddedip, İslam'ı inkar etmek ve küfürde ısrar etmekle sana zarar vereceğini sanan kimse aslında sana değil kendine zarar vermektedir. Eğer seni dinlemiyorsa onun hakkında hiç kendini üzme."
44. Yani, "Allah'a şükür ki hiç değilse bunu biliyor ve buna inanıyorsunuz. Kainatın yaradılışında hiçbir payı olmayan O'ndan gayrı bir varlık nasıl hamde lâyık olabilir ?"
45. "İnsanların çoğu Allah'ı kainatın Halık'ı olarak kabul etmenin zarurî sonuç ve gereklerini, bununla neyin çatıştığını bilmez. Bir kimse Allah'ı yerin ve göklerin yaratıcısı olarak kabul ettiği zaman İlâh ve Rabbin yalnızca Allah olduğunu da kabul etmek zorundadır. Yalnızca O'nun ibadet ve itaate lâyık olduğunu, yalnızca O'ndan yardım istenebileceğini ve O'ndan başka hiçbir varlığın, mahlukatın Şârî ve Hakim'i olamayacağını da kabul etmek zorundadır. Birincisi Halık'tan başkasını ilâh kabul etmek akla aykırıdır ve yalnızca cahillerin içine düşebileceği bir çelişkidir. Aynı şekilde bir varlığın yaratıcı olduğuna inanıp, O'nun yarattıkları arasından birini belâları giderici veya bir ilâh, kudret, hüküm ve hakimiyet sahibi bir varlık olarak kabul etmek hiçbir akıl sahibinin teslim ve tasdik edemeyeceği bir çelişki olacaktır.


 26- Göklerde ve yerde olanlar Allah'ındır.(46) Hiç şüphesiz Allah, Gani (hiç kimseye ve hiç bir şeye muhtaç olmayan) dır, Hamîd (hamd da yalnızca O'na ait) tir.(47)
27- Eğer yeryüzündeki ağaçların tümü kalem ve deniz de -onun ardından yedi deniz daha eklenerek- (mürekkep) olsa, yine de Allah'ın kelimeleri (yazmakla) tükenmez.(48) Hiç şüphesiz Allah, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.
28- Sizin yaratılmanız da, diriltilmeniz de yalnızca tek bir kişi(yi yaratıp sonra diriltmek) gibidir. Şüphesiz Allah, işitendir, görendir.(49)
29- Görmüyor musun ki, gerçekten Allah, geceyi gündüze bağlayıp-katar, gündüzü de geceye bağlayıp-katar. Güneş ile ayı da emre amade kılmıştır.(50) Her biri, adı konulmuş bir süreye kadar akıp gitmektedir.(51) Allah yapmakta olduklarınızdan haberdar olandır.

AÇIKLAMA

46. Yani, "Hakikat yalnızca, gökler ve yerin yaratıcısının Allah olduğundan ibaret değildir. Dahası, O, göklerde ve yerde bulunan herşeyin de Rabbidir. Allah bu kainatı yaratıp da, başkaları hepsine yahut bir kısmına hükmetsin diye onu terketmiş değildir. Tam aksine bizzat O, yarattıklarının Rabbidir ve bu kainatta var olan herşey O'nundur. Yalnızca O, ilâhi hak ve kudrete sahiptir; başka hiçbir varlık değil.
47. Bu, yukardaki 19. notta açıklanmıştır.
48. "Allah'ın kelimeleri": Allah'ın yaratıcı işleri, kudret ve hikmetinin tezahürleri. Bu tema yukarıda Kehf Suresi, 109. ayette küçük bir farkla sunulmaktadır. Bir kimse burada mübalağa olduğunu düşünebilir. Fakat insan meseleyi biraz derinden düşünürse aslında burada bir mübalağa olmadığını anlayacaktır. Dünyanın ağaçlarından yapılabilecek tüm kalemler, dünyanın denizlerinden elde edilebilecek tüm mürekkeb; yedi misli deniz de eklensin isterse buna, bırakın Allah'ın kudret, hikmet ve yaratmalarının hepsini, kainattaki yaratıkların tam, yeryüzünde bulunan şeyleri saymak bile imkânsızken insan bu sonsuz kainattaki yaratıkların hepsini nasıl yazabilir?
Burada asıl gaye, insana hiçbir yaratığın ilâh olamayacağını; bu kadar geniş bir kainatı var eden, onun bütün işlerini yöneten, gücü ve kudreti sonsuz olan Allah'a hiçbir yaratığın ortak olamayacağını anlatmaktır. Bırakın bu geniş mülkün yönetimine ortak olmayı, küçük bir parçayı her yönüyle mükemmelen bilmek bile herhangi bir mahlukun gücü dahilinde değildir. Öyleyse bir insan, belki dualara cevap verebiliyordur ve kaderleri yazıp bozabiliyordur diye o veya bu mahlukun ilâhi kudrete ve hakimiyetine herhangi bir ortaklığa sahip olduğunu nasıl düşünebilir?
49. Yani, "O kainattaki bütün sesleri bir ve aynı zamanda işitir; hiçbir ses, bir diğer sesi duymasını engelleyecek kadar O'nun işitmesini sekteye uğratamaz. Aynı şekilde O, bütün kainatı, içindeki bütün ayrıntısına varıncaya kadar, nesne olsun, olay olsun bir ve aynı zamanda görür ve hiçbir şey, başka bir şeyi görmesini engelleyecek kadar O'nun görüşünü sekteye uğratmaz. Aynı mükemmellik insanın yaradılışı ve yeniden yaradılışı için de söz konusudur. O, yaradılışın başlangıcından beri doğmuş ve kıyamete kadar da doğacak olan insanları aynı anda yeniden yaratmaya muktedirdir. Hiçbir insanın yaradılışı, O'nun aynı anda diğer insanları yaratmasını engelleyecek kadar O'nun yaratıcı gücünü sekteye uğratmaz. Çünkü O'nun için bir tek insanın yaradılışıyla milyarlarca insanın yaradılışı denktir, bir ve aynı şeydir.
50. Yani, "gündüz ile gecenin sabit ve düzenli biçimde zuhur edip dönüşmesi, kendiliğinden, güneş ve ayın bir sisteme boyun eğdiğini gösterir. Güneş ve Ay burada özellikle zikredilmiştir. Çünkü her ikisi de göğün önde gelen cisimleridir. O kadar ki, en eski dönemlerden beri insanoğlu bunlara ilâh olarak tapmıştır ve bugün bile birçok kimse için durum böyledir. Ancak gerçek şu ki, Allah, Arz da dahil olmak üzere kainatın tüm yıldız ve gezegenlerini kendisinden bir parmak bile sapamayacakları bir sisteme bağımlı kılmıştır."
51. Yani, ister güneş olsun ister ay, isterse diğer yıldız ve gezegenler alemde hiçbir şey ebedi değildir. Herşeyin bir eceli vardır ve vazifesini ancak vadesi gelinceye kadar sürdürebilir. Herşeyin var olmadan önceki zaman içinde bir başlangıcı ve ondan sonra olamayacağı bir sonu vardır. Bu, böyle geçici ve güçsüz varlıkların insanın tanrıları olamayacağı gerçeğini içerir.


 30- İşte-böyle; hiç şüphesiz Allah, O, Hak olandır(52) ve hiç şüphesiz O'nun dışında tapmakta oldukları (tanrılar) ise batıldır.(53) Hiç şüphe yok Allah, yücedir, büyüktür.(54)
31- Görmüyor musun ki, size ayetlerinden (bazılarını) göstermesi için,(55) gemiler Allah'ın nimetiyle denizde akıp gitmektedir! Hiç şüphe yok bunda, çok sabreden, çok şükreden için gerçekten ayetler vardır.(56)
32- Onları kara gölgeler gibi dalgalar sarıverdiği zaman, dini yalnızca O'na 'halis kılan gönülden bağlılar' olarak Allah'a yalvarıp-yakarırlar (dua ederler) . Böylece onları karaya çıkarıp-kurtarınca, artık onlardan bir kısmı orta yolu tutuyor.(57) Bizim ayetlerimizi gaddar, nankör(58) olandan başkası inkâr etmez.

AÇIKLAMA

52. Yani, gerçek Hakim Allah'tır. Mahlukat ve onun düzeni üzerindeki güç ve kudretin gerçek sahibi yalnızca O'dur.
53. Yani, "Onlar hayalinizin kuruntularıdır. Falanın uluhiyete ortak olduğunu, filana zorlukları savacak, ihtiyaçları giderecek gücün verildiğini siz kendiniz uyduruyorsunuz. Oysa aslında bunlardan hiçbiri herhangi bir şeyi kılma veya kılmama gücüne sahip değildir.”
54. Yani, "O, huzurunuzda herşeyin kendisinden aşağıda durduğu en yüce varlık'tır. Ve huzurunuzda herşeyin kendisinden küçük olduğu en büyük varlıktır."
55. Yani, "Bu ayetler de göstermektedir ki tüm güçler yalnızca Allah ile vardır. İnsan, deniz yolculukları için dilediği gibi güçlü ve dayanıklı gemiler yapabilir; denizcilik biliminde bu alanda ilgili bilgi ve tecrübe de belli bir ilerleme kaydedebilir. Fakat yalnızca bunlar, Allah'ın inayetiyle korunmaksızın güvenli bir yolculuğun garantisi olamaz; özellikle denizdeki korkunç güçlerle burun buruna gelindiğinde... Allah'ın yardım ve inayeti çekilir çekilmez insan bilimlerine ait vasıta, kaynak ve bilgilerinin ne kadar zayıf ve yetersiz olduğunu hemen anlar. Aynı şekilde bir kimse sükûn ve emniyet içindeyken bir ateist veya müşrik olarak yaşayabilir; fakat kayığı fırtınalı bir denizde sallanmaya başladığında bir ateist bile anlar ki Allah vardır ve bir müşrik bile anlar ki yalnızca bir Allah vardır."
56. Yani, " insanlar sözü edilen iki niteliğe sahip olduklarında bu ayetler aracılığıyla hakikati tanır,tevhid'i açık seçik biçimde kavrar ve önce sebat eder, sabır gösterir. İlk nitelik onların sabırlı olmaları gerektiğidir. Onlar sebatsız, gel-geç tavırlı değil sabit ve ısrarlı olmalıdırlar; iyi ya da kötü, zor ya da kolay, lehte ya da aleyhte hangi şartlar altında olursa olsun dirençle hak inançta sabit kalmalıdırlar. Zor günler geldiğinde boyun büküp Allah'ı tamamen unutmak gibi bir zaafa düşmemelidirler. Yahut bunun tam tersine, Allah'a ibadet edip de, işler yolunda gitmediğinde O'nun hakkında küstahça sözler sarfedenlerin durumuna da düşmemelidirler. Diğer nitelik ise onların şükredenlerden olmalarıdır. Onlar nankörlük ve şükran yoksunluğunu tasvib ve tasdik etmemeli, verene karşı besledikleri şükran hissini her fırsatta açığa vurmalıdırlar. "
57. "İktisad"ın sözlük anlamı, sadık(doğru) olmak anlamına da, mutedil olmak anlamına da gelebilir. Birinci anlamında ayet şu demek olur: "Onlardan yalnızca birkaçı fırtınaya tutulduklarında izlemeye söz verdikleri tevhid üzere kalır ve kıyıya çıktıktan sonra da sadıklardan olurlar." Eğer mutedil anlamına alınırsa ayet şu demek olur.
"Onlardan bir kısmı dinsizlik ve şirklerinde daha mutedil, daha esnek bir tavır alır yahut felaket ihtimalinin etkisiyle eski inançlarına olan coşku ve bağlılıklarının bir kısmını yitirir. "Pek muhtemeldir ki Allah bu anlam yüklü ibareyi iki durumu da aynı anda ima etmek için kullanmış olsun. Gaye muhtelemen bir deniz kasırgası esnasında herkesin zihninin kendiliğinden rayına oturduğuna ve herkesin dinsizlik ve şirkten vazgeçip bir olan Allan'tan yardım istediğine işaret etmektir. Fakat emniyet içinde kıyıya varır varmaz içlerinde pek azı bu tecrübeden ders ve ibret almış görünür. Dahası bu küçük topluluk üç gruba ayrılır: Kıyıya çıktıktan sonra da bu inanca sadık kalanlar; inançsızlıklarında inattan vazgeçip mutedil hale gelenler ve bu tehlikeyle geçici olarak bağlılık duygularından bir kısmını yitirenler.
58. Bu iki nitelik daha önceki ayette anılan iki niteliğin tam zıttıdır. Hain, tam anlamıyla sadakatsiz, söz ve vaadine uymayan kimsedir. Nankör ise kendisine sağlanan iyilik, kâr ve yararı teslim etmeyen ve hatta bu nimetleri kendisine verene karşı âsice davranandır. Bu niteliklere sahip olanlar tehlikede tereddüt etmezler. Afaklarında olduğu gibi, enfüslerinde de bir takım ayetleri idrak ettiklerini unutmuş görünürler; aslında fırtınaya tutulduklarında Allah'ın varlığı ve birliği hakkında müşahede ettikleri âfaki ayetler ile Allah'a yalvarırken müşahede ettikleri enfüsi ayetler aynı hakikati idrak etmelerinin bir sonucuydu. Aralarındaki dinsizler bu davranışlarını şöyle açıklamaya kalkışır: " O, bizim karışık ve şaşırtıcı bir durumda açığa vurduğumuz bir zaaftı. Oysa bizi fırtınadan kurtarmış olabilecek bir Allah yoktur. Biz aslında şu,şu alet,vasıta ve kaynaklar sayesinde paçayı kurtardık." Müşriklere gelince onlarda genellikle şöyle bir telâfi mekanızmasına başvururlar: " Biz zaten şu velinin, şu tanrı ve tanrıçanın koruması altındaydık; onlar sayesinde kurtulduk." Böylece, kıyıya çıkar çıkmaz bu bâtıl ilâhlara şükranlarını sunmaya başlarlar ve tapınaklarında onlara hediye sunarlar. Bütün umutlarını yitirdikleri ve Allah'tan başka kendisinden yardım isteyecekleri kimse kalmadığı zamanı hatırlamak onları hiç rahatsız etmez.


 33- Ey insanlar, Rabb'inizden korkup-sakının ve öyle bir günün azabından çekinip-korkun ki, (o gün hiç) bir baba, çocuğu için bir karşılık veremez ve (hiç) bir çocuk da babası için bir şeyi verebilici değildir.(59) Hiç şüphesiz Allah'ın va'di haktır.(60) Artık dünya hayatı sizi aldatmaya(61) sürüklemesin ve aldatıcı(lar) da sizi Allah ile(62) aldatmasın.
34- Kıyamet saatinin bilgisi, şüphesiz Allah'ın katındadır. Yağmuru yağdırır; rahimlerde olanı bilir. Hiç kimse, yarın ne kazanacağını bilmez. Hiç kimse de, hangi yerde öleceğini bilmez. Hiç şüphe yok Allah bilendir, haberdar olandır.(63)

AÇIKLAMA

59. Yani, "Bir kimsenin arkadaşı, lideri, manevi mürşidi... vs. ile olan ilişkisi, anne baba ile çocuklar arasında varolan ilişki kadar yakın ve sıkı değildir. Fakat diriliş günü baba ile oğul bile birbirine yardım edemeyecektir. Baba öne atılıp oğlunun günahlarına karşılık kendisinin cezalandırılabileceğini söyleme cesaretini bulamayacak; oğul da babasının yerine cehenneme kendisinin gönderilebileceğini söyleyemeyecektir. Baba ile oğul birbirine yardım etmezken bir kimse orada başka biri için bazı şeyler yapabileceğini nasıl umabilir? Bu dünyada başkası uğruna ahiretini heba eden yahut başkalarına bağlanarak, sapkınlık ve günah yolunu seçen şahıs aptalın ta kendisidir.
İşin burasında, 15. ayetin muhtevası da nazarı itibare alınmalıdır. Hatırlanacağı üzere, bu ayette çocuklara, her ne kadar dünya işlerinde ellerinden geldiğince onlara hizmette bulunmak borcundalarsa da, din ve itikad meselelerinde anne ve babalarına kulak asıp sapıtmaya yanaşmamaları tavsiye edilmekteydi."
60. "Allah'ın vaadi": Allah'ın mahkemesi kurulup da herkesin amellerinin hesabını vermek üzere çağrılacağı yeniden diriliş va'di.
61. Bu dünya hayatı, yalnızca sathî görüş sahiplerini türlü yanlışlıklara sevkeder. Kimisi hayat ve ölümün yalnızca bu dünyada olduğunu, bu dünyadan sonra başka hayatın olmadığını, dolayısıyla ne yapabilirse bu dünyada ve şimdi yapması gerektiğini sanır. Servet, iktidar ve refah içinde kaybolmuş bir başkası, öleceğini unutur. Azamet ve iktidarının hiç son bulmayacağı gibi aptalca bir fikre kapılır. Kimisi manevî ve ruhî gayeleri küçümseyerek maddi kazanç ve zevkleri yegâne gaye olarak görür: "Hayat standardı" dışında hiçbir şeye, hiçbir önem vermez. Bunların sonucu olarak insanlığın standardı giderek daha mı düşüyormuş, hiç umursamaz. Bazıları ise dünyevî refahın, doğruluk ve yanlışlığın asıl ölçüsü olduğunu, refaha getiren bütün hayat tarzlarının doğru, refaha zıt düşen herşeyin yanlış olduğunu sanır. Bir başkası ise bolluk içinde yüzmeyi, Allah'ın seçtiği kul olmanın alâmeti olarak görür. Zenginliğe ulaşabileceği vasıtaları hiç mesele etmeksizin bu dünyada zengin ve müreffeh olan kimsenin Allah'ın sevgilisi olduğu, " isterse doğruluk ve dürüstlük aşkına katlansın bu dünyada sefil bir hayat sürenin ahirette de sefil bir hayat süreceği" şeklinde bir kanunun varolduğunu düşünür. Bu tür yanlış anlamalar, Allah tarafından "dünya hayatının aldanışları" olarak isimlendirilmektedir.
62. "El-Garür" (aldatıcı) şeytan da olabilir, bir insan da, bir insan grubu da; hatta insanın kendi nefsi bile olabilir yahut başka bir şey ... Bu kapsamlı ve anlam yüklü bir kelimenin belirli bir şahıs veya nesneye delâlet etmeksizin genel anlamda kullanılmasının nedeni farklı insanlar için farklı aldanma vesileleri bulunmasıdır. Bir şahsı doğru yoldan yanlış yola sevketmek ve yönlendirmek üzere ayartıp aldatan belli vesile veya vasıtalar o şahsın özel durumuna uygun düşen el-garür'ü olacaktır.
"(Bir kimseyi) Allah hakkında aldatmak" deyimi de sayısız aldatma türlerini içeren kapsamlı bir deyimdir. "Aldatıcı" bir insanı Allah'ın olmadığı fikriyle aldatırken; bir başkasını, Allah'ın alemi yarattıktan sonra elini onun kontrolünden, insanların yönetilmesinden çektiği ve bir daha onunla ilgilenmediği fikriyle aldatır; bir diğerini ise "Allah'ın bazı seçkin kulları vardır, eğer onların yakınlığını kazanırsanız, ne yapabilirseniz yapın affınız garanti " diyerek aldatır.
Bir başkasını da şöyle diyerek: " Allah çok bağışlayıcı, çok merhametlidir, çekinmeden günah işlemeye devam edebilirsiniz, nasıl olsa her günahınız daima affa mazhar olacaktır." Kimine ise kaderci bir fikir ilham ederek onu saptırır: "Yaptığın herşey önceden belirlenmiştir. Kötülük işlediğinde onu sana işleten Allah'tır. İyilikten kaçındığında seni ondan uzaklaştıran Allah'tır. İşte bunlar gibi insanı Allah katında aldatan sayısız ayartı biçimleri vardır. Fakat tahlil edildiğinde tüm hata, günah ve cürümlerin temel sebebinin insanın o veya bu şekilde Allah hakkında aldatılması ve her nasılsa bir takım itikadî sapma ve ahlâkî hatalara sevkedilmesi olduğu açıkca ortaya çıkacaktır."
63. Bu ayet aslında, müşriklerin kıyamet ve ahiret va'dini Rasûlüllah'tan duyduklarından beri tekrar tekrar sordukları, kıyametin ne zaman kopacağı sorusuna bir cevaptır. Kur'an bunu, bazı kere soruyu zikrederek bazen de muhataplar ne sordukları bildikleri için zikretmeden cevaplandırmaktadır. Bu da sorunun, kendisi zikredilmeksizin cevaplandırdığı ayetlerden biridir.
"Kıyametin vaktiyle ilgili bilgiye yalnız Allah sahiptirki" şeklinde ilk cümle sorunun asıl cevabıdır. Bunu izleyen dört cümle ise asıl cevabı pekiştirmek içindir. Tüm delilin anlamı şudur: Ey İnsan! Sen hayatta pek yakın ve içli dışlı olduğun bu şeyler hakkında bile hiçbir şey bilmiyorken, nasıl olur da tüm alemin sona ereceği vakti bilebilirsin? Senin bereket içinde yüzmenle, kıtlık içinde çaresiz kalman temelde yağmura bağlı. Oysa yağmurun kontrol ve düzeni tümüyle Allah'ın yed'i kutretinde, istediği zaman, istediği yere ve istediği kadar yağmuru o gönderiyor ve istediği zaman da gördermeyiveriyor. Belli bir yere belli bir zamanda ne kadar yağmur düşeceğini hangi ülkenin ondan mahrum kalacağını, hangisinin yağmurdan zarar göreceğini tamamen bilmiyorsunuz. Neslinizi gelecekte sürdürecek olan sperm damlalarıyla karınız dölleniyor, fakat siz onların rahimlerinde şekillenen şeyin iyi mi kötü mü olduğunu bilmiyorsunuz. Yarın başınıza ne geleceğini dahi bilemiyorsunuz. Ani bir kaza kaderinizi değiştirebilir, fakat siz böyle bir olayı bir dakika öncesinden bile kestiremiyorsunuz. Şimdiki yaşantınızın nerede son bulacağını bilmiyorsunuz. Allah tüm bu bilgileri kendine saklamıştır ve size bunlar hakkında hiç bilgi vermemektedir. Aslında önceden tedbir alabilesiniz diye bunları bilmek istiyorsunuz. Fakat tamamen Allah'ın emir ve tasarrufunda olan şeylerin bilgisine bir yol bulamazsınız. Aynı şekilde dünyanın sonu hakkında da Allah'ın emir ve kararını beklemekten başka seçeneğiniz yok. Ayrıca bununla ilgili bilgi ne bir kimseye verilmiştir ne de verilebilir.
Burada bir şeyin daha çok iyi anlaşılması gerekir ki o da şudur: Bu ayet Allah'ın bildiği gaybî ve sırrî şeylerin tam bir listesini vermiyor. Belli bir tasavvura yol açsın diye yalnızca en belirgin şeylere işaret ediliyor. Üstelik bunlardan insanın en içli dışlı yaşadığı fakat farkında olmadığı, bilmediği, yalnızca Allah'ın bildiği gaybi ve sırrî şeylerin beş taneden ibaret olduğu sonucu çıkarılmamalıdır. İşin aslı, Gayb, mahlukata gizli fakat Allah'ın bilgisi için apaçık olan bu türden herşeyi içine alır ve böyle şeyler sayısız ve sınırsızdır. (Bununla ilgili ayrıntılı bilgi için Neml Suresi, 65. ayete ve ilgili açıklama notlarına bakınız.)
LOKMAN SURESİNİN SONU


 032 - SECDE SURESİ
GİRİŞ
Adı: Sure, 15. ayette ifadesini bulan secde (teslimiyet ve acziyet ifadesi olarak yere kapanmak) teması münasebetiyle bu ismi almıştır.
Nüzul Zamanı: Sure'nin üslûbundan, onun Mekke döneminin ortalarında, daha da tahsis edilirse, bu dönemin başlangıç safhasında nazil olduğu açıkça anlaşılmaktadır; zira okuyucu sonraki safhalarda nazil olan surelerde ifadesini bulan şiddetli baskı ve zulme bu surenin arka plânında rastlamamaktadır.
Konu: Surenin ana fikri insanların tevhid, ahiret ve risaletle ilgili şüphelerini gidermek ve onları bu üç hakikate davet etmektir. Mekke müşrikleri Rasûlullah'la (s.a.) özel olarak görüştükten sonra birbirlerine şöyle diyorlardı: "Bu adam acaip şeyler uyduruyor. Bazen ölümden sonrasına ait haberler veriyor ve şöyle diyor: "Toprak olduktan sonra hesab vermeye çağrılacaksınız, Cennet olacak, cehennem olacak..." Bazen şöyle diyor: "Yalnızca bir olan Allah ilahtır." Bazen de şunları söylüyor: "Size okuduğum bu sözler kendi sözlerim değil. Allah'ın kelamıdır. İşte ortaya attığı hep böyle acaip şeyler." Bu şüphe ve endişelere verilen cevap Sure'nin ana fikir ve temel konusunu oluşturmaktadır.
Bu bağlamda müşriklere şu söylenmektedir: "Kesinlikle bu Allah kelâmıdır; risaletin rahmet ve bereketinden mahrum kalmış gaflet içine gömülmüş insanları uyandırmak için inzal edilmiştir. Allah'tan geldiği apaçık ve âşikar iken ona nasıl uydurma diyebiliyorsunuz?"
Sonra onlara şöyle sorulmaktadır: "Akl-ı seliminizi kullanın, Kur'an'la gelen şeylerin acaip, işitilmedik şeyler olup olmadığına kendiniz karar verin. Göklerin ve yerin yönetimine bakın, kendi bünye ve hilkatiniz üzerine düşünün. Bu şeyler Rasûl'ün Kur'an'da size sunduğu öğretiye tanıklık etmiyor mu? Kâinattaki nizam tevhid'e mi, yoksa şirke mi delâlet ediyor? Tüm bu nizamı ve kendi yaradılışınızı düşündüğünüzde, size şimdi varoluşu bahşeden bir varlığın sizi tekrar yaratamayacağına aklınız hükmediyor mu?"
Sonra ahiretten bir sahne tasvir ediliyor, imanın semeresi ve küfrün kötü sonuçları sergileniyor ve insanlar azap günleriyle karşılaşmadan önce küfürden vazgeçmeye, ahirette kendilerinin yararına olacak Kur'an öğretisini kabule teşvik ediliyorlar.
Sonra kendilerine şunlar söyleniyor: "Sonsuz rahmetinden ötürü Allah, insanları hatalarından dolayı tek ve nihaî bir kararla hemen cezalandırmaz; onları ufak tefek problem, zorluk, felaket, kayıp ve ters durumlara maruz bırakarak belki kendilerine gelip öğüt dinlerler diye, önceden uyarır."
Daha sonra şu söylenir: "Bu, Allah'tan insana gönderilen, kendi türünde ilk kez görülüp duyulmuş bir kitap değildir. Hepinizin bildiği gibi, önce Musa'ya da kitap gönderilmişti. Bunda garipsenecek hiçbir şey yok. Emin olun ki, bu kitap Allah'tan nazil olmuştur ve iyi bilin ki, bir zamanlar Musa zamanında olanlar şimdi de vuku bulacaktır. Liderlik şimdi de İlahi Kitab'ı kabullenenlere bahşedilecek, reddenlerse helâk olacaktır."
Akâbinde Mekke müşriklerine şu tavsiyede bulunulmaktadır: "Ticarî seyahatleriniz esnasında harabelerinin yanından geçip durduğunuz helâk olmuş eski kavimlerin akibetlerine bakın. Siz de aynı akibete uğramak ister misiniz? Dış görünüşe ve yüzeyde olana bakıp aldanmayın. Bugün hiçkimsenin birkaç genç adam, bazı köleler ve zavallılar dışında Muhammed'i (s.a) dinlemediğini ve O'nun her taraftan kendisine yönelen çirkin davranışların ve sövgülerin hedefi olduğunu görmektesiniz. Sonra bundan, O'nun risaletinin yürümeyeceği gibi yanlış bir izlenime kapılıyorsunuz. Fakat bu, gözlerinizin bir yanıltmacası sadece. Oysa günlük hayatınızda yaşadığınız şeydir! Önce çıplak olan toprak, bir yağmur çiselemesiyle üzeri bitki örtüsüyle yeşermeye başlayıverir.
Daha önce toprağın altında bulunan şeylerin böyle bir yeşillik ve bitki zenginliğini gizlediği hiç kimsenin aklından bile geçmiyordu."
Sonuç bölümünde, Rasûlulah'ın şuna dikkati çekiliyor! "Bu insanlar söylediğin şeyleri, bu kesin zafere ulaşacağın haberini alaya alıyorlar. Onlara de ki: "Sizin ve bizim hakkımızda son hüküm geldiğinde, artık size hiç yararı olmayacak. İnanacaksanız, şimdi inanın, yok eğer son hükmü bekleyecekseniz, bekleyin bakalım dilediğiniz gibi!.."


 Rahman Rahim olan Allah’ın adıyla

1- Elif, Lâm Mîm.(1)
2- Kendisinde şüphe olmayan bu Kitabın indirilişi alemlerin Rabbi tarafındandır.(2)

AÇIKLAMA

1. Kur'an'ın bazı sureleri, konuşmanın yayınlandığı yeri bildiren bu ve benzeri bir giriş cümlesiyle başlar. Bu, tıpkı spikerin radyo programına başlarken hangi radyo istasyonundan konuştuğunu bildiren giriş cümlesi gibidir. Fakat bir radyo istasyonundan yapılan sıradan bir anonsun hilafına, sure başlarındaki olağanüstü duyuru, bu mesajın Alemin Hakimi tarafından yayınlandığını vurgular; bu duyuru sadece yayının kaynağını belirtmekle kalmaz, büyük bir iddiayı, dehşetli bir meydan okumayı ve şiddetli bir uyarıyı da beraberinde ortaya koyar. Çünkü henüz yayının başında o büyük haberi verir: Bu insan sözü değil, Alemlerin Rabbi'nin sözüdür. Bu duyuru insanı o müthiş soruyla yüzyüze getirir: "Bu iddiayı kabul etmeli miyim, etmemeli miyim? Eğer kabul edersem, onun önünde daima teslimiyet içinde başımı eğmek zorunda kalacağım. Artık bana onunla ilgili hiçbir özgürlük bırakılmayacak. Eğer kabul etmezsem ve eğer o gerçekten Alemlerin Rabbi'nin kelâmıysa büyük bir riski göze almak zorunda kalacağım: Onu reddetmemin sonucu olarak ebedî bir sefalet ve bedbahtlıkla yüzyüze kalacağım." İşte bu yüzden bütün haşmetiyle bu giriş cümlesi insanı tüm dikkat ve ciddiyetiyle Kelâm'ı dinlemeye ve onun ilahî kelam olup olmadığına karar vermeye sevketmektedir.
2. Burada zikredilen yalnızca bu kitabın Alemlerin Rabbi tarafından inzal edildiği değildir: En güçlü vurguyla şu da söylenir: "Şeksiz şüphesiz o Allah'ın kitabıdır: Onun Allah tarafından vahyedildiği konusunda hiçbir şüpheye yer yoktur." Eğer bu tez cümlesi hakiki bağlamında incelenirse görülür ki, cümle bir tezle birlikte bir delili de ihtiva etmektedir; ayrıca bu delil, hitab ettiği Mekke halkına da gizli değildi.
Bu delili kendilerine sunan kişi, tüm hayatını onların gözü önünde geçirmişti. Kitabı tebliğ ettikten sonra nasıl tanıyorlarsa önce de öyle tanıyorlardı onu. Ayrıca biliyorlardı ki, böyle bir tezle kitabı sunan kişi toplumlarının en dürüst, en müttakî ve en erdemli üyesiydi. Bildikleri bir şey daha vardı. Peygamberlik iddiasından bir gün öncesine kadar hiçkimse kendisinden, birdenbire tebliğ etmeye başladığı türden şeyler işitmemişti. Hz. Muhammed'in (s.a) günlük hayatında kullandığıyla Kitap'ta kullanılan üslûb ve belâğatın apayrı şeyler olduğunu farketmişler ve tabiatıyla bir ve aynı şahsın birbirinden bu denli farklı iki üslûba sahip olmasının imkânsızlığını hissetmişlerdi. Kitap'ta dile gelen mucizevî bir edebiyatla karşı karşıyaydılar ve Arapça konuşan bir toplum olmaları hasebiyle, bütün edip ve şairleri onun bir benzerini üretmede nasıl çaresiz kaldıklarını gayet iyi görmüşlerdi. Kendilerine tilâvet olunan Kur'an ve edebî ürünler, şair, kâhin ve hatip sözleri arasında mevcut olan apayrı dünyaların, kendilerine sunulan temalardaki latif değişikliğin de farkındaydılar. Kitap ve mesajda birinin onu kendi çıkarları doğrultusunda sunduğuna ve onun sahte bir peygamberlik iddiası taşıdığına dair herhangi bir emareye de rastlamadılar. Hz. Muhammed'in (s.a) peygamberlik iddiasıyla kendisinin, ailesinin, yahut aşiret ve kabilesinin belirli bir çıkarını gözetmeye çalıştığına, veya verdiği mesajda bir kâr amacı gütttüğüne dair hiçbir ipucu bulamadılar; oysa bulsalardı hiç kaçırmazlardı. Dahası, onlar bu mesaja toplumda hangi kesimin çağrıldığı ve bu kesimin çağrıya koşması durumunda içlerinde ne büyük bir inkılabın meydana geleceğini de anlamışlardı. Tüm bu şeyler, hep birlikte tez ve iddiayı desteklemekteydi. İşte böyle bir arka plânın varlığı yüzünden Kitab'ın şeksiz şüphesiz Alemlerin Rabbi tarafından gönderildiğini söylemek yeterli olmuştu. İddiayı temellendirmek için başka bir delile ihtiyaç yoktu.
Giriş mahiyetindeki bu ibareden sonra Mekke müşriklerinin Resûlullah'ın (s.a) risaletiyle ilgili olarak ortaya attıkları ilk itiraz ele alınmaktadır.


 3- Yoksa onlar: "Bunu uydurdu"(3) mu diyorlar? Hayır, o, Rabbinden(4) olan bir haktır; senden önce kendilerine bir uyarıcı-korkutucu gelmemiş olan bir kavmi uyarıp-korkutman için(5) (onu sana indirdik) . Umulur ki hidayet bulurlar.
4- Allah;(6) gökleri, yeri ve ikisi arasında olanları altı günde yarattı, sonra da arşa istiva etti.(7) Sizin O'nun dışında bir yardımcınız ve şefaatçi olanınız yoktur. Yine de öğüt alıp-düşünmeyecek misiniz?(8)

AÇIKLAMA

3. Bu, yalnızca bir soru değil, aynı zamanda sürpriz bir durumla karşılaşmanın ifadesidir. Kastedilen şudur: Kitab'ın şeksiz şüphesiz Allah'tan gelen bir vahiy olduğu hakkında bunca delile rağmen bu insanlar inatla Hz. Muhammed'in (s.a) onu uydurduğunu ve onu haksız şekilde Allah'a isnad ettiğini mi söylüyorlar hâlâ? Böyle saçma ve temelsiz bir suçlamayı yaparken hiç mi utanmıyorlar? Hz. Muhammed'in (s.a) , yaptıklarını, söylediklerini anlayan ve Kitab'ı kavrayan kimselerin, bu saçma iftirayı işittiklerinde ne düşüneceklerini kestiremiyorlar mı?
4. Tıpkı ilk ayette, "Hiç şüphe yok, bu Kitap, Alemlerin Rabbi'nden indirilmiştir" demekle yetinildiği ve Kur'an'ın İlâhî Kelâm olduğunu ispat için başka delile gerek duyulmadığı gibi bu ayette de, kâfirlerin, Kur'an'ın uydurulduğuna dair ithamlarını reddetmek üzere yalnızca şu sözle yetinilmiştir: "Aksine o Rabbi'nden bir Hakk'tır." Bunun sebebi 1 Nolu açıklama notunda belirtilenle aynıdır. Dinleyenler Kur'an'ı sunan şahsı, sunulduğu çevreyi, Rasûl'ün onu sunarken ki, lütufkârlık ve güvenliğini yakinen biliyorlardı. Kitabı, onun lügavî ve edebî mükemmelliğini, muhtevasını biliyorlardı; etki ve nüfuzunun çağdaş Mekke toplumunu sarmakta olduğunu da hissetmişlerdi. Bu şartlar altında Kitab'ın Alemlerin Rabbi'nden indirilmiş bir Hakk oluşu öylesine apaçık bir delil teşkil etmekteydi ki, yalnızca açık seçik terimler içinde zikredilmesi bile kâfirlerin suçlamalarını reddetmeye yeterdi. Bu iddiayı birtakım delillerle takviye etme girişimi, tezi güçlendirecek yerde zayıflatabilirdi. Durum şuna benzerdi o zaman: Farzedin ki apaydınlık bir gündüz vakti; güneş pırıl pırıl parlamakta ve inatçı bir adam şimdi gecedir diye tutturmuş, çekişmede. Onu cevaplamak için şunu söylemek tabii yeterli olacaktır: "Her yer gün ışığıyla aydınlık iken sen buna gece mi diyorsun?.." İşte bundan sonra bir kimsenin vaktin gündüz olduğunu ispatlamak üzere mantıkî deliller sıralamaya kalkışması anlamsız olacak; gündüz olduğu tezini kuvvetlendireceği yerde, kafada soru işaretleri bırakacaktır.
5. Yani, "Onun Allah'tan gelen bir vahiy ve hakikat olduğu nasıl kesin ise, hikmet üzere, Allah'ın size olan rahmeti üzere temellenmiş olması da öyle apaçıktır. Bizzat kendiniz bilmektesiniz; asırlardır aranızdan hiç peygamber çıkmıyor ve yine bilmektesiniz ki, Arap kavmi cehalet içinde, ahlâki çöküntü ve tam bir geri kalmışlık içinde yüzmektedir. Böyle bir durumda aranızdan bir peygamberin çıkıp sizi uyarması, size doğru yolu göstermesine şaşırmamanız gerekirdi. Bu, sizin iyilik ve refahınız için Allah'ın karşıladığı büyük bir ihtiyaçtır aslında... Şunun belirtilmesi gerekir ki, Arabistan'da hakiki inancın ışığı tümüyle ilk kez, tarih öncesi dönemde yaşamış olan Hud ve Salih Peygamberler tarafından yayılmıştı. Onları Rasûlullah'tan (s.a) 2500 yıl önce yaşamış olan İbrahim ve İsmail Aleyhisselâmlar izledi. Onlardan sonra ve Rasûlullah'tan 2000 yıl önce Arabistan'a gönderilmiş olan son peygamber Şuayb Aleyhisselâm'dı. Görülüyor ki, bu oldukça uzun bir zaman dilimidir. İşte, bu kavme hiç uyarıcının gelmediği bu yüzden zikredilmektedir ve vakıa da budur. Bu, onlara hiç peygamber gönderilmediği anlamına değil, bu kavmin uzun süredir bir uyarıcıya ihtiyaç duyduğu anlamına gelir.
Burada hemen cevaplandırılması gereken bir soru akla gelebilir. Şöyle ki: Rasûllullah'tan önceki yüzlerce yıl Arap toplumuna hiç peygamber gelmediğine göre, cahiliye çağları boyunca sapıklık içinde yaşamış insanlar hangi gerekçeyle hesaba çekileceklerdir? Onlar, kendilerini hata ve sapıklıktan koruyacak bir kılavuza sahip değildirler. Öyleyse, sapmış olmaları durumunda, bu sapıklıkarından ötürü nasıl mesul tutulacaklardı. Cevap şudur: Onlar hakikî inanca dair ayrıntılı bilgiden yoksun olabilirlerdi belki; fakat cahiliye dönemlerinde bu insanlar tevhîd inancından habersiz değildiler; çünkü hiçbir peygamber, takipçilerine putperestliği talim etmemişti. Bu hakikat Arapların kendi beldelerinde doğmuş olan peygamberlerden gelen rivayetlerde de ihtiva edilmekteydi; ayrıca kendi beldelerinin hemen bitişiğinde doğmuş bulunan Musa, Davud, Süleyman ve İsa'nın (Aleyhimüsselâm) öğretilerini de bilmekteydiler. Arap geleneklerinde de çok iyi bilinmekteydi ki, Arapların kadim dönemlerinde izlenen gerçek din, İbrahim'in diniydi ve puta tapmayı onlar arasında başlatan ilk Adam Amr bin Luhayy idi. Şirk ve putperestliğin tüm yaygınlığına rağmen Arabistan'ın birtakım kesimlerinde Şirk'i reddedip, tevhid'i benimseyen ve putlara kurban sunmayı açıkça lânetleyen çok sayıda insan bulunuyordu. Bizzat Rasûlullah'ın (s.a.) zuhuruna yakın dönemde "Hunefa" (hanifler) olarak bilinen çok sayıda insan yaşamıştı ki, bunlardan bazıları şunlardı: Kuss bin Saidet-ül- İyadi, Ümeyye bin Ebi es-Salt, Suveyd bin Amr el-Mustalikî, Vaki bin Selame bin Züheyr el-İyadî, Amr bin Cündüb el-Cühenî, Ebu Kays Serme bin Ebi Enes, Zeyd bin Amr bin Nüfeyl, Varak bin Nevfel, Osman bin el-Huvaris, Ubeyde bin Cahş, Amir bin ez-Zerb el-Advanî, Allaâf bin Şehab et-Temimî, El-Mütelemmis bin Ümeyye el-Kinanî, Zühehyr bin Ebû Selmâ, Halid bin Sinan bin Gays el-Absî, Abdullah b. Kudâî... vd.
Bu insanlar açıkça itikadın temeli olarak tevhidi'i tebliğ ediyor ve müşriklerin dininden ayrı olduklarını söylüyorlardı. Apaçık ki, onlar bu kavrama, peygamberlerin talimatından geriye kalanlar aracılığıyla ulaşmışlardı. Dahası, Yemen'de modern arkeolojik araştırmaların sonucu olarak keşfedilmiş olan M.Ö. 4. ve 5. yüzyıllara ait metinler, o dönemlerde buralarda tek tanrıcı dinin varolduğunu ortaya sermektedir.
Bu dinin salikleri er-Rahman'ı ve Rabbü's-Semavati ve'l-Ard'ı (Göklerin ve yerin Rabbi) tek ilâh olarak kabul etmekteydiler. Bir mabedin harabeleri arasında M.Ö. 378 tarihli bir metin bulunmuş ve üzerinde o mabedin yalnızca "Göklerin İlâhı" ve "Göklerin Rabbi"ne ibadet için inşa edildiği kaydı tesbit edilmiştir. M.Ö. 465 tarihli bir diğerinde de tevhid doktrinine açıkça işaret eden kelimeler yer almaktadır. Aynı şekilde Kuzey Arabistan'da Fırat Nehri ile Kınnesrin arasındaki Zebed bölgesinde "Bism-ilâhu la izza illâ lehu, la şukra illâlehu" kelimelerini ihtiva eden M.Ö. 512 tarihli bir metin keşfedilmiştir. Tüm bunlar Rasûlullah'ın (s.a.) (s.a) gelişinden önce, geçmiş peygamberlerin getirdiği mesajın tümüyle unutulmadığını ve insana hiç değilse şu hakikatı hatırlatacak birçok vesilenin hâlâ mevcut bulunduğunu göstermektedir: "Sizin ilâhınız tek bir ilâhtır" Daha fazla açıklama için bkz. an: 84 Furkan)
6. Şimdi Rasûl'ün "tevhid" mesajına karşı çıkan müşrikler'in ikinci itirazı ele alınmaktadır. Ona açıktan cephe almışlardı, çünkü ilahlarını, azizlerini reddediyor ve insanları, Allah'tan başka hiçbir yardımcının, hiçbir ihtiyaç görenin bulunmadığı, O'ndan gayri ne dualara karşılık verenin, ne hastalıklara şifa bahşedenin, ne de mutlak hakimin olmadığı inancına davet ediyordu.
7. Açıklama için bkz. A'raf an: 41, Yunus an: 4, Râd an: 3
8. Yani, "Sizin gerçek ilâhınız göklerin ve yerin Halikı'dır. Fakat aptallarınız yüzünden, bu geniş kainat mülkünde O'ndan başka velîler, yardımcı ve destekçiler ediniyorsunuz. Bütün kainatın ve içinde olanların yaratıcısı Allah'tır. Burada Allah dışında istisnasız her şey yaratılmıştır ve Allah alemi yaratıp var ettikten sonra uyumaya çekilmemiştir. Aksine O, bizzat kendi mülkünün hakimi, yöneticisi ve rızıklandırıcısıdır. Şu halde, O'nun yaratıklarından bir kaçını tutup kaderlerinize hükmeden ilahlar edinmeniz ne kadar saçma bir tutum; eğer Allah size yardım etmezse o ilâh edindiklerinizin hiçbiri size yardıma muktedir olamaz. Eğer Allah sizi kuşatırsa onlardan hiçbiri sizleri kurtaramaz. Eğer Allah izin vermezse, onlardan hiçbiri, size O'nun önünde şefaat edemez."


 5- Gökten yere her işi O evirip-düzene koyar. Sonra (işler,) sizin saymakta olduğunuz bin yıl(9) süreli bir günde yine O'na yükselir.
6- İşte gaybı da,(10) müşahede edilebileni de bilen, üstün ve güçlü olan,(11) esirgeyen O'dur.(12)
7- Ki O, yarattığı her şeyi(13) en güzel yapan ve insanı yaratmaya da bir çamurdan başlayandır.

AÇIKLAMA

9. Yani, "Sizin tarihiniz içinde 1000 yıl zaman alan olaylar Allah'a göre bir günlük iştir. O, iş programını "Kaza ve Kader Melekleri"ne havale eder. Onlar da o günün çalışma raporunu kendisine sunarlar ve ertesi güne (ki hesabı sizin hesabınıza göre bin yıl tutar) ait emirleri alırlar. Bu husus Kur'an'ın iki yerinde daha zikredilmiştir. Onların araştırılması bu ayetin daha iyi anlaşılmasına yardım edebilir. Arabistan kafirleri şöyle dediler: "Muhammed kaç yıldır peygamber olduğunu iddia ediyor. Eğer mesajını kabul etmez de davetini reddedersek Allah'ın azabıyla kuşatılacağımız şeklinde bizi tekrar tekrar uyardı ve bu tehdidini de yıllardır sürdürüyor. Fakat onu kaç kez red ve inkar etmemize rağmen üzerimize azap filan geldiği yok. Eğer söylediklerinde bir gerçeklik payı bulunsaydı bizim binlerce kez azaba uğratılmamız gerekirdi." Allah bu meyanda Hacc Suresi'nde şunları söylüyor: "Bu insanlar senden azabı erkene almanı istiyor. Allah asla va'dini yerine getiremez değildir; ancak Rabbinizin indinde bir gün sizin hesap ettiklerinizle bin yıla müsavidir." (Ayet 47) . Mearic Suresi'nde (ayet 1-7) şöyle denmektedir:
"Birisi, kâfirlerin uğrayacağı azabı soruyor. Onu hiç kimse savamayacak. O, yücelik basamaklarının sahibi olan Allah'tan gelecek. Melekler ve Ruh, O'nun huzuruna, ellibin yıl tutan bir günde yükselir. Öyleyse ey Muhammed! Güzel bir şekilde sabret. Onlar azabın uzak olduğunu düşünüyor, ama bize göre ne kadar yakın!"
Bu ayetlerde kastedilen mânâ şudur: Allah'ın emirleri tarih içinde yeryüzü saati ve takvimine göre yerine gelmez. Bir kavim şöyle şöyle davranması durumunda kendisini şöyle şöyle bir akıbet beklediği hususunda uyarılırsa bundan, " kötü amelleri kötü sonuçlar hemen izleyecektir", şeklinde bir hüküm çıkarmak aptallık olacaktır.
10.Yani, "Başkalarına bir şey açık yahut malum olabilir, fakat sayısız şey kendilerine gizli kalır. Melekler yahut cinler olsun, peygamberler ya da veliler olsun veyahut da diğer salih kişiler olsun; bunlardan hiçbiri herşeyin bilgisine sahip değildir; geçmişte vuku bulmuş, halde vuku bulmakta olan ve gelecekte vuku bulacak her şeyi (gaybı) bilir."
11. "El-Aziz": Herşey üzerine egemen olan tek varlık; kainatta hiç bir güç, tasavvur ve iradesinde Allah'a engel olamaz, emrinin icrasına müdahale edemez. Herşey O'na boyun eğmiştir ve hiçbir şey O'na direnemez.
12. Yani, O, mahlukatına bir zorba gibi davranmaz; aksine O, lütûfkâr ve merhametlidir; tüm güç ve iktidara sahip ve tümüyle egemen olmasına rağmen.
13. Yani, " Bu sonsuz kainatta, Allah, sayısız şeyler yaratmıştır, fakat hiç biri çirkin ve bozuk biçimli değildir. Herşeyin kendine özgü güzelliği vardır; herşey kendi yaradılış tarzı ile mütenasibtir. Belli bir hikmete mebni olarak yarattığı herşeye en uygun biçimi vermiştir ve onu, kendisine en uygun keyfiyetlerle donatmıştır. Sözgelimi görmek ve işitmek için yaratılmış olan göz ve kulağın daha iyi, daha uygun bir yapıda düşünülmesi mümkün değildir. Hava, yaratıldığı gayeye uygun özelliklere, su, yaradılmış olduğu hikmete en uygun keyfiyetlere sahip olarak yaratılmıştır. Hiç kimse Allah tarafından yaratılmış her hangi bir şeyin biçiminde ne bir kusur, ne de bir çatlak gösterebilir ve ne de o biçimde herhangi bir değişiklik öngörebilir."


 8- Sonra onun soyunu bir özden (sülale'den) , basbayağı bir sudan yapmıştır.(14)
9- Sonra da onu 'düzeltip bir biçime soktu' ve(15) ona ruhundan üfledi.(16) Sizin için de kulak, gözler ve gönüller(17) var etti. Ne kadar az şükrediyorsunuz?(18)
10- Dediler ki:(19) "Biz yer (toprağın için) de yok olup gittikten sonra, gerçekten biz mi yeni bir yaratılışta bulacakmışız?" Hayır, onlar Rablerine kavuşmayı inkâr edenlerdir.(20)

AÇIKLAMA

14. Yani, "Başlangıçta insanı doğrudan "halk" fiiliyle yarattı, sonra döl suyu aracılığıyla kendi türünü devam ettirebilsin diye insana bir üreme kabiliyeti verdi. Kusursuz bir halketmeyle yaratıcı emrini vererek toprağa ait unsurların bir terkibine hayat, şuur ve akıl bahşetti ki, insan gibi harika bir yaratık varlık kazansın. Başka bir kusursuz halketmeyle de, kendi türünü gelecekte sürdürebilmesi için, donanımı akıllara durgunluk veren harikulâde bir mekanizmayı insanın bünyesine yerleştirdi.
Bu ayet, Kur'an'ın, insanın doğrudan yaradılmasına işaret eden ayetlerinden biridir. Bilim adamları Darwin'den beri bu kavram hakkında şüpheler beslemiş ve onu, bilimsel olmadığı gerekçesiyle reddetmişlerdir. Fakat onların, isterse bir insan değil de ilk hayvan türlerine ait olsun, ilk tohumun doğrudan yaradılışı kavramını problem dışı bırakamadıkları da bir gerçektir.
Eğer yaradılış kabul edilmezse bu durumda insan hayatı yalnızca tesadüf eseri meydana geldiği şeklinde tamamen saçma bir fikri kabul etmek zorunda kalacaktır. Oysa bir tek hücreli organizmada varolan en basit hayat biçimi bile öylesine karmaşık ve inceliklerle doludur ki, onu bir tesadüf eseri saymak, evrimcilerin yaradılışı saydıklarından milyon kere daha fazla gayri ilmî bir fikir olurdu. Ve ilk tohumun doğrudan yaradılış eseri olarak meydana geldiği kabul edilirse canlılar ailesinin her türüne ait ilk üyenin Allah'ın yaratmasıyla varolduğunu ve soy sürmenin çeşitli üreme şekilleriyle başladığını kabul etmesi artık zor olmaktan çıkacaktır. Kabul etmesi durumunda da, Darwinizm yanlıları tarafından geliştirilen tüm bilimsel görüşlere rağmen evrim teorisinde çözülmeden kalmış problem ve karmaşıklıklar çözülüverecektir. (Daha fazla açıklama için bkz. Al-i İmran an: 53, Nisa an: 1, En'am an: 63, A'raf an: 10 ve 145, Hicr an: 17, Hacc an: 5, müminun an: 12-13.)
15." Onu biçime soktu": Onu mikroskopik bir organizmadan, tam teşekküllü bir insan haline getirdi; çeşitli organlarla mükemmelleştirip geliştirdi.
16. " Ruh" yalnızca, yaşayan bir şeyin hareket etmesi yüzünden hayat anlamını içermez; insanı diğer yeryüzü yaratıklarından ayıran, onu bir şahsiyet sahibi haline getiren ve ona Allah'ın halifesi liyakatını kazandıran, onu şuur ve düşünce, yetki ve hüküm, tefrik ve temyiz ile muttasıf kılan aslî özelliği yüzünden bu anlama sahiptir.
Allah bu "Ruh"u bizzat kendisine nisbet etmiştir; bunun sebebi ya onun yalnızca Allah'a ait olması ve tıpkı herhangi bir şeyin O'nun Rabb (sahip) liğine nisbeti gibi, Allah'ın zatına nisbet edilmesidir, yahut da insanın kendileriyle karakterize edildiği bilgi, düşünce, şuur, irade, hüküm, yetki... vs. sıfatlarının Allah'ın sıfatlarının bir yansıması olmasıdır. Bu sıfatlar maddenin o veya bu terkibinden değil, bizzat Allah'tan gelmedir. İnsan bilgiyi Allah'ın ilminden, hikmeti Allah'ın hikmetinden ve yetkiyi Allah'ın otoritesinden almaktadır. O, bunları ilimsiz, hikmetsiz ve yetkisiz bir kaynaktan almamaktadır. (Daha fazla açıklama için bkz. Hicr. an: 17-19)
17. Maksadın en iyi şekilde dile getirilme yoludur bu. "Ona Ruh'undan üfleyen" ibaresine kadar insan, üçüncü şahıs zamiriyle zikredilmektedir. Şöyle ki: "Onu yaratan.. neslini sürdürmesini sağlayan... ona şekil veren.. ona ruhundan üfüren..." Bunun nedeni insanın ruhun üfürülmesine kadar pek kayda değer bir yaratık olmadığıdır. Sonra, yani kendisine ruh üfürüldüğünde hitaba şâyân, şerefli bir varlık haline gelmiş ve şöyle denmiştir: " O, size kulaklar, gözler ve kalpler vermiştir. " Zira insan Ruh ile şereflenince (ikinci şahıs muhatab zamiriyle) zikredilmeye lâyık hale gelmiştir.
Kulak ve gözler insanın kendileriyle bilgi elde ettiği vasıtaları tazammun eder. Her ne kadar tatma, dokunma ve koklama duyuları da bilgi vasıtaları iseler de, işitme ve görme en önde gelen ve önemli duyulardır. Bu yüzden Kur'an-ı Kerim çeşitli yerlerde yanlızca bu iki duyuyu Allah'ın insana en önemli bağışı olarak zikretmektedir. " Kalp" duyular aracılığıyla sağlanan bilgiyi düzenleyip, ondan çıkarımlarda bulunan, muhtemel eylem biçimlerinden birini seçip onu izlemeye karar veren akla delâlet eder.
18. Yani, " Böylesi mükemmel nitelikleri ile bu harika insan ruhu, "dünyada hayvanlar gibi yaşayın" yahut "hayatı hayvanlar gibi orman yasalarına göre düzenleyin. " diye bahşedilmedi size. Gözler verildi sizlere ki nesneleri apaçık göresiniz, körler gibi yaşamayasınız. Kulaklar verildi sizlere ki, nesneleri dikkatle işitesiniz, sağırlar gibi yaşamayasınız! Kalbler verildi sizlere ki hakikati anlayasınız, düşünce ve eylemde doğru yolu bulasınız, hayvanî yanınızı besleyip azdıracak şeyleri biriktirmek için tüm kabiliyetlerinizi seferber etmek yahut yaradanınıza karşı isyan proğramları, isyan felsefeleri hazırlamak için bahşedilmedi size bu kalpler... Bütün bu değeri takdir edilemez nimetlere mazhar olduktan sonra şirk ve ilhadı benimsediğinizde, kendinizde ilâhlık vehmetteğinizde, yahut düzmece tanrıların kulu haline geldiğinizde,şehvetinizin esiri olduğunuzda, aslında Allah'a şunu demiş olursunuz: "Biz bu nimetlere layık değiliz. Sen bizi insan yerine bir maymun yahut bir kurt, veya bir timsah veyahut da bir karga olarak yaratsaydın yeriydi."
19. Kâfirlerin "risalet" ve "tevhid" hakkındaki itirazlarının cevaplandırılmasından sonra şimdi onların İslâm'ın üçüncü temel inancı olan "ahiret" hakkındaki itirazları ele alınmaktadır. Ayetin başlangıcındaki vav (ve) bağlacı bu paragrafı bir önceki konuya âdeta şu şekilde bağlamaktadır: Onlar, "Muhammed Allah'ın Rasûlü değildir" diyor; onlar "Allah bir ve tek tanrı değil," diyor; 've' onlar, "Biz öldükten sonra tekrar hayata döndürülmeyeceğiz." demekteler.
20. Bu cümle ile öncesi arasında, dinleyenin doldurması gerektiği bir boşluk bırakılmıştır. Kafirlerin ilk cümlede yeralan itirazı o kadar saçmadır ki, onu reddetmeye gerek bile yoktur. Bu yüzden sadece saçmalığını göstermek üzere zikredip geçilmiştir. Zira itirazı oluşturan cümlenin her iki parçası da saçmadır.
Şöyle ki, onların "Biz toz toprak haline geldiğimiz zaman" sözleri saçmadır. Çünkü "biz" hiçbir zaman "toz toprak" haline gelmeyeceğiz. Toz haline gelmek, "biz" halinden çıktıktan sonra bedenin başına gelecek bir akibettir. Beden bizzat "biz" değildir. Canlı iken bedenin organları ve diğer parçaları birer birer kesilebilir, fakat "biz" yine biz olarak kalırız. Organların kesilmesiyle "biz" denen varlığın hiçbir tarafı kesilmiş olmaz. Buna mukabil "biz" denen varlık bedeni terkettiğinde bedenden hâlâ hiçbir şey eksilmemiş olmasına rağmen en uzak anlamda bile onunla bir tatbik noktası kalmaz. İşte bu yüzdendir ki, bir kimse çok sevdiği birinin cesedini gidip toprağa gömer, çünkü sevdiği kimse artık o cesette değildir. O sevdiği insanı değil, bir zamanlar sevdiğine yuvalık eden cesedi gömer. Dolayısıyla kafirlerin itirazının ilk bölümü temelsizdir. İkinci bölüme gelince: "Biz yeniden yaratılacağız, öyle mi?" Bu hayret ve inkâr yüklü soru eğer itirazcılar "biz"in ve yaradılışının anlamı üzerinde düşünselerdi, aslında hiç sorulmazdı. Bu "biz" dediğimiz şeyin hali hazır varlığı biraz kömür, biraz demir, biraz kireç ve diğer toprakgil maddelerin, bir cesed meydana getirmek üzere oradan buradan gelip bir terkib oluşturmalarından başka bir şey değildir ki bu beden aslında "biz"in içinde varlığını sürdürdüğü bir evdir. Peki insan ölünce ne olur? "Biz" denen varlık bedeni terkettiği zaman toprağın çeşitli kısımlarından bir araya toplanarak terkibe uğrayan teşkil edici maddeler tekrar ayrışarak toprağa geri döner. Soru şudur: Bu evi "biz"ler için yaratan varlık, aynı evi aynı maddelerden tekrar yapıp "biz"i içine yerleştiremez mi? Bu bir kez mümkün oldu mu ve fiilen varlık kazandı mı, bunun fili bir vakıa olarak tekrarını kim engelleyebilir? Bunlar, akl-ı selimin birazcık kullanılmasıyla hemen anlaşılabilecek türden şeylerdir. Fakat insan niye böyle şeylere bir türlü aklını yormaz? Niye ahiret ve oradaki hayatla ilgili saçma itirazlar yükseltir? İşte Allah tüm bu teferruata yer vermeksizin sözkonusu soruyu ikinci cümlede şu şekilde cevaplandırır: "Gerçek şu ki, onlar Rabbleriyle karşılaşmayı inkâr etmektedir." Yani, asıl mesele bir türlü anlayamadıkları insanın yeniden yaradılışının imkân dahilinde olup olmadığı değildir; aslında onları bunu anlamaktan alıkoyan temel şey şudur: Onlar bu dünyada serazâd, başıboş bir özgürlük içinde yaşamak, diledikleri aşırılığı ve cürmü işlemek, sonra da buradan hiçbir şey olmamış gibi kurtulmak istemektedirler. Hiçbir şey yüzünden hesaba çekilmesinler, herhangi bir kötü amel sebebiyle mesul tutulmasınlar. Mesele budur.


 11- De ki: "Size vekil kılınan ölüm meleği, sizin hayatınıza son verecek, sonra da Rabbinize döndürülmüş olacaksınız."(21)
12- Suçlu-günahkârları, Rableri huzurunda başları öne eğilmiş olarak: "Rabbimiz, gördük ve işittik; şimdi bizi (bir kere daha dünyaya) geri çevir, salih bir amelde bulunalım, artık biz gerçekten kesin bilgiyle inananlarız" (diye yalvaracakları zamanı) bir görsen.(22)
13- Eğer biz dilemiş olsaydık, her bir nefse kendi hidayetini verirdik.(23) Fakat benden çıkan şu söz gerçekleşecektir: "Andolsun, cehennemi cinlerden ve insanlardan (küfre sapanlarla) tamamiyle dolduracağım".(24)
14- Öyleyse bu (azab gününüzle karşılaşmayı) unutmanıza(25) karşılık olarak azab tadın. Biz de sizi gerçekten unuttuk; yapmakta olduklarınıza karşılık ebedi azabı tadın.
15- Bizim ayetlerimize, ancak onlarla kendilerine hatırlatıldığı zaman, hemen secdeye kapananlar, Rablerini hamd ile tesbih edenler ve büyüklük taslamayan(26) (müstekbir olmayan) lar iman eder.

AÇIKLAMA

21. Yani, sizin 'ben'iniz toz toprak olmayacak, fakat vadesi dolar dolmaz Allah'ın ölüm meleği gelecek ve onu bedenden çıkararak ona tamamen vaziyet edip vekil olacak. Tevkif edilerek öylece Rabbinin huzuruna çıkarılacak.
Şimdi bu kısa ayette ortaya konan gerçekleri biraz teferruatıyla mütalaa edelim:
1) Ayetten anlaşıldığına göre ölüm yeniden kurulması gerekli bir saatin aniden duruvermesi gibi vuku bulmaz. Aksine Allah bu amaçla, tıpkı resmî bir mutemedin bir şeyi vekâleten uhdesine alması tarzında canı almaya gelen özel bir melek tayin etmiştir. Kur'an'ın başka yerlerinde zikredilen teferruattan açıkça anlaşıldığına göre baş ölüm meleği maiyeti altında ölüme sebebiyet vermek, canı almak ve teminat altında tutmak gibi çeşitli görevleri icra eden bir memur melekleri kadrosu bulundurmaktadır. Dahası onların günahkâr nefislere yaptığı muamele, mümin ve muttaki nefislere yaptığı muameleden çok farklıdır. (Ayrıntı için bkz. Nisa: 97, En'am: 93, Nahl: 28, Vakıa: 83-94)
2) Ayet şunu da göstermektedir ki, insanın varlığına ölümden sonra halel gelmez. Nefs yaşamaya devam eder. Kur'an'ın kelimeleri aynı gerçeğe delâlet eder: "Ölüm meleği size bütünüyle vekil olacak." Çünkü bir şey yoksa vekâleten uhdeye alınamaz. Bir şeyin vekâleten uhdeye alınabilmiş olması için, müvekkilin elinde bir varlık arzetmesi gerekir.
3) Ayet aynı zamanda şunu da işaret etmektedir ki, ölüm meleğinin vekâleten aldığı şey insanın biyolojik hayatı değil, canı "ben", "biz" ve "siz" gibi kelimelerle ifade edilen egosudur. Bu ego dünyadaki hayati faaliyeti esnasında ne tür bir şahsiyet geliştirmiş olursa olsun, bu özelliğinden hiçbir şey eksiltmeksizin ya da ona bir şey katmaksızın öylece alınıp Rabbine döndürülür. Aynı şahsiyete ahirette yeni bir doğuş, yeni bir cesed verilir. Mahkemeye çıkarılacak, hesaba çekilecek, ceza ve mükâfat alacak olan aynı şahsiyettir.
22. Bu, Rabbine döndükten sonra O'nun huzurunda hesap verecek olan insan "ego"sunun, nefsin manzarasıdır.
23. Yani, "Eğer, kendilerine hakikat gösterildikten sonra insanlara hidayet vermeyi murad etseydik, sizleri dünyadaki bu sıkı imtihana tabi tuttuktan sonra buraya getirmemiz gereksiz olurdu. Zira size böyle bir hidayeti peşin peşin verirdik. Fakat biz sizler için başından beri farklı bir tasavvura sahiptik. Bizim muradımız, hakikati göz ve duyularınızdan gizleyip onun enfüs ve âfaktaki göstergelerini müşahede ettikten sonra aklınızla hakikati anlayıp anlamayacağınızı; size rasûller ve kitaplarımızla hakikatı anlamanız için sağladığımız desteği değerlendirip değerlendirmeyeceğinizi; hakikatı öğrendikten sonra nefsinize hâkim olup olamayacağınızı ve kendinizi şehvet ve arzularınızın esiri olmaktan kurtarıp da hakikata iman ederek ona uygun biçimde davranıp davranmayacağınızı sınamaktı. Siz bu sınavı kaybettiniz. Şimdi aynı sınava tabi tutulmanız yararsız olacaktır. Eğer ikinci bir sınava, burada görüp işittiğiniz herşeyi hatırladığınız şartlarda tabi tutulursanız bu gerçek bir sınav olmaz. Ve eğer, bundan önceki gibi size dünyada yeni bir hayat bahşedilse ve siz hiçbir şey hatırlamasanız da hakikat size yeniden gizli tutulsa ve bu şartlarda yeniden sınava tabi tutulsanız, sonuç öncekinden hiç de farklı olmayacaktır." (Daha fazla açıklama için bkz. Bakara: 210, En'am: 7-8, 27-28, 158, Yunus: 19, Muminun: 99-100)
24.Buradaki telmih, Adem'in yaradılışında Allah'ın şeytan'a hitaben verdiği sözedir. Sâd Suresi'nin 69-88. ayetlerinde bu olayın nasıl cereyan ettiği bütünüyle hikaye edilmektedir. Şeytan Adem'in önünde secde etmeyi reddettiği ve insanlığı yoldan çıkarmak üzere kıyamete kadar mühlet istediği zaman Allah şu cevabı vermişti: "İşte bu doğru ve ben doğruyu söylüyorum ki, cehennemi topyekün sen ve sana uyanlarla dolduracağım." (Sad: 84-85)
Bu ayette geçen "ecmaîn" (topyekün) kelimesi "bütün" insan ve cinlerin cehenneme tıkılacaklarına değil, şeytanlar ve ona uyan insanların "hep birden" cehenneme atılacaklarına delalet eder.
25. Yani; "siz dünya hayatında o kadar zevk ve sefaya daldınız ki, bu günde Rabbinizle karşılaşacağınızı tamamen unuttunuz."
26. Diğer deyimle onlar bâtıl inançlardan vazgeçmeye gururlarını zedeleyici bir şey gözüyle bakmazlar. Allah'ın vahiylerine inanıp ona kulluk ve itaatı benimserler. Gururları onları hakikati kabul edip Rablerine itaat etmekten alıkoymaz.


 16- Onların yanları (gece namazına kalkmak için) yataklarından uzaklaşır. Rablerine korku ve umutla dua ederler(27) ve kendilerine rızık olarak verdiklerimizden infak ederler.(28)
17- Artık hiç bir nefis, yapmakta olduklarına karşılık olmak üzere, kendileri için gözler aydınlığı olarak nelerin (sayısız nimetlerin) saklandığını bilmez.(29)
18- Öyleyse, iman eden kimse, fasık(30) olan gibi olur mu?(31) Bunlar eşit olmazlar.
19- İman eden ve salih amellerde bulunanlar ise, artık onlar için yaptıklarınıza karşılık olmak üzere, bir ağırlanma konağı olarak barınma cennetleri vardır.(32)
20- Fasık olanlar içinse, artık onların da barınma yeri ateştir. Oradan her çıkmak istediklerinde, oraya geri çevrilirler ve onlara: "Kendisini yalanlamakta olduğunuz ateş azabını tadın" denir.
21- Andolsun, biz onlara belki (küfürden İslam'a) dönerler diye o büyük (uhrevi) azabtan önce,(33) yakın (dünyevi) azabtan da taddıracağız.

AÇIKLAMA

27. Yani, Onlar geceleri zevk ve sefa alemleri ile işret etmek yerine Rabb'lerine itaat ederler. Dünyaperestler gibi günün yorgunluk, iş ve zahmetini üzerlerinden atmak için geceleri müzik ve dans partileri, içki ve işret meclisleri peşinde koşmazlar. Bunun yerine günlerini, iş ve görevlerinden fâriğ oldukları zaman kendilerini Rabblerine ibadete vakfederek, gecelerini O'nu anarak, O'nun korkusuyla ürpererek ve tüm umutlarını O'na hasrederek geçirirler."
"Yataklarını terkedenler" ifadesi onların bütün gece uyumadığı anlamına değil, gecenin bir kısmını Allah'a ibadetle geçirdikleri anlamınadır.
28. Kök anlamı itibariyle "rızk", şer'i ve helâl emtiadır. Şer'i olmayan haram emtia Allah tarafından hiçbir yerde "rızk" olarak anılmaz, şu halde ayetin anlamı şöyledir: "Onlar az ya da çok kendilerine verdiğimiz temiz emtiadan harcarlar; israf etmezler ve kendi aşırı harcamalarını karşılamak için helâl olmayan servete el uzatmazlar."
29.Buhari, Müslim, Tirmizi ve İmam Ahmed'in Ebu Hüreyre'den farklı kanallarla rivayet ettikleri hadise göre Rasûlullah şöyle buyurmuştur: "Allah şöyle diyor: "Ben muttaki kullarım için hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir kimsenin şahid olmadığı şeyler hazırlamışımdır." Aynı sözler küçük bir farkla Hz. Ebu Said el-Hudri, Muğire bin Şu'be ve Sa'da es-Sâidi tarafından Rasûlululah'tan rivayet edilmiş ve Müslim, Ahmed, İbn Cerir ve Tirmizi tarafından senedi sahih addedilmiştir.
30. Burada "mümin" (inanmak) ve "fasık" (günahkâr) iki zıt terim olarak kullanılmaktadır. Mümin Allah'a: Rabbi, Bir ve Tek İlâh'ı olarak inanan ve Allah'ın peygamberleri aracılığıyla gönderdiği yasaya itaat eden kimsedir. Buna mukabil fasık, fısk (itaatsizlik, isyan, başıbozukluk ve Allah'tan başkalarına itaat) tavrını benimseyenlerdir.
31. Yani, "Onlar ne bu dünyada aynı düşünce ve yaşayış tarzına sahip olabilirler, ne de ahirette Allah tarafından aynı muameleyi görürler."
32. Yani, "Cennetler, onlar için yalnızca zevk vasıtası olmakla kalmayacak, içinde daima yaşayacakları menzilleri de olacaktır."
33. "Daha büyük azab" ahiret azabıdır; küfür ve isyanlarının sonucu olarak mücrimlerin tadacağı azap..." Daha hafif -dozda- azap" ise, insanın bu dünya hayatında yakınların ve sevgililerin ölümü, ciddi kazalar, kayıplar, başarısızlıklar... türünden ferdin uğradığı musibetler ile fırtına, deprem, sel, salgın hastalık, kıtlık, anarşi, savaşlar türünden yüzbinlerce insanın aynı anda maruz kaldığı benzer birçok felâketlerdir. Bu felâketlerin gönderilmesiyle ilgili olarak zikredilen hikmet, insanların "azab-ı ekber" denen felakete karşı duyarlı olması ve sonuçta bu büyük azabı çağıran hayat tarzından vazgeçmesidir. Diğer deyişle maksat şudur: Allah insanı tam bir sükûnet içinde yaşasın da, kendisi üzerinde, kendisine zarar verebilecek hiçbir gücün bulunmadığı vehimine kapılmasın diye, tam bir emniyet hissi içinde yaşatmaz. Fakat Allah gerek ferdler, gerekse toplumlar üzerine gönderdiği hafif dozajlı azapların zamanlamasını öylesine ayarlar ki, bu, insanın çaresiz olduğu, kendi üzerinde kendi mülkünü yöneten bir Kadir-i Mutlak'ın bulunduğu hissini sürekli canlı tutar. Bu felâketler her ferde, topluluk ve topluma, kendi üzerlerinde kaderlerine hükmeden başka bir kudretin olduğunu hatırlatır. Herşey insanın koyduğu yerde bırakılmaz. Gerçek kudret, Kadir-i Mutlak'ın elindedir. O'ndan insana bir musibet indiğinde ne sun'i bir yolla önüne geçebilirsin onun, ne de bir cinni, ruhu, tanrıyı, tanrıçayı, peygamberleri ya da veliyi seni kurtarması için yardıma çağırabilirsin; faydasızdır. Bu açıdan değerlendirildiğinde bu musibetler yalnızca birer felaket değil, insanı hakikat karşısında şuurlu kılmak ve onu vehimlerinden uzaklaştırmak için Allah'ın gönderdiği uyarılardır. Eğer insan bunlardan ibret alıp da iman ve amelini bu dünyada düzeltirse Allah'ın ahiretteki daha büyük azabına düçar olmayacaktır.


 22- Kendisine Rabbinin ayetleri hatırlatıldıktan sonra, onlardan yüz çevirenden(34) zalim kimdir? Gerçekten biz, suçlu-günahkârlardan intikam alıcılarız.
23- Andolsun, biz Musa'ya kitabı vermiştik; böylece sen ona kavuşmaktan kuşku içinde olma.(35) Biz onu İsrailoğullarına bir yol gösterici kılmıştık.(36)

AÇIKLAMA

34. "Rabbinin Ayetleri"; tüm ayet çeşitlerini içine alır. Kur'an bu açıdan incelenirse bu ayetlerin aşağıda zikredildiği şekilde beş çeşit olduğu görülür.
1) Yer ve göklerdeki her şeyde bulunan, bir bütün olarak kainat nizamında görülen ayetler.
2) İnsanın kendi yaradılışında, fizyolojik yapı ve teşekkülünde görülen ayetler.
3) İnsanın sezgisinde, bilinçdışı ve bilinçaltında ve de manevî kavrayış biçimlerinde bulunan ayetler.
4) İnsanlık tarihinin sürekli tecrübesinde kendini gösteren ayetler.
5) Ve tüm bunların ötesi ve üzerinde insanın yukarıda zikredilen ayetlerce işaret edilen hakikatleri akılla kavrayabilmesi için peygamberleri aracılığıyla ilettiği vahiyleri.
Tüm bu ayetler ısrar ve açıklıkla şunu vurgulamaktadır: "Ey insan, Allah yalnızca Bir-Tek İlâhtır. O'na kulluk ve itaat dışındaki hayat tarzları sizler için bâtıldır. Siz bu dünyada başıboş, başıbozuk ve sorumsuzca yaşayasınız diye bırakılıvermiş değilsiniz, aksine buradaki hayatî faaliyetiniz sona erdikten sonra Rabbinizin huzuruna çıkmak ve hesap vermeniz, görülecek hesap uyarınca da mükafat ve ceza görmeniz gerekiyor.
Dolayısıyla sizleri başına buyruk bir hayat tarzından kurtarıp eğitmek için rasûl ve kitapları aracılığıyla gönderdiği hidayeti (Kılavuzu) izlemeniz kendi menfaatiniz icabıdır." İmdi, apaçıktır ki, sayısız ayetin ihtarıyla bu denli farklı kanallardan uyarılan; kendisine görmek için göz, işitmek için kulak, düşünmek için akıl verilen, fakat hâlâ tüm bu ayetlere gözünü, kendisine hakkı tavsiye edene kulağını kapayan, aklını yalnızca aptalca ve kör felsefeler üretmeye harcayan bir insan sadece lânetli ve zalim olabilir. Onun hakettiği yegâne şey, bu dünya imtihan döneminde son nefesini vermesinden sonra Allah'ın huzuruna çıkarak isyanına karşılık olarak alacağı cezadır.
35. Hitap, açık şekilde Rasûlulllah'a (s.a) dır. Ancak asıl muhataplar onun risaletinden ve kendisine ilahî kitabın vahyedildiğinden kuşku duyanlardır. Buradan itibaren konu, surenin başlangıcından sözkonusu edilen aynı temaya dönmektedir. (bkz. 2. 3. ayetler) Mekke kâfirleri şöyle diyorlardı: "Muhammed'e Allah'tan kitap falan gelmedi. Kendisi uydurdu onu. Fakat o, Allah tarafından indirildiğini söylüyor." Buna verilen cevabın ilki başlangıç ayetlerinde geçmişti. Bu ise ikinci cevaptır. Bu maksatla ilkin şu söylenmektedir: "Ey Rasûl! Bu cahiller sana bir kitabın indirilmiş olmasını imkânsız sayıyorlar ve başka herkesin de tümüyle reddetmese bile, hiç değilse hakkında şüphe beslemesini istiyorlar. Şu var ki, Allah'tan bir kula bir kitap vahyedilmesi ne bir kurgu, ne de insanlık tarihinde ilk defa bugün vuku bulmuş, yepyeni bir olaydır. Bundan önce nice peygamberlere bu kitaplardan indirdik. Musa Aleyhisselam'a gönderilen kitap bunlar içinde en çok bilineni. Dolayısıyla bunda tuhaf, garipsenecek bir şey yoktur ki insanların aklında şüphe uyandırsın!"
36. Yani, "Bu kitap İsrailoğulları için bir hidayet kılınmıştı ve aynı şekilde bu kitap da sizlere hidayet etsin diye gönderilmektedir." 3. ayette açıklığa kavuştuğu gibi, bu ayetin tam anlamı tarihi arka plân gözönüne alınmaksızın anlaşılamaz. Tarih şahittir ve Mekke kâfirleri de biliyordu ki, İsrailoğulları Mısır'da asırlarca sefil bir hayat yaşamıştı. Böyle bir durumda Allah, kendi aralarından Musa Aleyhisselâm'ı çıkardı ve onları kölelikten kurtardı. Sonra onlara kitap gönderdi ki, bu baskı görmüş, sömürge olmuş halk bir kılavuz edinsin ve dünyanın önde gelen kavmi olsun. Bu tarihi arka plânı hatırlatırcasına Araplar'a şu söylenmektedir: "Tıpkı İsrailoğulları'na hidayet için sözkonusu kitabın gönderilmesi gibi, sizin hidayetiniz için de bu kitap gönderilmektedir."


 24- Ve onların içinden, sabrettikleri zaman emrimizle doğru yola iletip-yönelten önderler kıldık;(37) onlar bizim ayetlerimize kesin-bilgiyle inanıyorlardı.
25- Hiç şüphe yok, senin Rabbin, ihtilafa düştükleri şeyler(38) konusunda kıyamet günü aralarında 'hükmünü verip ayıracaktır'.
26- Yurtlarında gezip dolaşmakta oldukları nice kuşakları kendilerinden evvel, yıkıma uğratmış olmamız, hâlâ onları doğru yola iletip-yöneltmedi mi?(39) Hiç şüphe yok, bunda ayetler vardır; yine de işitmiyorlar mı?
27- Görmüyorlar mı; biz, suyu çorak toprağa sürüyoruz da onunla ekin bitiriyoruz; ondan hayvanları da, kendileri de yemektedir? Yine de görmüyorlar mı?(40)
28- Derler ki: "Eğer doğru söyleyenler iseniz,(41) şu fetih ne zamanmış?"
29- De ki: "Fetih günü, küfre sapmakta olanlara (o gün) inanmaları bir yarar sağlamaz ve onlara bir süre de tanınmaz."(42)
30- Öyleyse, sen onlardan yüz çevir ve bekleyedur; gerçekten onlar da beklemektedirler.

AÇIKLAMA

37. Yani, "İsrailoğulları'nın bu Kitab ile katettiği terakki ve ulaştığı yücelik basit anlamda kendilerine bir kitabın gönderilmesiyle ilgili değildi sadece. Kitap, boyunlarına asabilecekleri ve böylece onun uğurlu ve koruyucu etkisi altında izzet basamaklarını çıkmaya başlayabilecekleri bir tılsım değildi. Elde ettikleri izzet ve şeref Allah'ın vahiylerine olan sarsılmaz inançlarının ve ilâhi emirleri izlemekte gösterdikleri sabır ve kararlılığın bir sonucu idi. İsrailoğulları'nın kendi aralarında dahi önderlik, yalnızca, Allah'ın Kitabı'na gerçekten inananlara, dünyevî kazanç ve zevklerin iştihasıyla akılları çelinmeyenlere nasib olmuştu. Hakikata bağlılık duygularıyla her tehlikeye göğüs gerdiklerinde, her türlü kayıp ve eziyete tahammül gösterdiklerinde ve bizzat kendi şehvetlerinden, hak inanca muhalif düşmanlara kadar bütün şer güçlere karşı sonuna kadar direndiklerinde, evet yalnızca böyle davrandıkları zaman dünyanın önderleri oldular. Maksat, Arabistan kâfirlerini, nasıl Allah'ın Kitabı'nın gelişi İsrailoğulları'nın kaderini belirlediyse, bu kitabın da onların kaderlerini aynı şekilde belirleyeceği yolunda uyarmaktır. İmdi, sadece bu kitaba inanan ve bu kitapta ortaya konan gerçeği sabır ve kararlılıkla izleyen kimseler önder olacaktır. Ondan yüz çevirenlerin akibeti helâk olmak ve gazaba uğramaktır.
38. Buradaki telmih, İsrailoğuları'nın itikad ve inançtan yoksun kalıp, muttaki liderlerine itaatten vazgeçmeleri ve dünyaya tapmaya başlamalarından sonra içine düştükleri ayrılık ve ihtilaflarıdır. Bunun bir sonucu apaçık ortadadır ve cümle alemin gözü önündedir. İşte durmadan zillet, rezalet ve bedbahtlığa maruz kalmaktalar. Diğer sonucu bu dünya sakinlerine malum değil henüz. Bu sonuç ceza günü ortaya çıkacak çünkü...
39. Yani, "Onlar şu durmadan vuku bulan olaylardan hiç ders almıyorlar mı da, peygamber gönderilmiş bir kavmin, o peygambere karşı aldıkları tavırla doğrudan alâkalı olduğunu kavramıyorlar? Peygamberini reddeden kavmin helâki kaçınılmaz oldu hep! Yalnızca onlara inananlar kurtuldu. İnanmayanlar daima ikaz edilegeldiler."
40. Ayetin bağlamına dikkat edildiğinde bunun Kur'an'da genellikle zikredildiği gibi ölümden sonraki dirilişe bir delil olsun diye ileri sürülmediği açıkça görülür. Burada vurgulanmak istenen şey farklıdır ve aslında şu temaya ince bir telmih sözkonusudur. Tıpkı çorak araziye bakan birinin buranın hiçbir zaman çiçeklenip canlanacağına ihtimal vermemesi ve fakat Allah'ın gönderdiği tek bir sağnak yağmurun arazinin rengini tamamen değiştirivermesi gibi, İslâm'ın mesajı da aynı şekildedir. İnsanlar sanır ki o kendine hiç yer edinemeyecek, fakat Allah'ın kudreti ve lütfunun tek bir tecellisi öylesine fetihlere yolaçacaktır ki, insanlar bu terakki karşısında afallayıp kalacaklardır.
41. Yani, "Sen diyorsun ki Allah'ın fethi eninde sonunda sizi kuşatacak ve seni inkâr edenler Allah'ın gazabına uğrayacaklar. Peki söyle o halde, ne zaman olacak bu iş? Seninle bizim aramızda verilecek hüküm ne zaman?"
42. Yani, "Bu konuda sabırsızlık göstermeniz ve huzursuzluk hissetmeniz için bir neden yok. Allah'ın azabı üzerinize geldiğinde engellemek için hiç vaktiniz olmayacak nasılsa. Siz en iyisi azap gelmeden önce vaktinizi değerlendirmeye bakın. Eğer azaba, sadece burun buruna geldiğinizde inanacaksanız, evet sizin için çok geç olacak."
SECDE SURESİNİN SONU


 033 - AHZAB SURESİ
GİRİŞ
Adı: Sure el-Ahzab adını 20. ayetten alır.
Nüzul Zamanı: Sure üç önemli olayı ele alır: H.5. yılın, Şevval ayında meydana gelen Hendek Savaşı (Ahzab: Hizipler) ; H.5 yılının Zil-Kade ayında yapılan Beni Kurayza gazvesi ve yine H.5. yılının Zil-Kade ayında meydana gelen Peygamberimizin (s.a) Zeynep ile evlenmesi olayı. Bu tarihi olaylar, bu surenin nüzul tarihini bildirmektedir.
Tarihsel Arka-plan: Hz. Peygamber'in (s.a) tayin ettiği okçuların hatası yüzünden İslâm ordusunun Uhud'daki geri çekilişi (H.3) , Arap putperestlerin, Yahudilerin ve münafıkların moralini o denli yükseltmişti ki, en sonunda İslam'ı ve Müslümanları tamamen ortadan kaldıracakları ümidine kapılmaya başladılar. Onların bu moral yüksekliği, Uhud'dan bir yıl sonra meydana gelen olaylardan da anlaşılabilir. Henüz iki ay geçmişti ki, Necd'den Beni Esad kabilesi Medine üzerine sefer hazırlıklarına başladı. Bunun üzerine Hz. Peygamber (s.a) , onlar üzerine Ebu Seleme kumandasında küçük bir ordu göndermek zorunda kaldı. H.4. yılın sefer ayında Adel ve Kâre kabilelerinden bazı adamlar, Peygamber'den (s.a) kendilerine İslâm'ı öğretecek kimseler göndermesini istediler. Bu amaçla sahabeden altı kişi onlarla birlikte gönderildi. Fakat Raci'ye (Râbiğ ve Cidde arasında bir yer) ulaştıklarında Hudayl'ı onların üzerine gönderdiler. O da sahabeden dördünü şehit etti, diğer ikisini de (Hz. Hubeyb bin 'Adiy ve Hz. Zeyd bin ed-Desihne) Mekke'ye götürüp düşmana sattı.
Yine Safer ayı içinde Beni Amir'den bir kabile reisinin isteği üzerine Hz. Peygamber (s.a) Ensarın gençlerinden oluşan 40 kişilik (bazılarına göre 70) bir tebliğci grubu da Necd'e gönderdi. Fakat onlar da kandırılmışlardı. Beni Süleym kabilesinin Useyye, Ri'l ve Zekvân kollarından bir grup adam onları Bi'r Mauna'da aniden sarıp şehit ettiler. O sırada Medine'deki Yahudi kabilesi Beni Nadir cesaret alarak anlaşmalara ihanet etmeye devam ediyordu. O denli ki, H.4. yılın Rabi'ul- Evvel ayında Peygamber'e (s.a) bizzat bir suikast girişiminde bulundular. H.4. yılın Cemaziyel-Evvel ayında Beni Gatafan kabilelerinden Beni Sa'lebe ve Beni Muharib, Medine'ye saldırı hazırlıklarına giriştiler ve Hz. Peygamber (s.a) onları cezalandırmaya gitmek zorunda kaldı. Yani, Uhud'daki yenilgiden sonra Müslümanlar, yedi veya sekiz ay boyunca sürekli geri tepen bir durum içinde yaşadılar. Bununla birlikte Hz. Peygamber'in (s.a) hikmeti ve kararlılığı ve sahabenin büyüklerinin fedakârlık ruhu, bu ters şartları kısa bir süre içinde değiştirdi. Arapların uyguladığı ekonomik boykot, Medinelilerin hayatını zorlaştırıyordu. Medine çevresindeki bütün müşrik kabileler isyan ediyorlardı. Medine içinde de Yahudiler ve münafıklar fitne çıkarıyorlardı. Fakat bir avuç samimi Müslümanın, Hz. Peygamber'in (s.a) önderliğinde ardı ardına aldığı önlemler, Arabistan'da İslâm'ın gücünü tekrar eski haline getirmekle kalmadı, aynı zamanda bu gücü artırdı.
Hendek Savaş'ından Hemen Önceki Gazveler
Böyle bir girişim Uhud Savaş'ından hemen sonra yeralmıştı. Savaşın hemen ertesi günü, Müslümanların büyük çoğunluğunun yaralandığı, hemen hemen her evin bir şehid vermesi nedeniyle üzüntü içinde bulunduğu ve Hz. Peygamber'in (s.a) hem yaralı, hem de amcasının şehadeti nedeniyle üzgün olduğu sırada, Peygamber (s.a) , samimi İslâm erlerini, putperestlerin Medine'ye geri dönüp saldırmamaları için takibe çağırdı. Hz. Peygamber'in (s.a) bu tahmini tamamen doğruydu. O, Kureyşlilerin kazandıkları zaferin avantajını kullanmadan geri çekilmiş olmalarına rağmen, konakladıklarında bu akılsızlıklarından pişman olacaklarını ve yolculuk sırasında meseleyi soğukkanlılıkla ele alıp tekrar Medine'ye saldıracaklarını biliyordu. Bunun üzerine Kureyş ordusunun peşinden gitmeye karar verdi ve hemen Müslümanlardan 630 kişi gönüllü olarak ona katıldılar. Mekke yolu üzerindeki Hamra- El-Esed'e varıp orada üç gün boyunca konakladıklarında Hz. Peygamber (s.a) dost bir gayri- müslimden Ebu Süfyan'ın 2978 kişilik bir ordu ile Medine'ye 36 mil uzaklıkta olan Ravha'da kaldığını öğrendi.
Kureyş ordusu yaptığı hatadan pişman olmuştu ve Medine'ye tekrar saldırı planları yapıyordu. Fakat Peygamber'in (s.a) bir ordu ile peşlerinden geldiğini duyduklarında cesaretlerini yitirdiler ve bu planlarından vazgeçtiler. Bu hareketle sadece Kureyşliler safdışı bırakılmakla kalmamış, aynı zamanda Medine çevresinde yaşayan diğer düşmanlar da, Müslümanların, kararlı, bilgili ve tecrübeli bir şahıs tarafından yönetildiğinin ve Müslümanların onun emriyle her an onların güvenliklerini sarsmaya hazır olduklarının farkına varmışlardı. (Ayrıntılar için bkz. Ali İmran Suresi giriş bölümü ve an: 122)
Daha sonra Beni Esed, Medine'ye sefer hazırlıklarına girişir girişmez, Hz. Peygamber'in (s.a) gizli ajanları hemen onların bu niyeti hakkında ona bilgi ulaştırdılar. Böylece Beni Esed henüz Medine'ye saldıracak gücü toplayamadan Hz. Peygamber (s.a) , onları bastırmak üzere Ebu Seleme (Hz. Seleme'nin ilk hocası) kumandasında 150 kişilik bir ordu gönderdi. Müslüman ordusu, Beni Esed'i ansızın bastırdı. Beni Esed bu şaşkınlıkla tüm mallarını Müslümanların eline geçecek şekilde geride bırakarak kaçtı.
Bundan sonra sıra Beni Nadir kabilesine gelmişti. Onların Peygamber'e (s.a) suikast düzenledikleri ve bu sırrın ortaya çıktığı gün, Hz. Peygamber (s.a) onlara on gün içinde Medine'yi terk etmelerini söyledi ve bu sürenin sonunda hâlâ gitmeyenlerin öldürüleceğini bildirdi.Münafıkların lideri Abdullah bin Ubeyy onlara bu teklifi kabul etmemelerini ve Medine'den ayrılmamalarını söyledi. Hatta onlara 2000 kişi ile yardım edeceğine dair söz verdi ve Necd'den Beni Gatafan'ın da yardımlarına geleceğini temin etti. Bunun üzerine Beni Nadir, Hz. Peygamber'e (s.a) ne yaparsa yapsın Medine'den çıkmayacaklarına dair haber gönderdi.
On günlük süre sona erer ermez, Hz. Peygamber (s.a) Beni Nadir'i kuşatma altına aldı, fakat hiçkimse onları kurtarmaya gelmedi. En sonunda Beni Nadir'liler, üç kişiye bir deve olmak üzere istedikleri kadar mal yükleyip, diğer mallarını geride bırakmak ve böylece Medine'den ayrılmak şartıyla teslim oldular.
Böylece Beni Nadir'in bütün evleri, bahçeleri ve diğer malları Müslümanların eline geçti ve bu hain kabile Hayber, Vad il-Kur'a ve Suriye'ye dağılarak yerleşti.
Daha sonra Peygamber (s.a) dikkatini, Medine'ye bir saldırı hazırlığı içinde olan Beni Gatafan'a çevirdi. 400 Müslümanı yanına alıp onlara Zat-ür-Rika'da baskın yaptı. Gatafanlılar o denli şaşırmışlardı ki hiç savaşmaksızın evlerini bıraktılar ve dağlara sığındılar.
Bundan sonra, H.4. yılın Şaban ayında Hz. Peygamber (s.a) , Ebu Süfyan'la savaşmak üzere Bedir'e gitti. Uhud Savaşı'nın sonunda Ebu Süfyan Müslümanlara ve Hz. Peygamber'e (s.a) şöyle meydan okumuştu: "Sizinle bir yıl sonra tekrar Bedir'de karşılaşalım. " Cevap olarak Peygamber (s.a) sahabeden birine şöyle söylemesini emretmişti: "Tamam, bu teklifinizi kabul ediyoruz." Bu nedenle kararlaştırılan vakitte Peygamber (s.a) 1500 kişilik Müslüman ordusuyla Bedir'e gitti. Diğer taraftan Ebu Süfyan 2000 kişilik bir orduyla Mekke'den yola çıktı. Fakat Merr'ez-Zehran'dan (şimdiki Vad-i Fatıma) öteye ilerleme cesaretini gösteremedi. Hz. Peygamber (s.a) sekiz gün boyunca Bedir'de Ebu Süfyan'ın ordusunu bekledi. Bu sırada Müslümanlar bir ticaret kervanı ile çok kârlı alışverişler yaptılar.Bu olay, Uhud'da kaybedilen güçlülük imajını Müslümanlara tekrar kazandırdı. Aynı zamanda bütün Arabistan'ın, Kureyş'in artık tek başına Hz. Muhammad'i (s.a) durdurmaya güç yetiremeyeceğini farketmesini sağladı. (Ayrıca bkz. Al-i İmran an: 124)
Müslümanların bu güçlü itibarı başka bir olayla daha da desteklenmiş oldu. Dumat'ül-Cendel (Şimdiki Yauf) , Suriye-Arabistan sınırında önemli bir merkezdi. Güneyde Irak ile Kuzeyde Suriye ve Mısır arasında ticaret yapan Arap kervanları, oradan geçtiklerinde yerliler tarafından soyulup yağmalanıyorlardı. H.5. yılın Rebi-ül-Evvel ayında, Hz Peygamber 1000 kişilik bir ordu ile bizzat onları cezalandırmaya gitti. Dumet-ül-Cendeliler ona karşı çıkıp savaşma cesareti gösteremediler ve orayı terkedip kaçtılar. Bu, bütün Kuzey Arabistan'ın, İslâm'ın gücünden korkmaya başlamasına neden oldu ve kabileler Medine'de doğan bu büyük gücün dehşet verici olduğunu ve artık bir veya iki kabile tarafından durdurulamayacağını farkettiler.
Hendek Savaşı
Hendek Savaşı meydana geldiğinde şartlar böyleydi. Aslında bu savaş, Medine'de doğan yeni gücü ortadan kaldırmak isteyen birçok Arap kabilesinin ortak bir saldırısıydı. Savaş, Medine'den çıkarıldıktan sonra Hayber'e yerleşen Beni Nadir Yahudileri tarafından teşvik edilmiştir. Beni Nadir Yahudileri Kureyş, Gatafan, Hudayl ve daha birçok kabileyi dolaşarak onlara tüm güçlerini birleştirip hep birden Medine'ye saldırmayı teklif etmişlerdi. Böylece H.5. yılın Şevval ayında, Arap kabilelerinden oluşan büyük bir ordu, Medine üzerine yürüdü.Kuzeyden, Medine'den sürüldükten sonra Hayber ve Va'dil-Kura'ya yerleşen Beni Nadir ve Beni Kaynuka Yahudileri geliyordu. Doğudan Gatafan kabileleri -Beni Süleym, Fezare, Mürre, Aşca, Sa'd, Esed, vs- Güneyden ise müttefikleri ile birlikte Kureyşliler geliordu.
HARİTA -III -
Hz. Peygamber döneminde Arap kabileleri
HARİTA - IV -
Hendek Savaşı
Eğer bu ani bir saldırı olsa sonu felaket olabilirdi. Fakat Hz. Peygamber (s.a) Medine'de bundan habersiz değildi. Onun her kabilede düşmanın hareketlerini hemen kendisine haber veren adamları ve İslâmî hareketin sempatizanları vardı. Düşman şehre ulaşmadan önce Müslümanlar altı gün içinde Medine'nin kuzey-batısına bir hendek kazmışlar ve Sel Dağı'nı arkalarına alarak hendeği 3000 kişilik bir ordu ile korumaya hazır hale gelmişlerdi. Medine'nin güneyinde birçok bahçeler vardı (bugün de hâlâ vardır.) ve o taraftan saldırı olamazdı. Doğuda ise büyük bir ordunun geçmesini imkansız kılan kayalıklar vardı. Güney-batı tarafı için de aynı şey söz konusuydu. Bu nedenle sadece Uhud'un doğu ve batısından saldırı yapılabilirdi ve Hz Peygamber (s.a) buraları da bir hendek kazdırarak emniyete almıştı. Kafirler Medine'nin dışında bir hendekle karşılaşacaklarından habersizdiler. Böyle bir savunma stratejisi Araplara yabancıydı. Bu nedenle hazırlanmadıkları halde kış mevsiminde uzun bir kuşatmaya katlanmak zorundaydılar.
Bundan sonra kâfirlere sadece bir seçenek kalıyordu:Şehrin güney doğusunda oturan Yahudi kabilesi Beni Kurayza'yı ihanet ve isyana teşvik etmek. Müslümanlar, Yahudilerle şehre bir saldırı olduğunda onu birlikte savunacaklarına dair bir anlaşma yaptıkları için o tarafta hiçbir önlem almamışlar, hatta ailelerini güney-doğudaki korunmalı evlere yerleştirmişlerdi. Saldırganlar İslam savunmasındaki bu zayıflığın farkına vardılar. Beni Nadir'in lideri Huyay bin Ahtab'ı anlaşmayı bozup savaşa katılmaları için Beni Kurayza ile konuşmaya gönderdiler. Başlangıçta Beni Kurayzalılar bu teklifi kabul etmediler ve anlaşmaya tamamen sadık kalıp hiçbir şekilde ona ihanet etmeyen Muhammad''le (s.a) anlaşma halinde olduklarını söylediler. Fakat İbn Ahtab onlara: "Bakın, ona karşı bütün Arabistan'ın gücünü birleştirdim. Bu ona bir son vermek için mükemmel bir fırsat. Eğer bu fırsatı kaçırırsanız bir daha böylesi elinize geçmez." deyince İslâm düşmanı, Yahudi kafası bütün ahlâkî sorumlulukları unuttu ve Beni Kurayzalılar anlaşmayı bozmaya ikna oldular.
Hz. Peygamber (s.a) bununla ilgili haberleri aldı. Bunun üzerine Ensar'ın ileri gelenlerinden Sa'd ibn Ubade, Sa'd ibn Muaz, Abdullah bin Revaha ve Havvat bin Cübeyr'i gerçeği araştırmak üzere gönderdi. Onlara eğer Beni Kurayza'nın hâlâ anlaşmaya bağlı olduğunu tespit ederlerse, gelip gerçeği bütün İslâm ordusu önünde açıkça söylemelerini, yok eğer onların anlaşmaya ihanet ettiklerini tespit ederlerse, Müslümanların moralinin bozulmaması için gerçeği sadece kendisine söylemelerini emretti. Oraya vardıklarında sahabîler Beni Kurayzalıları ihanete dalmış buldular. Onlar sahabîlere açıkça şöyle dediler: "Bizimle Muhammed arasında ne anlaşma, ne de bir sözleşme vardı." Bunun üzerine sahabîler Peygamber'in (s.a) yanına döndüler ve "Adel ve Kare" dediler. Yani "Kurayzalılar, Adel ve Kare'nin Reci'de İslâm tebliğcilerine yaptıklarını yaptılar." dediler.
Bu haber Müslümanlar arsında yayıldı ve büyük bir dehşete neden oldu, çünkü her taraftan sarılmışlardı ve şehirleri hiçbir savunma önlemi almadıkları, hatta ailelerini korunmak üzere gönderdikleri taraftan tehdit ediliyordu. Bu münafıkların cesaretini ve faaliyetini artırdı ve Müslümanların moralini yıkmak için psikolojik saldırıya geçtiler. Birisi şöyle diyordu: "Ne garip ! Bize Sezar'ın ve Kisra'nın topraklarını ele geçireceğimiz söyleniyor, oysa burada hiç birimiz kaçıp kendini kurtaracak halde bile değil." Başka birisi de Hendek'teki görev yerini bırakıp tehlikede olan kendi evini savunmaya gitmek için izin istiyordu. Bir başkası da gizlice şöyle bir propaganda yapıyordu: "Saldırganlarla meselenizi kendiniz halledin ve Muhammed'i onlara teslim edin." Bu, kalbinde ufak bir parça da olsa nifak taşıyan herkesin kendini eleverdiği çok kritik bir andı. Sadece hakikî ve samimi Müslümanlar bağlılık ve fedakârlıklarında sebat edip dayandılar.
Bu kritik anda Hz. Peygamber (s.a) Beni Gatafan ile barış görüşmeleri yaptı ve savaştan çekilmelerine karşılık onlara Medine hurma hasadının üçte birini kabul ettirmeye çalıştı. Fakat Ensarın ileri gelenlerinden Sa'd bin Ubade ve Sa'd bin Muaz'a barış şartları ile ilgili fikirlerini sorduğunda onlar şöyle dediler: "Ey Allah'ın Rasulü ! Bu senin fikrin mi, yoksa Allah'ın emri mi? Yoksa bu teklifi sadece bizi düşmandan korumak için mi yapıyorsunuz?" Hz. Peygamber (s.a) şu cevabı verdi: "Bunu sadece sizi kurtarmak için teklif ediyorum. Bütün Arabistan'ın size karşı ortak bir cephe oluşturduğunu görüyorum. Bu nedenle düşmanı bölmek istiyorum." Bunu üzerine iki sahabe şöyle dediler: "Efendimiz, eğer bunu bizim için yapıyorsanız, hemen unutun. Bu kabilelere, müşrik olduğumuz dönemlerde haraç vererek boyun eğmedik. Şimdi Allah ve Rasulüne iman ile şereflendiğimiz halde, bu rezilliğe boyun mu eğeceğiz ? Allah aramızda hüküm verinceye dek kılıç aramızda hakem olacaktır." Bu sözlerin ardından henüz imzalanmamış olan anlaşma metnini yırttılar.
O sırada Gatafan kabilesinin Asça koluna mensup olan Nuaym bin Mesud Müslüman olmuş, Hz. Peygamber'in (s.a) huzuruna gelip şöyle demişti: "Benim Müslüman olduğumu henüz kimse bilmiyor. Sana dilediğin şekilde hizmette bulunabilirim." Buna karşılık Peygamber (s.a) : "Git ve düşman arasına ayrılık tohumları saç." dedi. Bunun üzerine Nuaym dost olduğu Kurayzalılara gitti ve şöyle dedi: "Kureyşliler ve Gatafanlılar kuşatmadan sıkılabilir ve bırakıp gidebilirler ve hiçbir kayıpları olmaz, oysa siz burada Müslümanlarla birlikte yaşamak zorundasınız. Eğer böyle olursa, durumunuzun nasıl olacağını bir düşünün. Dışarıdan kuşatanlar size bazı önemli şahısları rehin vermedikçe düşmanla işbirliği yapmamanızı tavsiye ederim." Bu, Beni Kurayzalılar üzerinde istenen etkiyi yaptı ve kuşatma için birleşmiş olan kabilelerden rehine istemeye karar verdiler. Nuaym daha sonra Kureyş ve Gatafan liderlerine gidip: "Beni Kurayzalılar, gevşek ve kararsız görünüyorlar. Belki de sizden bazı rehineler isterler ve Muhammed'le (s.a) aralarını düzeltmek için bu rehineleri ona teslim ederler. Bu nedenle onlarla olan ilişkilerinizde çok dikkatli ve ihtiyatlı olun." dedi. Bu, kuşatma için birleşen cephenin Beni Kurayzalılardan şüphelenmesine neden oldu ve onlara şöyle bir mesaj gönderdiler: "Bu uzun kuşatmadan bıktık, artık karşılıklı bir çarpışma olsun. Bu nedenle her iki taraftan ortak bir saldırı yapalım." Beni Kurayzalılar da şu cevabı verdiler: "Bize ileri gelen önemli adamlarınızdan rehineler vermedikçe savaşa katılamayız." Kureyş ve Gatafan kabileleri Nuaym'ın söylediğinin doğru olduğuna kani oldular. Rehine göndermeyi reddettiler. Diğer taraftan Beni Kurayzalılar da Nuaym'ın kendilerine iyi bir tavsiyede bulunduğu inancına vardılar. Yani uygulanan strateji işe yaramış, düşmanı bölmüştü.
1Bu olay sırasında Hz. Peygamber (s.a) şöyle buyurmuştu: "Savaşta hile caizdir."
Kuşatma 25 günden fazla sürdü. Mevsim kıştı. Yiyecek, içecek ve hayvan yemi stoku gün geçtikçe azalıyor ve taraflar arasındaki ayrılık kuşatıcıların moralleri üzerinde büyük bir baskı yaratıyordu. O sırada bir gece aniden gökgürültüsü ve şimşekle beraber bir rüzgar fırtınası çıktı. Soğuk ve karanlığa bir de bu eklenmişti. Rüzgâr çadırları yerinden söküyor ve düşmanı rahatsız ediyordu. Tabiatları icabı bu kadar şiddete dayanamazlardı. Bu nedenle henüz sabah olmadan savaş alanını terkedip evlerine döndüler. Müslümanlar sabahleyin uyandıklarında, savaş alanında bir tek düşman askerinin bile kalmadığını gördüler. Savaş alanını tamamen boş bulan Hz. peygamber (s.a) şöyle dedi: "Kureyş bundan sonra size hiçbir zaman saldıramayacak şimdi sıra sizde."
Bu, durumu çok doğru değerlendiren bir sözdü. Sadece Kureyşliler değil, diğer bütün düşman kabileler de İslâm'a karşı son saldırılarını yapmışlar ve başaramamışlardı. Artık Medine'yi işgal etmeyi düşünemezlerdi bile, şimdi saldırı sırası Müslümanlardaydı.
Beni Kurayza Gavzesi
Hz. Peygamber (s.a) Hendek'ten döndüğünde, öğlen vakti Cebrail (a.s) geldi ve Müslümanların silahlarını bırakmayıp Beni Kurayza sorununu da halletmelerini söyleyen ilahi emri getirdi. Bu emri alan Peygamber (s.a) şöyle dedi: "İtaatinde sabit olan hiçkimse Beni Kurayza topraklarına varıncaya dek ikindi namazını kılmasın." Bundan hemen sonra Hz. Peygamber (s.a) Hz. Ali (r.a) kumandasında küçük bir bölüğü öncü kol olarak Beni Kurayza'ya gönderdi. Öncü kol oraya ulaştığında, Yahudiler çatılara çıkıp Peygamber (s.a) ve Müslümanlar hakkında iyi sözler söylemeye başladılar, fakat yaptıkları hareketler onları ihanetlerinin kötü akibetinden kurtaramadı. Onlar, savaşın en kritik anında anlaşmaya ihanet etmişler, düşmanla işbirliği yapmışlar ve bütün Medinelileri tehlikeye atmışlardı. Beni Kurayzalılar Hz. Ali'yi (r.a) öncü birliği sandılar. Fakat Hz. Peygamber'le (s.a) birlikte bütün İslâm ordusu gelip etraflarını kuşatınca büyük bir dehşete kapıldılar. Bu kuşatmaya iki veya üç haftadan fazla dayanamadılar. En sonunda haklarında Evs'in lideri Sa'd ibn Muaz'ın (r.a) hüküm vermesi şartıyla teslim oldular. Hakim olarak Sa'd ibn Muaz 'ı (r.a) seçmişlerdi, çünkü İslâm-öncesi dönemde Evs ve Kurayza müttefikti ve bu eski bağların, daha önce Beni Kaynuka ve Beni Nadir Yahudilerinde olduğu gibi, kendilerinin Medine'yi terketmelerini sağlayacağını umuyorlardı. Evs kabilesi mensupları da Sa'd'ın (r.a) eski müttefikleri olan Kurayzalılara yumuşak davranmasını istiyorlardı. Fakat Hz. Sa'd (r.a) , daha önce Medine'den ayrılmalarına izin verilen Yahudi kabilelerinin, Medine çevresindeki diğer kabileleri nasıl savaşa teşvik ettiklerini ve nasıl Müslümanlara karşı on-oniki bin kişilik birleşik bir cephe oluşturduklarını görmüş ve bizzat yaşamıştı. Bu son Yahudi kabilesinin de, şehrin dışarıdan saldırıya maruz kaldığı ve bütün nüfusunun hayatının tehlikede olduğu kritik bir anda nasıl haince davrandığından haberdardı. Bu nedenle Beni Kurayza'nın bütün erkeklerinin öldürülmesi, kadın ve çocuklarının esir alınması ve mallarının Müslümanlar arasında dağıtılması hükmünü verdi. Ceza adil bir şekilde yerine getirildi. Müslümanlar, Yahudilerin evlerine girdiklerinde, bu hainlerin savaşa katılmak için 1500 kılıç, 300 zırh, 2000 mızrak ve 1500 kalkan toplamış olduklarını gördüler.
Eğer Müslümanlara Allah'ın yardımı ulaşmamış olsaydı, bütün bu silahlar, kâfirler Hendek'ten toplu bir saldırı yaptığı sırada Müslümanlara karşı arkadan kullanılmış olacaktı. Bu ortaya çıktığında, Hz. Sa'd'ın (r.a) bu insanler hakkında verdiği kararın tamamen yerinde olduğu anlaşıldı.
Sosyal Düzenlemeler (Reformlar)
Uhud Savaşı ile Hendek Savaşı arasında geçen iki yıllık dönem, bir rahatsızlık ve karmaşa dönemiydi. Peygamber (s.a) ve ashabı rahat ve barış içinde bir gün bile geçirmemişlerdi. Buna rağmen bir bütün olarak reforma ve İslâm toplumunun yeniden inşasına hiç ara verilmeksizin devam edildi. İşte bu dönemde evlilik ve boşanma ile ilgili İslâm kuralları kondu, miras hukuku belirlendi, içki ve kumar yasaklandı, ekonomik ve sosyal hayatın diğer yönlerini kapsayan birçok kural ve düzenlemeler getirildi.
Bu hususta, düzeltilmesi gereken en önemli şey, evlat edinme olayı idi. Araplarda evlat edinilen çocuk gerçek bir oğul gibi kabul ediliyordu. Mirastan pay alıyor, evlat edinen anne onu gerçek bir oğul, kızı da onu öz kardeş gibi kabul ediyordu; evlat edinilen oğul,evlat edinen kişinin kızıyla veya ölümünden sonra onun dul karısıyla evlenemezdi. Evlatlık öldüğünde veya karısını boşadığında da aynı şey sözkonusuydu. Evlat edinen kişi, evlatlığının karısını gerçekten öz gelini imiş gibi kabul ediyordu. Bu gelenek, Bakara ve Nisa Surelerinde Allah tarafından ortaya konulan miras, nikah ve boşanma kuralları ile çatışma halindeydi. Bu gelenek aslında mirasta hiç hak sahibi olmayan bir kişiye mirastan hak veriyordu. Evlenmesi helâl olan kadın ve erkeğin evlenmelerini yasaklıyor ve herşeyin ötesinde İslâm Kanunlarının ortadan kaldırmaya çalıştığı ahlâksızlıkların yayılmasına yardım ediyordu. Çünkü ne kadar meşru ve kutsal kabul ederse etsin, hiçbir zaman evlatlık kız,evlatlık edinenin kızı gibi olmaz. Geleneksel meşruiyet ile izin verilen suni akrabalık ilişkileri serbestçe gerçek akrabalık ilişkileri ile karışırsa, bu ancak kötü sonuçlar doğurur. İşte bu nedenle İslâm'da boşanma ve nikâh hukuku, miras hukuku ve zinanın yasaklanmasını gerektiren hukuk kuralı, evlatlığı gerçek öz oğul gibi kabul etme gelenek ve fikrinin tamamen silinmesini gerektirmiştir.
Fakat böyle bir fikir sadece sözle: "Evlatlık, öz oğul gibi değildir" demekle zihinlerden silinemez. Yüzyılların getirdiği önyargı ve batıl inançlar sadece sözle değiştirilemez. İnsanlar bu ilişkilerin gerçek akrabalık ilişkisi olmadığını kabul etseler bile, evlatlık oğul ile evlat edinen annenin, evlatlık ile üvey kardeşinin, baba ile evlatlık kızın ve evlat edinen kişi ile evlatlığının karısının evlenmelerine hâlâ çirkin ve uygunsuz bakabilirler.
Bunun yanısıra hâlâ ilişkiler arasında bir karışıklık olmaya devam edebilir. Bu nedenle bu geleneğin bir uygulama ile ve Peygamber'in (s.a) bizzat kendisi tarafından kaldırılması zorunluydu. Çünkü hiçbir Müslüman; Peygamber'in (s.a) bizzat ve Allah'ın emri ile yaptığı bir şeyi çirkin ve iğrenç bulamazdı. Bu nedenle, Hendek Savaşı'ndan bir müddet önce, Hz. Peygamber (s.a) Beni Kurayza kuşatması sırasında bu emri yerine getirdi. (Emir ile uygulama arasında belirli bir zaman geçmesinin sebebi, henüz Zeyneb'in iddetinin dolmaması ve Peygamber'in (s.a) o sırada savaş hazırlıklarıyla meşgul olması olabilir.)
Hz. Zeyneb'in Evliliği Üzerine Çıkan Söylentiler
Evlilik gerçekleşir gerçekleşmez, Hz. Peygamber (s.a.) aleyhine bir yığın söylentiler yayılmaya başladı. Müşrikler, Yahudiler ve münafıkların hepsi onun ardı ardına kazandığı başarıları kıskanıyorlardı. Uhud'dan sonraki iki yıl içinde, Hendek Savaşı'nda ve Kurayza meselesinde aşağılanıp yenik düşmeleri onları çok sarsmıştı. Savaş alanında onu yenme ümitlerini de yitirmişlerdi. Bu nedenle bu evlilik meselesini Allah tarafından gönderilmiş bir fırsat bildiler ve bu olayın, onun asıl güç ve kudretini oluşturan ahlakî üstünlüğüne bir son vereceğini düşündüler. Bu nedenle Hz. Peygamber'in (s.a) -Allah korusun- gelinine aşık olduğu, oğlunun da bunu öğrenince karısını boşadığı ve onun da gelini ile evlendiği şeklinde hikayeler uydurdular. Fakat bu söylenti çok saçmaydı. Hz. Zeyneb, Peygamber'in (s.a) halasının kızıydı. Ve onu çocukluğundan beri tanıyordu. Bu nedenle onu bir kez görüp aşık olması sözkonusu olamaz. Bunun yanısıra onun Zeyd'le evlenmesine, Zeyneb'in ailesinin karşı çıkmasına rağmen bizzat kendisi önayak olmuştu. Ailesi Kureyşin soylu bir ailesine mensup olan kızlarını, azat edilmiş bir köleye vermek istememişlerdi. Hz. Zeyneb de bu evlilik teklifinden hoşnut olmamıştı. Fakat herkes kendisini Hz. Peygamber'in (s.a.) emrine uymak zorunda hissediyordu. Evlilik gerçekleştirildi ve bununla Arabistan'da İslâm'ın azatlı bir köleyi Kureyşli bir soylunun statüsüne çıkardığını gösteren bir örnek ortaya konmuş oldu. Eğer Hz. Peygamber (s.a) , Hz. Zeyneb'i (r.a) istemiş olsaydı, onu Zeyd'le (r.a) evlendirmez, kendisi onu nikahlayabilirdi. Fakat bütün bunları öyle abartıp yaydılar ki, bazı Müslümanlar bile bu uydurma haberlere inanmaya başladılar.
Tesettürle İlgili İlk Emirler
İslâm düşmanları tarafından uydurulan dedikodu ve söylentilerin, Müslümanlar arasında da sohbet konusu teşkil etmesi, toplumdaki şehvet unsurunun her tür sınırı aştığını gösteren apaçık bir işarettir. Eğer bu illet bulunmasaydı, insanlar, Hz. Peygamber (s.a) gibi temiz ve ahlâklı bir kişiyle ilgili böyle saçma ve iğrenç hikayelere önem atfetmezlerdi. Bu olay, İslâm toplumunda Hicap veya tesettürle ilgili düzenleyici emirlerin verildiği zamanı belirlemektedir. Bu sosyal düzenlemelere ilk önce bu surede bir giriş yapılmış, bir yıl sonra Hz. Aişe'ye (r.a) iftira atılması olayı üzerine nazil olan Nur Suresi'nde bu emirler tamamlanmıştır. (Daha fazla izah için bkz. Nur, Giriş bölümü)
Hz. Peygamber'in (s.a) Aile Hayatı ile İlgili Meseleler
Bu dönemde çözümlenmesi gereken iki sorun daha vardı. Gerçi bunlar Peygamber'in (s.a) sadece kendi aile hayatını ilgilendiren sorunlardı, fakat Allah'ın Dinini yüceltmek uğrunda çaba sarfeden ve gece gündüz bu büyük görevle meşgul olan bu büyük şahsın zihinsel ve ailevî huzuru için bu sorunların çözümlenmesi şarttı.
Birinci sorun, Peygamber'in (s.a) , o sıralarda ekonomik sıkıntılar içinde olmasıydı. İlk dört yıl boyunca Hz. Peygamber'in (s.a) hiçbir gelir kaynağı yoktu. H.4. yılda Beni Nadir kabilesinin sürgün edilmesinden sonra, onların topraklarından bir kısmı, Allah'ın emri ile Hz. Peygamber'in (s.a) kullanımına ayrıldı, fakat bu da onun ailevî gereksinimleri için yeterli değildi. Diğer taraftan peygamberlik görevi o kadar ağırdı ki, bedeninin, zihninin ve kalbinin tüm enerjisi ile zamanının tümünü harcamasını gerektiriyordu. Hayatını kazanacak zaman ve enerjisi kalmıyordu. Ekonomik zorluklar nedeniyle eşlerinin kendisini huzursuz ettikleri böyle durumlarda Hz. Peygamber (s.a) kuşkusuz kendisini iki yönden sıkışmış hissediyordu.
Diğer sorun ise şuydu: Hz. Peygamber (s.a) Zeyneb'le (r.a) evlenmeden önce dört hanımı daha vardı; Hz. Sevde, Hz. Aişe, Hz. Hafsa, Hz. Ümmü Seleme, Hz. Zeyneb beşinci hanımı oluyordu. Bunun üzerine İslâm düşmanları, başkalarının aynı anda dörtten fazla kadınla evli olamazken Peygamber'in (s.a.) nasıl olup da beşinci bir kadınla evlendiği şeklinde karşı çıkmaya, Müslümanlardan bazıları da şüphe duymaya başladılar.
Anafikir ve konular
Bunlar Ahzab Suresi nazil olduğu dönemde Hz. Peygamber'i (s.a.) ve Müslümanları meşgul eden sorunlardı ve bu sorunlara verilen cevaplar surenin ana fikrini teşkil etmektedir.
Anafikir ve arka-plan dikkatle okunduğunda surenin bir konuyu ele alan bir tek bölümden oluşmadığı, bilakis, dönemin önemli olaylarıyla bağlantılı olarak birbiri arkasına indirilen emir ve konulardan oluştuğu ve daha sonra bu konuların surede bir araya getirildiği anlaşılır. Birbirini takip eden bölümlerin her biri diğerinden farklıdır:
1) 1-8 ayetler Hendek Savaşı'ndan önce indirilmiş olmalıdır. Bu ayetler, arka-plan da gözönünde bulundurularak okunduğunda, bunlar nazil olmadan önce Hz. Zeyd'in (r.a.) Zeyneb'i boşamış olduğu anlaşılır. Hz. Peygamber (s.a.) evlatlık ile ilgili cahiliye inanç, gelenek ve önyargılarının ortadan kaldırılması gerektiğini hissediyordu ve kendisi bizzat bir önlem almazsa, insanların evlatlık ilişkileri ile ilgili sadece duygusal temellere dayanan hassas ve ince hislerinin ortadan kaldırılamayacağını da hissediyordu. Fakat aynı zamanda, Hz. Zeyd'in boşadığı karısı ile evlendiğinde, İslâm'a karşı bir propaganda fırsatı arayan münafıklar, müşrikler ve Yahudilerin fitne çıkaracağından endişe duyarak bu konuda tereddüt ediyordu. 1-8 ayetlerin müzul sebebi işte bu olaydı.
2) 9-27. ayetlerde Hendek Savaşı ve Beni Kurayza Gazvesi ile ilgili bir değerlendirme yer almaktadır. Bu da, bu ayetlerin bu olaylardan sonra nazil olduğunu göstermektedir.
3) 28-35. ayetlerde ele alınan konu iki bölümden oluşmaktadır. İlk bölümde Allah, zor koşullardan sabırsızlığa düşen Peygamber'in (s.a.) hanımlarına dikkat çekerek şöyle demektedir. "Bu dünya hayatı ve nimetleri ile, Allah ve Rasûlü ve ahiret arasında seçiminizi yapın. Eğer birincisini seçerseniz, açıkça söyleyin; bir gün bile zorluk içinde bırakılmayacaksınız, güzellikle salıverileceksiniz.
Eğer ikincisini seçerseniz, Allah ve Rasûlü ile birlikte olmalı ve sabırla göğüs germelisiniz. İkinci bölümde, kafaları İslâmi görüş açısı ile şekillenen kişilerin zorunluluğunu hissetmeye başladıkları sosyal reformlarla ilgili ilk adımlar atılmaktadır. Bu hususta reform Peygamber'in (s.a.) kendi evinden başlamış ve onun hanımlarına islam öncesi zamanlardaki gibi davranıp hareket etmekten sakınmaları, vakarla evlerinde oturmaları ve diğer erkeklerle konuşurken dikkatli olmaları emredilmiştir.
4) 36-48. ayetler Hz. Peygamber'in (s.a.) Hz. Zeyneb'le (r.a.) evlenişi ile ilgilidir. Bu bölümde İslâm düşmanlarının bu evliliğe itirazlarına cevap verilmekte, Müslümanların zihninde beliren şüpheler ortadan kaldırılmakta, Müslümanlara Hz. Peygamber'in (s.a.) kanun ve statüsünün ne olduğu öğretilmekte ve Hz. Peygamber'e de (s.a.) kâfir ve münafıkların yaptığı karşı propagandaya sabretmesi söylenerek teselli verilmektedir.
5) 49. ayetle, boşanma (talak) hukukunun bir hükmü ortaya konulmaktadır. Bu ayet, büyük bir ihtimalle aynı olaylarla ilgili bir mesele üzerine indirilmiş tek bir ayettir.
6) 50-52. ayetler de, Peygamber'in (s.a.) evlilikle ilgili Müslümanlara uygulanan sınırlamalardan müstesna olduğunu işaret eden ve sadece Peygamber'in (s.a.) evliliğini kapsayan özel bir hüküm yer almaktadır.
7) 53-55. ayetlerde sosyal reformla ilgili ikinci adım atılmaktadır. Bu adım şu emirlerden oluşur; diğer erkeklerin, Hz. Peygamber'in (s.a.) hanımlarının evlerini ziyaretinin sınırlanması; ziyaret ve davetlerde İslâmî adabı muaşeret kurallarının konulması, Peygamber'in (s.a.) hanımlarını evlerinde sadece yakın akrabalarının ziyaret edebilmesi; diğer erkeklerle perde arkasından konuşmaları, Peygamber'in (s.a) ölümünden sonra onlarla kimsenin evlenememesi.
8. 56-57. ayetlerde Hz. Peygamber'in (s.a) evliliği ve aile hayatı konusundaki eleştirilerin kesilmesi ile ilgili bir uyarı yer almakta ve Müslümanlara, İslâm düşmanları gibi sürekli kusur aramayı bırakıp Peygamberleri için Allah'tan rahmet ve salat dilemeleri emredilmektedir. Ayrıca onlara, değil Peygamber'in şahsiyeti ile ilgili, birbirleri arasında bile asılsız ve yanlış suçlamalardan kaçınmaları emredilmektedir.
9) 59. ayette sosyal reform ile ilgili üçüncü adım atılmaktadır. Bütün Müslüman kadınlara, evlerinden zaruri bir ihtiyaç için çıktıklarında dış kıyafetlerini örtmeleri ve yüzlerini de örtmeleri emredilmektedir.
Bundan sonra surenin sonuna dek, münafıklar ve diğer anlayışsız kimseler, o dönemde İslâm'a ve Müslümanlara karşı yaptıkları kötü propaganda nedeniyle azarlanmaktadırlar.


 Rahman Rahim olan Allah’ın adıyla

1- Ey Peygamber,(1) Allah'tan sakın, kâfirlere ve münafıklara itaat etme. Şüphesiz Allah, bilendir, hüküm ve hikmet sahibidir.(2)

AÇIKLAMA

1. Surenin giriş bölümünde de belirttiğimiz gibi, bu ayetler, Hz. Zeyd, Hz. Zeyneb'i boşadıktan sonra nazil olmuştur. O sıralarda Hz. Peygamber (s.a) evlatlık ile ilgili geleneğin ve cahiliye adetinin kökten kesilmesinin zamanının geldiğini bu konuda bizzat kendisinin önlem alması gerektiğini ve bu adetin tamamen ortadan kaldırılması için evlâtlığının (Zeyd) dul karısı ile evlenmesi gerektiğini hissediyor, Allah da ona bu şekilde ilham ediyordu. Fakat bu konuda çekimser kalmasının nedeni, bunun zaten başarıları nedeniyle kıskançlıktan çıldıran kafir ve münafıklara karşı bir propaganda malzemesi oluşturacağından duyduğu korkuydu. Bu, kişisel şöhretin kaybolacağından duyduğu korku değil, bilakis İslâm'a zarar vereceği korkusuydu. Böyle bir olay, İslâm'a yönelen kişilerde güvensizlik yaratabilir, tarafsız kişilerin düşmana katılmasına ve Müslümanlardan zayıf imanlı olanların şüpheye düşmelerine neden olabilirdi. Bu nedenle Hz. Peygamber (s.a) , İslâm'ın amaç ve çıkarlarına daha büyük zararlar vereceğini düşünerek bu cahiliye adetini ortadan kaldırmak için bir girişimde bulunmamayı tercih etti.
2. Konunun başlangıcında, daha ilk cümlede, Allah Hz. Peygamber'in (s.a) bütün endişelerini ortadan kaldırmaktadır: "Dinimiz için neyin hayırlı neyin hayırsız olduğunu biz daha iyi biliriz. Bu konuda neyin iyi neyin kötü olduğunu da biz biliriz. Bu nedenle münafıklara ve kafirlere uyan bir davranış içinde bulunmamalısın, bilakis bizim dileğimize uygun bir tavır içinde olmalısın. Bizden korkmalısın, kafirlerden ve münafıklardan değil."


 2- Ve sana Rabbinden vahyedilene uy. Şüphesiz Allah, yapmakta olduklarınızı haber alandır.(3)
3- Allah'a tevekkül et; vekil olarak Allah yeter.(4)
4- Allah, bir adamın kendi (göğüs) boşluğu içinde iki kalp kılmadı(5) ve kendilerini annelerinize benzeterek yemin konusu yaptınız (zıharda bulunduğunuz) eşlerinizi de sizin anneleriniz yapmadı,(6) evlatlıklarınızı da sizin (öz) çocuklarınız saymadı.(7) Bu, sizin (yalnızca) ağzınızla söylemenizdir. Allah ise, hakkı söyler ve (doğru olana) yola yöneltip-iletir.
5- Onları (evlat edindiklerinizi) babalarına nisbet ederek çağırın; bu, Allah katında daha adildir.(8) Eğer babalarını bilmiyorsanız, artık onlar, dinde sizin kardeşleriniz ve dostlarınızdır.(9) Hata olarak yaptıklarınız da ise, sizin için bir sakınca (bir vebal) yoktur. Ancak kalplerinizin kasıt gözeterek (taammüden) yaptıklarınızda vardır.(10) Allah, bağışlayandır, esirgeyendir.(11)

AÇIKLAMA

3. Bu cümle Hz. Peygamber'e (s.a) olduğu kadar, Müslümanlara ve İslâm düşmanlarına da hitap etmektedir: "Eğer Peygamber (s.a) Allah'ın emri doğrultusunda davrandığı için iftiraya uğrar ve düşmanın, şerefi konusundaki saldırılarına sabırla göğüs gererse, onun bu fedakâr ve samimi davranışları Allah'a gizli kalmaz. Peygamber'e (s.a) bağlılıklarında sebat eden, şüphe ve kararsızlığa düşen müminlerin durumu da Allah'a malumdur. Ve Allah, kafirlerle münafıkların Peygamber'e (s.a) iftira atma çabalarından da bîhaber değildir. Onun için perişan olmana gerek yok. Allah herkesin ameline göre hak ettiği ceza ve mükafatı verecektir.
4. Bu cümlenin muhatabı yine Hz. Peygamber'dir (s.a) . O'na şöyle talimat verilmektedir: "Sana emanet edilen görevi Allah'a güvenerek yerine getir ve bütün dünya sana düşman olsa bile buna aldırma." Bir kimse, bir emrin kesin olarak Allah tarafından verildiğinden emin olduğunda, iyilik ve hayrın bu emri yerine getirmekte olduğu konusunda itminan içinde olmalıdır. Artık bu emrin sebep ve hikmetini görüp anlamasına gerek yoktur, o sadece tamamen Allah'a güvenerek bu emri yerine getirmelidir. Kulun bütün işlerinde yardımcı ve dayanak olarak Allah yeter. Allah onu doğru yola ulaştırma ve ona yardım etme konusunda kafidir ve kendi hidayet yolunda çalışan kimselerin kötü bir sonla karşılaşmamaları da sadece O'nun kefaletindedir.
5. Yani, "Bir kimse aynı zamanda hem mümin, hem münafık, hem doğru yolda, hem sapık; hem salih, hem de günahkâr olamaz. İnsanın göğsünde iki kalp yoktur ki birinde samimi iman olsun, diğerinde de Allah'tan hiç korkmamak. O halde bir insan aynı zamanda sadece bir tek karaktere sahip olabilir: Ya mümin veya münafık, ya da kafir veya Müslüman olur. Eğer siz mümine münafık veya bir münafığa mümin derseniz, bu gerçeği değiştirmez. Kişinin gerçek karakteri aynı kalır."
6. Zihar arapça bir terimdir. Eskiden bir Arap, aile kavgaları sırasında sinirlenip karısına: "Senin sırtın bana annemin sırtı gibidir" dediğinde, karısını annesi ile mukayese ettiği için artık o kadının adama bir daha helal olmayacağına inanılırdı. Bu konuda Allah şöyle buyuruyor: "Bir adam, bir kadına anne dediği veya onu annesine benzettiği için o kadın onun annesi olmaz. Onun annesi, onu doğurandır. Karısını annesine benzetmesi, gerçeği değiştirmez." Zihar hakkındaki İslâmî hükümler için bkz. Mücadele suresi: 2-4.
7. Asıl söylenmek istenen söz budur. Bundan önce gelen iki cümle bu noktayı vurgulamak ve desteklemek amacıyla yer almıştır.
8. Bu emrin uygulanması ile ilgili olarak ilk sunulan reform, Peygamber'in (s.a) evlatlığı Zeyd'in artık, Zeyd bin Muhammed yerine, babasına nisbet edilerek Zeyd ibn Hârise adıyla çağrılmasıdır. Buhari, Müslim, Tirmizî ve Neseî, Abdullah İbn Ömer'den (r.a) eskiden insanların Zeyd bin Harise'yi Zeyd bin Muhammed diye çağırdıklarını rivayet etmişlerdir. Bu ayetin nazil olmasından sonra onu, Zeyd ibn Harise diye çağırmaya başlamışlardır. Bunun yanısıra bu ayetin nuzulünden sonra insanların kendilerini gerçek babalarından başkalarına nisbet etmeleri de yasaklanmıştır. Buhari, Müslim ve Ebu Davud, Sa'd ibn Ebi Vakkas'tan (r.a) Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet etmişlerdir: "Kendisini bildiği halde babasından başkasına nisbet eden kimseye cennet haram kılınmıştır." Hadis kitaplarında bu davranışı büyük bir günah olarak bildiren başka hadisler de yeralmıştır.
9. Yani, böyle bir durumda bile kişinin kendisini başka bir kimseye nispet etmesi caiz değildir.
10. Bu, şu anlama gelir: "Bir kimsenin sevdiği için bir başkasına oğlum demesinde bir beis yoktur. Aynı şekilde sevgi ve saygı nedeniyle bir başkasına anne, baba, kardeş, evlat denilmesinde bir günah yoktur. Fakat eğer böyle söylendiğinde, o kişilerin gerçek akrabaların statü, hak ve konumunda olacağı düşünülüyorsa, o zaman bu davranış cezasız kalmayacak ve mutlaka hesaba çekilecektir."
11. Yani, "Allah bu konuda işlenen günahları affetmiştir, hiç kimse bunlardan hesaba çekilmeyecektir." Şu anlama da gelebilir: "Allah istemeden yaptığı davranışlar nedeniyle kişiyi hesaba çekmez. Yasaklanmış bir davranış olsa bile Allah kişiyi istemeden, bilmeden yaptığı bu davranış nedeniyle cezalandırmaz."


 6- Peygamber, mü'minler için kendi nefislerinden daha evladır(12) ve onun zevceleri de onların anneleridir.(13) Rahim sahipleri (akrabalar) de, Allah'ın Kitabında birbirlerine öteki mü'minlerden ve muhacirlerden daha yakındır. Ancak dostlarınıza maruf üzere yapacaklarınız başka;(14) bunlar Kitapta yazılmış bulunmaktadır.
7- Hani biz peygamberlerden kesin sözlerini almıştık; senden, Nuh'tan, İbrahim'den, Musa'dan ve Meryem oğlu İsa'dan. Biz onlardan sapasağlam bir söz almıştık.(15)
8- Doğru olanlara doğruluk (ve bağlılık) larını (Allah'ın) sorması için.(16) Kâfirlere ise acıklı bir azab hazırlamıştır.(17)

AÇIKLAMA

12. Yani, "Hz. Peygamber'in (s.a) Müslümanlarla, Müslümanların da Hz. Peygamber'le (s.a) olan ilişkileri, diğer insan ilişkilerinin ötesinde yüce bir özelliğe sahiptir. Hz. Peygamber'le (s.a) müminler arasındaki bu ilişki ile karşılaştırılabilecek başka hiçbir ilişki yoktur. Hz. Peygamber müminlere, ailelerinden, hatta kendi nefislerinden bile daha müşfik, yumuşak ve merhametlidir. Aileleri, eşleri ve çocukları onlara zarar verebilir, onlara bencilce davranabilir, onları yanıltabilir, onların hata ve günah işlemelerine neden olabilir ve onları cehenneme sürükleyebilirler.
Fakat Peygamber (s.a) başkadır: O, sadece müminleri ebedi saadet ve huzura yöneltecek davranışlarda bulunur. Müminler kendi felaketleri ile sonuçlanan hatalar işleyebilirler, fakat Hz. Peygamber (s.a) onlar için sadece iyi ve hayırlı olanı diler. Durum böyle olduğuna göre, Hz. Peygamber'in (s.a) müminler tarafından ailelerinden, çocuklarından, hatta kendi nefislerinden bile önde tutulmaya hakkı vardır. Müminlar, onu dünyadaki herkesten, herşeyden daha çok sevmeli; onun seçim ve hükmünü kendilerinkine tercih etmeli ve onun verdiği her emre boyun eğmelidir.
Buhari ve Müslim'in değişik lafızlarla rivayet ettikleri bir hadiste Hz. Peygamber (s.a) şöyle buyurmuştur: "Hiç biriniz, ben kendisine, babasından, çocuklarından ve bütün insanlardan daha sevgili olmadıkça gerçek bir mümin olamazsınız."
13. Yukarıda değinilen özel ilişki nedeniyle Hz. Peygamber'in (s.a.) eşleri müminlere gerçek anneleri gibi haramdır, yani onlarla evlenemezler. Bu durum sadece Peygamber'e (s.a.) mahsus bir durumdur.
Bu hususta, Hz. Peygamber'in hanımlarının Müslümanların onlara saygı göstermesi ve hiçbir Müslümanın onlarla evlenememesi anlamında müminlerin anneleri olduğuna dikkat edilmelidir. Diğer meselelerde müminlerin kendi anneleri gibi değildirler. Mesela, gerçek akrabaları dışında bütün Müslümanlar onlara namahremdir, yani onların yanında tesüttürlü bulunmalıdırlar. Peygamber'in (s.a) eşlerinin kızları müminlerin gerçek kızkardeşleri gibi değildir, yoksa hiçbir Müslüman onlarla evlenemezdi. Onların kız ve erkek kardeşleri müminlerin teyze ve dayıları gibi de değildir. Gerçek akrabası olmadıkça hiç kimse Peygamber'in (s.a) eşlerine varis olamaz.
Bu hususta dikkati çeken bir nokta da, Kur'an'a göre bu statünün Hz. Aişe (r.a) dahil peygamber'in (s.a) bütün eşlerini kapsıyor olmasıdır. Fakat (Müslümanlardan) bir fırka, Hz. Ali'yi, Hz. Fâtıma'yı (r.a) ve onların çocuklarını imanlarının merkezi yaptıklarında, bütün dini onların etrafında bina ettiklerinde ve Hz. Aişe (r.a) dahil birçok sahabeyi bir alay ve lanet hedefi kıldıklarında, bu ayet onlara bir engel teşkil etmektedir. Çünkü bu ayete göre Müslüman olduğunu söyleyen herkes Hz. Aişe'yi (r.a) annesi olarak kabul etmek zorundadır.
Bu yüzden bu zorluğu çözümlemek amacıyla çok garip bir iddia öne sürülmüştür: Hz. Peygamber (s.a) , Hz. Ali'ye (r.a) , ölümünden sonra eşlerini boşama veya müminlerin annesi pozisyonunda bırakma yetkisi vermişti. Ebu Mansur Ahmet bin Ebu Talib Tebrizî, bunu Kitab'ül-İhticac adlı eserinde yazmış ve Süleyman bin Abdullah el-Behrâni, Hz. Peygamber'in (s.a) , Hz. Ali'ye (r.a) şöyle dediğini rivayet etmiştir: "Ey Ebu'l-Hasan; bu şeref, biz Allah'a itaatte sebat ettiğimiz sürece devam edecektir. Bu nedenle, benden sonra sana karşı gelerek Allah'a isyan eden eşlerimden dilediğini boşayabilir ve onu müminlerin annesi olma şerefinden mahrum bırakabilirsin."
Bu hadis, isnad kurallarına göre bile uydurma bir hadistir. Fakat bu surenin 28-29 ve 51-52 ayetleri incelendiğinde, bu hadisin Kur'an ayetlerine de muhalif olduğu görülür. Çünkü "muhayyerlik" ayetinin (an.29) nüzulünden sonra, artık Hz. Peygamber'in (s.a) her tür zorluğa rağmen kendisiyle kalmayı seçen eşlerinden herhangi birini boşama hakkı yoktur. Ayrıntılı açıklama için bkz. yukarıda an:42 ve aşağıda an:93.
Bunların yanısıra, eğer önyargısız bir kimse hadisi dikkatle incelerse, hadisin çok saçma ve Peygamber'in (s.a) şahsiyetini alçaltıcı nitelikte olduğunu anlar. Allah'ın Rasûlü'nün (s.a) derece ve pozisyonu çok yücedir. Sıradan bir insana bile ölümden sonra karısını boşamayı düşünmesi ve eşiyle onun arasında bir anlaşmazlık çıktığında yeğenine eşini boşama hakkı ve yetkisi vermesi yakıştırılamaz. Bu da, bu fırkaların Ehli Beyt'in Hz. Peygamber'in (s.a) , hatta İlahi Kanun'un şeref ve saygınlığı konusunda ne düşündüklerini göstermektedir.
14. Ayet şu anlama gelir: Peygamber (s.a) için Müslümanların onunla ilişkileri eşsiz bir niteliğe sahiptir. Fakat sıradan Müslümanlar sözkonusu olduğunda, onların arasında ilişki, akrabalık ilişkilerinin diğer ilişkilerden önce gelmesi ilkesine dayanır. Eğer kişi kendi ailesinin, çocuklarının, kız ve erkek kardeşlerinin ihtiyaçlarını görmezden gelir ve başkalarına sadaka verirse, bu sadaka doğru değildir. Zekât da ilk planda fakir akrabalara, daha sonra diğer fakir ve muhtaçlara verilir. Miras, ölenle akrabalığı bulunan yakınlar arasında paylaştırılır. Diğer kimselere ise ölen kişi, hediye olarak servetinden bir miktar verebilir. Fakat ölenin hiçbir şekilde, kendi akrabalarını mahrum bırakıp herşeyini başkalarına verme hakkı yoktur.
Bu ilahi emirden sonra hicreti müteakip Muhacirlerle Ensar arasında kurulan "kardeşlik" müessesi de ortadan kalkmıştır. Çünkü bu müesseseye göre Muhacir ve Ensar, bu iman kardeşliğine dayanarak birbirlerinin varisi olabiliyorlardı. Allah, mirasın sadece kan bağı ilkesine dayanılarak paylaştırılmasını emretmiştir. Bununla birlikte bir kimse iman kardeşine dilerse hediye olarak yardımda bulunabilir.
15. Allah, bu ayetle diğer peygamberlerden aldığı gibi Hz. Peygamber'den (s.a) de sağlam ve güvenli bir söz aldığını hatırlatmaktadır. Bir önceki ayet incelendiğinde bu misakın şu anlama geldiği anlaşılır: "Peygamber ilk planda kendisî Allah'tan gelen her emre uyup itaat etmeli, daha sonra da başkalarını bu emre uymaya çağırmalıdır. O, Allah'ın emirlerini diğerlerine aktaracak ve onları uygulamada zorlama konusunda hiçbir gevşeklik göstermeyecektir." Bu ahde, Kur'an'da daha bir çok yerde değinilmektedir:
1) "Allah Nuh'a buyurduğu şeyleri size din olarak buyurmuştur. (Ey Muhammed) şimdi sana da vahyettik. İbrahim'e, Musa'ya ve İsa'ya buyurduk ki: 'Dini ikame edin, onda ayrılığa düşmeyin'." (Şura: 13)
2. "Hani Allah Ehli Kitap'tan ahid almış ve onlara: "Onu insanlara açıklayacaksınız ve gizlemeyeceksiniz." diye emretmişti." (Al-i İmran: 187)
3) "Hani Allah İsrailoğulları'ndan söz almıştı: 'Allah'tan başkasına kulluk etmeyin..." (Bakara: 83)
4) "Onlardan 'Size verdiğimiz kitaba sıkıca sarılın, içinde olanı düşünün ki kötü yollardan sakınanlardan olasınız.' diye ahid almıştık." (A'raf: 169-171) .
5. "Allah'ın size olan nimetini hatırlayın ve "işittik, itaat ettik" diye söz verdiğinizi unutmayın." (Maide: 7)
Burada Allah'ın yapılan ahdi hatırlatmasının nedeni, Hz. Peygamber'in (s.a) bir cahiliye adeti olan evlatlık kurumunu kaldırmakla İslam düşmanlarının bundan yararlanacağından korkarak tereddüt etmesidir. Şu düşünceden çekiniyordu: "Mesele, bir kadınla evlenme meselesi. Ben bu meseleyi sadece sosyal bir reform olarak ele alıyorum. Fakat islâm düşmanları benim bunu şehevî duygularımı tatmin etmek için yaptığımı ve ıslahatçı kisvesi altında başkalarını kandırdığımı söyleyecekler." işte bu nedenle Allah, Peygamber'i (s.a) şöyle temin etmektedir:
"Sen bizim tarafımızdan tayin edilmiş bir peygambersin. Diğer peygamberler gibi sen de, bizim verdiğimiz her emre uyacağına dair verdiğin sağlam söze bağlısın. Bu nedenle başkalarının iftira ve suçlamalarına aldırmamalı, başkalarının alaylarından korkmamalı ve senden istediğimizi hiç tereddüt etmeksizin yerine getirmelisin."
İnsanlardan bazıları bu misakın (sağlam söz) , Hz. Muhammed'den (s.a) önce gelen bütün peygamberlerden ve onların kavimlerinden, Hz. Muhammed'in (s.a.) peygamberliğine inançlarına ve onunla işbirliği yapacaklarına dair alınan ahid olduğu görüşündedirler. Bu yoruma dayanarak, peygamberlik kapısının hâlâ açık olduğunu ve Hz. Peygamber'in (s.a) de, ümmetinin kendisinden sonra gelecek peygambere inanacağına dair söz verdiğini iddia ederler. Fakat ayetin geçtiği konunun bütünlüğü içinde bakıldığında bu tefsirin tamamen yanlış olduğu anlaşılmaktadır. Konu içinde Hz. Muhammed'den sonra peygamber geleceğine ve onun ümmetinin gelecek peygambere inanması gerektiğine işaret eden hiçbir ifade yoktur. Eğer ayet bu anlamda okunursa, ilgisiz ve manasız olmaktadır. Bundan başka, ayette geçen sözlerde bu misak ile hangi sözleşmenin kastedildiğine dair bir işaret de yoktur. O halde, bu misakın (sağlam söz) mahiyetini anlayabilmek için Kur'an'da, peygamberlerden alınan sözlere değinen diğer ayetlere bakmalıyız. Eğer Kur'an'da sadece bir tür misaktan, yani insanların daha sonra gelecek peygamberleri tasdik edeceklerine dair verdikleri sözden bahsediliyorsa, o zaman burada da misak ile aynı şeyin kastedildiğini düşünmek doğru olur. Fakat Kur'an'ı açık bir zihinle inceleyen herkes, Kur'an'da peygamberlerden ve ümmetlerinden alınan birçok farklı misaktan (sağlam söz) bahsedildiğini bilir. O halde bu birbirinden farklı misaklardan sadece burada konunun akışına uygun olanını ve konu içinde anlamsız kalmayanını kabul etmek zorundayız. Bu tür yanlış tefsirler, Kur'an'dan hidayet almayı değil, onu değiştirerek yorumlamayı amaçlayan kişilerin kafa yapısını göstermektedir.
16. Yani, "Allah sadece misak almakla kalmamıştır, bu söze ne kadar uyulduğunu da sorgulayacaktır. O zaman sadece Allah'a verdiği söze sadık kalanların sadık kullar oldukları açıklanacaktır."
17. (1-8) ayetlerde bahsi geçen konunun iyi anlaşılabilmesi için bu ayetlerin, aynı surenin 36-41. ayetleri ile birlikte okunması gerekir.


 9- Ey iman edenler;(18) Allah'ın sizin üzerinizdeki nimetini hatırlayın. Hani size ordular gelmişti; böylece biz de onların üzerine, bir rüzgâr ve sizin görmediğiniz ordular göndermiştik.(19) Allah, yapmakta olduklarınızı görendir.
10- Hani onlar, size hem üstünüzden, hem alt tarafınızdan gelmişlerdi;(20) gözler de kaymış, yürekler hançereye gelip dayanmıştı ve siz Allah hakkında da (birtakım) zanlarda bulunuyordunuz.

AÇIKLAMA

18. (9-27) ayetlerde Hendek Savaşı ve Beni Kurayza Gazvesi'nin bir değerlendirilmesi yeralmaktadır. Bu ayetler okunurken bu olayların ayrıntıları da (Giriş bölümünde verilmişti) gözönünde bulundurulmalıdır.
19. Fırtına, düşman orduları hemen gelir gelmez ortaya çıkmamıştır; bilakis Medine yaklaşık bir ay kuşatma altında kaldıktan sonra meydana gelmişti. "Görmediğiniz ordular" ile insanlar haberdar olmaksızın Allah'ın emri ile insanların meselelerine müdahale eden gizli güçler kastedilmektedir. İnsan olayların görünen sebepler yüzünden meydana geldiğini kabul eder ve gizli sebepleri hesaba katmaz. Oysa çoğu kez bu gizli güçler tayin edici rolü oynar. Bu güçler Allah'ın meleklerinin emri ile hareket ettiğine göre, açık bir ima olmamasına rağmen burada "ordular" ile meleklerin kastedilmiş olması mümkündür.
20. Şu anlama da gelebilir: "Düşmanlar size her taraftan saldırdı. Necd ve Hayber'den gelenler sizi yukarıdan, Mekke'den gelenler ise aşağıdan kuşattılar."


 11- İşte orada, iman edenler,(21) denemeden geçirilmiş ve şiddetli bir sarsıntıyla sarsıntıya uğratılmışlardı.
12- Hani, münafık olanlar ve kalplerinde hastalık bulunanlar: "Allah ve Resulü, bize boş bir aldanıştan başka bir şey vadetmedi" diyorlardı.(22)
13- Onlardan bir grup da hani şöyle demişti: "Ey Yesrib (Medine) halkı, artık sizin için (burada) kalacak yer yok, şu halde dönün."(23) Onlardan bir topluluk da: "Gerçekten evlerimiz açıktır"(24) diye peygamberden izin istiyordu; oysa onlar(ın evleri) açık değildi.(25) Onlar yalnızca kaçmak istiyorlardı.
14- Eğer onlara (şehrin her) yanından girilseydi sonra da kendilerinden fitne (karışıklık çıkarmaları) istenmiş olsaydı,(26) hiç şüphesiz buna yanaşır ve bunda pek az (zaman) dışında (kararsız) kalmazlardı.
15- Oysa andolsun onlar, daha önce 'arkalarını dönüp-kaçmayacaklarına' dair Allah'a söz vermişlerdi; Allah'a verilen söz (ahid) ise, (ağır bir) sorumluluktur.(27)

AÇIKLAMA

21. "Mü'minler": Hz. Muhammed'i (s.a) Allah'ın Rasûlü olarak kabul edenler ve gerçek mümin olsun, münafık olsun onun ashabı arasına katılanların tümü. Bu paragrafta Allah Müslüman toplumundan bir bütün olarak söz etmektedir. Bunu takip eden üç paragrafta münafıkların tavırları konusunda yorum yapılmakta, ondan sonraki iki paragrafta ise Hz. Peygamber (s.a.) ve gerçek müminlerle ilgili konulara değinilmektedir.
22. Yani "Müminlerin, sonunda Allah'ın yardım ve desteğine mazhar olacaklarına ve onlara zafer kazanmaları için yardım edileceğine dair verilen va'd."
23. Bu cümlenin iki anlamı vardır: "Zahiri anlamı şöyledir: Onların Hendek'te müşriklere karşı durma şansları yoktur, bu nedenle şehre geri dönmelidirler. Gizli anlam ise: Onların artık İslâm'da kalma şansları yoktur, bu nedenle atalarının dinine dönmelidirler ki, bütün Arabistan'ın düşmanlığını kazanarak içine girdikleri tehlikeli durumdan kurtulabilsinler. Münafıklar böyle kaypak sözler söylüyorlardı ki, karşılarındaki kişi gerçek gizli anlamı anlasın, sözleri nedeniyle sorguya çekildiklerinde ise bunu kastetmediklerini, yanlış anlaşıldıklarını iddia edebilsinler.
24. Yani, "Beni Kurayza kabilesi de düşmanlara katılınca, münafıklar savaştan çekilmek için bir bahane bulmuş oldular ve Hz. Peygamber'den (s.a) tehlike halinde olan ailelerini korumak için savaştan ayrılıp geri gitme izni istemeye başladılar. Oysa o sırada Medine'deki bütün halkın korunma ve savunmasından bizzat Hz. Peygamber (s.a) sorumlu idi. Beni Kurayza'nın ihanetinden sonra Hz. Peygamber (s.a) , fert fert ordudaki askerlerin değil bütün şehrin ve halkın korunmasını hedef alan planlar yapmak zorunda kaldı."
25. Yani, "Hz. Peygamber (s.a) , İslâm Kuvvetlerinin Kumandanı olarak yaptığı genel savunma planında bu tehlikeye karşı da bazı önlemler almıştı. O halde bu insanların böyle özür öne sürebilecekleri acil bir tehlike durumu mevcut değildir."
26. "Kendilerinden fitne çıkarmaları istenseydi": Kafirler, şehre galip olarak girip, onlardan, Müslümanları tamamen ortadan kaldırmak için kendileriyle işbirliği yapmalarını isteselerdi.
27. Yani, "Onlar Uhud Savaşı'nda gösterdikleri zayıflıktan pişman olmuşlar ve bundan sonra karşılaşacakları ilk imtihanda bu zayıflığı tamir edeceklerine dair Allah'a söz vermişlerdi. Fakat Allah boş sözlerle kandırılamaz. O, kendisine söz verenlerin samimi olup olmadıklarını ortaya çıkarmak için, onları şu veya bu şekilde denemeden geçirir. İşte bu sebeple, Uhud Savaşı'ndan sadece iki yıl sonra, onları daha büyük bir tehlike ile karşı karşıya getirmiş ve verdikleri sözde ne kadar samimi olduklarını ortaya çıkarmıştır.


 16- De ki: "Eğer ölümden veya öldürülmekten kaçıyorsanız, kaçış size kesin olarak bir yarar sağlamaz; böyle olsa bile, pek az (bir zaman) dışında metalanıp-yararlandırılmazsınız."(28)
17- De ki: "Size bir kötülük isteyecek olsa, sizi Allah'tan koruyacak veya size bir rahmet isteyecek olsa (buna engel olacak) kimdir?" Onlar, kendileri için Allah'ın dışında ne bir veli, ne de bir yardımcı bulamazlar.
18- Gerçekten Allah, içinizden alıkoyanları ve kardeşlerine: "Bize gelin"(29) diyenleri bilmektedir. Bunlar, pek azı dışında zorlu-savaşlara gelmezler.
19- (Geldiklerinde de) Size karşı 'cimri ve bencildirler.'(30) Şayet korku gelecek olsa, ölümden dolayı üstüne baygınlık çökmüş kimseler gibi gözleri dönerek onların sana bakmakta olduklarını görürsün. Korku gidince de, hayra karşı oldukça düşkünlük göstererek sizi keskin dilleriyle (eleştirip incilterek) karşılaşırlar.(31) İşte onlar iman etmemişlerdir; böylece Allah onların yapmakta olduklarını boşa çıkarmıştır.(32) Bu ise Allah'a göre pek kolaydır.(33)

AÇIKLAMA

28. Yani, "Bu kaçışınız sizin hayatınıza bir şey kazandırmayacaktır. Ne bu dünyada ebedi olarak yaşamanız, ne de dünyanın tüm servetini kazanmanız mümkün değildir. Kaçışınızdan sonra en fazla birkaç yıl yaşayabilirsiniz ve ne kadar tayin edilmişse, ancak o kadar ömür sürebilirsiniz."
29. Yani, "Bu Peygamberi bırakın, sadece iman ve hak yolunda bu kadar büyük tehlike ve zorluklara göğüs germekten vazgeçin. Siz de bizim yaptığımız gibi rahat ve kolay bir hayat sürün."
30. "İsteksiz olarak..." "Onlar müminlerin herşeylerini feda ettikleri yolda, enerjilerini, zamanlarını, servetlerini vs. harcamaya isteksizdirler. Değil çaba harcamak ve tehlikelere cesaretle göğüs germek, onlar müminlerle hiçbir konuda açık kalplilikle işbirliği yapmak bile istemezler."
31. Sözlük anlamı olarak bu ayet iki manaya gelir: 1) "Siz bir savaştan galip döndüğünüzde, sizi yumuşaklıkla karşılarlar ve sizi kendilerinin de samimi birer mümin olduklarına, İslâm uğrunda kendilerinin de çaba sarfettiklerine, bu nedenle ganimetten pay almayı hakettiklerine inandırmaya çalışırlar." 2) "Zafer kazanıldığında bu kimseler, ganimetin paylaştırılması sırasında çok iddialı konuşurlar ve İslâm'a yaptıkları hizmetleri sayarak ganimetten büyük paylar isterler."
32. Yani, "Allah, onların kıldıkları namazları, tuttukları oruçları, ödedikleri zekatı ve İslâm'a girdikten sonra yaptıkları bütün iyi işleri boşa çıkaracak ve onlara bu amelleri için hiçbir mükâfat vermeyecektir. Çünkü Allah, amel ve davranışları dış şekline göre değil, bilâkis onların altında yatan gerçek iman ve samimiyete göre değerlendirir. Amel ve davranışlar bu nitelikten tamamen yoksunsa, o zaman sadece gösteriş, yani anlamsızlık kalacaktır. Burada, özellikle bir nokta dikkate değer: Allah'a ve Rasûlü'ne (s.a.) inandıklarını iddia eden, namaz kılan, oruç tutan, zekat veren ve diğer iyi işlerde Müslümanlarla işbirliği yapan kimselerin gerçekte hiç iman etmemiş oldukları konusunda kesin bir hüküm verilmektedir. Onlar İslâm ile gayr-i İslâm arasındaki savaşta ikiyüzlülük yaptıkları, kişisel çıkarlarını dinin çıkarlarına tercih ettikleri ve kendilerini, servet ve gayretlerini İslâm uğrunda harcamaktan çekindikleri için böyle bir hüküm verilmiştir. Bu da bir insan hakkında verilecek hükmün kriterinin görünen ameller değil, bağlılık ve fedakârlık olduğunu göstermektedir. Eğer bir kimse Allah'a ve O'nun yoluna bağlı değilse, onun iman ettiğini söylemesinin, ibadet etmesinin ve diğer iyi amellerinin hiçbir anlamı yoktur."
33. Yani, "Onların amel ve davranışları hiçbir değer taşımadığı için, Allah bu amelleri karşılıksız bırakır ve onların Allah'a karşı koyma güçleri bulunmadığı için, Allah bu amelleri helak edip boşa çıkarmakta hiçbir güçlük çekmez."


 20- Onlar (münafıklar, düşman) birliklerinin gitmediklerini sanıyorlardı. Eğer (askeri) birlikler gelecek olsa, çölde bedevi-Araplar arasında olup sizin haberlerinizi (ordan) sormayı cidden arzu ediyorlardı. Fakat içinizde olsalardı ancak pek az savaşırlardı.
21- Andolsun, sizin için, Allah'ı ve ahiret gününü umanlar ve Allah'ı çokça zikredenler için Allah'ın Resulünde(34) güzel bir örnek vardır.(35)
22- Mü'minler(36) (düşman) birliklerini gördükleri zaman ise (korkuya kapılmadan) dediler ki: "Bu, Allah'ın ve Resulü'nün bize vadettiği şeydir; Allah ve Resulü doğru söylemiştir."(37) Ve (bu,) yalnızca onların imanlarını ve teslimiyetlerini arttırdı.(38)
23- Mü'minlerden öyle erkek-adamlar vardır ki, Allah ile yaptıkları ahide sadakat gösterdiler; böylece onlardan kimi adağını gerçekleştirdi, kimi de beklemektedir.(39) Onlar, hiç bir değiştirme ile (sözlerini) değiştirmediler.
24- Çünkü Allah, (sözüne bağlı kalıp doğru olan) sadıkları sadakatlerinden dolayı mükâfatlandıracak, münafıkları da dilerse azablandıracak veya tevbe (nasib edip tevbe) lerini kabul edecektir. Hiç şüphe yok Allah, çok bağışlayandır, çok esirgeyendir.

AÇIKLAMA

34. Bu ayetin geçtiği konunun bütünlüğü içinde bakıldığında, Hz. Peygamber'in (s.a) davranışlarının ve hayat tarzının bir örnek model olarak sunulmasının amacının, Hendek Savaşı sırasında kişisel çıkarlarını ve güvenliklerini düşünerek hareket eden kimselere bir ders vermek olduğu görülür. Onlara şöyle denilmektedir. "Siz mümin ve Müslüman olduğunuzu ve Allah Rasûlü'ne (s.a.) tabi olduğunuzu iddia ettiniz. Tabi olduğunuzu iddia ettiğiniz Rasûlün bu olayda nasıl davrandığını görmüş olmalısınız. Eğer bir grubun lideri kişisel güvenliği peşinde koşan, tembel, kişisel çıkarlarını herşeye tercih eden, tehlike anında her an kaçmaya hazır olan bir kimse ise, ona tabi olanların da böyle zayıflıklar göstermeleri beklenebilir. Hz. Peygamber (s.a) ise başkalarına emrettiği her iş ve yüke başkalarıyla birlikte katlandı. Hatta onlardan daha fazlasını yaptı. Başkalarının yaşayıp da onun hariçte kaldığı hiçbir güçlük yoktu. O, diğer müminlerle birlikte hendeği kazan, açlık ve diğer zorluklara göğüs gerenlerin yanında ve içindeydi. O, kuşatma sırasında savaş alanından bir an olsun ayrılmadı ve bir adım bile geri çekilmedi. Beni Kurayza'nın ihanetinden sonra, diğer Müslümanların aileleri gibi onun ailesi de tehlike ile karşı karşıya kalmıştı. O, kendisi ve ailesi için özel koruma tedbiri almamıştı. O, başkalarından istediği fedakârlıkların en büyüğünü ortaya koyabilmek için savaş alanında daima en ön saflarda yeralıyordu. O halde, ona tabi olduğunu söyleyen herkes, bu önderin ortaya koyduğu örnek davranışa da tabi olmalıydı."
Bu, ayetin bu çerçeve içinde ele alındığında ortaya çıkan manadır. Fakat ayetin sözleri geneldir ve sadece bu manaya hasretmenin bir anlamı yoktur. Allah, Rasûlü'nun (s.a) hayatının sadece bu anlamda örnek model olduğunu söylememekte, bilakis mutlak bir örnek olduğunu bildirmektedir. O halde bu ayet, Müslümanların hayatlarının her yönünde Allah Rasûlü'nü bir örnek model kabul etmelerini ve kişilik ile karekterlerini bu modele göre şekillendirmelerini gerektirir.
35. Yani, "Hz. Peygamber'in (s.a) hayatı Allah'tan gafil olan kimse için değil, bilakis Allah'ı sadece zaman zaman değil devamlı ve çok anan kimseler için bir örnek modeldir. Aynı şekilde onun hayatı, Allah'tan ümidi kesen ve kıyametin kopacağına inanmayan kimseler için değil, bilakis Allah'ın rahmet ve lütfundan ümitli olan ve akibetinin, bu dünyada iken kişilik ve davranışlarının ne derece Allah Rasûlü'nün kişilik ve davranışlarına benzediği hükmüne bağlı olacağı bir Hüküm Günü'nün geleceğinden emin olan kimseler için örnektir."
36. Hz. Peygamber'in (s.a) örnek hayatına dikkat çektikten sonra Allah (c.c) , şimdi de onun ashabını örnek olarak vermektedir ki, mümin olduğunu iddia eden yalancılarla Allah Rasûlü'ne (s.a.) gerçekten tabi olanlar arasındaki fark meydana çıksın. Her iki grup da dıştan inanmış göründüğü, Müslüman sayıldığı ve namazlara katıldığı halde, denenme zamanı geldiğinde bu iki grup birbirinden ayrılır ve kimlerin Allah ve Rasûlü'ne (s.a.) gerçekten bağlı olduğu, kimlerinse sadece ismen Müslüman olduğu ortaya çıkar.
37. Burada, 12. ayet gözönünde bulundurulmalıdır. Orada, münafıklar ve kalplerinde hastalık bulunanların, on-oniki bin kişilik büyük bir ordu tarafından sarıldıklarını ve Beni Kurayza'nın da arkadan saldırıya hazır olduğunu gördüklerinde açıktan şöyle dedikleri belirtilmişti: "Allah ve Rasûlü'nün bize verdiği sözler aldatmacadan başka bir şey değilmiş. Bize, eğer Allah'ın Dini'ne inanırsak, O'nun yardım ve desteğinin hep arkamızda olacağına, bütün Arabistan'ı ve diğer ülkeleri yöneteceğimize, Sezar ile Kisra'nın bütün servetlerinin bizim olacağına dair söz verilmişti. Oysa bakın şimdi bütün Arabistan bizi yok etmeye gelmiş ve bizi bu felaketten kurtaracak melek ordusundan hiçbir eser de yok." Şimdi onlara şöyle denmektedir: "Allah ve Rasûlü'nün verdiği sözün bir anlamı, bu mümin olduğunu iddia eden yalancıların anladığıydı. Diğer anlamı ise samimi ve gerçek müminlerin anladığıydı. Onlar da bu toplanan tehlikeyi gördüklerinde Allah'ın va'dini hatırladılar. Fakat bu va'dler, onlar mümin olduklarını söyledikleri anda, hiç çaba sarfetmeksizin bütün dünyaya galip gelecekleri ve meleklerin gelip onların yapması gereken işi yapacağı anlamına gelmiyordu. Bilakis bu va'dler, onların çok şiddetli sınavlardan geçirilecekleri, büyük tehlike ve zorluklar yaşayacakları, fedakârlıklarda bulunacakları ve işte ancak o zaman Allah'ın onlara lütfunu bahşedeceği ve Allah'ın inanan kullarına vadettiği hem dünya hem ahiret saadet ve başarısına ulaşacakları anlamına geliyordu.
"Yoksa siz, sizden önce geçenlerin durumu başınıza gelmeden cennete gireceğinizi mi sandınız? Onlara öyle yoksulluk ve sıkıntı dokunmuştu, öyle sarsılmışlardı ki, nihayet peygamber ve onunla birlikte inananlar: "Allah'ın yardımı ne zaman?" diyecek olmuşlardı. İyi bilin ki Allah'ın yardımı yakındır." (Bakara: 214)
"İnsanlar yalnız 'inandık' demekle hiç sınanmadan bırakılacaklarını mı sandılar? Andolsun ki biz onlardan öncekileri sınadık. Elbette Allah doğruları bilecek, yalancıları da bilecektir." (Ankebut: 2-3) .
38. Yani, "Onlar zor dönemlerin geldiğini gördüklerinde, imanlarında tereddüt etmediler, bilakis imanları daha da güçlendi ve onlar Allah'a itaati bırakmak yerine, tam bir kararlılık ve samimiyet içinde herşeylerini Allah yolunda feda edip, O'na teslim olmayı tercih ettiler."
Burada iman ve tevekkülün, dinin her emir ve isteğinde denemeye tabi tutulan nefsin bir niteliği olduğuna dikkat edilmelidir. Hayatın her safhasında insan, dinin bir şey emrettiği veya yasakladığı, veya kişiden hayatını, servetini, zamanını ve kişisel arzularını feda etmesini istediği durumlarla karşı karşıya gelir. Bu tür durumların her birinde itaatten sapan kişinin iman ve itminanı azalır, emre itaat eden kişinin iman ve itminanı ise artar ve güçlenir. Kişi başlangıçta sadece İslâm'ın temel akidesini kabul ederek (Kelime-i şehadet) Müslüman ve mümin olabiliyorsa da, onun iman durumu sabit kalmaz, bilakis gerilemeye veya ilerlemeye müsaittir. Samimiyet ve itaat ruhundaki bir azalma, imanın gerilemesine neden olur, öyle ki bu sürekli gerileme kişiyi, ufacık bir hareketinde müminlikten münafıklığa geçeceği bir uç sınıra getirebilir. Bunun aksine bir kimse ne kadar çok samimi ise, onun itaati o kadar mükemmel, din yoluna bağlılık ve fedakarlığı o kadar büyük olacak, imanı da o denli artıp sadıklar derecesine yükselebilecektir. Fakat imandaki bu artma ve azalma sadece manevi bir olaydır ve sadece Allah tarafından tespit edilip hüküm verilebilir. İnsanlar içinse iman, bir Müslümanın İslâm'a girdiğini söylerken yaptığı şehadettir ve kişi bu şehadetinde sebat ettikçe Müslüman sayılır. Bu hususta, falanca kişinin yarı Müslüman olduğunu, falancanın üçte bir, bir diğerinin iki kat, ötekinin üç kat Müslüman olduğunu söyleyemeyiz. Aynı şekilde hukukî işlemlerde bütün Müslümanlar aynı ve eşittir. Bir kimseye daha fazla imanı olduğu için fazla hak, bir diğerine az imanlı olduğu için daha az hak verilmesi imkansız bir şeydir. Bu yönlerden imanın azlığı veya çokluğu sözkonusu değildir ve işte bu anlamda İmam Ebu Hanife: "İslâm'da iman eksilip artmaz." demiştir. Bkz. Enfal an: 2, Feth an: 7.
39. Yani, "Bazıları Allah yolunda hayatlarını feda etmiş, bazıları da imanı uğrunda hayatını feda edeceği bir fırsat beklemektedir."


 25- Allah, küfredenleri kin ve öfkeleriyle geri çevirdi, onlar hiç bir hayra varamadılar. Savaşta Allah, (yardımcı ve zafer nasib edici olarak) mü'minlere yetti. Allah çok güçlüdür, üstün ve galib olandır.
26- Kitab ehlinden onlara arka çıkanları da kalelerinden indirdi(40) ve onların kalplerine korku düşürdü. Siz (onlardan) bir kısmını öldürüyordunuz, bir kısmını ise esir alıyordunuz.
27- Ve sizi onların topraklarına, yurtlarına, mallarına ve daha ayak basmadığınız bir yere mirasçı kıldı. Allah, her şeye güç yetirendir.
28- Ey peygamber(41) eşlerine söyle: "Eğer siz dünya hayatını ve onun süslü-çekiciliğini istiyorsanız, gelin sizi yararlandırayım ve güzel bir salma tarzıyla sizi salıvereyim."
29- "Eğer siz Allah'ı, Resulü'nü ve ahiret yurdunu istiyorsanız, artık hiç şüphe yok Allah, içinizden güzellikte bulunanlar için büyük bir ecir hazırlamıştır."(42)
30- Ey Peygamberin kadınları, sizden kim açık bir çirkin-utanmazlıkta bulunursa, onun azabı iki kat olarak arttırılır.(43) Bu da Allah'a göre pek kolaydır.(44)

AÇIKLAMA

40. Beni Kurayza Yahudileri.
41. Buradan itibaren 35. ayete kadar olan ayetler, Hendek Savaşı ve Beni Kurayza Gazvesi'nden hemen sonra nazil olmuştur. Bu olaylarla ilgili geniş bilgiyi surenin giriş bölümünde yer vermiştik. Müslim'de Hz. Cabir ibn Abdullah'tan rivayet edilen bir hadise göre: "Bir gün Hz. Ebu Bekir ve Hz. Ömer (r.a) , Hz. Peygamber'i (s.a) ziyaret ettiler. Hanımlarının çevresinde oturduğunu ve Hz Peygamber'in de (s.a) sessiz olduğunu gördüler. Hz. Ömer'e (r.a) hitaben: "Gördüğün gibi çevremde oturuyorlar ve benden harcamaları için para istiyorlar." dedi. Bunun üzerine Hz. Ebu Bekir ve Ömer (r.a) kızlarını azarladı ve: "Niçin, Nebî'yi (s.a) üzüyor ve sahip olmadığı şeyleri ondan istiyorsunuz?" dediler." Bu olay, Hz. Peygamber'in (s.a) o dönemde ekonomik yönden ne kadar zorluklar içinde olduğunu ve İslâm'la putperestliğin şiddetli bir çatışma halinde olduğu o dönemde eşlerinin isteklerinden ne kadar üzüntü duyduğunu göstermektedir.
42. Bu ayet nazil olduğunda Peygamber'in (s.a) dört hanımı vardı: Hz. Sevde, Hz. Aişe, Hz. Hafsa, Hz. Ümmü Seleme, Henüz Hz. Zeynep (r.a) ile evlenmemişti. (ibn A'rabi: Ahkamül-Kur'an, Mısır baskısı, 1958, cilt. 11, s. 51213) Bu ayet nazil olduğunda ilk önce Hz. Aişe ile konuştu ve şöyle dedi: "Sana birşey soracağım; cevap vermekte acele etme, anne-babana sor, daha sonra karar ver." Daha sonra Allah'ın emrini ona bildirdi ve bu ayeti okudu. Hz. Aişe'de şu cevabı verdi: "Bu konuda anne-babama mı danışayım? Allah'ı, Rasulünü ve ahireti tercih ediyorum." Bundan sonra teker teker hanımlarına gitti ve her birine aynı şeyi sordu. Hepsi de Hz. Aişe'nin verdiği cevabı verdiler. (Müsned-i Ahmet, Müslim, Nesaî)
Bu olaya tahyir adı verilir, yani kocanın karısına boşanma veya yanında kalma konusunda karar vermede serbest bırakılması. Bu, Hz. Peygamber (s.a) için bir zorunluluktu, çünkü Allah ona eşlerini muhayyer bırakmasını emretmişti. Eğer Hz. Peygamber'in (s.a) hanımlarından biri ayrılmayı seçmiş olsaydı, Hz. Peygamber'in (s.a) : "Size istediklerinizi vereyim ve sizi güzellikle bırakayım." sözlerinden de anlaşılacağı gibi otomatik olarak tamamen boşanmış olmayacak, bilakis Peygamber (s.a) tarafından boşanacaktı. Fakat Hz. Peygamber (s.a) onu mutlaka boşardı. Çünkü sözünde durmamak bir peygambere yakışmaz. Tabii ki boşandıktan sonra bu hanım, Hz. Peygamber'in eşleri statüsünde olmayacak ve hiçbir Müslümana da artık haram olmayacaktı. Çünkü o kendisine verilen seçenekler içinde dünyayı, onun nimet ve süsünü seçmiştir ve evlenmesi yasaklandığında bu seçeneği gerçekleştiremez. Diğer taraftan ayetten, Hz. Peygamber'in, (s.a) dünyaya karşılık Allah'ı, Rasulü'nü ve ahireti tercih eden eşlerini boşama hak ve yetkisinin olmadığı anlaşılmaktadır. Çünkü tahyirin sadece iki yönü vardır: Eğer eşlerden biri dünyayı seçerse boş olacak; eğer Allah'ı, Rasûlünü ve ahiret hayatını seçerse boşanmayacaktır. Tabii ki, eğer hanımlarından biri bir seçeneği tercih ederse, diğeri ona haram olur.
İslâm Hukukunda tahyir aslında boşanma hakkının devredilmesi anlamına gelir. Koca, karısına boşanma veya kendisi ile birlikte kalma seçeneği verir. Bu konuda fakihlerin kitap ve sünnetten çıkardıkları hükümler şunlardır:
1) Koca, karısına bu hakkı bir kez verdi mi, onu geri alamaz ve karısının bu hakkı kullanmasını engelleyemez. Fakat kadın mutlaka bu hakkı kullanmak zorunda değildir. Kocası ile evli kalmaya veya boşamaya, ya da hiçbir şeyi tercih etmeyip tahyir hakkının iptaline karar verebilir.
2) Bu hakkın kadına aktarılacağı iki durum vardır: a) Koca, boşanma hakkını karısına verdiğini açıkça ifade etmelidir. Eğer açıkça bu boşanmadan bahsetmezse, bu niyete sahip olmalıdır. Mesela: "Seçim senin" veya "Sen bilirsin" derse, bu dolaylı ifadeler eğer kocanın niyeti sabit değilse, boşanma hakkının kadına geçmesine neden olmaz. Eğer kadın hak iddia eder, kocası da bunu kastetmediğine dair yemin ederse, kadın bu sözlerin bir kavga sırasında veya boşanma ile ilgili olarak söylendiğini ispat etmedikçe kocanın sözüne itibar edilir. Kavga sırasında bu sözler sarfedildiğinde, bunlar boşanma kastı ile söylenmiş ve tahyire niyet edilmiş olur. b) Kadın boşanma hakının kendisine verilmiş olduğunu bilir. Eğer söylendiği sırada orada yoksa, başkalarından öğrenir, eğer orda bulunduysa kendisi duyar. Kadın bu sözleri duymadıkça veya bunun haberini almadıkça boşanma hakkı kadına geçmez.
3) Kadının bu hakkının kullanacağı sürenin sınırlarına gelince, eğer kocası boşanma hakkını herhangi bir süre belirmeksizin vermişse bu konuda fakihler farklı görüşlere sahiptirler. Bazı fakihler kocasının kendisine bu hakkı verdiği mecliste hakkını kullanması gerektiği görüşündedirler. Eğer kadın, meclisi herhangi bir cevap vermemeksizin terkederse veya cevap vermek istemediğini gösterircesine dikkatini başka bir şeye çevirirse kendisine verilen haktan vazgeçmiş olur ve artık onun için muhayyerlik sözkonusu değildir. Hz. Ömer, Hz. Osman, Hz. İbn Mes'ud, Hz. Cabir b. Abdullah, Atâ, Cabir bin Zeyd, Mücahid, Şa'bi, Naha'i, İmam Malik, İmam Ebu Hanife, İmam Şafî, İmam Evzâi, Süfyan-ı Sevri ve Ebu Sevr'in görüşü budur. Diğer görüşü ise, seçim kararının o meclisle sınırlı olmadığı, bilakis kadının daha sonra da kararını verebileceğini söyler. Hz. Hasan Basrî, Kadade ve Zührî bu görüştedir.
4) Eğer koca verdiği hak için bir süre belirler ve mesela: "Bir ay veya bir yıl seçme süren var, ya da şu süre içinde muhayyersin" derse, kadın bu hakkı ancak o süre içinde kullanabilir. Fakat, eğer: "Bu hakkı istediğin zaman kullanabilirsin" derse, kadın bu hakkını süresiz kullanabilir.
5) Eğer kadın boşanmaya karar verirse, bu niyetini açıkça ve kararlı bir şekilde ifade etmelidir. Niyeti tam olarak ortaya çıkarmayan belirsiz ve kaypak sözler bir hüküm ifade etmez.
6) Kanunî olarak koca, karısına bu hakkı üç şekilde verebilir: a) "Senin işin senin elindedir" diyebilir veya b) "Kendini ihtiyar et" (seçimini kendin yap) veya c) "Dilersen kendini boşa" diyebilir. Bu sözlerin her birinin hukukî sonuçları farklıdır:
a) Eğer koca "senin işin elindedir" derse ve kadın da açıkca boşanma kararında olduğunu söylerse, Hanefilere göre bu, bâyin (geri dönülmeyen) talâk olur. Yani bundan sonra kocanın karı-koca eğer isterlerse tekrar nikahlanabilirler. Eğer koca "Senin işin senin elindedir, ama sadece bir talak için" derse, bu, bir talâk (ric'i) sayılır, yani koca iddet süresi içinde karısına dönebilir. Fakat koca muhayyerlik hakkını kadına verdiği sırada üç talakın hepsine birden niyet etmişse veya bunu bizzat ifade etmişse, o zaman kadının bu hakkı kullanması, kadın üç kez boşandığını söylese de söylemese de, geri dönülmesi mümkün olmayan talâk anlamına gelir. (üç bâyin talak)
b) Eğer koca karısına bu hakkı "kendini ihtiyar et" (seçimini kendin yap) sözleriyle verirse, kadın da bu hakkı açık bir ifadeyle kullanırsa, Hanefilere göre, koca üç-tabaka niyet etmiş olsa bile geri dönülebilen talak (ric'i) anlamına gelir.
Fakat koca açık bir ifadeyle üç talak için muhayyerlik vermişse, kadının bu hakkı kullanmasıyla üç talâk gerçekleşmiş olur. İmam Şafii'ye göre, koca muhayyerliği verdiği sırada boşama niyeti taşıyorsa ve kadın da bu hakkı kullanırsa bu geri dönülebilir bir boşama (bir ric'i talak) olur. İmam Malik'e göre, eğer medhule-zifaf görmüş kadına bu hak verilmişse üç talak anlamına gelir, eğer gayrı medhule-zifaf görmemiş kadına bu hak verilmişse kocanın bir talaka niyet etmiş olduğu iddiası kabul edilir.
c) "Dilersen kendini boşa" sözleri kullanıldığında, kadın da bu hakkı kullanır ve boşanmayı seçerse, bu bâyin (nikahsız geri dönülemeyen) değil, bir ric'î (kocanın iddet süresi içinde karısına dönme hakkının varolduğu) talâk anlamına gelir.
7) Eğer koca muhayyerlik hakkını verdikten sonra kadın nikahlı kalmayı seçerse, boşanma vuku bulmaz. Hz. Ömer, Hz. Abdullah bin Mes'ud, Hz. Aişe, Hz. Ebu'd-Derda, İbn Abbas ve İbn Ömer bu görüştedirler. Daha birçok fakih de bu görüşü kabul etmişlerdir. Mesrûk, bu konuda Hz. Aişe'ye (ra) sorduğunda şu cevabı vermiştir: "Hz. Peygamber (s.a) eşlerini muhayyer bıraktı, onlar da onun nikahı altında yaşamayı seçtiler. Öyleyse bu talak sayılabilir mi?" Bu konuda gelen rivayetlere göre, Hz. Ali ve Hz. Zeyd (r.a) böyle bir durumda bir ric'i talakın meydana geldiği görüşündedirler. Fakat başka bir rivayete göre, bu iki sahabî de talakın meydana gelmeyeceği görüşündedirler.
43. Bu, Hz. Peygamber'in (s.a) hanımlarından birinin böyle bir edepsizlik yapmış olma ihtimali (Allah korusun) olduğu anlamına gelmez. Bu uyarı, onların müminlerin anneleri olduklarının farkında olmaları gerektiği, bu nedenle ahlakî sorumluluklarının büyük olduğu ve davranışlarının mükemmel ve saf olması gerektiği anlamına gelir. Buna benzer bir şekilde Allah Hz. Peygamber'e de (s.a) şöyle hitap etmektedir: "Eğer şirk koşarsan, bütün amellerin boşa gider." (Zümer: 65) . Bu da Hz. Peygamber'in (s.a) , Allah korusun, şirk koşma ihtimali olduğu anlamına gelmez, bilakis Hz. Peygamber'in (s.a) , bu vesileyle de diğer Müslümanların, şirk'in çok dikkat edilmesi gereken büyük bir günah olduğunun farkında olmaları gerektiğini anlatmak ister.
44. Yani, "Siz, Peygamber'in (s.a) hanımları olmanız hasebiyle Allah'ın azabından kurtulacağınız veya dünyada yüksek makam ve dereceye sahip olduğunuz için Allah'ın sizi hesaba çekmekte güçlüğe düşeceği gibi yanlış bir zanna kapılmayın."


 31- Ama sizden kim de Allah'a ve Resulü'ne gönülden-itaat eder ve salih bir amelde bulunursa, ona da ecrini iki kat veririz.(45) Ve biz ona üstün bir rızık da hazırlamışızdır.
32- Ey peygamberin kadınları, siz kadınlardan herhangi biri (gibi) değilsiniz;(46) eğer sakınıyorsanız, artık sözü çekicilikle söylemeyin ki, sonra kalbinde hastalık bulunan kimse tamah eder. Sözü maruf bir tarzda söyleyin.(47)
33- Evlerinizde vakarla-oturun(48) (evlerinizi karargah edinin) , ilk cahiliye (kadınları) nın süslerini açığa vurması gibi, siz de süslerinizi açığa vurmayın,(49) dosdoğru namazı kılın, zekâtı verin, Allah'a Resulü'ne itaat edin. Ey Ehl-i Beyt, gerçekten Allah, sizden kiri (günah ve çirkinliği) gidermek ve sizi tertemiz kılmak ister.(50)

AÇIKLAMA

45. Bu insanların günahları nedeniyle iki kat azaba çarptırılmalarının, iyi bir amel karşılığında da onlara iki kat mükafat verilmesinin nedeni, Allah'ın toplum içinde yüksek makam verdiği kişilerin insanlara lider olmaları ve insanların çoğunun iyi de olsa kötü de olsa bu liderlere tabi olmasıdır. Bu nedenle onların kötü amelleri sadece kendileriyle sınırlı kalmaz, bilakis bir topluluğun bozulmasına sebep olur. İyi amelleri de kendileri ile sınırlı kalmaz ve birçok başka insanın da kurtuluşuna neden olur. İşte bu yüzden cezalandırıldıklarında hem kendi günahları, hem de başkalarının doğru yoldan sapmaları için cezalandırılır. İyi amel işlediklerinde de, sadece kendi işledikleri iyi ameller nedeniyle değil, iyiye yönelttikleri diğer insanlar nedeniyle de mükafatlandırılırlar.
Bu ayet aynı zamanda, bir kişi ve eşyanın güvenilirlik ve yasaklanma derecesi ne kadar yüksek olursa, bu güven ve yasağı çiğnemenin o kadar ciddi olacağı ve cezasının da o kadar büyük olacağı ilkesini ifade etmektir. Mesela, camide içki içmek, evde içmekten daha bir günahtır ve bu nedenle daha şiddetli bir cezayı gerektirir. Aynı şekilde mahrem akrabalarla zina etmek etmek, başka bir kadınla zina etmekten daha büyük bir günahtır. Ve bu nedenle daha büyük bir cezaya sebep olacaktır.
46. Buradan itibaren paragrafın sonuna kadar olan ayetler, İslâm'da tesettür emrinin yeraldığı ayetlerdir. Bu ayetlerde sadece Hz. Peygamber'in (s.a) hanımlarına hitap edilmesine rağmen bütün Müslümanların evlerinde aynı reformun yapılması amaçlanmaktadır. Hitaba Hz. Peygamber'in (s.a) evinden başlanmasının nedeni, böyle temiz bir hayat tarzı onun evinden başlarsa, diğer Müslüman evlerindeki hanımların da bu tarza uyacakları gerçeğidir. Çünkü onun evine bütün Müslümanlar tarafından örnek alınacak bir model olarak bakılmaktadır. Bazı kimseler, bu ayetlerin sadece Peygamber'in (s.a) hanımlarına hitap ettiğini görüp bu emirlerin sadece onları kastettiğini iddia ederler. Fakat bu ayetlerin devamını okuyan bir kimse, müslüman kadınları değil de sadece müminlerin annelerini kasteden bir emir olmadığını hisseder. Allah'ın (c.c) sadece Hz. Peygamber'in (s.a) hanımlarının pislikten temizlenmesini, sadece onların Allah'a ve Rasûlüne itaat etmesi ve namazı kılıp zekatı vermesi gerektiğini kastetmiş olması mümkün müdür? Eğer kasıt bu olamazsa, onların evlerinde vakarla oturmaları, cahiliye yürüyüşünden kaçınmaları, namahrem erkeklerle yumuşak sözlerle konuşmamaları konusundaki emirler nasıl sadece onlar için geçerli olabilir? Aynı konu içinde bazı emirlerin genel (âm) , bazılarınınsa özel (has) olduğuna delalet eden bir hüccet var mıdır?
"Siz diğer kadınlar gibi değilsiniz" cümlesi, diğer kadınların süslü bir şekilde sokağa çıkıp, erkeklerle rahatça konuşabilecekleri ve flört edebilecekleri, "siz ise böyle davranamazsınız" anlamına gelmez. Bunun aksine kullanılan uslûp bir adamın sadece kendi çocuğuna şöyle demesi gibidir: "Sen sokak çocukları gibi değilsin, küfürlü konuşmamalısın." Bu cümleden hiç kimse, bu adamın sadece kendi çocuğunun küfretmesini kötü gördüğü, diğerlerinin böyle bir dil kullanmasına ise aldırmadığı sonucunu çıkarmaz.
47. Yani, "Zaruretler halinde erkekle konuşmasında bir beis yoktur, fakat böyle bir durumda kadının ses tonu ve konuşma tarzı karşısındaki erkeğin boş ümitlere kapılmayacağı bir ciddiyette olmalıdır. Kadının ses tonunda bir yumuşaklık, konuşmasında bir kaypaklık ve dinleyen erkeğin duygularını harekete geçirecek ve onu ilerisi için ümide teşvik edecek şekilde bir tatlılık, olmamalıdır.
Bu tür bir konuşma hakkında Allah, böyle konuşmanın, kalbinde Allah korkusu ve kötülükten sakınma olan bir kadına yakışmayacağını söyler. Başka bir deyişle, bu Müslüman ve muttakî bir kadının değil, hafif ve günahkâr bir kadının konuşma tarzıdır. Eğer bu ayet Nur Suresi 31. ayetle birlikte okunursa ("gizli zinetleri bilinsin diye ayaklarını yere vurmasınlar") Allah'ın, kadınların sesleriyle veya takılarından çıkan seslerle başka erkekleri cezbetmemelerini ve başka erkeklerle konuşmak zorunda kaldıklarında ise ciddi bir şekilde konuşmalarını murad ettiği anlaşılır. İşte bu nedenle kadınların ezan okuması yasaktır. Bunun yanısıra eğer bir kadın cemaatle namaza iştirak eder ve imam da bir hata yaparsa, kadın erkekler gibi Sübhanallah diyerek imamı uyaramaz; sadece ellerini çırparak imama hatasını hatırlatabilir.
Şimdi de şunlara bir göz atalım: İslâm, kadının başka erkeklerle tatlı ve yumuşak bir sesle konuşmasına izin vermez, hatta zaruri bir ihtiyaç olmaksızın erkeklerle konuşmasını yasaklarken, kadının sahneye çıkıp dansetmesine, şarkı söylemesine, flört etmesine ve cazibesini ortaya koyarak dolaşmasına izin verebilir mi? Kadının radyoda aşk şarkıları söylemesine müsaade edebilir mi? Veya kadınları uçak hostesi yapıp onları özellikle yolcuları cezbetmek üzere yetiştirebilir mi? Ya da kadınların süslü püslü bir şekilde kulüplere, toplantılara ve sosyal faaliyetlere katılmasına, erkeklerle karmakarışık bir ortamda bulunmasına ve onlarla eğlenip vakit geçirmesine izin verebilir mi? Bu kültür hangi Kur'an'dan çıkarılmıştır? Çünkü Allah'ın gönderdiği Kur'an'da bunlara izin verildiğine dair hiçbir işaret yoktur.
48. Metindeki "garne" kelimesi bazı dilbilimcilere göre karâr dan, bazılarına göre ise vekâr dan türemiştir. Birinciyi kabul edersek "oturun, sebat edip durun", ikinciyi kabul edersek "Huzur içinde olun, vekarla oturun" anlamına gelir. Her iki durumda da ayet, kadının faaliyet alanının ev olduğu anlamına gelir. Kadın faaliyetlerini bu çerçeve dahilinde huzur içinde sürdürmeli ve ancak zarurî bir ihtiyaç olduğunda evinden dışarı çıkmalıdır. Bu anlam, ayetin ifadesinden ortaya çıkmaktadır ve bunu daha şiddetle vurgulayan hadisler de vardır. Hafız Ebu Bekir Bezzar, Hz. Enes'den (r.a) , kadınların Hz. Peygamber'e (s.a) şöyle bir şikayette bulunduklarını rivayet eder: "Bütün sevapları erkekler kazanıyor: Savaşa gidiyorlar ve Allah yolunda büyük ameller işliyorlar. Savaşa gidenlerin sevabını kazanmak için bizim ne yapmamız lazım? " Hz. Peygamber (s.a) şu cevabı verdi: "Sizin aranızda evinde oturan, savaşa giden kadar sevap kazanır." Hz. Peygamber'in (s.a) anlatmak istediği nokta şuydu: Savaşa giden kimse, ancak, evinde herşeyin yolunda olduğundan, karısının eve ve çocuklara baktığından ve karısının, yokluğunda kendisini aldatmasının imkansız olduğundan emin olursa huzur içinde savaşabilir. Savaşa giden kocasına bu emniyet ve huzuru veren kadın, evde oturduğu halde savaşta kocasına ortak olmuş gibidir. Bezzar ve Tirmizi'nin Hz. Abdullah bin Mes'ud'dan rivayet ettikleri başka bir hadise göre Hz. Peygamber (s.a) şöyle buyurmuştur: "Kadın tesettürlü ve peçeli olmalıdır. O evinden çıktığında şeytan ona gözünü diker. Kadın evinde olduğu zaman Allah'ın rahmetine daha yakındır." (Ayrıntılı açıklama içn bkz. Nur Suresi an: 49)
Kur'an'ın bu açık ve kesin emri ışığında, Müslüman kadınların meclis ve parlamentolara üye olmasına, evin dışında sosyal faaliyetlere katılmalarına, devlet dairelerinde erkerlerle yanyana çalışmalarına, kolejlerde erkeklerle beraber eğitim yapmalarına, hastahanelerin erkek kısmında hemşire olarak çalışmalarına, uçaklarda hosteslik yapmalarına veya eğitim için yurt dışına gönderilmelerine asla müsaade edilemez. Kadınların ev dışı faaliyetine izin verildiğini savunanların en kuvvetli delili, Hz. Aişe'nin (r.a) Cemel savaşında rol almış olmasıdır. Fakat bu delili öne sürenler herhalde Hz. Aişe'nin (r.a) bu konudaki görüşünü bilmiyorlar. Abdullan bin Ahmed bin Hanbel Zevaid'üz-Zühd'ünde, İbn Münzir, İbn Ebi Şeybe ve İbn Sa'd'da kitaplarında Mesrük'tan şöyle bir hadis rivayet ediyorlar: Hz. Aişe Kur'an okurken (ve karne fi büyütikünne) ayetine geldiğinde elinde olmadan ağlamaya başlardı, öyle ki başörtüsü gözyaşlarından ıslanırdı. Çünkü bu ayet, ona Cemel Savaşı sırasında işlediği hatayı hatırlatırdı.
49. Bu ayette, ayetin tam kavranabilmesi için mutlaka iyi anlaşılması gereken iki önemli kelime kullanılmıştır: teberrüc ve cahiliyet'ül-üla.
Arapçada teberrüc kelimesi başkalarının önünde açılıp saçılmak anlamına gelir. Araplar berac kelimesini bariz ve yüksek olan her nesne için kullanırlar. Kuleye, yüksek meydanda ve aşikâr olduğu için burç derler. Yelkenli gemiye Bârice derler. Çünkü yelkenleri uzaktan görülebilir. Teberrüc kelimesi kadın için kullanıldığında şu üç anlama gelir: 1) Kadının yüzünün ve vücudunun cazibesini insanların önünde göstermesi; 2) Takılarını ve elbisesinin süsünü başkalarına göstermesi 3) Yürüyüşü, endamı ve işvesi ile dikkat çekip kendini ortaya koyması. İleri gelen dilbilimciler ve müfessirler de kelimeye bu anlamı vermişlerdir. Mücahid, Katâde ve İbn Ebi Nuceyh: "Teberrüc, cilveli, dikkat çekici, endamlı bir şekilde yürümektir." demişlerdir. Mukatil: "Kadının gerdanlıklarını, küpelerini ve göğsünü (gerdanını) göstermesidir." der. El-Müberred: "Kadının gizlemesi gereken zinetlerini açığa vurmasıdır." der. Ebu Ubeyde ise: "Kadının, erkeklerin dikkatini çekmek için vücudunu ve elbiselerini göstererek kendisini ortaya koymasıdır." der.
Cahiliyye kelimesi buranın yanısıra Kur'an'da üç yerde daha kullanılmıştır. Al-i İmran-154'de, Allah yolunda savaşmaktan korkup-kaçınanlar için: "Bazıları da kendi canlarının kaygısına düşüp Allah'a karşı cahiliye zannı gibi haksız bir zanda bulunuyorlardı." denmektedir. Maide-50'de Allah'ın indirdiği kanunlar yerine, kendi kanunları ile hükmetmek isteyenlere hitaben: "Onlar cahiliyyenin hükmünü mü istiyorlar?" buyurulmaktadır. Ve Fetih Suresi 26. ayette, Mekkeli müşriklerin, Müslümanların umre yapmasına izin vermemelerine neden olan önyargıları "cahiliyye hamiyyeti" olarak nitelenmektedir. Bir hadise göre, Ebu'd-Derda bir tartışma sırasında, karşısındaki ile annesi yüzünden alay etti. Hz. Peygamber (s.a) bunu duyunca "sende hâlâ cahiliyye belirtileri var," dedi. Başka bir hadise göre Hz. Peygamber (s.a) şöyle buyurmuştur: "Üç şey cahiliyyeyi gösterir: Başka bir kimsenin soyu ile alay etmek, yıldızların hareketi ile fal bakmak ve ölülerin ardından yas tutmak." Bütün bu adetler, islam terminolojisinde cahiliyyenin İslâm kültürüne, medeniyetine, İslâm ahlâkına ve İslâmî düşünüş ve davranış tarzına aykırı her tür tutum ve davranış anlamına geldiğini göstermektedir. O halde, cahiliyetü'l-üla, İslâm öncesi Arapların ve tüm diğer toplumların içinde bulunduğu kötü ve gayri-İslâmî durum anlamına gelir.
Bu açıklamaya göre, Allah'ın yasakladığı şey, kadınların fiziksel güzellik ve cazibelerini göstererek evden dışarı çıkmalarıdır. Allah, kadınlara evlerinde oturmalarını emretmektedir; çünkü, onların asıl faaliyet alanı, dış dünya değil, evin içidir. Bununla birlikte kadınlar iş için dışarı çıkmak zorunda kalırlarsa, İslâm öncesi cahiliye kadınları gibi çıkmamalıdırlar.
Çünkü, yüz ve vücudunu ortaya koyarak ve zinetlerini, güzel elbiselerini göstererek, endamlı bir şekilde yürümek İslâm toplumundan bir kadına yakışır bir davranış değildir. Bunlar islâm'ın kabul etmediği cahiliye adet ve davranışlarıdır. Şimdi herkes memleketimizde popüler hale getirilen kültürün, Kur'an'a göre, İslam kültürü mü yoksa cahiliye kültür mü olduğuna kendisi düşünüp karar versin.
50. Ayetin yer aldığı konunun çerçevesinden, Ehl'ül-Beyt (ev halkı) ile, burada, Hz. Peygamber'in eşlerinin kastedildiği anlaşılmaktadır. Çünkü hitap, "Ey Peygamber'in hanımları" diye başlamaktadır ve gerek bu ayetten önce, gerekse sonraki bütün konunun muhatabı da yine Peygamber'in (s.a) hanımlarıdır. Bunun yanısıra "Ehl'ül-Beyt" kelimesi Arapçada, Türkçedeki (ev halkı) "aile" (ingilizcede household) anlamında kullanılmaktadır. Ve bir adamın karısını ve çocuklarını kapsayan bir terimdir. Hiç kimse "karı"yı ev halkından saymamazlık edemez. Kur'an bu kelimeyi bundan başka iki yerde daha kullanır ve her iki yerde de "karı" ailenin en önemli üyesi olarak bu kelimenin tarifi kapsamına girer. Hud Suresi'nde, melekler Hz. İbrahim'e (a.s) bir oğul müjdelediklerinde, karısı şöyle der: "Vay bana, ben kocamış iken ve şu kocam da bir ihtiyar iken doğuracak mıyım?" Melekler dediler ki: "Allah'ın emrine mi şaşıyorsun? Ey İbrahim'in ev halkı, Allah'ın rahmeti ve bereketi sizin üzerinizdedir." Kasas Suresi'nde, Musa (a.s) bebek iken Firavun'un evine vardığında ve karısı ona uygun bir süt anne aradığı sırada, Musa'nın (a.s) kızkardeşi şöyle der: "Size, onu büyütecek ve iyi bakacak bir ev halkını haber vereyim mi?" O halde arapça ifade kuralı, hepsi, Peygamber'in (s.a) hanımlarının ve çocuklarının Ehl'ül-Beyt terimi içinde yeraldıklarını göstermektedir. Bu yüzden İbn Abbas, Urve bin Zübeyr ve İkrime, bu ayetteki Ehl'ül-Beyt ile Peygamber'in (s.a) hanımlarının kastedildiği görüşündedirler.
Fakat Ehlü'l-Beyt ile Peygamber'in (s.a) hamımlarının kastedildiği ve başka hiç kimsenin buna dahil olmadığını söylemek de yanlıştır. Çünkü "ev halkı" bir kimsenin ailesine mensup olan herkesi kapsayan bir terimdir. Ayrıca Hz. Peygamber de (s.a) bu noktayı açıklığa kavuşturmuştur. İbn Ebi Hâtim'e göre, Hz. Aişe'ye (r.a) , Hz. Ali (r.a) hakkında sorulduğunda, şu cevabı vermiştir: "Hz. Peygamber'in en çok sevdiği ve onun en çok sevdiği kızının kocası olan bir kimseyi mi bana soruyorsunuz?" Daha sonra Hz. Peygamber'in (s.a) Hz. Ali, Hz. Fatıma, Hz. Hasan ve Hüseyin'i (r.a) çağırdığını, bir örtü altına alıp şöyle dua ettiğini anlattı: "Allah'ım, bunlar benim ev halkım (Ehl'ül-Beyt) , onlardan pisliği uzaklaştır ve onları tertemiz kıl." Hz Aişe der ki: "Ben de senin ev halkından biriyim (yani beni de o örtünün altına alıp dua etsen) dedim." Bunun üzerine Hz. Peygamber (s.a) şu cevabı verdi: "Sen dışarıda kal. Elbette sen zaten ehli beyttensin."
Müslim, Tirmizi, Ahmed, İbn Cerir, Hakim, Beyhâki gibi muhaddisler, Ebû Said el-Hudri, Hz. Aişe, Hz. Enes, Hz. Ümmü Seleme, Hz. Vâsile bin Eska ve başka birçok sahabiden, Hz. Peygamber'in (s.a) Hz. Ali, Hz. Fatıma ve iki oğlunu Ehl-ül Beyt'ten saydığını gösteren birçok hadis rivayet etmişlerdir. O halde onları Ehl'ül-Beyt'ten saymayanların görüşü yanlıştır.
Yukarıdaki hadislere dayanarak Hz. Peygamber'in (s.a) hanımlarını Ehl'ül-Beyt kapsamı içine almayanlar da hata içindedirler. Çünkü Kur'an tarafından açıkça ifade edilen bir noktaya hadisle karşı çıkılmaz. Ayrıca zaten bu hadislerden böyle bir anlam çıkarılamaz. Bazı hadislerde rivayet edilen, Hz. Peygamber'in (s.a) ailesinden dört kişiye örttüğü örtünün içine Hz. Aişe ve Hz. Ümmü Seleme'yi (r.a) almaması olayından, onları Ehl'ül-Beyt içine dahil etmediği anlamı çıkmaz. Peygamber'in (s.a) eşleri zaten "ev halkı"ndandırlar; çünkü Kur'an onlara Ehl'ül-Beyt diye hitap etmiştir. Bununla birlikte Hz. Peygamber (s.a) Kur'an'daki bu açık ifadenin ailenin diğer üyelerinin Ehl'ül-Beyte dahil olmadığı gibi bir yanlış anlamaya sebep olabileceğini düşünerek, onların da (Hz. Ali, Fatıma ve iki oğulları) ev halkından olduğunu bu olay vesilesiyle ayrıca vurgulamıştır, eşleri için böyle ayrıca bir vurgulamaya gerek duymamıştır. Çünkü Kur'an bu noktayı açıklığa kavuşturmuştur.
İnsanlardan bir grup da, ayetin anlamını saptırarak, Ehl'ül-Beyt'in sadece Hz. Ali, Hz. Fâtıma ve iki oğullarını kapsadığını, Peygamberin (s.a) hanımlarının buna dahil olmadığını söylemişlerdir. Hatta daha da ileri giderek "Allah sizden pisliği gidermek ve sizi tertemiz kılmak istiyor" cümlesinden, Hz. Ali, Hz. Fatıma ve iki oğullarının aynen peygamberler gibi ismet sahibi (günahsız) olduğu sonucunu çıkarmışlardır. Ayetteki "pislik" ile günah ve hatanın kastedildiğini ve Allah'ında belirttiği gibi Ehl'ül-Beyt'in günah ve hatadan temizlendiğini söylerler. Oysa ayetteki ifade onların pislikten uzaklaştırıldıklarını ve temizlendiklerini bildirmemekde, bilakis şöyle demektedir: "Allah sizden pisliği gidermek ve sizi tertemiz kılmak istiyor." Konunun bütünlüğü de, burada Peygamber'in (s.a) ev halkının övülmesinin kastedildiğine dair bir ipucu vermemektedir. Tam aksine onlara ne yapıp ne yapmamaları gerektiği bildirilmektedir; çünkü, Allah onları tertemiz kılmak istiyor. Başka bir deyişle, onlara şu davranış tarzını benimserlerse, Allah'ın onları tertemiz kılacağı, aksi taktirde onları temizlemeyeceği söylenmektedir. Bununla birlikte, eğer: "Allah sizden pisliği uzaklaştırmak ve sizi tertemiz kılmak istiyor" sözünden Allah'ın onları günahsız ve hatasız kıldığı sonucu çıkarılırsa, Allah'ın namazdan önce abdest alan bütün Müslümanları da günahsız ve hatasız kılmaması için hiçbir sebep yoktur. Çünkü abdest alanlar hakkında da Allah şöyle buyurur: "Allah sizi tertemiz kılmak ve size olan nimetini tamamlamak istiyor." (Maide: 6)


 34- Evlerinizde okunmakta olan Allah'ın ayetlerini ve hikmeti hatırlayın.(51) Hiç şüphe yok Allah, latiftir,(52) haberdar olandır.
35- Hiç şüphesiz,(53) Müslüman erkekler ve Müslüman kadınlar,(54) mü'min olan erkekler ve mü'min olan kadınlar,(55) gönülden (Allah'a) itaat eden erkekler ve gönülden (Allah'a) itaat eden kadınlar,(56) sadık olan erkekler ve sadık olan kadınlar,(57) sabreden erkekler ve sabreden kadınlar,(58) saygıyla (Allah'tan) korkan erkekler ve saygıyla (Allah'tan) korkan kadınlar,(59) sadaka veren erkekler ve sadaka veren kadınlar,(60) oruç tutan erkekler, kadınlar ve ırzlarını koruyan erkekler(61) ve (ırzlarını) koruyan kadınlar,(62) Allah'ı çokça zikreden erkekler ve (Allah'ı çokça) zikreden kadınlar,(63) (işte) bunlar için Allah bir bağışlanma ve büyük bir ecir hazırlamıştır.(64)

AÇIKLAMA

51. Metindeki "vezkürne" kelimesinin iki anlamı vardır: Hatırlamak ve anmak. Birinci anlamı alırsak ayet şu manaya gelir: "Ey Peygamber'in hanımları, sizin evinizin bütün dünyaya Allah'ın ayetlerinin ve Hikmet'in tebliğ edildiği ev olduğunu hiçbir zaman unutmayın. Bu nedenle sizin sorumluluğunuz çok büyük. İnsanların sizin evinizde bile cahiliyeden kalma bazı iz ve özellikler tespit etmesine meydan vermeyin." İkinciyi kabul edersek ayet şu anlama gelir: "Ey Peygamber'in hanımları, siz duyduğunuz ve gördüğünüz herşeyi başka insanlara aktarıp anlatmalısınız. Çünkü siz, Peygamber'le (s.a) yakın ve sürekli ilişkiniz sayesinde, başka insanların sizin vasıtanız olmadan öğrenemeyeceği birçok şeyi yaşayıp öğreniyorsunuz."
Bu ayette iki şeye değinilmiştir: 1) Allah'ın ayetleri, 2) Hikmet. Allah'ın ayetleri, Kitabı'nı oluşturan ayetlerdir. Fakat hikmet Hz. Peygamber'in (s.a) insanlara öğrettiği bütün değerli şeyleri kapsayan geniş anlamlı bir kelimedir. Bu kelime ile Allah'ın Kitabı'nın ayetleri de kastedilmiş olabilir, fakat kelimenin anlamını sadece bunlara hasretmek için hiçbir sebep yok. Hikmet kelimesi, Hz. Peygamber'in (s.a) okuduğu Kur'an ayetlerinin yanısıra gerek kendi sözleri, gerekse eşsiz mükemmellikteki kişiliği ile insanlara öğrettiği değerli bilgileri kapsar. Bazı kimseler, ayette geçen "mayütlâ" (okunan) kelimesine dayanarak, "Allah'ın ayetleri" ile ve "Hikmet" ile Kur'an'ın kastedildiğini iddia ederler. Fakat bu tamamen yanlış bir hükümdür. "Tilavet" (okuma) kelimesinin özellikle sadece Allah'ın Kitabı'nın okunması için kullanılan bir terim olması, sonraki çağlarda meydana gelmiş bir olaydır. Kur'an ise bu kelimeyi bir terim olarak kullanmamıştır. Bakara Suresi 102. ayette aynı kelime, şeytanların yalan yere Süleyman'a (a.s) nisbet ettikleri büyü ve sihirle ilgili bilgiler için kullanılmaktadır. ("Onlar şeytanların Süleyman'ın (a.s) mülkü hakkında uydurdukları sözlere uydular." Bu da, Kur'an'ın kelimeyi sözlük anlamında kullandığını ve sadece Kur'an okumak anlamında kullanmadığını göstermektedir.
52. "Her şeyi bilen": En gizli ve saklı şeyleri bile bilir.
53. Bir önceki paragraftan hemen sonra bu konunun sunulmasında gizli bir kinaye vardır: Buraya kadar Hz. Peygamber'in (s.a) hanımlarına verilen emir ve talimatlar sadece onlara mahsus değildir, bütün İslâm toplumu da onlara uygun bir şekilde kendisini ıslah etmelidir.
54. "Kendilerini Allah'a teslim edenler": İslâm'ı kendileri için bir yaşama tarzı, bir din olarak seçen ve hayatları boyunca ona uyan ve İslâmî düşünüş ve yaşayış tarzından dönmeyi istemeyen, bilakis ona teslim olma yolunu seçen kimseler.
55. "İman eden": İtaatleri sadece göstermelik ve gönülsüz olmayan, bilakis İslâm hidayetinin hak olduğunu samimiyetle kabul eden, Kur'an'ın ve Peygamber Muhammed'in (s.a) gösterdiği yolun kendilerini ebedî kurtuluşa götürecek tek doğru yol olduğuna inanan kimseler. Allah ve Peygamberinin yanlış dediği, onların hükmüne göre de yanlıştır ve Allah ve Peygamberinin doğru dediği, onların düşünce ve duygularına göre de doğrudur. Onlar Kur'an ve sünnetin emrettiği hiçbir şeyi ne psikolojik olarak, ne de aklen aykırı bulmazlar, ve hem Allah ve Rasûlünün emirlerinde bir değişiklik yaptıkları suçlamasından sakınıp, hem de onları kendi arzularına uydurmak ve dünyada o günlerde geçerli olan kurallara benzetmek için bir fırsat gözleyip durmazlar. Hz. Peygamber (s.a) gerçek imanı bir hadisinde şu şekilde tanımlamıştır:
"Rab olarak Allah'tan, din olarak İslâm'dan ve rasûl olarak Muhammed'den hoşnut olan kimse imanın gerçek tadını almıştır." (Müslim)
Başka bir hadisinde de şöyle buyurmuştur:
"Benim getirdiklerim kendi nefsinizden önce gelmedikçe hiçbiriniz gerçek mümin olamazsınız." (Şerh-üs-Sünne)
56. Yani, "Onlar sadece iman etmekle kalmazlar, aynı zamanda uygulamada da itaati seçerler. Onlar Allah ve Rasûlünün emrettiklerinin hak olduğuna kalben inanan, fakat uygulamada bu emirlere karşı gelen; Allah ve Rasûlünün haram kıldıklarının kötü olduğunu samimiyetle kabul eden, fakat pratik hayatta bu haramları işleyen kimseler gibi değildirler."
57. Yani, "Onlar konuşmalarında doğru sözlü ve ilişkilerinde sadıktırlar. Yalan, hile, aldatmaca gibi şeylerle uğraşmazlar. Dilleri sadece vicdanlarının doğru kabul ettiği şeyi söyler. Ancak hak ve doğruluğa uygun olduğunu bildikleri şekilde davranırlar ve başkalarıyla olan bütün ilişkilerinde doğruluk ve haysiyetten ayrılmazlar."
58. Yani, "Onlar Allah ve Rasûlü tarafından öğretilen doğru yolda ilerlerken ve yeryüzünde Allah'ın dinini ikame etmeye çabaladıkları sırada karşılaştıkları her tür zorluk, tehlike, kayıp ve engellere sabır ve sebat ile göğüs gererler. Hiçbir korku, hiçbir nefsani arzu ve eğilim onları doğru yoldan saptıramaz."
59. Yani, "Onlar kibir, gurur ve kendini beğenmişlikten uzaktırlar, kul olduklarının ve ibadet ve itaat etmekten başka bir konumda olamayacaklarının farkındadırlar. Bu nedenle vücutları ile birlikte kalpleri de, Allah'tan korkarak O'nun önünde secde eder. Onlar Allah'tan korkmayan ve kibir içinde yaşayanlar gibi davranmazlar." Bu niteliklerin dizilişinden huşü ile, genelde Allah korkusu ile birlikte özellikle namazın kastedildiği anlaşılmaktadır. Çünkü sadaka vermek ve oruç tutmak hemen bunun ardında yer almaktadır.
60. Burada farz olan zekat değil, nafile sadakalar da kastedilmektedir. Bu ifade ile, onların bütün servetlerini cömertçe Allah yolunda harcadıkları ve Allah'ın kullarına yardım etmekte cimrilik etmedikleri anlatılmak istenmektedir. Onların yardımının ulaşmadığı hiçbir yetim, hiçbir hasta, hiçbir zayıf ve özürlü insan, hiçbir muhtaç ve fakir yoktur. Allah'ın dinini yüceltmek için parasal desteğe ihtiyaç duyulduğunda ise bu kullar bu amaçla para harcamakta hiçbir tereddüt ve cimrilik göstermezler.
61. Bu hem farz, hem de nafile olan oruçları kapsar.
62. Bunun iki anlamı vardır: 1) Onlar zinadan korunurlar; veya 2) Çıplaklıktan sakınırlar. Burada çıplaklığın sadece üzerine hiçbir şey giymemek demek olmadığına, vücudun bütün hatlarını belli eden dar veya ince giysiler giyenlerin de çıplak sayılacağına dikkat edilmelidir.
63. "Allah'ı çok zikretmek", kişinin hayatın her anında şu veya bu şekilde Allah'ı anması demektir. İnsan, Allah düşüncesi kalbinin derinliklerinde yer etmedikçe böyle bir davranışı başaramaz. Bu fikir (Allah) kişinin zihnini aşıp bilinçaltına ve vicdanının derinliklerine yerleştiğinde, ancak o zaman her yaptığı işte ve her söylediği şeyde Allah'ın adını hatırlayıp anabilir. Yemeğe başlarken bismillah ve bitirdiğinde elhamdü-lillah der; yatmadan önce Allah'ın adını anar ve uyandığında Allah'ı hatırlar. Konuşmalarının arasında da defalarca bismillah, el-hamdü-lillah, inşa-Allah, mâ-şâ-Allah vs. sözleri tekrarlar ve her meselede Allah'ın yardımını ister, her nimeti için O'na şükreder. Her karşılaştığı belada Allah'ın rahmetine sığınır ve her güçlükte O'na yönelir. Günah işlediğinde O'ndan korkar, bir hata yaptığında O'ndan bağışlanma diler ve her ihtiyacı için O'na dua eder.
Kısacası hayatın her anında ve her safhasında onun işlevi Allah'ı anıp zikretmektir. İşte bu işlemi hayat tarzının temelidir. Çünkü bütün diğer ibadetler için belli bir zaman tayin edilmiştir ve kişi o zamanda onu ifa ettiğinde sorumluluk üzerinden kalkar. Fakat bu (Allah'ı zikretme) , belirli bir zamanla sınırlı olmayan bir ibadettir; sürekli yapılmalıdır ki insan hayatı Allah'la ve O'na ibadetle devamlı bir bağ içinde olsun. Diğer ibadetler ve dini görevler de ancak insanın kalbi sadece o ibadet sırasında değil, her an dili Allah'ın adını zikrederken Allah'a yönelmiş bir vaziyette olmaya devam ederse bir anlam ve değere sahip olabilir. Böyle bir durumda kişinin yaptığı ibadet ve vazifeler, verimli ve sulak bir arazide bitkilerin gelişip serpilmesi gibi gelişir. Bunun aksine sürekli Allah'ı zikirden yoksun olarak sadece muayyen vakitlerde yapılan ibadetler verimsiz bir arazide sadece bahçıvanın çabasıyla hayatta kalan bir bitkinin yetişmesine benzer. Bu nokta Hz. Peygamber'in (s.a) bir hadisinde şöyle açıklanmıştır:
"Muaz bin Enes el-Cüheni rivayet ediyor: Bir adam Allah'ın Peygamber'ine (s.a) "Allah yolunda savaşa gidenler arasında en büyük mükâfâtı elde eden hangisidir?" diye sordu. Peygamber (s.a) : "Allah'ı en çok zikreden" cevabını verdi. Adam: "Oruç tutanlar içinde hangisi en büyük sevaba nail olur?" diye sordu. Peygamber (s.a) : "Allah'ı en çok zikreden." cevabını verdi. Adam daha sonra aynı soruyu namaz kılan, zekat ve sadaka veren, hacca giden kimseler için sordu. Hz. Peygamber (s.a) her seferinde "Allah'ı en çok zikreden" diyerek aynı cevabı verdi." (Müsned-i Ahmed)
64. Bu ayet, hangi nitelik ve özelliklerin Allah katında değer taşıdığını açıkça ifade etmektedir. Bunlar İslâm'ın bir tek cümle içinde ifade edilen temel değerleridir. Bu konularda kadın ve erkek arasında hiçbir fark yoktur. Fakat hayattaki fonksiyonları açısından iki cins farklı alanlarda faaliyet gösterir. Erkekler bazı belirli alanlarda, kadınlar ise başka belirli alanlarda faaliyet göstermek zorundadırlar. Bununla birlikte eğer ayette zikredilen özellik ve niteliklere eşit olarak sahipseler, Allah onları eşit derecelere yükseltecek ve onlara eşit mükafatlar ihsan edecektir. Birisinin ev işlerini yapmış, diğerininse halifelik görevlerini yerine getirmiş ve şeriatın emirlerini uygulamış olması; birinin evde çocuklara bakmış, diğerininse savaş alanına gidip Allah yolunda cenketmiş olması, elde edecekleri mükafat ve makamı hiçbir şekilde etkilemez.


 36- Allah(65) ve Resulü, bir işe hükmettiği zaman, mü'min olan bir erkek ve mü'min olan bir kadın için o işte kendi isteklerine göre seçme hakkı yoktur. Kim Allah'a ve Resulü'ne isyan ederse, artık gerçekten o, apaçık bir sapıklıkla sapıtmıştır.(66)
37- Hani sen,(67) Allah'ın kendisine nimet verdiği ve senin de kendisine nimet verdiğin kişiye:(68) "Eşini yanında tut ve Allah'tan sakın"(69) diyordun; insanlardan da çekinerek Allah'ın açığa vuracağı şeyi kendi nefsinde saklı tutuyordun; oysa Allah, kendisinden çekinmene çok daha layıktı.(70) Artık Zeyd, ondan ilişkisini kesince,(71) biz onu seninle evlendirmiş olduk; ki(72) böylelikle evlatlıklarının kendilerinden ilişkilerini kestikleri (kadınları boşadıkları) zaman, onlarla evlenme konusunda mü'minler üzerine bir güçlük olmasın.(73) Allah'ın emri yerine getirilmiştir.

AÇIKLAMA

65. Buradan itibaren, Hz. Peygamber'in (s.a) Hz. Zeyneb (r.a) ile evliliği hakkında nazil olan ayetler yeralmaktadır.
66. İbn Abbas, Katâde, İkrime ve Mukatil bin Hayyan, bu ayetin Hz. Peygamber (s.a) Hz. Zeyneb'i Zeyd için ailesinden isteyip Zeyneb'in ailesinin de bunu kabul etmediği zaman nazil olduğunu söylerler.
İbn Abbas'a göre Hz. Peygamber (s.a) bu teklifi yaptığında Hz. Zeyneb: "Ben ondan nesepçe daha soyluyum" demiştir. İbn Sa'd onun: "Ben onu kendime layık bulmuyorum. Ben doğuştan bir Kureyşliyim." dediğini söyler. Zeyneb'in erkek kardeşi Abdullan bin Cahş da aynı şeyi öne sürerek teklifi reddetmişti. Çünkü Hz. Zeyd (r.a) , Hz. Peygamber'in azatlı kölesi idi, Hz. Zeyneb ise onun halasının yani Abdül-Muttalib'in kızı Umeyme'nin kızıydı. Onlar Hz. Peygamber'in (s.a) Kureyş'in soylu ailelerinden birinin kızını, kendi halasının kızını, azatlı kölesi için istemesini hoş görmemişlerdi. Bunun üzerine bu ayet nazil olmuş ve Hz. Zeyneb ile bütün ailesi bunu duyunca hemen teklifi kabul etmişlerdi. Daha sonra Hz. Peygamber (s.a) onları evlendirdi, Zeyd'in adına kendi cebinden on dinar ve 60 dirhem mehir verdi, gelinlik elbise ve bazı yiyecekler temin etti.
Bu ayet özel bir olay üzerine nazil olmasına rağmen, ayetteki emir ve talimat İslâm anayasa hukukunun temel ilkesidir ve bütün İslâmî hayat sistemi için geçerlidir. Buna göre hiçbir Müslüman fert veya millet, kurum, mahkeme veya parlamento, ya da devletin, Allah ve Rasûlünün hüküm verdiği bir konuda kendi isteğine göre seçme hakkı yoktur. Müslüman olmak, kendi düşünce, davranış ve seçme özgürlüğünü Allah ve Rasûlüne teslim etmek demektir. Hiçbir makul insan iki karşıt davranışı birleştirmeye kalkmaz. Müslüman kalmak isteyen kimse mutlaka Allah ve Rasûlünün emrine boyun eğmek zorundadır; boyun eğmeyi istemeyen kimse ise Müslüman olmadığını kabul etmelidir. Eğer bunu da kabul etmezse, ne kadar Müslüman olduğunu haykırsa da, hem Allah hem de insanlar tarafından münafık olarak kabul edilecektir.
67. Burada başlayan ve (48. ayete kadar devam eden) bölüm, Hz. Peygamber (s.a) Hz. Zeyneb (r.a) ile evlendikten ve münafıklar, Yahudiler ve müşrikler onun aleyhinde propaganda yapmaya başladıktan sonra nazil olmuştur. Bu ayetler incelenirken, vahyin Hz. Peygamber'i (s.a) ayıplayan, ona iftira atan ve kendi arzularını tatmin etmek için ona hakaretlerde bulunan İslâm düşmanlarını doğru yola getirmek ve onları eğitmek için indirilmediği gözönünde bulundurulmalıdır. Bu ayetlerin nazil oluşunun asıl sebebi, Müslümanları bu propaganda kampanyasından korumak ve onların şüphe ve tereddütlere düşmesini önlemekti. Tabii ki Allah'ın kelamı kafirleri tatmin edemezdi. O sadece bunun Allah kelamı ve gerçek olduğunu bilen ve inanan kimselere tesir edebilir. Bu doğru ve salih insanların da, düşmanlar tarafından öne sürülen iddialardan etkilenme ihtimalleri vardı. Bu nedenle Allah bir taraftan onların zihinlerindeki bütün muhtemel şüpheleri bertaraf etti, diğer taraftan hem müslümanlara, hem de Hz. Peygamber'e (s.a) böyle durumlarda nasıl davranmaları gerektiğini öğretti.
68. Burada, ayetin devamında adından açıkça bahsedilen Hz. Zeyd (r.a) kastedilmektedir. Allah'ın ve Rasûlünün ona nasıl nimet verdiklerini anlayabilmek için Hz. Zeyd'in (r.a) hayat hikâyesini kısaca gözden geçirmek gerekir. Zeyd, Kelb kabilesinden Hârise bin Şurahbil'in oğluydu ve annesi Tay kabilesinin bir kolu olan Beni Ma'n'dan Su'dâ binti Sa'lebe idi. Zeyd sekiz yaşında iken annesi onu ailesinin yanına götürdü. Orada iken Beni Kayn bin Cesr kabilesi onlara saldırdı, mallarını talan etti, Zeyd'in de içlerinde bulunduğu bir grup adamı esir aldı. Daha sonra Beni Kayn kabilesi Zeyd'i, Taif yakınlarındaki Ukaz panayırında sattı. Onu Hz. Hatice'nin yeğenlerinden biri olan Hakim bin Hizâm satın aldı. Hakim, Zeyd'i Mekke'ye getirdi ve halasına hediye etti. Hz. Peygamber (s.a) , Hz. Hatice ile evlendiğinde Zeyd'i eşinin hizmetinde buldu. İyi davranışlarından ve halinden hoşlandığı için onu eşinden istedi. Böylece bu şanslı çocuk bir kaç yıl sonra kendisine peygamberlik verilecek olan bu mükemmel insanın hizmetine girdi. Hz. Zeyd o sırada 15 yaşındaydı. Sonraları babası ve amcası onun Mekke'de olduğunu öğrendiklerinde, Hz. Muhammed'e (s.a) geldiler ve fidye karşılığı oğullarını geri almak istediler. Hz. Peygamber (s.a) : "Çocuğa soracağım; sizinle mi gidecek, yoksa benimle mi kalacak, buna kendisi karar verecek. Fakat eğer benimle kalmayı tercih ederse, ben benimle kalmayı seçen birini geri göndermem." dedi. Onlar da: "Çok güzel, çocuğa sor" dediler. Hz. Peygamber (s.a) Zeyd'i çağırdı ve: "Bu adamları tanıyor musun" diye sordu. Zeyd: "Evet, biri babam, biri de amcamdır." dedi. Hz. Peygamber (s.a) : "Beni de, onları da tanıyorsun. Onlarla gitmek veya dilersen benimle kalmak hususunda serbestsin." dedi. Zeyd: "Seni bırakıp da başkasıyla gitmek istemiyorum." cevabını verdi. Babası ve amcası: "Zeyd, köleliği hürlüğe ve başkalarıyla kalmayı anne-babanı ve aileni bırakmaya tecih mi ediyorsun?" diye sordular. O: "Bu adamda gördüğüm şeylerden sonra, dünyadaki hiçbir şeyi ona tercih edemem" dedi. Bu cevabı duyduklarında amcası ve babası Zeyd'in Hz. Peygamber'le (s.a) kalmasına razı oldular. Hz. Muhammed (s.a) hemen Zeyd'i azad etti ve Kâbe'de bir grup Kureyşli önünde: "Şahit olun. Şu andan itibaren Zeyd benim oğlumdur. Ben ona varisim, o da bana varistir." diye ilan etti. Bundan sonra onu Zeyd Bin Muhammed diye çağırmaya başladılar. Tüm bunlar Hz. Muhammed'e (s.a) peygamberlik gelmeden önce meydana gelmişti. Daha sonra Allah ona peygamberlik ihsan etti.
Bunu duyar duymaz hiç tereddüt etmeksizin ona inanan dört kişi vardı: Hz. Hatice, Hz. Zeyd, Hz. Ali ve Hz. Ebu Bekir (r.a) . Hz. Zeyd o sıralarda 30 yaşındaydı ve 15 yıl boyunca Hz. Peygamber'e (s.a) hizmet etmişti. Hicretin dördüncü yılında Hz. Peygamber (s.a) onu halasının kızı Zeyneb ile evlendirdi, onun adına mehrini ödedi ve ev kurmaları için gerekli eşyaları temin etti.
İşte bu nedenle Allah bu ayette: "Allah'ın nimet verdiği, senin de nimet verdiğin kimse..." buyurmaktadır.
69. Bu sözler, Hz. Zeyd ile Hz. Zeyneb arasındaki ilişkiler kötüye gittiği ve Hz. Zeyd en sonunda Hz. Peygamber'e (s.a) karısını boşamak istediğini bildirdiğinde söylenmiştir. Hz. Zeyneb (r.a) Allah ve Rasûlünün emri olduğu için onunla evlenmeyi kabul etmiş olduğu halde, Zeyd'in ailesi tarafından büyütülmüş azatlı bir köle, kendisinin ise Arabistan'ın en soylu ailesine mensup olmasına rağmen bu köle ile evlendirilmiş olduğu fikrini aklından çıkaramıyordu. Bu yüzden Hz. Zeyd'i evlilik hayatında kendine denk görmüyor ve bu da aralarında zamanla daha da kötüye giden anlaşmazlıklara neden oluyordu. Bu sebeple evlilikleri, bir yıl kadar sonra boşanma ile son buldu.
70. Bazı kimseler ayetin manasını yanlış anlayarak şöyle yorumlamışlardır: Hz. Peygamber (s.a) Zeyneb ile evlenmeyi ve Zeyd'in (r.a) onu boşamasını istiyordu. Fakat Zeyd (r.a) gelip hanımını boşamak istediğini söyleyince, Hz. Peygamber (s.a.) onu istemeyerek de olsa durdurdu. Bunun üzerine Allah: "Allah'ın açığa vuracağı bir şeyi içinde gizliyordun." buyurdu. Oysa ayetin gerçek anlamı bunun tam tersidir. Eğer bu cümle aynı surenin 1,2,3. ve 7. ayetleriyle birlikte okunursa, Hz. Zeyd ile eşi arasındaki anlaşmazlık şiddetlendiğinde Allah, Hz. Peygamber'in (s.a) kalbine Zeyd (r.a) , Zeyneb'i (r.a) boşadığında onunla Hz. Peygamber'in (s.a) evlenmesi gerektiğini ilham etmişti. Fakat Hz. Peygamber (s.a) o günkü Arap toplumunda evlatlığının dul karısı ile evlenmenin, hem de bir avuç dolusu Müslüman hariç bütün ülkenin kendisine düşmanlık beslediği bir anda, ne anlama geleceğini çok iyi biliyordu. Bu nedenle bu konuda adım atmaya çekiniyordu. İşte bu yüzden Zeyd (r.a) karısını boşamak istediğini söyleyince Hz. Peygamber (s.a) : "Allah'tan kork, eşini yanında tut." diyordu. Bununla kastettiği şuydu: Kendisinin bu imtihandan kurtulabilmesi için Zeyd'in (r.a) eşini boşamaması gerekiyordu, aksi taktirde boşanma vuku bulduğunda bu emri yerine getirmek zorunda kalacak ve böylece birçok iftira ve suçlamalara hedef olacaktı.
Fakat Hz. Peygamber (s.a) karşılaşacağı iftira ve suçlamalardan kaçınmak amacıyla, bilerek Hz. Zeyd'in (r.a) eşini boşamasını engellerken, Allah bu davranışı Peygamberi'nin (s.a) yaşaması gereken mükemmel bir tecrübe olarak kabul ediyor ve Peygamber'in (s.a) bu evliliği vasıtasıyla büyük bir reform yapmayı murad ediyordu. "İnsanlardan korkuyordun, oysa asıl korkulmaya layık olan Allah idi." cümlesi ile de aynı noktaya temas edilmektedir.
Bu ayeti, İmam Zeyn'ül-Abidin Ali bin Hüseyin (r.a) de aynı şekilde açıklamıştır: "Allah Hz. Peygamber'e (s.a) , Hz Zeyneb'in (r.a) de eşlerinden biri olacağını ilham etmişti. Fakat Zeyd (r.a) ona gelip şikayet edince, Hz. Peygamber (s.a) ona Allah'tan korkmasını ve eşini yanında tutmasını emretti. Bunun üzerine Allah, Peygamberine şöyle buyurdu: "Seni Zeyneb ile evlendireceğimi sana bildirmiştim. Fakat sen Zeyd'in hanımını boşamasına engel olurken, Allah'ın açığa vuracağı bir şeyi gizliyordun." (İbn Cerir, İbn Ebi Hâtim'dan naklen İbn Kesir) .
Allame Alüsi de Ruhu'l-Meani'sinde ayete aynı anlamı vermiştir: "Bu, Hz. Peygamber'in (s.a) bu durumda sessiz kalmayı veya Zeyd'e istediğini yapmakta serbest olduğunu söylemeyi terkedip onu boşanmaktan alıkoyduğu için Allah'ın hoşnutsuzluğunu belirten bir ifadedir. Bu hoşnutsuzluk şundan ibarettir: 'Ben sana, Zeyneb'in senin eşlerinden biri olacağını daha önceden bildirdiğim halde, niçin Zeyd'e eşini yanında tutmasını söyledin?"
71. Yani, Zeyd karısını boşadı ve iddet süresi sona erdi. "Zeyd ondan ilişiğini kesince" sözleri artık Zeyd'in (r.a) o kadınla ilgili hiçbir işinin olmadığı anlamına gelir. "İlişkinin kesilmesi"sadece boşandığını söylemekle meydana gelen bir durum değildir. Çünkü iddet süresi içinde, koca eğer dilerse karısına tekrar dönebilir ve kadının hamile olup olmadığı anlaşılıncaya dek kocanın karısına olan ilgisi devam eder. Bu nedenle kocanın eski karısı ile olan ilişkisi ancak iddet süresinin bitmesiyle sona erer.
72. Bu ifade, Hz. Peygamber'in (s.a) Hz. Zeyneb ile kişisel arzusu nedeniyle değil, Allah'ın emri sonucu evlendiğini göstermektedir.
73. Bu sözler, Allah'ın, insanlar tarafından başka türlü kabullenilmesi çok zor olan bir sosyal reformu Peygamber'i (s.a) aracılığı ile gerçekleştirdiğini göstermektedir. Arabistan'da evlatlık ilişkileriyle ilgili uygulamada olan yanlış gelenek ve adetlere bir son vermenin başka yolu yoktu. Sadece Allah'ın Rasûlü bu adetleri ortadan kaldırmak için bir önlem alabilirdi. O halde Allah bu nikahı, sadece Peygamber'in (s.a) ev halkına bir eş daha eklemek için değil, önemli bir sosyal reformu gerçekleştirmek için murad etmiştir.


 38- Allah'ın kendisine farz kıldığı bir şey(i yerine getirme) de peygamber üzerine hiç bir güçlük yoktur.(74) (Bu,) Daha önce gelip geçen (ümmet) lerde de olan Allah'ın sünnetidir. Allah'ın emri, takdir edilmiş bir kaderdir.(75)
39- Ki onlar (o peygamberler) Allah'ın risaletini tebliğ edenler, O'ndan içleri titreyerek-korkanlar ve Allah'ın dışında hiç kimseden korkmayanlardır. Hesap görücü olarak Allah yeter.(76)
40- Muhammed, sizin erkeklerinizden hiç birinin babası değildir; ancak o, Allah'ın Resulü ve peygamberlerin sonuncusudur. Allah, her şeyi bilendir.(77)
41- Ey iman edenler, çokça zikretmek suretiyle Allah'ı zikredin.

AÇIKLAMA

74. Bu sözler, bu tür bir evliliğin diğer Müslümanlar için caiz olduğunu, Peygamber (s.a) içinse Allah tarafından emredilen bir görev olduğunu göstermektedir.
75. Yani, "Peygamberlerin, Allah'tan bir emir aldıklarında, bu görevi hemen yerine getirmeleri bir kanundur. Allah, Peygamberine birşey emrettiği zaman, bütün dünya ona karşı çıksa bile Peygamber bu emri yerine getirmelidir."
76. Metindeki sözler iki anlama gelebilir: 1) Allah'ın her korkuya ve tehlikeye mukavemet etmeye gücü yeter. 2) Hesap görücü olarak Allah yeter: Hiç kimseden değil, Allah'a hesap vermekten korkulmalıdır.
77. Bu bir tek cümle, İslâm düşmanlarının Hz. Peygamber'in (s.a) evliliği ile ilgili yönelttikleri suçlamaları bertaraf etmektedir.
Onların karşı çıktığı ilk nokta, Hz. Peygamber'in (s.a) İslâmî kurallara göre oğlunun karısı ile evlenmek haram olduğu halde, gelini ile evlenmiş olmasıydı. Bu itiraza şöyle cevap verilmektedir: "Muhammed (s.a) sizin erkeklerinizden birinin babası değildir." Yani Zeyd, onun gerçek oğlu değildi, bu nedenle onun dul karısıyla evlenmesi haram değildir.
İslâm düşmanlarının ikinci itirazı, evlatlığı, onun asıl oğlu değilse bile onun karısıyla evlenmemesi gerektiğiydi. Bu itiraza da "... fakat o Allah'ın Rasûlüdür." ifadesi ile cevap vermektedir. Yani gelenek ve adetlerin haram kabul ettiği helal birşey hakkındaki tüm önyargıları ortadan kaldırmak ve onun helal olduğunu tekrar ilan etmek Allah'ın Rasûlü olarak onun göreviydi.
Bu nokta "... ve (o) peygamberlerin sonuncusudur" denilerek vurgulanmaktadır. Yani, Allah'ın Rasûlü olmasının yanısıra, ondan sonra onun eksik bıraktığı sosyal reformları tamamlayabilecek bir peygamber daha gelmeyecektir. Bu nedenle bu yerleşmiş kötü geleneği bizzat ortadan kaldırması bir nebze daha zaruri olmaktadır.
Yine bu noktayı vurgulamak amacıyla Allah herşeyi bilendir," denilmektedir. Yani, bu adetin olduğu gibi bırakılması yerine, neden bizzat Hz. Muhammed (s.a) vasıtasıyla ortadan kaldırılması gerektiğini en iyi bilen yine Allah'tır. O, Hz. Muhammed'den (s.a) sonra peygamber gelmeyeceğini bilmektedir. Bu nedenle eğer Allah bu cahiliye adetini son peygamberi ile ortadan kaldırmazsa, ondan sonra hiç kimse bu adeti Müslümanlar arasından ebediyen kaldıramayacaktır. Daha sonra gelen ve insanların ıslahı için uğraşan kimseler bu adeti ortadan kaldırsalar bile, bu teşebbüslerden hiçbiri her çağ ve her toplulukta uygulanabilirliğe ve bir kalıcılığa sahip olmayacak ve bu ıslahatçılardan hiçbiri, yaptığı davranış (sünnet) ile insanların kafasındaki bütün şüphe ve önyargıları silebilecek kadar güçlü ve kutsi bir şahsiyete sahip olamıyacaktır.
Ne yazık ki, çağımızda bazı gruplar bu ayeti yanlış yorumlamakta ve büyük bir fitnenin kapısını açmaktadırlar. Bu nedenle bu surenin sonunda, peygamberliğin sona ermesi ile ilgili ve bu gibi grupların ortaya yaydığı yanlış fikirlerin ortadan kaldırılmasına yarayan açıklamaların yeraldığı bir EK bölüm hazırladık.
EK:
Çağımızda yeni bir peygamberlik ihdas etmek suretiyle büyük çapta fitneye yol açan bir güruh, Hatemün-Nebiyyîn deyimini "Nebîlerin Mührü" şeklinde tercüme etmek hevesindeler. Bununla demek istedikleri şudur: Muhammed Rasûlullah'dan (s.a) sonra gelecek peygamberler, ancak onun mührünü taşıyarak gelecekler; diğer deyişle, bir kimsenin peygamberliği, onun mührünü taşımadıkça o şahıs bir peygamber olamayacak. (!)
Fakat bu deyim ayetin bağlamı esas alındığında hiç de bu anlama gelmemektedir. Çünkü eğer bu anlama gelseydi, ayetin bağlamı içinde uygunsuzluk gösterecek hatta bizzat ayetin mevzuuyla çelişkili bir durum arzedecekti. Herşeyden önce ayetin bağlamı, birtakım insanların Hz. Zeyneb'in evliliği ile ilgili itirazları ve bu meyanda serdedilen kuşkuları bertaraf etme meselesinden söz ediliyorken, hiçbir sebebi yokken Hz. Muhammed'in "Nebîlerin Mührü" olduğunun ve gelecekte zuhur edecek peygamberlerin ancak bu mühürle kendini ispatlayacağının araya sokuşturulmasının ne manâsı olabilir?
Böyle bir bağlamda, böyle bir manâ tamamen saçma olmakla kalmıyor, üstüne üstlük, itirazcılara karşı ileri sürülen delilleri de sakatlıyor. Eğer kelimenin manâsı böyle olsaydı, itirazcılar şu şekilde haklı çıkarılmış olacaklardı: "Bu dönemde böyle bir evlilik yapmasaydım hiç problem çıkmayacak, hiç beis olmayacaktı. Bu adeti illa da ortadan kaldırmak gerekseydi senden sonra senin mührünle gelen peygamberlerden biri pekalâ ortadan kaldırabilirdi."
Bu kimseler tarafından getirilen diğer bir yorum: "Hatemün-Nebiyyîn" deyiminin "Efdalü-Nebiyyîn" (Nebîlerin en faziletlisi) anlamına geldiği yolundadır. Yani, her ne kadar Hz. Rasûl'ün (s.a) gelişiyle nebîliğin kemali sahibini bulmuşsa da yeni peygamberler için kapı daima açıktır. Fakat böyle bir manâ da yukarıda işaret ettiğimiz aynı sakıncaya maruzdur.
Ayrıca metnin bağlantıyla uygunluk arzetmediği gibi onunla çelişmektedir de. Çünkü tersi olsaydı, kafir ve münafıklar pekalâ diyebileceklerdir: "Efendim! Ufak tefek de olsa herhalükârda senin ardından peygamberler nasılsa gelecek. Dolayısıyla bu adeti illa da senin kaldırman gerekmez."
"Hatemu'n-Nebiyyîn" Deyiminin Lugat Anlamı:
Şu halde konuya ilişkin bağlamın gösterdiği kadarıyla Hatemu'n-Nebiyyîn deyimi burada yalnızca peygamberliğin sona erdiği ve Rasulüllah'tan sonra başka bir peygamberin gelmeyeceği anlamına alınabilir. Fakat bu yalnızca bağlamın gereği değil, lugavî değerlendirmeler yüzünden de böyledir. Arap diline göre "Hatem", mühür vurmak, kapamak ve bir şeyi (işi) bitirdikten sonra serbest kalmak demektir. Şöyle ki:
"Hatem-el Amel, Fereğa min-el amel" o şahıs işi bitirdi, işten fariğ oldu, demektir. Hateme'l-İna, tencerenin ağzını kapatıp içine bir şey girmesin, yahut içinden bir şey çıkmasın diye adeta mühürledi demektir. Hateme'l-Kitap, mektubu kapatıp (katlayıp) okunmasını önlemek için mühürledi demektir. Hatem ale'l-Kalb, kalbe, hiçbir şeyi anlamamak ya da öğrendiği bir şeyi bir daha unutmamak üzere mühür vurdu demektir. Hitamu'u kulli meşrubin, bir içkinin içildikten sonra ağızda bıraktığı tad anlamına gelir. Hatemetü külli şey'in, bir şeyin akibeti, sonu demektir. Yani bir şeyin ulaşılmış sonudur. Hatem-i Kur'an sözü de tıpkı bu anlamlıdır ve yine aynı anlamda surelerin son ayetlerine Havatim denir. Aynı şekilde Hatem-el Kavm, kabilenin son ferdi anlamını tazammun eder. (bkz: Lisanu'l Arab, Kâmûs, Akrabü'l-Muvarid.)
Şu da belirtilmeli ki, Hateme'ş-Şuara, Hateme'l-Fukaha... vs. gibi ünvanlar insanlar tarafından verilmiştir ve hiçbir beşer, mümeyyiz bir vasfı yüzünden kendisine hatem denen kimsenin ardından aynı vasıflara haiz bir kimsenin artık doğup doğmayacağını bilemez. İşte beşerî dilde bu tür ünvanların bir mübalâğadan, bir mükemmellik ifadesinden başka bir şey olmamasının sebebi budur. Buna mukabil Allah bir şahısta şöyle şöyle bir vasfın zirvesine ulaşıp, nihaî noktasına vardığını söylediği zaman, bunu beşerî kullanımda yaptığımız gibi mecazî anlamda anlamamız için hiçbir sebep yoktur. Eğer Allah bir kimseye Hatem'eş-Şuara demişse kesinlikle ondan sonra hiçbir şair gelmeyecek demektir. Aynı şekilde O'nun Hatemü'n-Nebiyyîn dediği bir şahsın ardından da başka bir peygamberin gelmesi imkansızdır. Bu böyledir, çünkü Allah, gaybı bilir, insan bilmez. Dolayısıyla Allah'ın bir kimse için Hatemu'n-Nebiyyîn demesiyle, insanın bir kimse için Hateme'ş-Şuara yahut Hatemu'l-Fukaha demesi aynı seviyede ele alınamaz. İşte bunu esas alan bütün lügat ve tefsir alimleri, Hatemu'n-Nebiyyîn deyiminin Ahiru'n-Nebiyyîn anlamına geldiğinde ittifak etmişlerdir. Arapçada ki kullanım ve sözlük anlamı açısından bakıldığında hâtem kelimesinin, mektupları postalamak üzere kullanılan posta mührü anlamına değil, zarfın üzerine, ne içine birşey girsin, ne de içinden bir şey çıksın diye vurulmuş mühür anlamına geldiği görülmektedir.
Rasûlüllah'ın Peygamberliğin Hitamıyla İlgili Hadis-i Şerifleri:
Hatem kelimesinin gerek Kur'an'ın bağlamı ve gerekse Arapça lügatten çıkan anlamı, bizzat Rasûlüllah tarafından yapılmış açıklamalarla da teyid edilmiştir. Nitekim aşağıda mevzuyla alakalı sıhhati tartışılmayan bazı hadisleri iktibas etmekteyiz:
1) Rasûlüllah (a.s) buyurdu: İsrailoğulları'na nebîleri kılavuzluk ederdi. Bir peygamber vefat ettiğinde onu bir başkası izlerdi. Ancak benden sonra nebi yok, yalnızca halifeler olacaktır. (Buharî, Kitabu'l-Menakıb.)
2) Rasûlüllah (s.a) buyurdu: Benim, benden önce gelmiş peygamberlere nispetle durumum bir misalle anlaşılabilir: Bir adam büyük bir bina yaptırıp onu güzelce dayayıp döşedi, fakat bir köşede bir tuğlalık boş yer bıraktı. Ahalî binanın etrafında dolaşıyor, güzelliğine hayran kalıyor fakat şunu söylemeden edemiyordu: Niçin bu tuğlanın yeri boş? İşte ben o tuğlayım ve peygamberlerin sonuncusuyum. (Yani peygamberlik binası benim gelişimle tamamlanmıştır. Şimdi bir başka peygamberin doldurabileceği herhangi bir boşluk kalmamıştır.) (Buharî, Kitabü'l-Menakıb.)
Müslim, Kitabul-Fedail; Hatemun- Nebiyyin'de aynı konuda dört hadis rivayet edilmekte ve son hadiste şu ilave bulunmaktadır: "Feci'tü ve hatemtu'l enbiya" "Şu halde ben geldim ve nebiler silsilesine son verdim." aynı hadis aynı kelimelerleTirmizi de bulunmaktadır: (Kitabu'l-Menakıp, böl. Fadlu'n-Nebi.) Ebu Davud Tayalisi Müsned'inde bu hadis, Cabir bin Abdullah tarafından rivayet edilen hadisler arasında geçmekte ve son kelimeleri şöyle son bulmaktadır: (Peygamberlik benimle son buldu."
İmam Ahmed'in Müsned'inde konuyla ilgili hadisler az bir farklılıkla Hz. Übeyy bin Ka'b, Hz.Ebu Said el- Hudri ve Hz.Ebu Hureyre tarafından nakledilmektedir.
3) Rasüllüllah (s.a) şöyle buyurdu: "Ben diğer Peygamberlerden altı şeyle ayrılmaktayım. a) Bana fasih konuşabilme yeteneği bahşedildi, b) Şanslı zaferlere erdirildim,c) Ganimet bana helal kılındı, d) Arz bana mescid ve temizlenme vasıtası kılındı, (Yani benim şeriatıma göre musalli, sadece özel bir ibadethane değil, yeryüzünün herhangi bir yerinde namazını eda edebilir. Ve eğer abdest için su bulamazsa teyemmüm edebilir. Yani toprakla temizlenebilir.) , e) Ben, bütün dünyaya peygamber tayin edildim, f) Benimle peygamberlik görevi son buldu."
(Müslim Tirmizi, İbn Mace.)
4) Rasulüllah (s.a) şöyle buyurdu: "Risalet ve Nübüvvet son bulmuştur. Benden sonra ne bir resul, ne de bir nebi gelmeyecektir." (Tirmizi, Müsned- i Ahmed.)
5) Rasulüllah (s.a) şöyle buyurdu: "Ben Muhammed'im, ben Ahmed'im, ben Mahvediciyim; küfür benimle mahvedilmektedir. Ben toplayıcıyım; Benden sonra insanlar Mahşer'de toplanacaklar. (Yani benden sonra gelecek olan yalnızca Kıyamettir.) Ve ben Akib'im; yani, benden sonra peygamber gelmeyecektir," (Buhari,Müslim,Tırmizi, Muvatta, el-Müstedrek.)
6) Rasulüllah (s.a) şöyle buyurdu: "Allah'ın gönderdiği hiç bir peygamber yoktur ki, kavmini Deccal'ın gelişi konusunda uyarmamış olsun. (Ancak o kendi zamanlarında gelmemiştir.) Şimdi ben, peygamberlerin sonuncusuyum ve sizde son ümmetsiniz. Dolayısıyla o, sizin aranızdan zuhur edecektir." (İbni Mace.)
7) Abdurrahman bin Cübeyr şöyle diyor: "Adullah bin Amr bin As'ın şöyle dediğini işittim: "Birgün Rasulüllah bize o vaziyette geldiki, adeta bize veda edecek. Sonra üç kez şöyle seslendi: "Ben Muhammed'im, Ümmî Peygamber" ve ekledi: " Benden sonra hiç peygamber gelmeyecektir." (Müsned-i Ahmed, Abdullah bin Amr bin As'tan rivayet edilen hadisler.)
8) Rasulüllah (s.a) şöyle buyurdu: "Benden sonra peygamberlik yoktur. Yalnızca geleceğe dair müjdeler vardır. Soruldu: "Nedir o müjdeler Ya Rasullallah?" Şöyle cevap verdi: "Hak-rüya" yada şöyle dedi: "Sadık rüya" (Yani artık vahiy gelmeyecektir. Olsa olsa bir şahıs sadık bir rüya şeklinde işaret alabilecektir.) (Müsned-i Ahmed, Nesai, Ebu Davud.)
9) Rasulüllah (s.a) şöyle buyurdu:"Eğer benden sonra peygamber gelecek olsaydı bu, Ömer bin El Hattap olurdu."(Tirmizi.)
10) Rasullüllah (s.a) Hz. Ali'ye şöyle buyurdu: "Sen bana, Musa'ya nisbetle Harun gibisin, Fakat benden sonra peygamber yoktur." (Buhari, Müslim.)
Buhari ve Müslim bu hadisi Tebuk Gazvesiyle ilgili olarak zikretmiştir. Bu konuda iki hadis de Ahmed'in Müsned'inde Hz.Sa'd bin Ebi Vakkas tarikiyle rivayet edilmektedir ki birisinin son cümlesi şöyle bitmektedir: "Benden sonra peygamberlik yoktur." Ebu Davud Tayalisi, İmam Ahmed ve Muhammed İbn İshak tarafından konu ile ilgili olarak rivayet edilen teferruat veren hadislere göre Rasulüllah (s.a) Tebuk seferi arafesinde Hz. Ali'nin Medine savunması için Kentte kalmasına karar vermişti. Bunun üzerine münafıklar, Ali hakkında fesat kumkuması çıkartmak için bir fırsat ele geçirmişlerdi. Hz. Ali de Rasulüllah'a giderek şöyle dedi: "Ey Allah'ın Rasûlü! Beni arkanda kadın ve çocukların arasında mı bırakıyorsun?" Bu soru üzerine Hz. Rasûl, kendisine şöyle diyerek teselli etti: "Sen Harun Musa'ya nasılsa, aynen öylesin." Yani, Tıpkı nasıl Musa Aleyhisselam Tur'a çıkarken İsrailoğulları'na nezaret için arkasında Harun Aleyhisselam'ı bıraktıysa, ben de seni Medine'ye nezaret için arkamda bırakıyorum."Fakat Hz.Ali'nin Harun'la (a.s) mukayesesi bir yanlış anlamaya yol açmasın diye de, Rasullüllah hemen eklemişti: "Fakat benden sonra peygamberlik yok."
11) Sevban'ın rivayetine göre Rasulüllah (s.a) şöyle buyurdu: "... ve ümmetim içinden zuhur edecek otuz yalancıdan her biri peygamber olduğunu iddia edecek; oysa ben, son peygamber'im. Benden sonra peygamber yok." (Ebu Davud.) Ebu Davud Kitab'ul-Melahim'de Ebu Hureyre'den naklen aynı mevzudaki bir başka hadisi rivayet eder: "Tirmizi de Hz.Sevban ve Hz. Ebu Hureyre hadislerini rivayet etmektedir ki, 30'a yakın yalancı çıkacak ve her biri Allah'ın peygamberi olduğunu iddia edecektir.
12) Rasulüllah (s.a) şöyle buyurdu: "Sizden önce İsrailoğulları arasında öyleleri vardı ki Peygamber olmadıkları halde (Allah tarafından) kendileriyle konuşulurdu. Benim ümmetim içinde böyle biri olacak olsa bu Ömer olur."(Buharî, Kitabu'l-Menakıb.)
Müslim'de geçen aynı mevzudaki hadiste yukellemün (kendileriyle konuşulanlar) kelimesi yerine, muhaddesûn kelimesi varittir ki ikisi de Allah ya da gayb tarafından kendileriyle konuşulan kimseler anlamına gelmektedir. Hadisin işaretine göre, bu ümmet içinde, peygamber olmadığı halde Allah'la konuşma şerefine ermiş bir kimse olsaydı, o Ömer olurdu.
13) Rasûlüllah (s.a) şöyle buyurdu: "Bundan sonra peygamber yoktur; Ümmetimden sonra (başka bir peygamberin) ümmeti de yoktur." (Beyhakî: Kitabu'r Rüya, Tabaranî)
14) Yüce Rasul (a.s) buyurdu: "Ben son peygamberim. Mescidim de son mesciddir." (Yani Medinede'ki Mescid'i Nebevi) (Müslim: Kitabul-Hac) .
Bu hadisler çok sayıda sahabe tarafından nakledilmiş ve birçok hadisci tarafından da sahih senedlerle rivayet edilmiştir. Bu hadisler üzerinde yapılacak bir araştırma gösterir ki, Rasullulah farklı vesileler, farklı yollar ve farklı kelimelerle peygamberlerin sonuncusu olduğunu, kendisinden sonra peygamber gelmeyeceğini, kendisiyle peygamberliğin son bulduğunu ve kendisinden sonra nebî ve rasul olduğunu iddia edecek kimselerin peşinen yalancı olduklarını teyid etmiştir.
Sahabenin İcmaı:
Kur'an ve sünnetten sonra başvurulacak üçüncü kaynak sahabenin icmaıdır. Bütün geçerli tarihî rivayetler, sahabenin, Rasulüllah'ın aniden ölümüyle peygamberlik iddiasında bulunanlarla yahut bu iddialarını kabul edenlerle topyekün bir şekilde savaştığında müttefiktir.
Bu konuda Müseylemetü'l-Kezzab'ın durumu özellikle zikre şayandır. Bu adam, Rasûlullah'ın (s.a.) peygamberliğini inkâr etmiyor, fakat peygamberlikte ona ortak olduğunu iddia ediyordu. İrtihalinden önce Rasûlullah'a (s.a.) şöyle bir mektup yazmıştı: Allah Rasulü Müseyleme'den, Allah Rasûlü Muhammed'e! Selam üzerine olsun. Şunu bilmen gerekir ki, Ben peygamberlik görevinde sana ortak edildim. Taberî cild II, s. 399. Mısır baskısı)
Dahası Tarihçi Taberî, Müseyleme hakimiyeti altındaki yerlerde ezan okunurken "eşhedü enne Muhammeden Rasûlullah" kelimelerinin de kullanıldığını nakletmektedir. Kendisi tarafından Rasulüllah'ın peygamberliğini açıkça tastik etmesine rağmen kafir addedilerek, ümmetten ihraç edildi ve ona karşı savaşıldı. Tarih şunu da ispat eder ki, Beni Hanife ona iyi niyetle inanmıştı, daha doğrusu onun bizzat Hz. Muhammed (s.a) tarafından kendi peygamberliğine ortak edildiğine inandırılmıştı. Ötesi Medine'de Kur'an ta'lim etmiş biri onlara, Kur'an ayetlerini sanki Müseyleme'ye indirilmiş gibi sunarak okumuştu. (Eb-Bidâye ve'n-Nihâye. Cilt: 5. sh :51.)
Fakat bu mazeretlerine rağmen sahabe onları Müslüman olarak kabul etmedi ve savaşmak üzere üzerlerine ordu gönderdi. Hem sonra sahabenin onlarla dinsizlik yüzünden değil, isyan yüzünden savaştığı da iddia edilemez. İslâm hukukuna göre, eğer savaş asi Müslümanlara karşı yapılıyorsa, savaş esirleri köleleştirilemez. Bırakın Müslümanları, asi zimmî'ler bile savaşta ele geçtiklerinde köle yapılamazlar. Fakat Müseyleme ve takipçileri kuşatıldığında Hz. Ebu Bekir onların kadın ve çocuklarının köle yapılmasını bildirdi. Ve nitekim öyle de oldu. Hatta içlerinden bir cariye Hz. Ali'ye verildi. Daha sonra bu birleşmeden İslâm tarihinin meşhur şahsiyeti Muhammed bin Hanefiyye doğacaktır.
(El-Bidaye Ve'n-Nihâye. Cilt: 6. sh: 316-325) Demek ki sahabenin onlarla savaşma sebebi isyan suçu değildi. Suç, bir şahsın Rasûlüllah'tan (s.a) sonra peygamberliğini ilan etmesi ve diğerlerinin de ona inanmasıydı. Bu harekat, Rasûlullah'ın (s.a.) irtihalinden hemen sonra Ebu Bekir'in hilafeti esnasında ve tüm sahabenin icmaı ile gerçekleştirilmişti. Sahabenin oy birliğiyle icmaına dair bundan daha çarpıcı bir örnek bulunamaz herhalde.
İslâm Alimlerinin icmaı:
Rasul'un ashabının icmaından sonra otorite olarak kabul edilen üçüncü merci, ashab döneminden sonra yaşamış din alimlerinin icmaıdır. Onların vardıkları ittifakın araştırılması gösterir ki, hicretten sonraki ilk asırdan günümüze değin bütün İslâm dünyasının her beldesinde gelmiş geçmiş din alimleri, Rasûlüllah Muhammed'den (s.a) sonra peygamber olamayacağına, böyle bir iddiaya kalkışanın, ya da böyle bir iddiayı kabul edenin kafir olacağını ve İslâm'dan çıkarılması gerektiğini oy birliğiyle benimsemişlerdir. Bu ittifakı oluşturan değerlendirmelere dair birkaç örnek verelim:
1) Ebu Hanife (80-150 H.) döneminde bir adam peygamber olduğunu iddia etti ve şöyle dedi: "Bana izin verin peygamberliğimin delillerini göstereyim. İmam şu hükmü verdi: "Bir kimseden peygamberliğine dair delil isteyen tıpkı böyle bir iddiada bulunan gibi kafir olur." Zira Allah Rasulü şöyle buyurmuştur: "Benden sonra peygamber yoktur." (Menâkıb İmam-ı A'zam Ebu Hanife.) İbn Ahmed el-Mekki. Cilt: 1. sh: 161. Haydarâbâd. Neşri. H. 1321.
2) Allâme İbn Cerir et-Taberî (224-310 H.) meşhur Kur'an tefsirinde bu ayetin anlamını şöyle açıklamıştır: "Hz. Rasûlüllah (s.a) , peygamberlik silsilesini kapamış ve onu mühürlemiştir. İmdi bu kapı kıyamete dek kimseye açılmayacaktır." (Tefsir-i İbn Cerir. Cilt: 22. sh: 12.)
3) İmam Tahavî (239-321 H.) , Akide-i Selefiye adlı eserinde selef-i salihîn'in özellikle İmam Ebu Hanife, İmam Ebi Yusuf ve İmam Muhammed'in (Allah hepsine rahmet eylesin) peygamberlikle ilgili inançlarını şöyle nakletmektedir: "Onlara göre, Muhammed (s.a) Allah'ın seçkin kulu, Rasûlü ve gözde nebisidir. O, peygamberlerin sonuncusudur. Velilerin imamı, nebilerin reisi ve Rabbinin sevgilisidir. Ondan sonra girişilecek herhangi bir peygamberlik iddiası dalâlettir ve nefsin şehvetlerine tapınmaktır." (Şerh et-Tahavîyye, Dârul-Maârif, Mısır. sh: 15, 87, 96, 97, 100, 102)
4) Allâme İbn Hazm Endülüsî (384-456 H.) şunları yazıyor: "Şu kesin ki, Rasulüllah'ın irtihalinden sonra vahiy kesilmiştir. Böyle olmasının nedeni de vahyin Rasul'den başkasına gelmeyişidir ve bizzat birinin babası değil, ancak Allah Rasulü ve peygamberlerin sonuncusudur." (El-Muhallâ, Cilt: 1. sh: 26.)
5) İmam Gazali (450-505 H.) şunları söylüyor: "Rasûlüllah Muhammed'den (s.a) sonra hiç peygamberin gelmeyeceğine dair İslâm ümmeti arasında tam bir icma vardır... Bütün ümmet müttefiktir ki, Rasûlüllah Lâ nebiyye ba'dî sözleriyle kendisinden sonra ne bir rasul ne de bir nebi geleceği dışında başka bir şey kastetmemiştir. Bu sözü başka türlü te'vil saçma ve böyle bir şeyi kaleme almak sapıklık olur. Dahası, ümmet de ittifak eylemiştir ki o sözün anlamı, başka bir te'vile açık kapı bırakmayacak denli böyledir, bunu inkâr eden ümmetin icmaını inkâr eder. (El-iktisad fi'l-itikaâd, Mısır, sh: 114)
6) Muhy-is-Sünne Bagevi (V. 510 H. Maâlim et-Tenzil) adlı tefsirinde şunları yazıyor: "Allah, Rasûlüllah ile nübüvvet kapısını kapadı. Zira o, nebilerin sonuncusudur... İbn Abbas demiştir ki: "Kadir-i Mutlak olan Allah (bu ayetle) bildirmiştir ki, ondan sonra peygamber gelmeyecektir." (Cilt: 3. sh: 158)
7) Allâme Zemahşeri (467-538 H.) Keşşaf tefsirinde şunları yazmaktadır: "Eğer kıyamete yakın günlerde İsa Aleyhisselam'ın yeryüzüne ineceği inancı varken Rasûlullah nasıl son peygamber olabilir?" dersen, derim ki: "Rasûlullah, kendisinden sonra hiçbir kimsenin peygamber olarak gönderilmeyeceği anlamında son peygamberdir. İsa Aleyhisselam'a gelince o, Rasûlullah'ın (s.a.) zuhurundan önce gönderilmiş peygamberlerden biridir ve tekrar geldiğinde Muhammed (s.a) Şeriat'ının izleyicisi olarak gelecek ve namazını ümmetin diğer ferdleri gibi kıble'ye (Kâ'be) yönelerek kılacaktır." (Cilt: 2. sh: 215)
8) Kadı Iyaz (V. 544 H.) şöyle yazar: "Kendisinin peygamber olduğunu iddia eden yahut peygamberliğin iktisab edilebileceğini ve peygamberlik rütbesine bazı filozofların ve sûfi denilen kimselerin iddia ettikleri gibi kalb temizliğiyle ulaşılabileceğini iddia eden ve dahi peygamberlik iddiasında bulunmamakla birlikte vahiy aldığını ileri süren kimse... tüm bu kimseler kâfirdir ve Rasûlüllah'ı inkâr etmektedirler. Çünkü, o bize son peygamber olduğunu ve kendisinden sonra peygamberin gelmeyeceğini bildirmiştir. Peygamberliği kapadığına ve tüm insanlığa gönderildiğine dair haberleri Allah'tan getirmiştir ve topyekûn ümmet bu kelimelerin zahiri manâsı dışında bir manâya sahip olmadığında müttefiktir.
Farklı bir tefsire yahut özel bir manâya mahal yoktur. Dolayısıyla, böylelerinin hem nakle hem de icmaya göre kafir olduğu konusunda hiçbir şüpheye yer yoktur." (Şifa, Cilt: 2. sh: 270, 271.)
9) Allâme Şehristanî (V. 548. H.) ünlü El-Milel ve-n-Nihal adlı eserinde şunları yazıyor: "Ve aynı şekilde (İsa Aleyhisselam hariç) Rasûlüllah Muhammed'den (s.a) sonra bir başka peygamber geleceğini... söyleyen kimse kafirdir ve bu mevzuda iki kişi arasında bile ihtilaf yoktur. (Cilt: 3. sh: 249)
10) İmam Razi (543-506 H.) Hatem en-Nebiyyîn ayetini açıklarken Tefsir-i Kebir'inde şunları söylemektedir: Bu bağlamda "Ve Hatem en-Nebiyyîn" denmesinin sebebi şudur: Eğer kendisinden sonra bir peygamber gelecekse, bir peygamber talimat hakkındaki tavsiye ve açıklamaları eksik bırakır ki, kendisinden sonra gelen peygamber o eksikliği tamamlayabilsin. Ancak Rasûlüllah kendisinden sonra peygamberin gelmeyeceğini bilen biri olduğundan kendi ümmetine çok daha müşfik davranmış ve onlara eksiksiz bir kılavuzluk yapmıştır. Zira o, kendisinden sonra oğlunu koruyup gözetecek bir veli ve koruyucunun olmadığını bilen babaya benzemektedir. (Cilt 6. sh: 581.)
11) Allâme Beydavî (V. 683 H.) , Envâr et-Tenzîl adlı tefsirinde şöyle yazıyor: "Yani, Rasûlullah peygamberlerin sonudur, peygamberler silsilesini kapamıştır, yahut peygamberler silsilesi onunla mühürlenmiştir. Ve İsa'nın (a.s) ikinci gelişi, Rasûlüllah'ın son peygamber oluşuyla çakışmaz. Çünkü, o geldiğinde Rasûl'ün Şeriat'ına tabi olacaktır. (Cilt: 1. sh: 164.)
12) Allâme Hâfız-üd-Din Nesefi (V. 710 H.) Medarik et-Tenzil adlı tefsirinde şöyle yazmaktadır: "Ve Rasûlüllah Hatem en-Nebiyyin'dir, yani, peygamberlerin sonuncusudur. Ondan sonra hiç kimse peygamber tayin edilmeyecektir. Gelelim İsa Aleyhisselâm'a; kendisi, ondan önce gönderilmiş peygamberlerden biridir ve ikinci kez geldiğinde Muhammed (s.a) şeriatının bir izleyicisi ve onun ümmetinin bir üyesi olarak gelecektir." (sh: 471.)
13) Allâme Alâ ad-Din Bağdâdi (V. 725 H.) Hâzin tefsirinde şunları yazıyor: "ve Hatem en-Nebiyyin; yani Allah, Rasûlüllah Muhammed (s.a) ile peygamberlik silsilesine son vermiştir. Şimdi, ne ondan sonra bir peygamber vardır ne de bu konuda onunla bir ortak... Ve kân-Allah-u-bi-kulli şey'in Alîmâ: yani Allah ondan sonra hiç peygamber gelmeyeceğini bilmektedir." (sh: 471, 472.)
14) Allâme İbn Kesir (V. 774 H.) meşhur tefsirinde şöyle yazmış: Demek ki bu ayet Rasûlullah'tan (s.a.) sonra herhangi bir nebinin gelmeyeceğine delâlet eden apaçık bir nasstır.
Ve madem ki ondan sonra nebi yok, rasul de yok demektir; zira risalet hususi iken nübüvvet umumidir. Nitekim her Rasul Nebidir ama her Nebi Rasul değildir... Her kimki Rasûlüllah'tan sonra bu göreve atandığını söylüyorsa o yalancı, düzenbaz, deccal ve kafirdir.
Tabiatüstü ve sihrî mahiyetteki hokkabazlık, büyü ve gözbağcılık numaralarının hiçbir değeri yoktur... Bu durum kıyamete kadar bu iddiada bulunan herkes için geçerlidir." (Cilt: 3. sh: 493, 494.)
15) Allâme Celâleddin Suyûti (V. 911 H.) Celâleyn'de şunları yazmış: "Ve kâne- Allahu-bi-kulli Şey'in Alîmâ: Allah, Rasûlullah'tan (s.a.) sonra peygamber olmadığını bilir. Ve İsa (a.s) indiğinde Rasûlullah'ın (s.a.) Şeriat'ına tabi olacaktır. (Sh: 768.)
16) Allâme İbn Nucaym (V. 970 H.) Fıkıh usulüyle ilgili meşhur Kitâb el-Eşbâh ven-Nezâir adlı eserinde şöyle yazıyor: "Eğer bir şahıs, Muhammed'in (s.a) son peygamber olduğunu inkâr ederse o, Müslüman değildir. Zira bu, bilinmesi ve inanılması itikaden temel vecibelerden olan aslî umdelerden biridir." (sh: 179.)
17) Molla Aliyyül Kâri (V. 1016 H.) Şerh-i Fıkh-ı Ekber'de şunları yazmaktadır. "Ümmetin icmaına göre Rasûlüllah Muhammed'den (s.a) sonra peygamberlik iddiasında bulunmak küfürdür." (sh: 202.)
18) Şeyh İsmail Hakkı (V. 1137 H.) bu ayeti Ruh'ul Beyân adlı tefsirinde açıklarken şöyle yazıyor: "Asım, kelimeyi Hatem olarak okumuştur ki bu okunuşta kelime mühür basmak için kullanılan âlet anlamına gelir. Bu demektir ki, Rasûlüllah son olarak gelmişti ve onunla peygamberlik silsilesi kapandı ve mühürlendi... Bazıları bu kelimeyi Hatim olarak okumuşlardır ki, o zaman kelime mühür vuran kimse anlamına gelir. Bu okunuşla, Hatim, Hatem ile yine aynı kökten gelmektedir... Bundan sonra onun ümmetinin alimleri ona yalnızca Velâyet'de mirasçı olabilir; Peygamberlik mirası kendisiyle bitmektedir. Ve İsa aleyhisselâm'ın ikinci gelişi, Rasûlüllah'ın sonuncu peygamber oluşuyla hiçbir şekilde çelişmez. Çünkü Hâtem en-Nebiyyîn ondan sonra hiç peygamber gelmeyeceği anlamına gelmektedir... Ve İsa, ondan önce bir peygamber olarak gönderilmiştir. İkinci kez geldiğinde ise Muhammed'in (s.a) Şeriat'ının bir izleyicisi olarak gelecek. Namazını, onun ümmetinin diğer üyeleri gibi Kıble'ye yönelerek kılacak. Ne vahiy alacak ne de yeni emirler getirecek, yalnızca Rasûlüllah Muhammed'in (s.a) bir halifesi olacak... Ve Ehli Sünnet Şuna inanır ki, peygamberimizden sonra peygamber gelmeyecektir. Çünkü Allah şöyle demiştir: "O, ancak Allah'ın peygamberi ve peygamberlerin sonuncusudur." Ve Rasûlüllah da şöyle buyurmuştur: "Benden sonra peygamber yoktur." İmdi, kim peygamberimizden sonra bir peygamber olduğunu söylerse kafir olmuştur.
Yine Rasûlüllah Muhammed'ten (s.a) sonra bir peygamber olduğunu iddia eden kimsenin iddiası da, sapıklıktan başka birşey değildir. (Cilt: 18. sh: 188.)
19) Hicri 12. yüzyılda Avrengzeb Alemgîr'in emriyle güvenilir bir ulema grubu tarafından telif edilen Fetâvâ-i Alemgirî'ye (Fetava-i Hindiyye) göre: "Eğer bir şahıs Muhammed'in (s.a) son peygamber olduğunu inkâr ederse Müslüman değildir artık ve biri Allah'ın rasûlü ya da nebisi olduğunu iddia ederse tekfir edilmesi gerekir." (Cilt: 2. sh: 263.)
20) Allâme Şevkânî (V. 1255 H.) Fethü'l-Kadir adlı tefsirinde şunları yazmaktadır: "Alimlerin çoğunluğu, kelimeyi Hâtim olarak okurken Asım Hâtem olarak okumuştur. İlk okuyuşa göre manâ şöyle olur: "Rasûlüllah, peygamberler silsilesine son vermiştir, yani, son peygamber olarak gelmiştir." İkinci okunuşa göre ise şöyle: "O, peygamberler için mühür mesabesindedir, yani, kendisiyle silsilenin mühürlendiği mühür..." (Cilt: 4. sh: 275.)
21) Allâme Alûsî de "Ruhu'l-Maânî" adlı tefsirinde şöyle yazmaktadır: "Nebi kelimesi Rasûl kelimesinden daha şumüllü olduğuna göre Rasûlüllah'ın Hâtem en-Nebiyyîn (Nebilerin mührü) olması aynı zamanda Hatem el- Mürselin (Rasullerin mührü) olduğu anlamına gelir. Ve Nebi rasullerin sonuncusu olması, onun bu dünyada Allah tarafından peygamberlikle şereflendirilmesi, ardından herhangi bir insanın yahut cinnin peygamberliğinin söz konusu olmadığı anlamına gelir." (Cilt: 18 sh: 32.) "Onun, ardından her kim peygamber gibi vahiy aldığını iddia ederse, tekfir edilmelidir ve bu mevzuda Müslümanlar arasında hiçbir ihtilaf bulunmamaktadır." (Cilt: 18, sh: 38) "Rasûlüllah'ın nebilerin sonuncusu olması Allah'ın Kitabı'nda kesin şekilde beyan buyurulmuş, Sünnet'te açıkça belirtilmiştir ve bütün ümmet bu konuda ittifak etmiştir. Şu halde bunun hilâfına iddiada bulunan kimse tekfir edilmelidir. (Cilt: 18, sh: 39.)
Bu hükümler, Hindistan'dan Fas'a ve İspanya'ya, Türkiye'den Yemen'e kadar her Müslüman beldesinden ünlü alim, fakih ve müfessirler tarafından verilmiştir. Müelliflerin doğum ve ölüm tarihlerine bakıldığında görülecektir ki, kendileri İslâm hicri tarihinin ilk dönemlerinden 13. asrına kadar her dönemine mensup ünlü otoritelerdir. Gerçi H. 14. asırda yaşamış olanlarını zikretmedik, fakat onlara özellike yer vermedik. Çünkü biri çıkıp, bu alimlerin Hâtem en-Nebiyyîn deyimine, bu çağda peygamberlik iddiasında bulunan birini hedef alsın diye özellikle böyle bir manâ yüklediklerini söyleyebilir. Bu yüzden ilk dönem alimlerinin yazılarına başvurduk. Çünkü ne de olsa bu alimler çağımızda yaşamış bir şahsa karşı düşmanca ve kötü niyetli tavır sergileyemezlerdi.
Bu yazılar göstermektedir ki, hicretin ilk asrından günümüze dek bütün İslâm âlemi Hâtem en-Nebiyyîn deyimine ittifakla "Peygamberlerin sonuncusu" şeklinde manâ vermiştir. Ayrıca, Rasulüllah'tan sonra peygamberlik kapısının kıyamete dek kapandığı konusunda her asırdan Müslümanlar arasında tam bir icma hasıl olmuş ve Rasûlüllah'tan sonra nübüvvet veya risalet iddiasında bulunan veya böyle bir iddiayı kabul eden kimsenin İslâm dairesinden çıkacağı konusunda hiçbir ihtilaf vaki olmamıştır.
İmdi, iz'an sahibi her şahsa düşen, bir kimsenin yeni bir iddiayla ortaya çıkıp peygamberlik kapısını açmaya yeltenmesi Hâtemü'n-Nebiyyîn deyimini, Kur'an'da apaçık olan, Rasûlüllah tarafından bizzat açıklanan, sahabe tarafından topyekün ittifak edilmiş, sahabiler devrinden günümüze kadar icma ile kabul edilen lügat manâsından apayrı bir manâya çekmesi için bir boşluk bulup bulamadığına karar vermektir. Peygamberlik kapısının hâlâ açık olduğunu ileri sürmekle kalmayıp, Risaletin kutsal evine sahtekârca girmek isteyen bir şahsın peygamberliğine de inanan kimseler nasıl Müslüman sayılabilir?
Üç mesele daha var ki bu meyanda tartışılmaya değer görünüyor:
Allah bizim İtikadımızın Düşmanı mı?
Herşeyden önce peygamberlik hassas bir meseledir. Kur'an'a göre kabulü ya da reddi bir kimsenin Müslüman olup olmadığını belirleyen temel akidelerden biridir. Eğer bir kimse peygamberse, ona inanmayan kafir olur, eğer bir kimse sahtekârsa ona inanan yine kafir olur.
Bu denli bıçak-sırtı bir meselede Allah'ın herhangi bir yanlışlık yaptığı düşünülemez. Eğer Rasûlüllah'tan sonra herhangi bir peygamber gönderilecek olsaydı Allah, bunu, Kur'an'da açıkca zikreder, peygamberi aracılığıyla bunu ümmete ilan eder ve Rasûlüllah da izleyicilerine, kendisinden sonra gelecek peygamberi ve kendisine iman etmeleri gerektiğini önceden açıkça bildirirdi. Allah ve Rasûlü'nün bizim iman ve itikadımıza garazleri mi var ki, peygamberlik kapısı açık olduğunun ve kendilerine inanmamamız durumunda kafir olacağımız başka peygaberlerin geleceğinin bildirilmemiş olması yetmiyormuş gibi, Allah ve Rasûlü'nün sarfettiği kelimeler yüzünden bütün ümmet 1300 yıldır ve hatta bugün bile Rasûlüllah Muhammed'den (s.a) sonra başka peygamberin gelmeyeceği şeklinde yanlış bir itikada kapılsın?
İmdi, farzedelim ki peygamberlik kapısı hâlâ açık olsun ve bir başka peygamberber zuhur etmiş bulunsun, biz de onu hiç tereddüd etmeden inkâr etmiş olalım. Tek tehlike Allah'ın huzurunda vereceğimiz hesap olabilir. Allah -farzı muhal- hesap günü bizi sigaya çekecek olsaydı O'nun Mahkemesi'nde bütün delillerimizi sarfedecek, hâşâ, bizzat Allah'ın kendi Kitabı ve Kendi Rasûlü'nün sünnet'i yüzünden sapıtıp küfre düşürüldüğümüzü iddia edebilecektik. Allah'ın, bu ispata rağmen hâlâ bizi niye yeni peygambere inanmadınız diye cezalandırması aklımızın ucundan geçmez. Fakat buna mukabil peygamberlik kapısı gerçekten kapalıysa, yeni bir peygamber gelmeyecekse ve buna rağmen bir kimse bir yalancının peygamberliğine inanıyorsa küfür ve sapıklığının cezasından kurtulmak için Allah'ın mahkemesine sunacağı delilleri çok iyi düşünmesi gerekir. Allah'ın mahkemesine çıkarılma vakti gelmeden savunmasını burada hazırlamalı ve yukarıda sarfedilen delilleri mukayese etmelidir. Böylece iz'an sahibi bir kimsenin bu savunmaya güvenip de küfür cezası yeme tehlikesini göze alıp alamayacağına bizzat hüküm verebilir, vermelidir.
Yeni Bir Peygambere Gerek Var mı?
Ele alınması gereken ikinci nokta peygamberliğin ibadet ve salih amalle hak kazanılabilecek bir keyfiyet olmadığıdır. Ayrıca o, bazı hizmetler karşılığı verilen bir ödül de değildir. İşin aslı, peygamberlik, Allah'ın belli bir ihtiyacı karşılasın diye bir şahsı tayin ettiği bir görevdir. İhtiyaç hasıl olduğunda bir peygamber bunu karşılamak üzere gönderilir. İhtiyaç olmadığı, yahut artık ihtiyaç kalmadığı zaman peygamberler durup durururken gönderilmezler.
Geçmişte peygamberlerin gönderilmesini zorunlu kılan şartların ne olduğunu anlamak üzere Kur'an'a müracaat ettiğimizde, tayinlerini gerekli kılan dört durumla karşılaşıyoruz:
1) Kendilerine henüz bir peygamberin gelmemiş ve dahi başka kavimlere ulaşan mesajı da almaması yüzünden kavim, peygamber ihtiyacı içinde kalmıştır.
2) Daha önceki peygamberin talimatının unutulması yahut tahrif edilmiş olması ve dahi mesajının anlaşılıp günlük hayatta tatbikinin imkansız hale gelmesi yüzünden bir peygamberin tayini gerekmiştir.
3) Halkın daha önceki peygamberin talimatını eksiksiz alamayışı ve talimatı tamamlamak için başka peygamberlere ihtiyaç olduğu zamanlarda.
4) Görevini îfada kendisine destek olsun, yardım etsin diye bir peygamber, başka bir peygambere ihtiyaç duyduğu zaman...
İmdi, bu durumlardan hiçbirinin Rasûlüllah Muhammed'in (s.a) gelişinden sonra sözkonusu olmadığı meydandadır. Bizzat Kur'an, Rasûlüllah'ın bütün insanlığa hidayet için gönderildiğini zikretmekte, dünya kültür tarihi de, onun gelişinden beri süregelen şartları, mesajın bir kavme ulaşabildiği ve ulaşmaya devam ettiği türden olduğunu söylemektedir bize. Dolayısıyla ayrı ayrı kavimlere gönderilmek üzere ayrı ayrı peygamberlere ihtiyaç yoktur.
Yine, Kur'an ile sabittir ve bütün hadis ve siyer literatürü de şehadet eder ki, Rasûlüllah'ın talimatı orijinal şekli üzere korunmuştur. Herhangi bir surette tahrif edilmemiştir. Getirdiği kitabın her harf ve hecesi aynen kalmış ve kıyamete kadar da değişmeden kalacaktır. Rasûl'ün (s.a) söz ve davranışla gösterdiği yol, verdiği örnek, en küçük ayrıntısına kadar kaydedilmiş şekilde hâlâ elimizdedir ve öylesine saf ve orijinaldir ki, okuyunca onu yaşıyor gibi oluruz. Bu da ikinci durumu geçersiz kılar.
Kur'an, İslâm dininin, Rasûlullah'la (s.a.) tamamlandığını beyan etmektedir. Demek ki dinin tamamlanması diye bir ihtiyaç sözkonusu olmadığına göre yeni bir peygamber gelmeyecektir.
Dördüncü duruma gelince, eğer yardımcı bir peygambere ihtiyaç olsaydı Rasûlullah zamanında zaten gönderilirdi. Hiç kimse gönderilmediğine göre bu şart ve durum da sözkonusu değil demektir.
İmdi, Rasûlullah'tan (s.a.) başka bir peygamberin gelmesini ihtiyaç haline getirebilecek beşinci durum hangisi, söylenmelidir bize. Eğer denirse ki, ümmet bozulmuş ve ıslahı için bir peygambere ihtiyaç vardır; biz de deriz ki, dünyada sırf ıslah için hiçbir peygamber gönderilmemiştir. Bir peygamber, ilahi vahiy kendisine indirilsin diye gönderilir. İlahi vahye ise ya yeni bir mesajı iletmek, ya bir önceki mesajı tamamlamak, yahut da onu bozukluk ve bulanıklıktan arındırmak için ihtiyaç duyulur. İmdi, Kur'an ve Rasûlullah Muhammed'in (s.a) sünneti aynen muhafaza edildiğine, Din bütünlenip tamamlandığına göre yeni İlahî vahye ihtiyaç kalmıyor, demektir. Şu halde ıslah etmek için yalnızca ıslahçılara ihtiyaç vardır, peygambere değil...
Yeni Bir Peygamber Ümmet İçin Nimetten Çok Külfettir
Ele alınması gereken üçüncü husus, bir kavmin içinden peygamber çıkmasıyla, o kavmin kısa süre içinde iman-küfür meselesiyle karşı karşıya gelmesidir.
Onu kabul edenler bir ümmet oluşturacak, etmeyenlerse ayrı bir topluluk. Bu iki cephe arasındaki ayrılık yüzeysel olmayacak, her bir taraf itikadını terketmedikçe birleşmeyi önleyen, o peygambere inanıp inanmamak noktasında bıçak sırtı ve temelli bir ayrılık olacaktır. Sonra her biri yarı hidayet ve şeriat kaynaklarını benimseyecektir. Zira bir taraf şeriatını kendisi tarafından benimsenip kabullenmiş vahiy ve rasûlün sünnet'inden türetirken, diğeri onu şeriat kaynağı olarak kabul etmeyecektir.
Eğer bir kimse bu hakikatleri gözönünde bulundurursa anlayacaktır ki, peygamberliğin son bulması Allah'ın büyük bir lütfudur. Çünkü böylece İslâm Ümmeti için kalıcı ve evrensel bir kardeşlik tesisi mümkün olmuştur. Bu durum Müslümanları, bünyelerinde sürekli bölünmelere sebeb olabilecek temelli ayrılıklara karşı emniyet içinde tutacaktır. İmdi, Hz. Muhammed'i (s.a) kılavuz ve öncüsü olarak kabul eden ve onun talimatı dışında herhangi bir hidayet kaynağı aramayan herkes bu kardeşliğin bir üyesidir ve hep böyle kalabilir. Peygamberlik kapısı eğer kapalı ve mühürlü olmasaydı bu birlik ümmet tarafından asla sağlanamazdı. Zira, aksi durumda her yeni peygamberin zuhuruyla ümmet parçlanmaya maruz kalmış olacaktı.
Aklı başında bir kimse birazcık düşündükten sonra şunu kolayca alayabilir ki, bir peygamber bütün insanlığa gelmişse, din onunla tamamlanmışsa, talimatı tamamen korunmuş, tahrifata uğramamışsa, yeryüzündeki müminlerin son Peygamberin şeriatına bağlılıklarıyla daima tek bir ümmet halinde bir ve bütün olabilmeleri ve her yeni peygamberin zuhurunun ümmet içinde bölünmelere sebebiyet vermemesi için peygamberlik kapısının doğal olarak kapanmış ve mühürlenmiş olması demektir.
İster "gölge peygamber" olsun, ister "tenasüh etmiş" bulunsun, yahut ister önceki peygamberin takipçisi, kanun düzenleyicisi veya kitap'ın hâmili olsun, böyle herhangi bir şekilde bir peygamber zuhur etsin ve Allah tarafından gönderilmiş olsun; şu zaruridir ki, onun zuhuru insanları iki kampa bölecektir. Onu bir Peygamber olarak kabul edenler, inananlar cephesini oluşturarak, kabul etmeyenleri kâfirler olarak lanetliyeceklerdir. Yeni bir peygambere ihtiyaç olduğunda bu ayrışma kaçınılmaz olacaktır. Allah'ın hikmet ve rahmeti, kullarının yok yere bir iman-küfür çatışmasına sebebiyet versin ve onların daima yek vücut bir ümmet olarak kalmalarını engellesin, bu olacak iş değildir. Çünkü Kur'an'da sabit olan, Sünnet ve icma-ı ümmet ile teyid olunan şey, akılla da destekleniyor demektir ve akıl da peygamberlik kapısının halihazırda kapalı ve mühürlü olduğunu ve daima da öyle kalacağını söylemektedir.
"Vadedilmiş Mesih" Meselesinin Hakikatı
Yeni peygamberlik propagandacıları, cahil Müslümanlara sürekli Rasûlullah'ın (s.a.) "vadedilmiş mesih" in gelişini haber verdiği hadislerden söz ederler: "Mesih (İsa Mesih) bir peygamber olduğuna göre, ikinci kez gelişi, "peygamberliğin sonu" doktriniyle çelişmeyecektir. Demek ki, peygamberliğin sonu ve dolayısıyla "vadedilmiş Mesih"in gelişi itikadı haktır, gerçektir.
Bu noktaya gelindiğinde onlar "vadedilmiş Mesih"in Meryem oğlu İsa olmadığını da eklerler. İsa ölmüştür, onlara göre ve Hadis'te geleceği haber verilen kişi Mesih gibi bir adamdır, İsa Aleyhisselâm bir Mesih'tir ve o şimdi zuhur etmiş olan falan feşmekandır. O filan şahsa inanmak peygamberliğin sonu itikadıyla çelişmez.
Bu sahtekârlığı teşhir için, en muteber Hadis mecmualarında bulunan sahih hadisleri, hepsinin de kaynaklarını göstererek aşağıda zikrediyoruz. Bu hadisleri okumak suretiyle herkes Rasûlullah'ın (s.a.) bu konuda neler söylediğini, bu sözlerin günümüzde nasıl çarpıtılıp aşağılık emellere alet edilmek istendiğini anlayabilecektir.
Meryem Oğlu İsa'nın (a.s) İkinci Kez Gelişiyle İlgili Hadisler.
1) Ebu Hureyre'nin rivayetine göre Rasûlullah şöyle buyurdu: "Nefsim elinde olan'a yemin ederim ki, Meryem oğlu İsa adil bir yönetici olarak aranıza inecektir. Sonra haçı kıracak, domuzu öldürecek <"Haçı kırmak ve domuzu öldürmek" Hıristiyanlığın ayrı bir din olarak varlığını sürdüremeyeceği anlamına gelir. Tüm Hıristiyanlık doktrini, Allah'ın kendi oğlunun (İsa Aleyhisselam'ı) , insanlığın günahına kefaret olmak üzere çarmıha "lânetlenmiş" bir şekilde ölümü takdir etmesi esasına dayanır. Hıristiyanların diğer nebevî cemaatlerden farkı, tüm Şeriatı terkedip yalnızca bu doktrine bağlanmalarıdır; bu onları, tüm peygamberlerin şeriatında yasaklanmış olan domuz etinin helâl sayılması noktasına götürmüştür. Bu yüzdendir ki, İsa Aleyhisselâm gelip bizzat, "Ben ne Allah'ın oğluyum, ne de Haça gerildim; hiç kimsenin günahına da kefaret olmadım" dediğinde Hıristiyanların itikadı tamamen temelsiz kalacaktır. Aynı şekilde, bağlılarına domuz etini helal kılmadığı gibi, onları şeriatten âzâde kılmadığını beyan ettiğinde Hıristiyanlığın diğer mümeyyiz vasıfları da ortadan kalkacaktır.> ve harbe son verecektir. (Başka bir rivayette Harb kelimesi yerinde Cizye kelimesi mevcuttur. O zaman manâ "cizye'yi kaldıracak" olur.
O zaman servet öylesine bollaşacak ki, hiç kimse onu kabul etmeyecek ve (bu şartlar altında) Allah huzurunda bir secde'de bulunmak dünya ve içindekilerden daha hayırlı görülecektir. (Buhari: Kitab-ül-Ehâdis'il-Enbiya, Bâbü Nüzûl'i İsa İbn Meryem'; Müslim: Bâbü Nüzüli İsa; Ebvâb el-Fiten, Bâbün fi Nüzûli İsa; Müsned-i Ahmed: Merviyyatü Ebi Hureyre)
2) Hz. Ebu Hureyre'den gelen bir başka rivayet şöyledir: "Meryem oğlu İsa, nüzül etmedikçe kıyamet kopmayacaktır..." (Bu ifadeleri yukardaki hadiste rivayet edilen aynı temalar izlemektedir) (Buhari, Kitab-ül-Mezâlim, Bâbü Kesris-Salih; İbn Mâce, Kitab-ül-Fiten)
3) Hz. Ebu Hureyre'nin rivayetine göre Rasûlullah şöyle buyurdu: "Meryem oğlu İsa aranıza nüzul ettiğinde ne durumda olacaksınız? O zaman imamınız da kendi içinizde olacak..." (Buhari: Kitabü Ehadis-i Enbiyâ, Bâbü Nüzuli İsa, Müslim: Nüzülü İsâ; Müsned-i Ahmed)
4) Hz. Ebu Hureyre'nin rivayetine göre Rasûlullah şöyle buyurmuştur: "Meryem oğlu İsa nüzül edecek, haçı parçalayacak; domuzu öldürecek, onun için cemaatler namaz kılmak üzere bir araya gelecek ve halka öyle çok servet dağıtacak ki, halk artık doyup almayacak, haracı kaldıracak, Ravha mevkiinde konaklayacak ve buradan haccı yahut umreyi ya da her ikisini birden <Şu unutulmamalıdır ki, zamanımızda "Mesih" addedilen şahıs, hayatı boyunca ne hac, ne umre ifasında bulunmuştu.> (Ravi, Rasûlullah'ın (s.a.) hangisini dediği konusunda mütereddittir) ifa etmek üzere harekete geçecektir. (Müsned-i Ahmed: Merviyyâtü Ebu Hureyre, Müslim: Kitâb el-Hacc.)
5) Hz. Ebu Hureyre; Rasûlullah'ın (s.a.) (Deccâl'ın zuhuruyla ilgili haberleri zikrettikten sonra) şöyle dediğini rivayet etmektedir: Müslümanların onunla (Deccâl'la) savaşmak üzere hazırlık yapıp, saf bağlayıp ikame'de bulunulduğu sırada nüzûl edecek ve onlara namaz kıldıracaktır. Ve Allah'ın düşmanı (yani, Deccâl) onu görür görmez tuzun suda eridiği gibi erimeye başlayacaktır. Eğer İsa onu kendi haline bırakırsa, öyle eriyip ölecektir. Fakat Allah onu İsa'nın eliyle öldürecek ve İsa mızrağı üzerindeki kanını Müslümanlara gösterecektir. (Mişkât: Kitab ül-Fiten; referans Müslim'edir.)
6) Ebu Hureyre'nin rivayetine göre Rasûlullah şöyle buyurmuştur: "Onunla (yani İsa Mesih ile) benim aramda peygamber yoktur ve o nüzül edecektir. Şu halde onu gördüğünüzde tanıyın. Orta boylu, açık tenlidir.
İki parçalı sarı bir elbise giymiş olacaktır. Saçları adeta üzerinden su damlıyor gibi olacaktır ama ıslak olmayacaktır. İslâm uğruna hasımlarla savaşacak, haçı kıracak, domuzu öldürecek ve cizye' yi kaldıracaktır. Allah İslâm'ın dışındaki tüm ümmetlere son vererek ve Mesih, Deccâl'ı katledecek ve dünyada 40 yıl kalıp ölecek ve cenaze namazını Müslümanlar kılacaktır. (Ebu Dâvud: Kitâb el-Melâhim; Müsned-i Ahmad: Merviyyât-, Ebû Hureyre) .
7) Cabir bin Abdullah Rasûlullah'tan (s.a.) şöyle işittiğini söylüyor: "Sonra Meryem oğlu İsa, nüzul edecek, Müslümanların imamı kendisine: "Gel bizimle namazda imam ol" diyecek fakat O: "Hayır birbirinize imam siz kendiniz olursunuz". O, Allah'ın bu ümmete bahşettiği şerefi gözönüne alarak böyle diyecektir. (Müslim:Beyanu Nüzuli Isa'ibni Meryem, Müsned-i Ahmed: Merviyyatü Cabir bin Abdullah) .
8) Câbir bin Abdullah (İbn Sayyâd'ın hadisiyle ilgili olarak) şöyle rivayet ediyor: "Sonra, Ömer İbn el-Hattâb şunları söyledi: "Ey Allah'ın Rasûlü, izin ver onu öldüreyim." Rasûlullah cevapladı; "Eğer o (Deccâl ile) aynı şahıs ise, onu öldüremezsin. Çünkü o, Meryem oğlu İsa tarafından öldürülecektir. Eğer o, (yani Deccâl) değilse zimmîlerden birini öldürmeye hakkın yoktur." (Mişkât: Kitab-ul-Fiten) .
9) Câbir bin Abdullah, Rasûlullah'ın (s.a.) (Deccâl'dan söz ederken) şöyle dediğini rivayet ediyor: "İşte tam o sıralarda Müslümanlar arasında Meryem oğlu İsa Aleyhisselâm zuhur edecektir. Sonra insanlar namaz için kalktıklarında kendisine sorularak "Öne geç ey Allah'ın Ruhu: (ve bize namaz kıldır) Fakat O, "Hayır, sizin kendi önderiniz geçip namazı kıldırmalıdır." diyecektir. Sonra sabah namazını edâ ettikten sonra, Müslümanlar Deccâl ile savaşmaya çıkacaklardır. Buyurdu ki: "O yalancı, İsa'yı görünce tuzun suda eridiği gibi eriyecektir. Sonra İsa ona doğru ilerleyecek ve onu katledecektir. Ve öyle bir durum olacaktır ki, ağaçlar ve taşlar "Ey Allah'ın Ruhu, arkamda bir Yahudi gizleniyor " diye bağıracaklardır. Deccâl'a tâbi olanlardan hiçbiri kalmayacaktır ki İsa kendisini öldürmemiş olsun." (Müsned-i Ahmed, Rivayâtu Câbir bin Abdullah)
10) Hazret-i Nevvas bin Sam'ân Kitâbî, Deccâl haberiyle ilgili olarak) şunları rivayet ediyor: "Deccâl şunları yaparken Allah Meryem oğlu Mesih'i gönderecek ve o, Dimaşk'ın (Şam) doğu kesimine beyaz minarenin yakınına sarı elbiseli ve iki meleğin kanatlarına yaslanmış olarak inecektir. Başını eğdiğinde saçlarından su damlıyor gibi olacaktır, başını kaldırdığında da âdeta inci misali damlalar aşağı dökülüyormuş hissini verecektir.
Nefesindeki havanın ulaştığı yerlerdeki ve görüş ufkunun içinde kalan bütün kâfirler ölecektir. Sonra Meryem'in oğlu, Deccâl'ın peşine düşecek ve onu Lud kapısında altedip, öldürecektir." (Müslim: Zikrüd'-Deccâl, Ebû Dâvud: Kitab el-Melâhim: Tirmizi: Ebvab el-Fiten; İbn Mâce: Kitab el-Fiten.)
11) Abdullah bin Amr bin As, Rasûlullah'ın (s.a.) şöyle dediğini rivayet ediyor: "Deccâl, ümmetin içinde zuhur edecek ve kırk şu kadar yaşayacak. (Kırk gün mü demişti, kırk ay mı, kırk yıl mı hatırlamıyorum.) Sonra Allah Meryem oğlu İsa'yı gönderecek. O, Urve bin Mesûd'a (Bir sahabi'dir.) çok benzeyecek. Deccâl'ı izleyip öldürecek. Sonra yedi yıl boyunca insanlar o durumda yaşayacak ki iki kişi arasında ne kötü niyet, ne de düşmanlık mevcud olacak." (Müslim: Zikrü'd-Deccâl)
12) Huzayfa bin Esîd el-Gifarî anlatıyor: "Bir keresinde Rasûlullah meclisimize teşrif etti. Biz o esnada aramızda konuşmaktaydık. "Ne hakkında konuşuyorsunuz" diye sordu. "Kıyamet hakkında konuşuyorduk" dediler. "On alamet belirmedikçe kıyamet kopmaz." dedi ve sonra on âlameti saydı: (1) Duman, (2) Deccâl, (3) Dâbbet'ül-Arz, (4) Güneşin batıdan doğması, (5) Meryem oğlu İsa'nın nüzulu, (6) Ye'cüc ve Me'cüc, (7) Üç büyük yer kayması: Biri doğu'da (8) İkincisi batı'da, (9) Üçüncüsü Arap yarımadasında, (10) Yemen'de çıkacak ve insanlığı mahşere kadar körükleyen bir yangın." (Müslim: Kitab el-Fiten, Ebu Dâvud: Kitab el-Melâhim.)
13) Rasûlullah'ın (s.a.) azadlısı Sevbân şöyle rivayet ediyor: Rasûlullah şöyle buyurdu: "Allah ümmetimden iki orduyu Cehennem azabından korumuştur. Hindistan'ı fethedecek ordu ile Meryem oğlu İsa'yla birlikte olacak ordu." (Nesei: Kitab el-Cihad, Müsned-i Ahmed: Rivâyetu Sevbân) .
14) Mücemmi bin Cariye el-Ensari diyor ki: "Rasûlullah'ın (s.a.) şöyle dediğini işittim: "Meryem'in oğlu, Lud kapısında Deccâl'ı öldürecek" (Müsned-i Ahmed Tirmizi, Ebvab ül-Fiten)
15) Ebu Umâme Bâhilî (Deccal'i uzun bir hâdis içinde zikrederken) rivayet ediyor: Müslümanların İmamının tam sabah namazı için öne çıkacağı sırada Meryem oğlu İsa aralarına girecek. İmam, o öne geçsin (namazı kıldırsın) diye adımını geri alacak, fakat İsa onun omuzları arasına elini koyup şöyle diyecek: "Hayır, siz kıldırmalısınız. Çünkü cemaat size uymak için toplandı." Bunun üzerine İmam namazı kıldıracak. Selâm verildikten sonra İsa şöyle diyecek: "Kapıyı açın."
Kapı açılacak, karşılarına 70.000 silâhlı Yahudiyle Deccâl çıkacak. O, İsa'ya (a.s) bakar bakmaz tuzun suda eridiği gibi erimeye başlayacak ve kaçmaya başlayacaktır. İsa şöyle diyecek: "Sana öyle bir nefes edeceğim ki, seni öldürecek." Sonra onu Lud kapısının doğu yakasında altedecek ve Allah Yahudileri yenilgiye uğratacak... Ve yeryüzü tıpkı kabın suyla dolması gibi Müslümanlarla dolacak. Tüm dünya bir de aynı Kelime'yi zikredecek, ona uyacak ve Allah'tan başkasına ibadet edilmeyecektir. (İbn Mâce: Kitab el-Fiten)
16) Osman bin Ebi el-As şöyle diyor: Rasûlullah'ın (s.a.) şöyle dediğini işittim: "...ve Meryem oğlu İsa sabah namazı vaktinde inecek. Müslümanların İmamı şöyle diyecek: "Ey Allah'ın Ruhu, namazı kıldır." Şöyle cevaplayacak "Bu ümmetin ferdleri birbirine imam olur." Sonra imam öne geçip namazı kıldıracak. Namazdan sonra İsa silahını alıp Deccâl'e doğru yola çıkacak. Deccâl İsa'yı görünce kurşun gibi eriyecek. İsa, silahıyla onu öldürecek ve Deccâl'ın ardındakiler panik içinde kaçacak fakat gizlenecek yer, kaçacak delik bulamayacaklar. Hatta ağaçlar seslenecek: "Ey mü'min! İşte arkamda bir Yahudi var" (Müsned-i Ahmed, Taberâni, Hâkim) .
17) Semüra bin Cündüp (Uzun bir hadiste) rivayet etmiştir ki, Rasûlullah şöyle dedi: "Sonra o sabah Meryem oğlu İsa, Müslümanlarla bir olacak ve Allah, Deccâl ile ordusunu hezimete uğratacaktır. Ta ki duvarlar ve ağaç kökleri haykıracaktır: "Ey mü'min, bir kâfir arkamda saklanıyor, gel ve öldür onu." (Müsned-i Ahmed, Hâkim) . 18) İmran bin Hasîn Rasûlullah'ın (s.a.) şöye dediğini rivayet ediyor: "Ümmetimden daima Hak üzere sebat eden ve düşmanları alteden bir grup olacak. Tâ ki Allah'ın hükmü gele ve Meryam oğlu İsa (a.s) nuzül ede..." (Müsned-i Ahmed)
19) Hz Aişe (Deccâl haberi ile ilgili olarak) rivayet etmiştir: Sonra İsa inecek ve Deccâl'i öldürecek. Bundan sonra İsa yeryüzünde adil bir imam ve hak tanır bir yönetici olarak kırk yıl kalacaktır. (Müsned-i Ahmed)
20) Rasullah'ın azadlısı Sefîne (Deccâl ile ilgili haberden söz ederken) rivayet ediyor: Sonra İsa (a.s) inecek ve


 42- Ve O'nu sabah ve akşam tesbih edin.(78)
43- O'dur ki, sizi karanlıklardan nura çıkarmak için size rahmet etmekten; melekleri de (size dua etmektedir) . O, mü'minleri çok esirgeyicidir.(79)
44- O'na kavuşacakları gün, onların dirlik temennileri: "Selam"dır.(80) Ve O, onlara üstün bir ecir hazırlamıştır.
45- Ey Peygamber,(81) gerçekten biz seni bir şahid,(82) bir müjde verici ve bir uyarıcı(83) -korkutucu olarak gönderdik.
46- Ve kendi izniyle Allah'a çağıran(84) ve nur saçan bir çerağ olarak (gönderdik) .

AÇIKLAMA

78. Burada Müslümanlara şu talimat verilmektedir: Allah'ın İslâm düşmanlarından alay ve suçlamalara maruz kaldığı ve onun şahsî misyonunu engellemek için bir karşı propaganda hedefi yapıldığı zaman, müminler ne bu saçmalıkları ilgisizce dinlemeli, ne düşmanların yaydığı şüphe ve tereddütlere kapılmalı, ne de karşı koymak için sert ve kötü bir dil kullanmalıdırlar. Bilakis Allah'a dönmeli ve özel bir önlem olarak O'nu her zamankinden daha fazla zikretmelidirler. Allah'ı zikretmenin anlamı yukarıda an: 63'de açıklanmıştı. "Allah'ı sabah, akşam tesbih etmek", sadece, tesbihteki taneleri saymak değil, O'nu sürekli tesbih etmek, O'nun yücelik ve azametini dil ve kalp ile sürekli ifade etmek demektir.
79. Burada Müslümanların şu gerçeği farketmesi istenmektedir: "Kafirlerin ve münafıkların size karşı beslediği kin ve kıskançlık, sadece Allah'ın, size Rasûlü aracılığı ile indirdiği rahmet nedeniyledir. Siz O'nun sayesinde imanla müşerref oldunuz, küfür ve cahiliyenin karanlığından İslâm'ın aydınlığına çıktınız ve O'nun sayesinde sizi diğer insanlardan ayıran ahlâkî ve toplumsal mükemmel bir nitelik ve şahsiyet geliştirdiniz. İşte bu nedenle kıskanç insanlar Allah'ın Rasûlüne karşı kin ve düşmanlık besliyorlar. Fakat, bu durumda sizi Allah'ın rahmetinden uzaklaştıracak ters bir tavır içinde olmamanız gerekir."
Salât kelimesi Allah tarafından alâ takısı ile kullar için kullanıldığında, rahmet, mağfiret ve bağışlama anlamına gelir. Melekler tarafından insanlar için kullanıldığında ise merhamet edilmesi için dua anlamına gelir. Yani melekler, Allah'a insanları bağışlaması, onlara merhamet etmesi için dua ederler. Yusalli aleyküm'ün bir diğer anlamı da şöyledir: "Allah size insanlar arasında şöhret sahibi olmak, tanınmak gibi nimetler lütfeder ve sizi öyle yüce bir makama yükseltir ki, insanlar sizi övmeye ve melekler size sena etmeye başlarlar."
80. Bunun üç anlamı olabilir: 1) Allah bizzat kendisi onları "selam üzerinize olsun" diye karşılayacaktır. Yâsîn Sûresi 58. ayette olduğu gibi: "... Onlara çok merhametli Rablerinden bir 'selam' vardır." 2) Nahl Suresi 32. ayette denildiği gibi melekler onları selamlayacaktır: "Ki bunlar, meleklerin pak ve asude olarak canlarını alacakları kimselerdir. Melekler onlara: 'Selam size, yaptıklarınıza karşılık girin cennete' derler." 3) Yunus Suresi 10. ayette belirtildiği gibi müminler birbirlerine selam vereceklerdir: "Oradaki duaları: 'Allah'ım sen ne yücesin'dir. Ve orada: dirlik temennileri 'selam sana'dır, dualarının sonu da 'Hamd alemlerin Rabbi olan Allah'ındır'."
81. Müminlere tavsiyelerde bulunduktan sonra Allah, Peygamberine teselli edici şeyler söylemektedir: "Biz sana böyle yüce bir makam lütfettik ve seni şerefli bir mevkiye yükselttik. Düşmanların iftira ve suçlama propagandalarıyla sana hiçbir zarar veremezler. Bu nedenle onların bu fitnelerine gönül koymamalı, propagandalarına da önem vermemelisin. Onlar ne söylerlerse söylesinler, sen görevini ifa etmeye devam etmelisin." Bunun yanısıra hem kafirlere, hem de mü'minlere, hakkında konuştukları şahsın sıradan bir kimse olmadığı, Allah'ın yüce mevki ve makamlar lütfettiği değerli bir şahıs olduğu da söylenmektedir.
82. Peygamber'in şahit olmasının anlamı çok geniştir. Üç tür şehadeti kapsar:
1) Sözlü şehadet: Yani Peygamber, Allah'ın dininin temel dayanakları olan ilkelerin gerçekliğine şehadet etmeli, bunların hak, buna aykırı olan herşeyin ise batıl olduğunu açıkça söylemelidir. Korku ve tereddüte kapılmaksızın Allah'ın varlığını, birliğini, meleklerin varlığını, vahyi, öldükten sonra hayatın varolduğunu, cenneti, cehennemi, insanlara garip görünse, onunla alay etseler bile açıkça ilan etmelidir. Aynı şekilde Peygamber, Allah'ın kendisine vahyettiği sosyal hayat, medeniyet ve ahlâkın temelini oluşturan kavram, ilke, değer ve kuralları bütün dünya bunları yanlış kabul etse ve praktikte karşı gelse bile insanlara açıkça göstermeli; varolan veya bu ilkelere ters düşen kavram ve düşünceleri reddetmelidir. Peygamber, Allah'ın kanunlarına göre ne haramsa -bütün dünya o şeyi helal kabul etse bile- onu haram ilan etmeli ve Allah'ın kanunlarına göre ne helalse -bütün dünya o şeyi haram kabul etse bile- onu helal ilan etmelidir.
2) Uygulamada şehadeti: Yani Peygamber, bütün insanlara sunmak üzere görevlendirildiği şeyleri illa önce kendi nefsinde uygulayarak göstermelidir. Onun hayatı, kötü dediği şeylerden uzak olmalı ve kişiliği iyi, mükemmel diye adlandırdığı davranışları yansıtmalıdır. Farz dediklerini ilk önce kendisi yapmalı, günah dediklerinden sakınmaya en fazla kendisi dikkat etmelidir. Onun karakter ve davranışları, davetinde ne kadar samimi olduğuna şehadet etmelidir. Onun şahsı, getirdiği talimatın öyle bir modeli olmalıdır ki, onu gören bir kimse, tüm dünya, davet ettiği iman ile nasıl bir insan oluşturmak istediğini, o insana nasıl bir karakter yerleştireceğini ve bu insan sayesinde dünyada nasıl bir hayat tarzı, nasıl bir sistem kuracağını hemen anlayabilmelidir.
3) Ahirette şehadet: Ahirette Allah'ın mahkemesi kurulduğunda, Peygamber, hiçbir eksiltme ve değiştirme yapmaksızın kendisine emanet edilen tebliği insanlara ulaştırdığına ve gerek söz, gerekse davranış olarak insanlara hakkı açıklamamakta hiçbir zayıflık ve kaypaklık göstermediğine şehadet edecektir. Bu şehadete dayanılarak müminlerin hangi mükafatı, kafirlerin ise hangi cezayı hakettikleri belirlenecektir.
Buradan, Allah'ın Peygamberi şahit kılarak ona nasıl büyük bir sorumluluk yüklediği ve bu yüce makama layık olan şahsın ne kadar büyük bir şahsiyet olduğu fikri ortaya çıkmaktadır. Dinle ilgili Hz. Peygamber'in (s.a) sözlü olarak ve uygulamada şehadet etme konusunda hiçbir gevşeklik ve ihmal göstermediği sabittir. İşte bu nedenle, o, insanlara hakkı ve Allah'ın kendilerini nasıl bir hesaba çekeceğini açıkça tebliğ ettiği hususunda şahitlik edebilecektir.
Aksi takdirde eğer Hz. Peygamber (s.a) -Allah korusun- bu dünyada sözlü ve uygulamalı şehadetinde bir gevşeklik ve ihmal göstermiş olsaydı, ne ahirette insanlar aleyhine şahitlik yapabilir, ne de hakkı inkâr edenler için bir mahkeme kurulabilir.
Bazı insanlar "şahitlik" kelimesine başka bir anlam vermişlerdir. Onlar, Hz. Peygamber'in (s.a) ahirette insanların amel ve davranışlarına şehadet edeceğini söylerler. Buradan yola çıkarak, Hz. Peygamber'in (s.a) bütün insanların amellerini gözlediği, aksi takdirde bu konuda şahitlik yapmayacağı sonucuna varmışlardır. Fakat Kur'an'a göre bu yorum tamamen yanlıştır. Kur'an, Allah'ın insanların amellerini kaydetmek için değişik bir sistem kurduğunu söyler. Bu amaçla Allah'ın melekleri herkes için ayrı bir amel defteri hazırlamaktadırlar. (Bu konuda bkz. Kaf Suresi: 17-18, Kehf: 49) Bundan başka insanların kendi uzuvları işledikleri şeylere şahitlik edecektir. (Yâ-sîn: 65, Hâ Mîm es-Secde: 20-21) . Peygamberlere gelince, onlar insanların yaptıklarına şahitlik etmeyecekler, sadece kendilerinin hakkı tam anlamıyla insanlara tebliğ ettiklerine şehadet edeceklerdir. Kur'an şöyle der:
"Allah, peygamberleri topladığı gün: 'Size ne cevap verildi?' diye sorar. Onlar da: 'Bizim bilgimiz yok, muhakkak sen gaybları en iyi bilensin.' derler." (Maide: 109)
Aynı konuda Kur'an, Hz. İsa'ya (a.s) Hıristiyanların sapıklıkları hakkında sorulduğunda onun şu cevabı vereceğini söyler: "İçlerinde kaldığım sürece üzerlerinde şahittim. Ne zamanki beni vefat ettirdin, üzerlerinde sen gözetleyeci oldun." (Maide: 117)
Bu ayetler açıkça peygamberlerin insanların amellerine şahitlik etmeyeceğini göstermektedir. Onların neye şahitlik edecekleri konusunda ise Kur'an açıkça şöyle der:
"Ey Müslümanlar, böylece sizi vasat ümmet yaptık ki, insanlara şahit olasınız. Peygamber de size şahit olsun." (Bakara: 143)
"(Ey Muhammed! Uyar) O gün her ümmetin içinden kendilerine bir şahit getireceğiz. Aynı şekilde seni de bunların üzerine şahit getireceğiz." (Nahl: 89)
Bu, kıyamet gününde Hz. Peygamber'in (s.a) şehadetinin doğal olarak Hz. Peygamber'in ümmetinin şehadetinden ve bütün diğer ümmetlerin şehadetinden farklı olmayacağını göstermektedir. Eğer bu, amellerle ilgili bir şahitlik olsaydı, o zaman bütün bir ümmetlerin ameller üzerinde gözcü olması gerekirdi. Bu şahitler Allah'ın mesajının insanlara ulaşıp ulaşmadığına şahitlik edeceklerine göre, Hz. Peygamber (s.a) de aynı konuda şahitlik edecektir.
Aynı nokta, Buhari, Müslim, Tirmizi, İbn Mace, İmam Ahmed ve diğer muhaddislerin Abdullan bin Mes'ud, Abdullan İbn Abbas, Ebu'd-Derda, Enes bin Malik ve diğer birçok sahabeden (Allah hepsinden razı olsun) rivayet ettikleri bir hadis tarafından da desteklenmektedir: "Hz. Peygamber (s.a) kıyamet gününde bazı ashabının getirildiğini görecektir. Fakat onlar Peygamber'in yanına geleceklerine, ya başka tarafa gidecekler veya zorla itileceklerdir. Bunun üzerine Hz. Peygaber (s.a) "Allah'ım, onlar benim ashabım' diyecektir. Allah da: 'Sen onların senden sonra neler yaptıklarını bilmiyorsun' buyuracaktır." Bu hadis çok sayıda sahabe ve birçok zincirle rivayet edilmiştir. Öyle ki hadisin sıhati konusunda hiçbir şüphe yoktur. Bu da, Hz. Peygamber'in (s.a) ümmetinden her ferde ve o ferdin bütün amellerine şahit olmadığını göstermektedir. Ümmetinden kimselerin amellerinin ona arz edileceğini bildiren hadis de bununla muhalefet etmemektedir. Çünkü bu hadis, Allah'ın Peygamberi'ne ümmetinin amelleriyle ilgili bilgi verdiğini bildirmektedir, yoksa Hz. Peygamber'in (s.a) bizzat ümmetinden her ferdin amellerini gözlemekte olduğu anlamına gelmez.
83. Bir kimsenin sadece kişisel kapasitesi ile başkalarını, iman ve salih amellerin sonucu olan iyi bir akıbetle müjdeleyip, küfür ve kötü amellerin sonucu olan kötü akibetle korkutmasının başka, Allah tarafından ahiretteki iyi sonla müjdeleyip kötü sonla korkutması için görevlendirilmesinin başka bir şey olduğuna dikkat edilmelidir. Allah tarafından bu göreve atanan kimse, müjdeleme ve uyarıp-korkutma konusunda bir yetkiye sahiptir. Bu da onun bu müjdelemesinin ve korkutmasının meşruiyet temelini teşkil eder. Onun bir amel hakkında müjde vermesi, onu gönderen büyük Hakim'in bu ameli tasdik ettiği ve buna bir mükafatla karşılık vereceği, bu nedenle de ya farz, ya vacip, ya da müstehap olduğu, yani yapana mutlaka mükafat verileceği anlamına gelir. diğer taraftan onun bir korkutması, yaratıcının onu yasakladığı, bu nedenle onun günah veya haram olduğu ve bu ameli işleyişinin mutlaka cezalandırılacağı anlamına gelir. Allah tarafından tayin edilmeyen bir kimsenin müjde ve uyarılarının ise böyle bir otorite ve dayanağı yoktur.
84. Burada da, yukarıda işaret edildiği gibi sıradan bir insanla Peygamber'in tebliği arasındaki farka değinilmektedir. Her tebliğci Allah'a çağırabilir fakat Allah tarafından tayin edilmemiştir. Bunun aksine bir Peygamber, ancak Allah'ın izni ile insanları Allah'a çağırabilir. Onun çağrısı sadece bir tebliğ değildir, aynı zamanda onu gönderen Alemlerin Rabbinin verdiği yetkinin desteğine de sahiptir. İşte bu nedenle Allah'a çağıran davetçiye karşı çıkmak, nasıl hükümet görevini ifa eden bir memura karşı çıkmak, hükümete karşı çıkmak sayılırsa, bizzat Allah'a karşı çıkmak olarak kabul edilir.


 47- Mü'minlere müjde ver; gerçekten onlar için Allah'tan büyük bir fazl vardır.
48- Kâfirlere ve münafıklara itaat etme, eziyetlerine de aldırma ve Allah'a tevekkül et. Vekil olarak Allah yeter.
49- Ey iman edenler, mü'min kadınları nikâhlayıp sonra onlara dokunmadan boşarsanız,(85) bu durumda sizin için üzerlerine sayacağınız bir iddet yoktur. Artık (hemen) onları yararlandırın (onlara yetecek bir miktar verin) ve güzel bir salma tarzıyla onları salıverin.(86)

AÇIKLAMA

85. Cümlenin anlamı çok açıktır ve nikah burada evlilik anlaşması için kullanılmıştır. Sözlük-bilimciler Arapça nikah kelimesinin anlamı hakkında çok tartışmışlardır. Bir grup, kelimenin hem cinsel ilişki, hem de evlilik anlaşması için kullanıldığını söyler. İkinci grup kelimenin kullanılan bu her iki anlamı da ihtiva ettiğini, üçüncü bir grup da asıl anlamın evlilik anlaşması olduğunu, mecazî olarak da cinsel ilişki için kullanıldığını söyler. Dördüncü grup ise kelimenin "cinsel ilişki" için kullanıldığını, mecaz olarak da akid manasında kullanıldığını kabul eder.
Her grup da görüşünü desteklemek için Arap şiirinden örnekler sunar. Fakat Ragib İsfahanî şu iddiada bulunur: "Nikah kelimesinin asıl anlamı evlilik anlaşmasıdır. Sadece mecazi olarak cinsel ilişki için kullanılır. Asıl anlamının cinsel ilişki olup, mecâzen evlilik akdi için kullanılmış olması imkansızdır." Râgip el-Isfahanî'nin öne sürdüğü delil ise cinsel ilişki için Arapçada ve diğer bütün dillerde kullanılan kelimelerin müstehcen oluşudur. Hiçbir şerefli kimse topluluk içinde bu kelimeyi kullanamaz. O halde bir toplumun, böyle bir ilişki için kullanılan kelimeyi mecazî olarak evlilik akdi için kullanmış olması imkânsızdır. Böyle bir akid için bütün dillerde, müstehcen kelimeler değil, iffet ve namusa uygun kelimeler kullanılmıştır.
Kur'an ve Sünnet sözkonusu olduğunda, nikah ya evlilik akdi, ya da evlilik akdinden sonraki cinsel ilişki için kullanılan bir terim olmuştur. Fakat hiçbir zaman evlilik dışı cinsel ilişkiler bu terimin içine girmemiştir. Bu tür ilişkilere Kur'an ve Sünnet, nikah değil zina adını verir.
86. Bu ayet, muhtemelen aynı dönemde vuku bulan bir boşanma davası ile ilgili olarak nazil olmuş ve bu konuya dahil edilmiştir. Bu da, ayetin bir önceki bölümden sonra, fakat takip edilen bölümden de önce nazil olduğunu göstermektedir.
Bu ayetten çıkarılan fıkhi hükümler şunlardır:
1) Ayette, ehl-i kitaptan kadınların bu hüküm dışında kaldığı izlenimini verebilecek "inanan kadınlar" tabiri kullanılmış olmasına rağmen, bütün alimler bu hükmün kitap ehlinden kadınlar için de geçerli olduğu görüşündedirler. Yani Müslüman bir erkek, ehl-i kitaptan bir kadınla evlenirse, boşanma, mehir, iddet ve nafaka ile ilgili hükümlerin hepsi inanan bir kadına uygulanan hükümlerin aynısıdır. Alimler, Allah'ın burada "inanan kadınlar" tabirini kullanmakla, Müslümanlara, kendilerine sadece Müslüman kadınların layık olduğunu bildirmeyi murad ettiği konusunda ittifak etmişlerdir. Yani her ne kadar onların Yahudi ve Hıristiyan kadınlarla evlenmelerine izin verilmişse de, bu övülen ve tavsiye edilen bir davranış değildir. Başka bir deyişle, Kur'an, Allah'ın müminlerden inanan kadınlarla evlenmelerini istediğini vurgulamaktadır.
2) Mes (dokunmak) kelimesi burada cinsel ilişkiyi ima etmek için kullanılmıştır. O halde ayetten, koca, kadınla yalnız kaldığı, belki de ona eliyle dokunduğu halde eğer cinsel ilişkide bulunmamışsa, kadının boşanma halinde iddet beklemesine gerek kalmadığı hükmü çıkmaktadır.
Fakat fakihler, eğer karı koca yeteri kadar (yani cinsel ilişkinin mümkün olacağı kadar) yalnız kalmışlarsa ve bu halvetten (yalnız kalma) sonra boşanma vuku bulmuşsa tedbir olarak iddet beklenilmesi, eğer halvetten önce boşanma vuku bulmuşsa, iddet beklemeye gerek olmadığı hükmüne varmışlardır.
3) Halvetten (karı-kocanın yalnız kalması) önce boşanma vuku bulduğunda, iddetin sözkonusu olmaması, böyle bir durumda kocanın karısına dönme hakkını kaybettiği ve kadının hiç iddet beklemeksizin dilediği kimse ile evlenebileceği anlamına gelir. Fakat bunun sadece halvetten önceki boşanmalar için geçerli olduğuna dikkat edilmelidir. Eğer bir kadının kocası halvetten önce ölürse, öldükten sonra beklenilen iddet ortadan kalkamaz, bilakis kocası ölen kadın, normalde evli olan diğer kadınlar gibi dört ay-on günlük iddet süresini beklemek zorundadır. (iddet, boşanmış veya kocası ölmüş bir kadının, sona erene dek evlenmesinin yasaklandığı bekleme süresidir.)
4) "Onlar üzerinde sayacağınız bir iddet hakkınız yoktur," sözleri iddet beklemenin kocanın karısı üzerindeki hakkı olduğunu göstermektedir. Fakat bu sadece erkeğin hakkı olduğu anlamına gelmez. Buna hem çocukların, hem de Allah'ın veya kanunun hakkı dahildir. Erkeğin hakkı, iddet süresince karısına geri dönme hakkının devam etmesi ve kadının hamile olup olmadığının anlaşılmasına bağlı olarak çocuklarının nesebinin sabit olması bazındadır. Çocuğun hukukî, haklarının belirlenebilmesi için nesebi sabit olmalıdır, ahlakî statüsü de nesebinin şüpheli olmamasını gerektirir. Allah'ın (veya kanunun) bu iddet beklemede kadın üzerinde hakkı vardır. Çünkü insanlar ve çocuklar, haklarından gafil olsalar, bunlara aldırmasalar bile, İlahî Kanun onların haklarının korunmasını gerektirir. İşte bu nedenle bir adam karısına, ölümünden sonra veya boşandıktan sonra iddet gerek olmadığına dair vasiyet vermiş olsa bile, şeriat bu hakkı iptal etmez.
5) "Onları faydalandırın ve güzellikle serbest bırakın" Bu emir şu iki davranıştan biri ile yerine getirilebilir: Eğer mehir nikâh sırasında belirlenmiş ve koca halvetten önce karısını boşamışsa, Bakara: 237'ye göre mehrin yarısı kadına verilmelidir.
Bundan fazlasını vermek farz değildir, fakat menduptur. Mesela mehrin yarısının yanısıra gelinlik elbiselerini veya adamın nikah sebebiyle gönderdiği diğer hediyelerin kadında bırakılması övülecek bir davranıştır. Fakat nikah sırasında mehir belirlenmemişse, kadını göndermeden önce birşeyler vermek farzdır. Bu "birşeyler"in miktarının da, Bakara: 236'da erkeğin maddi imkanlarına göre belirleneceği bildirilmektedir. Alimlerden bir kısmı da, mehir tayin edilmiş olsun veya olmasın, boşanma halinde kadına bir şeyler verilmesi gerektiği görüşündedir.
6) "Güzellikle serbest bırakın", sadece kadına maddi bir şeyler verilmesi anlamına gelmez. Boşanma hiçbir onur kırıcı davranış olmaksızın güzellikle vuku bulmalıdır. Eğer erkek, kadından hoşlanmazsa veya onu yanında tutmak istememesine yol açan başka bir sebep varsa, kadını efendice boşamalı ve kibarlıkla göndermelidir. İnsanların önünde, onun hatalarını ve beğenmediği yönlerini saymaya başlamamalıdır. Kur'an'ın bu emri, boşama hakkını mahkemelere vermenin, nasıl ilahi kanunun ruhuna ters düştüğünü göstermektedir. Çünkü böyle bir durumda "güzellikle serbest bırakma" şansı kalmaz, bilakis bu durum, erkek istemese de suçlama, kötü şöhret ve aşağılama ile son bulur. Bunun yanısıra, ayetteki ifade, erkeğin boşama hakkının, bir hükümet otoritesi veya mahkeme tarafından sınırlandırılmasını kabul etmemektedir. Bu ayet, boşama yetkisini açıkça evli erkeğe vermekte ve eğer karısına hiç dokunmadan onu boşamak isterse, ona mehrin yarısını veya imkanlarına göre birşeyler verme sorumluluğunu sadece ona yüklemektedir. Buradan da ayetin, erkeğin boşama işini hafife almaması için malî bir sorumluluk yüklenmesi gerektiğini göstermeyi amaçladığı sonucuna varabiliriz. Böylece erkek boşama yetkisini düşünerek ve bilerek kullanır ve iki ailenin iç işlerine dışarıdan hiçbir müdahale şansı yoktur.
7) İbn Abbas, Sad İbn-ül-Museyyeb, Hasan Basri, Ali İbn'ül Hüseyin Zeynül Abidin, İmam Şafii ve İmam Ahmed ibn Hanbel "............ nikahlayıp da .......... boşarsanız" sözlerinden, boşanmanın ancak nikah akdedildikten sonra vuku bulabileceği sonucunu çıkarmışlardır. Nikah akdinden önce boşanmanın hiçbir hükmü yoktur. O halde bir kimse: "Eğer şu kadınla veya şu kabile veya milletten bir kadınla veya herhangi bir kadınla evlenirsem, benden boş olsun" derse, bu anlamsız ve saçma söz olacaktır. Bu sözlerden boşanma hükmü çıkarılamaz. Aşağıdaki hadisler bu görüşe delil getirilmiştir.
"Ademoğlunun sahip olmadığı yetkisini kullanmaya hakkı yoktur." Ahmed, Ebu Davud, Tirmizi, İbn Mace) . "Nikahtan önce talak yoktur." (İbni Mace) . Fakat fâkihlerin çoğu, bu ayet ve bu hadislerin, karısı olmayan bir kadına "sen boşsun" veya "seni boşadım" diyen bir kimse hakkında olduğu görüşündedirler. Böyle birşey söylemek şüphesiz saçmadır ve hiçbir hukukî sonucu yoktur. Fakat eğer bu adam "seni nikahlarsam, boşsun" derse, bu, nikahtan önce boşama anlamına gelmez. Bilakis adam, kadınla evlenirse onu boşayacağını ilan etmektedir. Böyle bir ilanat saçma ve hükümsüz değildir; tam aksine ne zaman o kadını nikahlarsa, kadın boş olur. Fakihler, bu tür boşanmanın hangi dereceye kadar geçerli olacağı konusunda da farklı görüşler öne sürmüşlerdir.
İmam Ebu Hanife, İmam Muhammed ve İmam Züfer'e göre bir kimse kadının kimliğini veya hangi millet veya kabileye mensup olduğunu bildirse, ya da "Hangi kadınla evlenirsem evleneyim, o boş olsun" dese, her halükârda boşanma vuku bulacaktır. Ebu Bekir el-Cassas, Hz. Ömer, Abdullah bin Mes'ud'un İbrahim en-Nahaî, Mücahid ve Ömer bin Abdülaziz'den (Allah hepsine rahmet etsin) aynı görüşü nakletmektedir.
Süfyan-ı Sevri ve Osman el-Betti'ye göre, bir kimse "şu falanca kadınla evlenirsem, o boş olsun" derse ancak o zaman boşanma geçerli olur.
Hasan bin Salih, Leys bin Sa'd ve Amir eş-Şa'bi'ye göre ise, bir topluluk adının anılması şartıyla, genel mahiyette birşeyler söylense bile, mesela bir kimse: "Falanca aileden veya falanca kabile, şehir millet veya memleketten bir kadınla evlenirsem, o benden boş olsun," dese, boşanma geçeli olur.
İbni Ebi Leyla ve İmam Malik yukarıdaki görüşü eleştirerek bir zaman sınırının da konulması gerektiğini söylemişlerdir. Mesela eğer bir kimse "Eğer bu yıl veya gelecek on yıl içinde, falanca kadınla veya şu tabakadan bir kadınla evlenirsem, o kadın benden boş olsun," derse boşanma geçerli olur, aksi taktirde hükmü yoktur. İmam Malik'e göre, bir kimsenin koyduğu zaman sınırı beklenen yaşam süresini aşıyorsa, boşanma yine hükümsüz olur.


 50- Ey Peygamber! gerçekten biz sana ücretlerini (mehirlerini) verdiğin eşlerini(87) ve Allah'ın sana ganimet olarak verdikleri (savaş esirleri) nden elinin altında bulunan cariyeleri, amcanın, halalarının ve teyzelerinin seninle beraber hicret eden kızlarını, bir de Peygamber'e kendisini hibe eden ve Peygamberin de kendisini almak istediği inanmış kadınları sana helâl kıldık.(88) Bu diğer müminlere değil, sadece sana mahsus bir ayrıcalıktır.(89) Biz eşleri ve ellerinin altında bulunan cariyeleri hakkında müminlere ne farz kıldığımızı biliyoruz. (Seni bu hususta istisna ettik) Ki senin için hiçbir darlık olmasın,(90) Allah çok bağışlayan, çok merhamet edendir.

AÇIKLAMA

87. Bu, Hz. Muhammed'in (s.a) başkalarına dört kadından fazlasını nikah altında tutmayı yasaklarken kendisinin beşinci kadınla evlendiğini söyleyerek itiraz edenlere bir cevap niteliğindedir. Böyle bir itiraz ortaya çıkmıştır, çünkü Hz. Peygamber (s.a) Hz. Zeyneb'le (r.a) evlendiğinde zaten dört tane eşi vardı.
1) Hicretten üç yıl önce evlendiği Sevde, 2) Hicretten üç yıl önce nikahladığı, fakat H. 1. Şevval ayında birlikte yaşamaya başladığı Hz. Aişe, 3) H. 3. yılın Şaban ayında nikahladığı Hz. Hafsa, 4) H. 4. yılın Şevval ayında nikahladığı Hz. Ümmü Seleme. Yani, Hz. Zeyneb beşinci hanımı oluyordu. Burada Allah, kâfir ve münafıkların itirazlarına şöyle cevap vermektedir: "Ey Peygamber, biz mehirlerini vererek nikahladığın bütün kadınları sana helal kıldık." Başka bir deyişle bu cevap şu anlama gelmektedir: "Diğer Müslümanlara mahsus olan dört hanım sınırlamasından istisna eden de yine biziz. Bir sınırlama getirdiğimize göre ona bir istisna getirmek de bizim hakkımızdır"
Bu cevabın kâfirleri ve münafıkları değil, İslâm düşmanlarının çirkin fikirlerle saptırmaya çalıştıkları Müslümanları tatmin etmek amacını güttüğüne dikkat edilmelidir. Onlar Kur'an'ın Allah kelamı ve bizzat Allah tarafından kendi kelamıyla gönderilmiş olduğuna inandıkları için, Allah, Peygamber'in (s.a) kendisini bu dört eş sınırlamasından muaf tutmadığını, bilakis bizzat Allah'ın onu bu sınırlamadan istisna ettiğini bildirmekle yetinmiştir.
88. Beşinci eşi Hz. Peygamber'e (s.a) helal kılmasının yanısıra Allah bu ayette onun birkaç şekilde daha eş almasına izin vermiştir.
1) Allah'ın ganimet olarak verdiği cariyelerden onun payına düşenler. Bu kurala göre Hz. Peygamber (s.a) , Beni Kurayza gavzesinde alınan esirler arasından Hz. Reyhane'yi, Beni'l-Müstalık gavzesinde alınan esirlerden Hz. Cüveyriye'yi, Hayber'de ele geçirilen esirler arasından Hz. Safiyye'yi ve Mısır Mukavkısı'nın kendisine hediye olarak gönderdiği kıpti Mariye'yi almıştır. Bunlardan üçünü azat etmiş ve onlarla evlenmiş, Mariye'yi ise cariye olarak bırakmıştır. Hz. Peygamber'in (s.a) onu azat edip nikahladığına dair hiçbir haber yoktur.
2) Kendisiyle birlikte hicret eden amcasının, dayısının, hala ve teyzesinin kızları, "Seninle beraber hicret eder" sözlerinden onların bizzat hicret sırasında Peygamber'e (s.a) arkadaşlık etmiş olmaları değil, onların da İslâm uğrunda ve Allah yolunda hicret etmiş olmaları anlaşılır. Hz. Peygamber (s.a) , H. 7. yılında Hz. Ümmü Habibe ile evlendi. (Bu vesile ile bu ayette bir Müslümana hala, dayı, amca ve teyze kızlarının kendisine helal olduğu da bildirilmektedir. Bu bakımdan İslâm hukuku, Hıristiyan ve Yahudi hukuklarından farklıdır.
Hıristiyanlar, soyu yedi göbeğe kadar bir yerlerde kendi soyu ile birleşen bir kadınla evlenemezler. Yahudilere göre ise bir kimse öz yeğeni ile, yani kızkardeşinin veya erkek kardeşinin kızı ile bile evlenebilir.
3) Kendilerini Peygamber'e (s.a) hibe eden, yani hiçbir mehir almaksızın Peygamber'le (s.a) evlenmeye hazır olan ve Peygamber'in (s.a) de kendisinden hoşlandığı Müslüman kadınlar. Bu izin üzerine Hz. peygamber (s.a) , H. 7. yılda Hz. Meymune ile evlendi, fakat mehrini ödemeden ilişkide bulunmaması gerektiğini düşündü. Bu yüzden Hz. Meymune hiç talep etmediği halde ona mehir verdi. Bazı müfessirler, Hz. Peygamber'in, kendisini hibe eden hiçbir kadınla evlenmediğini söylerler. Fakat bu onun kendisini hibe ettiği halde hiçbir kadınla mehirsiz evlenmediği anlamına gelir.
89. Eğer bu cümle bir önceki cümleye bağlı olarak kabul edilirse, mehir vermeksizin kendini hibe eden bir kadınla evlenmenin diğer Müslümanlara caiz olmadığı anlamı çıkar. Fakat bütün pasajla bağlantılı olarak ele alındığında, dörtten fazla evlenmenin diğer Müslümanlara değil, sadece Hz. Peygamber'e (s.a) caiz olduğu anlamı çıkar. Bu ayet aynı zamanda, bazı emirlerin sadece Hz. Peygamber (s.a) için geçerli olduğunu ve diğer müminler için bir sorumluluk getirmediğini göstermektedir. Kur'an ve Sünnet gözden geçirildiğinde bu tür birçok emirle karşılaşılır. Mesela Teheccüd namazı Hz. Peygamber'e (s.a) farz, diğer Müslümanlara ise nafiledir. Hz. Peygamber (s.a) ve ailesinin sadaka kabul etmesi haramdır, oysa diğer müminler için böyle değildir. Peygamber'in (s.a) bıraktığı miras paylaşılmaz, oysa diğer müminlerin bıraktıkları mirasla ilgili hükümler Nisa Suresi'nde yer almıştır. Kendisine aralarında adaletle davranması emredildiği halde, dörtten fazla kadınla evlenme izni verilmiştir. O kendisini hibe eden bir kadınla, mehir vermeksizin evlenebilir ve onun eşleri ölümünden sonra Müslümanlara haramdır. Bu hususta müfessirlerin saydığı bir başka özel durum da, Müslümanların ehl-i kitaptan kadınlarla evlenmesi helâl olduğu halde, peygambere bunun haram olmasıdır.
90. Allah'ın peygamberini genel hükümden istisna etmesinin nedeni budur. "Senin için hiçbir darlık olmasın," sözleri onun, dört kadınla evlilik sınırlaması nedeniyle bir güçlük çekmemesi için kendisine istediği kadar kadınla evlenme izni verilen çok şehvetli bir erkek olduğu anlamına gelmez.
Böyle bir anlamı ancak Hz. Peygamber'in kendisi 25 yaşında iken 40 yaşında bir kadınla evlenip onunla 25 yıllık mutlu ve huzurlu bir evlilik hayatı yaşadığını unutan ön yargılı bir kimse çıkarabilir. O öldüğünde Hz. Peygamber (s.a) yine yaşlı bir kadın olan Hz. Sevde ile evlenmiş ve üç-dört yıl kadar başka kadınla evlenmemiştir. Hiçbir makul ve dürüst insan kalkıp ta onun 53 yaşından sonra şehvetinin güçlendiğini ve bu yüzden birçok kadınla evlendiğini söyleyemez. Aslında "hiçbir darlık olmasın" sözlerini onaylayabilmek için bir taraftan Allah'ın Peygamber'ine (s.a) yüklediği büyük sorumluluk gözönünde bulundurulmalı, diğer taraftan bu büyük görevi yerine getirirken içinde bulunduğu ortam ve şartlar anlaşılmalıdır. Bu iki noktayı, önyargısız bir zihinle kavrayan herkes, eşler konusunda niçin ona sınırsız serbestlik verilmesi gerektiğini ve dört eş sınırlamasında onun için ne tür bir "darlık" olduğunu anlayacaktır.
Hz. Peygamber'e (s.a) emanet edilen görev, sadece İslâmi yönden değil genel bakış açısıyla da medeniyyetten uzak, kültürsüz, geri ve kaba bir topluluğu, medenî, ileri ve ahlâken gelişmiş bir toplum haline getirme, eğitme ve şekillendirme göreviydi. Bu amaçla sadece erkekleri eğitmek geçerli değildi, kadınların da eğitilmesi gerekiyordu. Fakat onun öğretmekle görevlendirildiği medeniyet ve sosyal hayatın ilkeleri, iki cinsin serbestçe birarada olmasını yasaklıyordu ve onun bu ilkeyi çiğnemeksizin direkt olarak kadınları eğitmesi imkansız bir şeydi. Bu nedenle kadınları eğitmek için tek yol, onun çeşitli yaşlarda ve farklı zihni kapasiteye sahip birçok kadınla evlenip onları eğitip öğreterek kendisine yardımcı yetiştirmesi, daha sonra onları, genç, orta yaşlı ve yaşlı kadınların dini eğitiminde ve onların ahlâken eğitilmesinde görevlendirmesiydi.
Bundan başka Hz. Peygamber (s.a) İslâm öncesi cahiliye hayat tarzını ortadan kaldırıp, onun yerine İslâmî hayat tarzını uygulamada göstermekle görevlendirilmişti. Bu görevin yerine getirilebilmesi için, cahiliye sistemini savunanlarla bir çatışma içine girmek kaçınılmazdı ve böyle bir çatışma garip gelenek ve adetlerin ve kabile sisteminin yürürlükte olduğu bir toplumda gerçekleştirilecekti. Bu şartlar altında, diğer Arapların yanısıra, Hz. Peygamber'in (s.a) , düşmanlıklara son verip dostluk bağlarını güçlendirmek için farklı kabile ve ailelerden kadınlarla evlenmesi gerekiyordu. Bu nedenle evlendiği kadınların seçiminde, onların kişisel özelliklerinin yanısıra bu gaye de önemli bir rol oynamıştır.
Hz. Peygamber (s.a) , Hz. Aişe ve Hz. Hafsa ile evlenerek, Hz. Ebu Bekir ve Hz. Ömer'le arasındaki bağı daha da güçlendirmiştir. Hz. Ümmü Seleme, Ebu Cehil ve Halid bin Velid'in de mensub olduğu bir ailedendi ve Ümmü Habibe, Ebu Süfyan'ın kızıydı. Bu evlilikler bir dereceye kadar bu ailelerin düşmanlıklarını yumuşatmıştır. Öyle ki, Ümmü Habibe ile evlendikten sonra Ebu Süfyan, savaş alanında Hz. Peygamber'in (s.a) karşısına hiç çıkmamıştır. Hz. Safiyye, Hz. Cüveyriye ve Reyhâne, Yahudi kabilelerine mensuptu. Hz. Peygamber (s.a) onları azat edip nikahladıktan sonra Yahudi kabilelerin düşmanlıkları nispeten azalmıştır. Çünkü Arap geleneğine göre, bir kimse bir kabileden bir kadınla evlenirse, sadece kadının ailesinin değil, bütün kabilenin damadı kabul edilirdi ve bir damada karşı savaş açmak ise onur kırıcı bir davranıştı.
Toplumu birçok yönden ıslah etmek ve yürürlükte olan cahiliye adetlerini ortadan kaldırmak da Hz. Peygamber'in (s.a) görevleri arasındaydı. Bu amaçla da bir evlilik gerçekleştirmiştir. Bu olayın ayrıntılarına yine bu surede (Ahzab) değinilmiştir.
Bu sebepler yüzünden Hz. Peygamber'in (s.a) evlilik hususunda hiçbir sınırlama içinde olmaması gerekiyordu ki, kendisine emanet edilen büyük görevin gerekli kıldığı zamanlarda dilediği sayıda kadınla evlenebilsin.
Bu, çok kadınla evliliğin sadece özel kişisel zorunluluklar dahilinde caiz olduğunu ve bu zorunluluklar dışında evliliği helal kılan başka amaçlar olamayacağını savunan kimselerin büyük bir hata içinde olduklarını da göstermektedir. Hz. Peygamber'in (s.a) evliliklerinden hiçbirinin sebebi ne karısının hasta oluşu, ne kısır oluşu, ne erkek çocuk sahibi olmak istemesi, ne de yetimlere bakmak gibi sebepler değildi. Bu sebepler olmaksızın Hz. Peygamber (s.a) ya eğitim gereği, ya toplumu ıslah etmek için, ya da sosyal ve politik bazı amaçlar yüzünden evlilikler yaptı. Mesele şudur: Allah bizzat çok kadınla evliliği bugün bazı kimselerin söylediği sebeplere hasretmediği halde ve Allah'ın Rasûlü bunlardan başka birçok sebepler yüzünden evlilikler yapmış olduğu halde, nasıl olur da başka bir kimse kanunla sınırlamalar getirebilir ve bu sınırlamaların şeriate uygun olduğunu söyleyebilir? Aslında bu sınırlamaların getirilmesinin asıl sebebi, çok kadınla evliliği kötü ve yanlış kabul eden batı tarzı anlayıştır. Bu anlayış, haram olan birşey ancak zaruri durumlarda helal olabilir şeklinde bir düşünceye yol açmıştır. Batıdan ithal edilen bu fikri İslâm'a maletmek için ne denli çalışılırsa çalışılsın, bu fikir Kur'an'a, Sünnet'e ve bütün İslâm literatürüne ters düşer.


 51- Onlardan dilediğini geri bırakır, dilediğini de yanına alıp-barındırabilirsin; ayrıldıklarından, istek duyduklarına (dönmende) senin için bir sakınca yoktur. Onların gözlerinin aydınlanıp hüzne kapılmamalarına ve kendilerine verdiğinle hepsinin hoşnut olmalarına en yakın (en uygun) olan budur.(91) Allah, kalplerinizde olanı bilmektedir. Allah bilendir, halimdir.(92)
52- Bundan sonra (başka) kadınlar ve bunları başka eşlerle değiştirmek -güzellikleri senin hoşuna gitse bile- sana helal olmaz.(93) ancak sağ elinin malik olduğu (cariyeler) başka(94) Allah, her şeyi gözetleyip-denetleyendir.

AÇIKLAMA

91. Bu ayette Allah, Hz. Peygamber'in (s.a) risalet görevini, huzur içinde ve sağlam bir zihin ile yerine getirebilmesi için, ailesi ile ilgili bazı sıkıntı ve dertlerden azade kılmayı murad etmektedir. Allah, Peygamberine eşlerine dilediği gibi davranma yetkisi verince, bu inanan kadınların hiçbir şekilde Hz. Peygamber'i (s.a) üzmelerine veya kıskançlıkları ve ev içi sorunlarıyla ilgili şikayetleriyle onu rahatsız etmelerine mahal kalmamaktadır. Fakat Hz. Peygamber (s.a) Allah'tan bu yetkiyi aldığı halde, hanımlarına tamamen eşit muamelede bulunmuştur. Birini diğerine tercih etmemiş, hepsine zamanında ziyaretlerde bulunmuştur. Muhaddisler arasından sadece Ebu Razin, Hz. Peygamber'in (s.a) hanımlarından dördüne mutad ziyaretlerde bulunurdu, (Hz. Aişe, Hz. Hafsa, Hz. Zeyneb ve Hz. Ümmü Seleme) diğer eşleri içinse belirli bir ziyaret zamanı yoktu demiştir.
Fakat diğer bütün müfessir ve muhaddisler buna muhalefet ederler ve bu izni aldıktan sonra bile Hz. Peygamber'in (s.a) bütün hanımlarına mutad ziyaretlerde bulunduğu ve hepsine eşit mumelede bulunduğunu söylerler. Buhari, Müslim, Nesai, Ebu Davud ve diğer muhaddislerin Hz. Aişe'den (r.a) rivayet ettiklerine göre, Hz. Peygamber (s.a) ne zaman bir hanımının sırası geldiğinde diğerini ziyaret etmek istese, önce sırası olan hanıma sorar ve izin alırdı. Ebu Bekir el-Cassas, Urve bin Zübeyr'den Hz. Aişe'nin (r.a) şöyle dediğini rivayet ediyor: "Peygamber (s.a) bizim sıramız konusunda hiçbirimizi diğerimize tercih etmezdi. Gerçi hanımlarının hepsini birden ziyaret etmediği günler vakiydi, fakat hanımlarından ancak sırası gelene dokunurdu." Yine Hz. Aişe'den (r.a) rivayet edilen bir hadise göre, Hz. Peygamber (s.a) son hastalığı sırasında eşlerini dolaşması güçleştiğinde, diğer eşlerinden Hz. Aişe'nin yanında kalmak için izin istedi ve ancak onların izinlerini aldıktan sonra son günlerini onun hücresinde geçirdi. İbn Ebi Hatim, İmam Zühri'den Hz. Peygamber'in (s.a) eşlerinden hiçbirinin sırasını ihmal etmediğini rivayet etmiştir. Sadece Hz. Sevde (r.a) bundan müstesnadır. O, yaşlılığı sebebiyle kendi sırasını isteyerek Hz. Aişe'ye (r.a) vermiştir.
Bu hususta hiç kimse, Allah'ın (hâşâ) Peygamber'e (s.a) özel bir hak verdiği ve eşlerini doğal haklarından mahrum bıraktığı gibi bir şüpheye kapılmamalıdır. Hz. Peygamber'e (s.a) dörtten fazla kadınla evlenme konusunda özel hakların verilmesine neden olan büyük görev, aynı zamanda ev hayatında büyük bir huzur içinde olmasını ve her tür sorun ve sıkıntıdan uzak olmasını gerektiriyordu. Müminlerin anneleri için Hz. Peygamber (s.a) gibi yüce bir şahsiyetle evli olmak büyük bir ayrıcalıktı ve bu vesileyle onlar, Hz. Peygamber'in (s.a) bütün insanlık için ebediyete kadar kurtuluş vesilesi olacak davet ve tebliğ görevinde onun yardımcıları ve Ashabı olma şerefine nail oluyorlardı. Nasıl Hz. Peygamber (s.a) bu gaye uğrunda her tür fedekarlığı yapıyor ve Ashabı da güçleri ölçüsünde bu konuda onu örnek alıyorlarsa, Hz. Peygamber'in (s.a) hanımlarının da her alanda bencillikten uzak olmaları gerekiyordu. Bu nedenle onun bütün hanımları, kendileri hakkında Allah'ın verdiği karara isteyerek ve gönül rahatlığıyla uydular.
92. Bu, hem Hz. Peygamber'in (s.a) hanımları, hem de tüm insanlar için bir uyarıdır. Eğer Peygamber'in (s.a) eşleri, Allah'ın emri geldikten sonra onlara gönülden mutmain olarak inanmazlarsa, Allah'ın azabından kurtulamazlar. Diğerleri için ise şu anlamda bir uyarıdır: Eğer Hz. Peygamber'in (s.a) aile hayatı ile ilgili kalplerinde şüphe duyarlarsa veya zihinlerinin derinliklerinde herhangi bir kuşkuya yer verirlerse, bu Allah'a gizli kalmayacaktır. Bununla birlikte Allah'ın bağışlama sıfatı da anılmıştır ki Hz. Peygamber'le (s.a) ilgili kötü bir düşünce beslemek cezasız kalmayacaksa da, eğer bir kimse bu şüpheden kendisini uzaklaştırırsa Allah'tan bağışlama umabileceğini bilsin.
93. Bunun iki anlamı vardır: 1) "50. ayette helal kılınan kadınlardan başkası artık sana helal değildir." 2) "Senin hanımların, her tür zorluğa rağmen seninle kalmayı seçtikleri, ahireti tercih edip dünyayı bıraktıkları ve senin kendilerine dilediğin gibi davranmandan hoşnut oldukları halde, artık senin onları boşayıp yerine başka kadınlar alman helal değildir."
94. Bu ayet, nikahlı hanımlarının yanısıra bir kimseye neden cariyeleriyle de cinsel ilişki kurma izninin verildiğini ve neden bunların sayısında bir sınırlama olmadığını açıklamaktadır. Aynı konuya Nisa: 3, Müminün: 6 ve Mearic: 30'da da değinilmektedir. Bütün bu ayetlerde cariyeler, nikahlı eşlerden ayrı bir sınıf olarak anılmaktadır ve cariyelerle cinsel ilişkiye izin verilmiştir. Nisa Suresi: 3. ayette nikahlı eşlerin sayısı dört olarak sınırlanmıştır, fakat ne bu ayette, ne de konuyla ilgili diğer ayetlerde Allah, cariyelerle ilgili hiçbir sınırlama getirmemiştir. Burada Hz. Peygamber'e (s.a) şöyle denilmektedir: "Artık senin başka bir kadın nikahlaman veya yerine başka bir kadın nikahlamak amacıyla varolan hanımlardan birini boşaman helal değildir. Fakat cariyeler helaldir" Bu da, cariyelerin sayısı hakkında hiçbir sınırlama getirilmediğini göstermektedir.
Fakat bu, şeriatin zenginlere şehvetlerini tatmin etmek için diledikleri kadar cariye alma fırsatı verdiği anlamına gelmez. Tam aksine menfaatçı kimseler bu kanundan yararlanmış ve kötüye kullanmışlardır. Fakat bu kural, insanların kötüye kullanması için değil, rahatlığı için konmuştur. İnsan aynı şekilde evlilikle ilgili kuralı da suistimal edebilir. Şeriat bir kimseye dört kadınla evlenme ve karısını boşayıp başka bir kadın nikahlama izni vermektedir. Bu kural insanların ihtiyaç ve gerekleri gözönünde bulundurularak konmuştur. Eğer bir kimse dört kadınla evlenir, daha sonra sadece şehevi arzuları nedeniyle onları boşayıp tekrar dört yeni hanım alırsa bu, kuralın suistimal edilmesi demektir. Bundan şeriat değil, o kimse sorumludur. Şeriat savaşta esir alınan, Müslüman esirlerle değiştirilmeyen ve fidye karşılığı bırakılmayan kadınların cariye olarak bırakılmasına, hükümetin bunları hakettiğine inandığı kişilere dağıtmasına ve bu kimselerin, cariyeler toplumsal bir yara oluşturmasın diye onlarla cinsel ilişki kurmalarına izin verilmiştir. Savaş esirlerinin sayısı belirlenemeyeceğine göre, bir kimsenin belirli bir zamanda kaç cariyeye sahip olabileceği de tespit edilemez. Köle ve cariyelerin satılmasına da, bir köle veya cariye sahibi ile geçinemezse, bu durumun sürekli bir sorun oluşturmaması için başka bir kimseye transfer edilebilmesi amacıyla izin verilmiştir. Şeriat, insanların huzurunu düşünerek bütün bu şart ve durumları gözönünde bulundurmuştur. Eğer bu kural suistimal edilerek zenginler tarafından lüks ve eğlence aracı haline getirilmişse; bu, şeriatin suçu değildir.


 53- Ey iman edenler (rasgele) peygamberlerin evlerine girmeyin,(95) (Bir başka iş için girmişseniz ille de) yemek vaktini beklemeyin. (Ama yemeğe) çağrıldığınız zaman girin,(96) yemeği yeyince dağılın ve (uzun) söze dalmayın.(97) Gerçekten bu, peygambere eziyet vermekte ve o da sizden utanmaktadır; oysa Allah, hak (kı açıklamak) tan utanmaz. Onlardan (peygamberin eşlerinden) bir şey isteyeceğiniz zaman, perde arkasından isteyin. Bu, sizin kalpleriniz için de, onların kalpleri için de daha temizdir.(98) Allah'ın Resulü'ne eziyet vermeniz(99) ve ondan sonra eşlerini nikâhlamanız size ebedî olarak (helal) olmaz.(100) Çünkü böyle yapmanız, Allah katında çok büyük (bir günah) tır.
54- Bir şeyi açığa vursanız da, saklı tutsanız da; hiç şüphe yok Allah, her şeyi bilici olandır.(101) .

AÇIKLAMA

95. Bu, yaklaşık bir yıl sonra Nur Suresi 27. ayette verilen genel emre bir giriş niteliğindedir. Eskiden Araplar, birbirlerinin evine zaman gözetmeden girerlerdi. Bir kimse, başka birisini görmek istediğinde, kapıyı tıklatmanın veya giriş izni almanın gerektiğini düşünmez, bilakis hemen eve girer ve evdeki kadınlara ve çocuklara, evin reisinin evde olup olmadığını sorardı. Bu cahiliye adeti birçok kötülüğün sebebiydi ve daha ciddi kötü sonuçlara da yol açabiliyordu. Bu nedenle başlangıçta, yakın bir arkadaş olsun, ya da uzak bir akraba olsun, hiçkimsenin Hz. Peygamber'in (s.a) evlerine izinsiz giremeyeceği şeklinde bir kural kondu. Daha sonra Nur Suresi'nde bu kural bütün Müslümanların evleri için genişletildi.
96. Bu, bu husustaki ikinci emirdir. Araplar arasında yaygın olan başka bir gayrı-medeni adet de, ziyaretçilerin tam yemek sırasında ev sahibini çağırması veya gelmesi, ya da önceden gelip yemek zamanına kadar orada kalmasıydı. Bu, çoğunlukla ev sahibini büyük bir sıkıntı içine sokuyordu. Ne yemek zamanı geldiğini ima ederek misafirlerine gitmelerini söyleyecek denli terbiyesizlik yapabilirdi, ne de bu kadar beklenmedik misafiri ağırlayacak yiyeceğe sahip olabilirdi. Çünkü bir kimsenin çok sayıda beklenmedik misafiri ağırlayacak yiyeceğe her zaman sahip olması, mümkün olmayabilirdi. Allah bu adeti hoş görmedi ve misafirlerin sadece davet edildiklerinde bir eve yemek zamanı gitmelerini emretti. Bu emir sadece Hz. Peygamber'in (s.a) evi ile ilgili değildir, fakat bu kurallar, diğer Müslümanların evlerinde de genel görgü kuralları olarak kabul edilebilmeleri için ilkönce bu örnek evde uygulanmıştır.
97. Bu da başka bir aptalca adeti ortadan kaldırmaktadır. Yemeğe davet edilen misafirler, yemeği bitirdikten sonra, ev halkını rahatsız edecek denli uzun süre evde oturur ve konuşup eğlenceli sohbetler yaparlardı. Bu davranışlarıyla Müslümanlar Hz. Peygamber'i (s.a) de çoğu zaman rahatsız ederlerdi, fakat o affeder ve unuturdu. En sonunda Hz. Zeyneb'in (r.a) düğün yemeği sırasında bu rahatsızlık had safhasına vardı. Hz. Peygamber'in (s.a) özel hizmetkârı Enes bin Malik'e göre, düğün yemeği gece verilmişti. İnsanların çoğu yemekten sonra gittiler, fakat birkaç kişi kalıp havadan sudan konuşmaya başladı. Bundan rahatsız olan Hz. Peygamber (s.a) kalktı hanımlarını dolaştı. Döndüğünde o kimselerin hâlâ oturduklarını gördü. Geri dönüp Hz. Aişe'nin (r.a) hücresinde bekledi. Gecenin büyük bir kısmı geçtiğinde kalkıp tekrar Hz. Zeyneb'in hücresine gitti. Bundan sonra Allah, insanları bu kötü adet hakkında bizzat uyardı. Hz. Enes'e göre bu ayetler, bu olay üzerine nazil olmuştur. (Müslim, Nesai, İbn Cerir.)
98. Bu ayete "Perde ayeti" adı verilir. Buhari, Hz. Enes'den (r.a) bu ayet inmeden önce Hz. Ömer'in (r.a) defalarca Hz. Peygamber'e (s.a) şöyle dediğini rivayet ediyor: "Ey Allah'ın Rasûlü, iyisi de kötüsü de dahil birçok insan seni ziyaret ediyor. Hanımlarına örtünmelerini emretsen!" Başka bir hadise göre ise Hz. Ömer (r.a) müminlerin annelerine bir keresinde: "Eğer sizinle ilgili söylediklerim kabul edilirse, gözlerim bir daha sizi görmeyecek" demiştir. Fakat Hz. Peygamber (s.a) hüküm koymada bağımsız olmadığı için ilahi emri beklemiştir. En sonunda, mahrem erkekler dışında hiçbir erkeğin Hz. Peygamber'in (s.a) evine giremeyeceğini ve müminlerin annelerine birşey sormak isteyen kimselerin perde arkasından sorması gerektiğini bildiren ilahi emir (55. ayet) geldi. Bu emrin gelişinden sonra müminlerin anneleri odalarının kapılarına perdeler astılar. Zaten bu ayetin son cümlesi, kadınların ve erkeklerin kalplerinin temiz olmasını isteyen herkesin, bu yolu benimsemesi gerektiğini bildirmektedir.
Artık Allah'ın kendisine anlayış yeteneği verdiği herkes, kadınların ve erkeklerin yüzyüze karşılıklı konuşmalarını yasaklayan ve "bu hem sizin, hem de onların kalpleri için daha temiz" olduğundan kadınlarla perde arkasından konuşmayı emreden bir kitabın, kalplerinin temizliğini etkilemediği iddiasıyla kadın ve erkeklerin karışık toplantılarda, eğitim kurumlarında ve hükümet dairelerinde bir arada bulunmalarına izin veremeyeceğini kabul edecektir. Kur'an'a tabi olmak istemeyen bir kimse için en iyi yol onun emirlerini hiçe saymak ve açıkça bunlara uymak istemediğini söylemektir. Kur'an'ın apaçık emirlerini çiğneyip sonra da Kur'an'dan çıkardığı İslâm'ın ruhuna uyduğunu iddia etmek ise apaçık bir adîliktir. Bir çok kimselerin Kur'an ve Sünnet dışındaki kaynaklardan çıkarıp sundukları bu "İslâm ruhu" da ne acaba?
99. Bu ima, o günlerde Hz. Peygamber (s.a) aleyhinde suçlamalarda bulunanlara ve bu konuda kâfirlere ve münafıklara katılan bazı zayıf iradeli Müslümanlaradır.
100. Bu, 6. ayette söylenen "Peygamber'in hanımları, müminlerin anneleridir" sözünün açıklamasıdır.
101. Yani, "Bir kimse Hz. Peygamber aleyhinde kötü bir düşünce beslerse veya aklından onun hanımlarıyla ilgili kötü bir niyet geçirirse bu, Allah'a gizli kalmayacak ve cezasını çekecektir."


 55- Onlar için babaları, oğulları, kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları,(102) kadınları(103) ve sağ ellerinin malik olduğu (cariyeleri) (104) hakkında bir sakınca yoktur. (Ey Müslüman kadınlar) Allah'tan sakının. Hiç şüphe yok Allah, her şeye şahid olandır.(105)

AÇIKLAMA

102. Açıklama için bkz. Nur Suresi an: 38-42. Bu hususta Allame Alusi'nin tefsiri önemlidir: "Erkek kardeşler ve erkek ve kızkardeşlerin oğulları, kan bağıyla olsun, başka bir bağla olsun bir kadına mahrem olan bütün erkekleri ihtiva eder. Bu listede kadının amcaları ve dayılarına değinilmemiştir, çünkü bunlar kadının anne babası gibidir ya da onların oğullarına değinildiği için kendilerinden bahsedilmesine gerek kalmamıştır. Çünkü kızkardeşin ve erkek kardeşin oğullarının yanında ve amca ile dayıların yanında örtünmemenin nedeni aynıdır." (Ruh ül-Meani)
103. Açıklama için bkz. Nur Suresi an: 43.
104. Açaklama için bkz. Nur Suresi an. 44.
105. Yani "Bu kesin emir geldikten sonra, burada adı geçen akrabalar dışında hiçkimse, perde olmaksızın Peygamber'in (s.a) hanımlarının evlerine giremez." Şu anlama da gelebilir: "Kadınlar, kocaları varken tesettür emrine riayet edip, o yokken başka erkeklerin yanına tesettürsüz çıkma gibi bir tavra meyletmemelidirler. Böyle bir davranış kocalarından gizli kalabilir, fakat Allah'a gizli kalmaz."


 56- Hiç şüphesiz, Allah ve melekleri peygambere salat etmektedirler.(106) Ey iman edenler, siz de ona salat edin ve tam bir teslimiyetle ona selam verin.(107)
57- Gerçek şu ki, Allah'a ve Resulü'ne eziyet edenler; Allah, onlara dünyada da, ahirette de lanet etmiş ve onlar için aşağılatıcı bir azab hazırlanmıştır.(108)

AÇIKLAMA

106. "Allah'ın Peygamber'ine salat etmesi" şu anlama gelir: "Allah, Peygamber'ine karşı çok merhametlidir. Onu över, onun işlerini bereketli kılar, ismini yüceltir ve onun üzerine rahmeti indirir." "Melekler'in salat etmesi" ise şu anlama gelir: "Onlar Peygamber'i (s.a) çok severler. Ona en yüce makamları vermesi, dininin ve şeriatinin gelişmesi ve onu yüksek derecelere ulaştırması için Allah'a dua ederler." Konunun akışından bu hususa neden değinildiği kolayca anlaşılabilir. Bu dönem, bütün İslâm düşmanlarının İslâm'ın başarısını kıskandıkları bir dönemdi. Onu lekeleyerek, onun İslâm ve Müslümanların her gün daha da güçlenmesine sebep teşkil eden ahlakî mükemmelliğine gölge düşürmeyi planlıyorlardı.Allah bu ayeti gönderdiğinde şartlar böyleydi. Bu ayetle şöyle denilmek isteniyor: "Kâfirler, münafıklar ve müşrikler, Hz. Peygamber'in görevinin başarısızlığa uğraması için ona ne kadar iftira atsalar ve gözden düşürmeye çalışsalar da, sonuçta başarısızlık ve razeletle karşılaşacaklardır. Çünkü Ben, Peygamberime karşı merhametliyim ve bütün kâinatı idare eden melekler de onun destekleyicileridirler. Onun düşmanları onu suçlayıp aşağılayarak hiçbir şey elde edemezler, çünkü Ben onun ismini yüceltiyorum ve melekler de sürekli ona saygı ve sevgi göstermektedirler.
Benim rahmet ve bereketim onunla birlikte iken ve meleklerim "Ey Alemlerin Rabbi, Muhammed'i daha yüce makamlara çıkar, onun dinini yay ve geliştir," diye gece gündüz sürekli dua ederken, onlar, fitne ve tuzaklarıyla Peygamberime hiçbir zarar veremezler."
107. Başka bir ifadeyle: "Ey Allah'ın Rasûlü Muhammed vasıtasıyla doğru yola ulaşanlar, onun gerçek değerini takdir etmeli ve size olan büyük nimetleri sebebiyle ona şükran duymalısınız. Siz cahiliye karanlıklarında kaybolmuştunuz, size bilgi ışığını ulaştırdı. Ahlaken çökmüştünüz, sizi ahlakın yüceliklerine ulaştırdı da bugün çevrenizdekiler bu yüzden sizi kıskanıyor. Barbarlık ve vahşete dalmıştınız, o sizi yüksek bir medeniyete ulaştırdı. Kâfirler, size bu nimetleri verdi diye ona düşman oldular, yoksa şahsen o hiçbirine zarar vermemiştir. Bu nedenle, ona şükran ve minnetinizin ifadesi olarak siz ona bu insanların düşmanlık ve kinlerine eşit veya ondan daha fazla sevgi beslemelisiniz; onların suçlama ve aşağılamalarından daha ateşli bir şekilde onu yüceltmeli ve ona saygı duymalısınız; onların kötülük isteklerine karşılık siz daha içten bir şekilde onun iyiliğini istemeli ve meleklerin gece gündüz ona dua ettikleri gibi siz de dua etmelisiniz: "Ey Alemlerin Rabbi, senin Peygamberin nasıl bize sayısız nimet ve lütuflarda bulunmuşsa, sen de ona sınırsız ve sonsuz rahmetini göster, onu bu dünyada en yüksek makamlara ulaştır ve ahirette de sana en yakın olma şerefini bahşet."
Bu ayette Müslümanlara iki şey emredilmektedir: 1) Sallü aleyhi, 2) Ve Sellimu teslîma. Salât kelimesi alâ eki ile kullanıldığında üç anlama gelir: 1) Birisine yönelmek, bir kimseye sevgiyle yaklaşmak ve onun üzerine eğilmek 2) Bir kimseyi yüceltmek 3) Bir kimse için dua etmek. Elbette bu kelime Allah için kullanıldığında üçüncü anlama gelmesi mümkün değildir, çünkü Allah'ın bir kimse için dua etmesi anlamsızdır. Allah için sadece ilk iki anlamda kullanılabilir. Fakat bu kelime melekler için olsun, insanlar için olsun Allah'ın kulları için kullanıldığında her üç anlama da gelebilir. Sevgi, övgü ve dua anlamlarının üçünü de ihtiva eder. O halde müminlere Sallü aleyhi emrinin verilmesi şu anlama gelir: "Ona bağlanın, onu yüceltin, övün ve onun için dua edin."
Selam kelimesinin de iki anlamı vardır: 1) Her tür hata, kusur ve eksiklikten uzak olmak 2) Barış içinde olmak ve başkasına karşı çıkmaktan sakınmak. O halde Hz. Peygamber'le (s.a) ilgili olarak sellimü teslîma emri şu anlamlara gelir: 1) O'nun iyilik ve emniyeti içinde olun. Ona karşı çıkmaktan sakının ve samimiyetle ona boyun eğin."
Bu emir geldiğinde sahabeden bir çoğu Hz. Peygamber'e (s.a) , "Ey Allah'ın Rasûlü, bize nasıl selam vereceğimizi (yani namazda essalamü aleyke ve eyyühen-nebiyyü ve rahmetullahi ve berekatühü demek, selam verirken de esselamü aleyke ya Rasulallah demek) öğrettin, fakat biz sana nasıl salât edeceğiz?" Bu soruya cevap olarak Hz. Peygamber (s.a) çeşitli vesilelerle birçok farklı salât ve derüd metodları öğretmiştir.
Kab'b bin Ucre: "Allahümme salli alâ Muhammedin ve alâ âl-i Muhammedin kema salleyte alâ İbrahîme ve alâ âl-i İbrahîme inneke Hamid'ün -Mecîd ve barik alâ Muhammedin ve alâ Al-i Muhammed kema barekte alâ İbrahime ve alâ Al-i İbrahime inneke Hamid'ün Mecid." Bu derüd lafzında ufak tefek değişikliklerle Buhari, Müslim, Ebu Davud, Tirmizi, Nesaî, İbn Mace, İmam Ahmed, İbn Ebi Şeybe, Abdür-Rezzak, İbn Ebi Hatim ve İbn Cerir tarafından Hz. Kab bin Ucre'den rivayet edilmiştir.
İbn Abbas: Ufak bazı değişiklerle İbn Abbas'dan da aynı derüd (salavat) rivayet edilmiştir. (İbn Cerir)
Ebu Humeyd Sa'idî: "Allahümme Salli alâ Muhammed-in ve ezvacihi ve zürriyyatihi kema salleyte alâ İbrahime ve alâ âl-i İbrahime ve barik alâ Muhammed-in ve ezvacihi ve zürriyetihi kema barekte alâ âl-i İbrahime inneke Hamid'ün Mecîd." (Malik, Ahmed, Buhari, Müslim, Nesai, Ebu Davud, İbni Mace.)
Ebu Said Bedrî: "Allahümme Salli alâ Muhammedin ve alâ âl-i Muhammed kema salleyte alâ İbrahime ve alâ âl-i İbrahime ve barik alâ Muhammedin ve alâ âl-i Muhammed kema barekte alâ İbrahime fi'l-alemin, inneke Hamîd'ün Mecid." (Malik, Müslim, Ebu Davud, Tirmizi, Nesaî.)
Ebi Said el-Hudri: "Allahümme salli alâ Muhammedin abdike ve rasülike kema salleyte alâ İbrahime ve barik alâ Muhammedin ve alâ Muhammedin kema barekte alâ İbrahim." (Ahmed, Buhari, Nesaî, İbn Mace)
Bureyde el-Huzaî: "Allahümm-ec'al salâteka ve rahmeteke ve berakâtike alâ Muhammed-in ve alâ âl-i Muhammedin kema ce'altehâ alâ ibrahime inneka Hamid'ün-Mecid." (Ahmed, Abd İbn Humeyd, ibn Merduye)
Ebu Hureyre: "Allahümme salli alâ Muhammedin ve alâ al-i Muhammedin ve barik alâ Muhammedin ve alâ âl-i Muhammedin kema salleyte ve barekte alâ İbrahime ve alâ âl-i İbrahim fi'l-alemin. İnneke Hamîd'ün Mecîd." (İbn Cerir)
Bütün bu salavatlar, lafızları farklı olmakla birlikte aynı anlama sahiptirler. Bunlarla ilgili birkaç nokta çok iyi anlaşılmalıdır:
Birincisi, bütün bunlarda Hz. Peygamber (s.a) Müslümanlara, kendisine, derüd ve salat göndermenin en iyi yolunun Allah'a: "Allahım Muhammed'e salat et." diye dua etmek istediğini söylemektedir. Bunu tam anlamıyla kavrayamayan bazı cahil kimseler hemen "Ne kadar garib? Allah bize Rasûlüne salat etmemizi emrediyor, fakat biz buna karşılık Allah'tan ona salat etmesini istiyoruz."
Fakat aslında Hz. Peygamber (s.a) Müslümanlara şöyle talimat vermiştir: "Siz isteseniz de bana salat ve derüd göndermekte tam adil olamazsınız. Bu nedenle sadece Allah'a bana salat etmesi için dua edin." Müslümanlar tabii ki Hz. Peygamber'in (s.a) derecesini yükseltemez, sadece Allah yükseltebilir, Müslümanlar kendilerine verdiği nimet ve ihsanları Hz. Peygamber'e (s.a) tam anlamıyla ödeyemezler, bunlardan ötürü sadece Allah onu mükafatlandırabilir, Allah Müslümanlara yardım ve desteğini göndermedikçe onlar Hz. Peygamber'in adını yüceltme ve dini hakim kılma işinde bir başarı kazanamazlar. Öyle ki, Hz. Peygamber'in (s.a) sevgisi kalplerimize ancak Allah'ın yardımı ile yerleşebilir, aksi takdirde şeytan bizi çeşitli şüphe ve aldatmalarla ondan çevirir. Allah bizi böyle bir durumdan korusun. O halde Hz. Peygamber'e (s.a) hakkıyla salat ve derüd göndermenin tek yolu, Allah'a, ona salat etmesi içn dua etmektir. Allahümme salli alâ Muhammed-in diyen bir kimse aslında Allah karşısında kendi acizliğini kabul ediyor ve: "Allah'ım ben Rasûlüne gerektiği gibi salat gönderemem. Bu yüzden sana yalvarıyorum, benim yerime Sen ona salat et ve bu hususta benden dilediğin hizmeti al."
İkincisi, Hz. Peygamber (s.a) bu duayı sadece kendisine hasretmemiş, ashabını, hanımlarını ve soyundan gelenleri de buna dahil etmiştir. Hanımları ve soyundan gelenlerle ne kastedildiği bellidir. Âl kelimesi ise sadece Hz. Peygamber'in ev halkını değil, onu takip eden ve onun sünnetine uyan herkesi içine alır. Sözlük anlamı olarak ehl ile âl kelimeleri arasında belirli bir fark vardır. Bir kimsenin âl-i dendiğinde, akrabası olsun olmasın o kimsenin arkadaşları, dostları ve yardımcıları anlaşılır. Bir kimsenin ehli dendiğinde ise, dostu ya da yardımcısı olsun olmasın o kimsenin akrabaları anlaşılır. Kur'an Âl-i Fir'avn kelimesini on dört yerde kullanmıştır, fakat bunların hiçbirinde sadece onun ev halkı kastedilmemiş, Hz. Musa'ya (a.s) karşı açtığı savaşta ona taraftar olanlar kastedilmiştir. (Mesela bkz. Bakara: 49-50, Âl-i İmran: 11, A'raf: 130, Mü'min: 46) . O halde Muhammed'in (s.a) yolunda olmayan kimseler, onun ev halkından, akrabalarından bile olsalar Âl-i Muhammed'den değildir. Bunun tam tersine onun yolundan gidenler, onunla uzaktan bile hiçbir akrabalıkları olmasa da Âl-i Muhammed'dendirler. Fakat Hz. Peygamber'e (s.a) hem kanbağı ile bağlı olan, hem onun yolundan giden ev halkı, Âl-i Muhammed denmeye daha layıktır.
Üçüncüsü, Hz. Peygamber (s.a) tarafından öğretilen tüm bu derüd'larda, ona Hz. İbrahim ve onun Âl-ine indirilen salât, rahmet ve bereketin aynısını indirmesi için Allah'a dua edilmektedir. Bazı kimseler bunu anlayamamışlardır. Alimler bu konuyu farklı şekillerde yorumlamışlardır, fakat hiçbirisi cazip değildir. Bize göre bunun anlamı şudur (gerçeği sadece Allah bilir) : Allah, Hz. İbrahim'e (a.s) yeryüzünde başka hiç kimseye ihsan etmediği bir nimet vermiştir:
Peygamberliği, vahyi ve Kitab'ı hidayet kaynağı olarak kabul eden bütün insanlar, Müslüman, Yahudi, yahutta Hıristiyan olsun Hz. İbrahim'in (a.s) önderliğini kabul etmiştir. O halde Hz. Peygamber'in (s.a) söylemek istediği şudur: "Allah'ım, Hz. İbrahim'i bütün peygamberlere inananların sığınağı yaptığın gibi, beni de bütün inananların sığınağı yap ki, risalete inanan hiç kimse benim peygamberliğime inanma nimetinden mahrum olmasın."
Hz. Peygamber'e (s.a) salat etmenin İslamî bir gelenek olduğu, Hz. Peygamber'in adı anıldığında ona salat göndermenin vacip olduğu ve namazda salat okumanın Hz. Peygamber'in (s.a) sünneti olduğu konusunda bütün alimler ittifak etmişlerdir. Hayatında en az bir kez olsun Hz. Peygamber'e (s.a) salât göndermenin farz olduğu konusunda da ihtilaf yoktur, çünkü Allah Kur'an'da bunu açıkça emretmektedir. Fakat bunun dışındaki konularda alimler ihtilaf etmişlerdir.
İmam Şafii, namazda son oturuşta teşehhüd sonrasında salât okumanın farz olduğu, bunsuz namazın batıl olacağı görüşündedir. Sahabeden Hz. İbn Mes'ud, Ebu Mes'ud, Ensari, İbn Ömer ve Cabir bin Abdullah (r.a) , tabiundan Şa'bi, İmam Muhammed bin Bakır, Muhammed bin Kâ'bel-Kurzi ve Mukatil bin Hayyan ve fakihlerden İshak bin Rahaveyh de aynı görüştedir. İmam Ahmed bin Hanbel de sonradan bu görüşü benimsemiştir.
İmam Ebu Hanife, İmam Malik ve alimlerden birçoğu (Cumhur) hayatta en az bir defa Hz. Peygamber'e salavat getirmenin farz olduğu görüşündedirler. Bu aynen Kelime-i Şehadet gibidir: Hayatında bir defa Allah'tan başka ilah olmadığına, Hz. Muhammed'in de onun kulu ve Rasûlü oluduğunu ikrar eden bir kimse görevini yapmış demektir. Aynı şekilde hayatı boyunca bir defa salât ve derüd okuyan bir kimse, Hz. Peygamber'e (s.a) salat gönderme görevini yerine getirmiş olur. Bundan sonra ne Kelime-i Şehadeti ne de derüd'u okumak farz değildir.
Bir grup da namazda salât okumanın vacip olduğu, fakat bunun teşehhüdde olmasının zorunlu olmadığı görüşündedir.
Başka bir grup her duada derüd okumanın vacip olduğunu söyler. Bazıları da Hz. Peygamber'in (s.a) adının her anılışında salâvat getirmenin vacip olduğunu söylerler. Bazılarına göre ise, Hz. Peygamber'in (s.a) adı kaç defa geçerse geçsin bir mecliste sadece bir defa salâvat getirmek vaciptir.
Bunlar sadece "salat'ın çeşitli durumlarda farz olup olmadığı ile ilgili farklılıklardır. Salat'ın yücelik ve mükemmelliği, birçok mükafatlara neden olduğu ve Allah katında salih bir amel olduğu konusunda Ümmetin icmaı (görüş birliği) vardır. Mümin olan bir kimse bu konuda farklı bir görüşe sahip olamaz. Derüd, Hz. Peygamber'in (s.a) Allah'tan sonra Ümmete en büyük nimetler veren kimse olduğunu idrak eden her Müslümanın tabii duasıdır.
Bir kimse İman ve İslâm'ın değerini ne kadar iyi anlarsa, Hz. Peygamber'in (s.a) bu Ümmete verdiği nimetlerin değerini de o derece iyi anlar. Hz. Peygamber'in (s.a) değerini idrak eden bir kimse ise, aynı derecede ona salât ve derüd okur. O halde, bir kimsenin okuduğu derüd ve salât miktarı, onun Hz. Peygamber'in (s.a) dinine olan bağlılığının ve onun imanın nimetlerini kavrayıp kavrayamadığının ölçüsüdür. Bu hususta Hz. Peygamber (s.a) şöyle buyurmuştur: "Melekler, bana derüd gönderen kimseye, o böyle yaptığı sürece salât gönderirler." (Ahmed, İbn Mace) . "Bana bir kez salât gönderen kimseye Allah on misli salât gönderir." (Müslim) . "Bana çok salât gönderen kimse, kıyamet gününde bana yakın olmayı hakedecektir." (Tirmizi) . "Yanında adım zikredildiği halde bana salât göndermeyen kimse ne kadar cimridir." (Tirmizi) .
Allahümme salli alâ... Sallallâhü aleyhi vesellem, ya da buna benzer sözlerin Hz. Peygamber'den (s.a) başkaları için kullanılıp kullanılamayacağı konusunda ihtilaf vardır. İçlerinde Kadı Iyaz'ın da bulunduğu bir grup alim bunun caiz olduğu görüşündedirler. Öne sürdükleri iddia ve deliller şöyledir: Allah bizzat Kur'an-ı Kerim'de peygamber olmayan kimseler için salât kelimesini kullanmıştır, mesela Bakara: 157, Tevbe: 103, Ahzab: 43. Aynı şekilde Hz. Peygamber de (s.a) peygamber olmayan kimseler için birçok defa salat kelimesini kullanarak dua etmiştir. Mesela bir sahabe için: Allahümme salli ala âl-i Ebi Evfa diye dua etmiş, Cabir bin Abdullah'ın hanımının isteği üzerine ise sallallahü aleyki ve alâ zevciki demiştir. Zekât parası getirenler için Allahümme salli aleyhim derdi. Sa'd ibn Ubade için dua ederken ise Allahümme ec-al salateke ve rahmeteke alâ âl-i Sa'd bin Ubade demiştir. Bundan başka Hz. Peygamber (s.a) , meleklerin bir müminin ruhuna şöyle dua ettiklerini söylemiştir: Sallallahü aleyke ve alâ cesedike. Fakat alimlerin çoğunluğu bunun Allah ve Hz. Peygamber için geçerli olduğu ve Ümmet için caiz olmadığı görüşündedirler. Bu alimler, Müslümanların sadece peygamberlere salât-u selâm getirmelerinin bir gelenek haline geldiğini söylerler. Bu yüzden peygamberlerden başkası için kullanılmamalıdır. Bu hususta Hz. Ömer İbnü Abdulaziz, valilelerinden birine şöyle yazmıştır: "Bazı vaizlerin, salât alen-nebî tarzında kendi taraftarları ve önderleri için salât okuduklarını duydum. Bu mektubu alır almaz onları bundan men et ve onlara salât-ı sadece peygamberler için kullanmalarını, müminler içinse sadece dua etmekle yetinmelerini emret." (Ruhu'l-Meani) . Birçok alim de sallallahü aleyhi ve sellem kelimelerinin başka peygamberler için değil, sadece Hz. Muhammed (s.a) için kullanılmasının caiz olduğu görüşündedir.
108. "Allah'a eziyet etmek" iki anlama gelir: 1) Allah'a isyan edilmesi, O'na karşı şirk, küfür ve inkar tavrının takınılması ve O'nun haram kıldıklarının helal kabul edilmesi 2) O'nun Rasûlü'ne (s.a.) eziyet edilmesi: Rasûle itaat Allah'a itaat demek olduğuna göre, Rasûl'e isyan ve düşmanlık anlamına gelir.


 58- Mü'min erkeklere ve mü'min kadınlara irtikâb etmedikleri (bir suç) sebebiyle eziyet edenler ise, gerçekten bir iftira(109) ve açık günah yüklenmişlerdir.
59- Ey Peygamber, eşlerine, kızlarına ve mü'minlerin kadınlarına dış elbiselerinden (cilbablarından) üstlerine giymelerini söyle;(110) onların (özgür ve iffetli) tanınması ve eziyet görmemeleri için en uygun olan budur.(111) Allah, çok bağışlayandır, çok esirgeyendir.(112)

AÇIKLAMA

109. Bu ayet iftiranın tarifini belirlemektedir. İftira; bir kimseye işlemediği bir suçu isnat etmek, sahip olmadığı bir kusurla onu suçlamaktır. Hz. Peygamber (s.a) de bu konuyu açıklamıştır. Ebu Davud ve Tirmizi'ye göre, Hz. Peygamber'e (s.a) gıybetin ne olduğu sorulduğunda: "Kardeşini hoşlanmayacağı bir şekilde anmaktır" demiştir. Soran kişi; "Peki o hata onda varsa?" dediğinde, "Eğer bahsettiğin hata onda varsa, bu gıybetttir; yoksa iftira ediyorsun demektir" buyurmuştur. Böyle bir davranış sadece ahirette cezalandırılacak ahlakî bir günah değil, aynı zamanda İslâm devleti tarafından hukuksal cezayı gerektiren bir suçtur.
110. Cilbab büyük bir örtüdür. İdna ise örtmek ve sarmak anlamlarına gelir; fakat bu kelime alâ eki ile kullanıldığında bir şeyi yukarıdan aşağıya bırakmak anlamına gelir. Bazı çağdaş müfessirler Batının etkisiyiyle bu kelimeyi, yüz örtme emrini görmemezlikten gelmek için "örtünmek" diye tercüme etmişlerdir.
Eğer Allah bu müfessirlerin iddia ettiklerini söylemek istemiş olsaydı, yüdnîne aleyhinne değil, yüdnîne iley-hinne derdi. Arapça bilen herkes yüdnîne aley-hinne'nin sadece "sarınmak örtünmek" anlamına gelmediğini bilir. Ayetin devamındaki min celabîbi-hinne sözleri de bu anlama meydan vermemektedir. Burada min eki (harficer) örtünün bir kısmı anlamına gelir ve "örtünme" ise örtünün sadece bir kısmı ile değil, tümü ile yapılır. O halde ayet açıka şu anlama gelir: Kadınlar örtülerine iyice sarınsınlar ve örtülerinin bir kısımını da yüzlerinden aşağıya bıraksınlar.
Hz. Peygamber (s.a) dönemine yakın zamanlarda yaşayan müfessirlerin ileri gelenleri bu yorumu kabul etmişlerdir. ibn Cerir ve İbn el-Münzir, Muhammed İbn Sirin'in Hz. Ubeyde es-Selmani'den bu ayetin anlamını sorduğunu rivayet ederler. (Hz) . Ubeyde, Hz. Peygamber (s.a) zamanıda Müslüman olmuş, fakat onu görmemiştir. Hz. Ömer zamanında Medine'ye gelmiş ve oraya yerleşmiştir. Fıkıhta ve fıkhî meselelerde Kadı Şüreyh ile aynı ayarda kabul edilir.) Hz. Ubeyde sözlü bir açıklamada bulunacağına, başını, alnını, yüzünü kapatıp sadece bir tek gözünü açıkta bırakarak örtünmenin nasıl olacağını kendi üstünde uygulayarak göstermiştir. İbn Abbas da hemen hemen aynı tefsiri yapmıştır. İbn Ebi Hâtim, ibni Cerir ve İbn Merduye'den rivayet edildiğine göre İbn Abbas şöyle buyurmuştur: "Allah, kadınlara evlerinden bir ihtiyaç için dışarı çıktıklarında, sadece gözlerini açıkta bırakacak şekilde örtülerini üstlerine almalarını ve yüzlerini gizlemelerini emretmiştir." Katade ve Süddi de bu ayete aynı anlamı vermişlerdir.
Sahabe ve tabiun döneminden sonra gelen bütün büyük müfessirler de bu ayeti aynı şekilde tefsir etmişlerdir. İmam ibn Cerir el-Taberi bu ayetin tefsirinde şöyle der: "Saygıdeğer kadınlar evlerinden çıktıklarında, açık ve yüzleri örtüsüz cariyeler gibi görünmemelidirler. Örtülerinin veya dış elbiselerinin bir kısmını yukarıdan bırakıp örtünmelidirler ki, kötü niyetli kimseler onlara zarar vermesin."
(Camiul-Beyan cilt, 22 s. 33)
Allame Zemahşerî şöyle der: "Ayet, kadınların örtülerinin bir kısmını yukarıdan üzerlerine bırakmaları, yüzlerini ve bedenlerini örtmeleri gerektiği anlamına gelir." (El-Keşşaf cilt. 11. s. 221)
Allame Nizamüddin Nişaburî de şöyle der: "Yani, onlar örtülerinin bir kısmını üzerlerine örtmelidirler; bu ayette kadınlara başlarını ve yüzlerini örtmeleri emredilmektedir." (Garaibul-Kur'an cilt. 11. s. 32)
İmam Razi ise şöyle der: "Burada kastedilen diğer insanların onların hafif kadınlar olmadığını bilmesidir. Çünkü yüz setr'e dahil olmadığı halde yüzünü örten bir kadının, diğer erkeklerin yanında örtmesi farz olan setrini açması beklenemez. Böylece herkes bu kadınların kendilerinden ahlaksızca bir davranış beklenilemeyecek saygıdeğer ve vakarlı olduklarını bilecektir." (Tefsir-i Kebir, cilt 1. s. 591)
Bu ayetle ortaya çıkan başka bir nokta da, Hz. Peygamber'in (s.a) birçok kızının olduğu gerçeğidir. Çünkü Alah bizzat: "Ey Peygamber, eşlerine ve kızlarına..... emret" buyurmuştur. Bu sözler, Allah'tan hiç korkmadan Hz. Peygamber'in (s.a) sadece bir kızı olduğunu iddia eden kimselerin iddiasını boşa çıkarmaktadır. Onlara göre, sadece Fatıma, Hz. Peygamber'in (s.a) asıl kızıdır. Diğerleri ise eşlerinin önceki kocalarından. Bu kimseler önyargıları nedeniyle öyle körleşmişlerdir ki, Hz. Peygamber'in (s.a) çocuklarını başkalarına nispet ederek ne kadar büyük bir günah işlediklerinin ve ahirette kendilerini çok şiddetli bir azabın beklediğinin farkında değillerdir. Bütün sahih hadislere göre, Hz. Hatice (r.a) , Hz. Peygamber'den (s.a) sadece Fatıma'yı değil, üç kız çocuğu daha dünyaya getirmiştir. İlk siyer yazarlarından Muhammed bin İshak onun Hz. Hatice ile evliliğine değindikten sonra şöyle der: "İbrahim dışında, Hz. Peygamer'in (s.a) bütün çocuklarının annesi Hatice'ydi. Kasım, Tahir, Tayyib, Zeyneb, Rukiyye, Ümmü Gülsüm, Fatıma." (İbn Hişam: cilt. 1, s. 202)
Ünlü Nesep bilgini Haşim bin Muhammed bin es-Sâ'ib el-Kelbi şöyle der: "Alah'ın Rasulü'nün kendisine peygamberlik gelmeden önce ilk doğan çocuğu Kasım'dı, sonra Zeynep, sonra Rukiye, daha sonra da Ümmü Gülsüm dünyaya geldi." (Tabakâtı-ı İbn Sa'd, cilt.1, s.133) . İbn Hazm ise Cevami es-Siret adlı kitabında Hz. Peygamber'in (s.a) , Hz Hatice'den en büyüğü Zeynep olmak üzere,sırasıyle Rukiye, Fatıma ve Ümmü Gülsüm adlarında dört kızının olduğunu yazar. (ss.38-39) . Taberi, İbn Sa'd, Ebu Ca' fer Muhammed bin Habib (Kitab-ül Muhabber adlı kitabın yazarı) ve İbn Abd'il-Berr (Kitab-ül İstiâb yazarı) sahih rivayetlere dayanarak Hz. Hatice'nin Rasulullah'la (s.a) evlenmeden önce iki kez evlendiğini, Ebu Hâle Temimi'den Hind bin Ebu Hâle adında oğulu, Atik bin Ayis Mahzumi'den Hind adında bir kızı olduğunu söylerler.
Hz. Hatice daha sonra Hz. Peygamber ile evlenmiştir ve bütün nesep bilginleri onun Peygamberimizden yukarıda adları geçen dört kızı dünyaya getirdiğinde ittifak etmişlerdir. (Bkz. Taberi cilt II, s.411) Tabakât-ı ibn Sa'd. cilt VIII, ss. 14-16: Kitabül Muhabber ss. 78.79, 452:El-Isti'âb, cilt 11,s. 718) Bütün bu rivayetler, Kur'an'da Peygamber'in(s.a) bir tane değil, birden fazla kızı olduğunu bildiren ifade ile desteklenmektedir.
111.".......onların tanınması......": Böylece onlar basit ve sade elbiseleriyle, günahkar insanların kötü emeller besleyeceği hafif kadınlar olarak değil, saygıdeğer ve namuslu kadınlar olarak tanınacaklardır. ".......inciltilmemesi....." Böylece kimse onlara sataşmayacak, onları rahat bırakacaklardır.
Burada bir müddet duralım ve Kur'an'ın bu emri ile İslam'ın nasıl bir sosyal hayat ruhuna sahip olduğunun ifade edildiğine ve bu ruhun amacının Allah'ın ifade ettiği şekilde ne olduğuna bir göz atalım. Bundan önce Nur Suresi 31. ayette kadınların, zikredilen kadın ve erkekler dışındaki kimselere zinetlerini göstermeleri yasaklanmış ve onlara "gizli zinetleri bilinsin diye ayaklarını yere vurmamaları" emredilmişti. Eğer bu emir, Ahzab Suresi'nin bu ayeti ile birlikte okunursa, kadınların burada emredildiği şekilde örtülerine bürünmelerinin amacının zinetlerini başkalarından gizlemek olduğu anlaşılır.Elbette bu amaç da ancak dış elbisesinin kendisi sade olduğunda yerine getirilebilir, aksi taktirde süslü ve dikkat çekici bir örtüyle örtünmek bu amaca uygun düşmeyecektir. Bunun yanısıra, Allah sadece kadınlara örtülerine bürünerek zinetlerini gizlemelerini emretmekle kalmıyor, örtünün bir ucunu yukarıdan aşağıya bırakmalarını da emrediyor. Her sağduyulu insan buradan, vücut ve elbisenin zinetleri ile birlikte yüzün de örtülmesi gerektiği sonucunu çıkarır. Daha sonra Allah bu emrin sebebini de açıklıyor: "bu, Müslüman kadınların tanınması ve inciltilmemesi için en uygun yoldur." Elbette bu emir, erkeklerin ısrar edici bakışlarından, sarkıntılık etmelerinden ve sataşmalarından rahatsız olan, bunları eğlenceli bulmayan, kötü şöhretli ahlaksız sokak kadınlarından biri gibi kabul edilmek istemeyen, tam aksine ahlaklı, namuslu ev kadınları olarak tanınmak isteyen kadınlar içindir.
Böyle soylu ve şerefli kadınlara Allah şöyle buyurmaktadır: "Eğer gerçekten iyi kadınlar olarak tanınmak istiyorsanız ve erkeklerin şehvet dolu bakış ve ilgileri sizi rahatsız ediyorsa, insanların açgözlü bakışları önünde bütün güzellik ve fiziki cazibenizi ortaya koyacak şekilde yeni gelinler gibi süslü bir şekilde sokağa çıkmamalısınız. Tam aksine bütün ziynetlerinizi gizleyen ve yüzünüzü örten sade bir örtü ile ve ziynetlerinizin şıkırtısı bile dikkati çekmesin diye ağırbaşlı bir şekilde yürüyerek sokağa çıkmalısınız. Kendisini boyayıp süsleyen ve her tür ziyneti takıp takıştırmadan dışarı adımını atmayan bir kadının, erkeklerin dikkatini çekmekten başka bir amacı olamaz. Böyle yaptığı halde insanların, açgözlü bakışlarından rahatsız olduğunu söyleyerek şikayet ediyorsa ve "sokak kadını" olarak tanınmak istemediğini, namuslu bir ev kadını olarak yaşamak istediğini söylüyorsa, bu, sahtekarlıktan başka birşey değildir. Bu, gerçek niyetini ifade eden bir kimsenin sözleri değildir, onun asıl niyeti tavırlarında ve davranış tarzında görülmektedir. O halde diğer erkeklerin önüne dikkat çekici bir şekilde çıkan bir kadının bu davranışı, onun davranışlarını neyin yönlendirdiğini göstermektedir. İşte bu nedenle münasebetsiz kimseler, hafif kadınlardan bekledikleri şeyleri bu kadınlardan da beklerler. Kur'an kadınlara şöyle der: "Siz aynı anda hem sokak kadını, hem de namuslu bir kadın olamazsınız. Eğer namuslu, saygıdeğer kadınlar olarak yaşamak istiyorsanız, sokak kadınlarına yaraşan davranışlardan vazgeçmeli ve namuslu kadın olmanızı sağlayacak bir hayat tarzı benimsemelisiniz."
Bir kimsenin kişisel düşünceleri Kur'an'a uygun olsun veya zıt olsun, ya da bir kimse Kur'an'ın gösterdiği hidayeti kendisi için bir yol gösterici kabul etsin veya etmesin, Kur'an'ı tefsir ederken entellektüel plânda dürüst davranmak isteyen herkes bunun asıl amacını kavrayacaktır. Eğer bu kimse bir münafık değilse, dürüstlükle Kur'an'ın asıl amacının yukarıda açıklanan amaç olduğunu kabul edecektir. Bundan sonra herhangi bir emri çiğnese bile, ya Kur'an'ın emrine karşı geldiğinin farkında olarak, ya da Kur'an'ın hidayetini kabul etmediği için böyle yapacaktır.
112. Yani, "Eğer siz şimdi bu apaçık hidayeti aldıktan sonra kendinizi ıslah eder ve bile bile onu çiğnemezseniz, Allah İslâm öncesi cahiliye günlerinde işlediğiniz hata ve günahları affedecektir.


 60- Andolsun, eğer münafıklar, kalplerinde hastalık bulunanlar(113) ve şehirde kışkırtıcı yapan (yalan haber yayan) lar(114) (bu tutumlarına) bir son vermeyecek olurlarsa, gerçekten seni onlara saldırtırız, sonra orada seninle pek az (bir süre) komşu kalabilirler.
61- Lanete uğratılmışlar olarak; nerede ele geçirilseler yakalanırlar ve öldürüldükçe (sürekli) öldürülürler.
62- (Bu,) Daha önceden gelip-geçenler hakkında (uygulanan) Allah'ın sünnetidir. Allah'ın sünnetinde kesin olarak bir değişiklik bulamazsın.(115)
63- İnsanlar, sana kıyamet-saatini sorarlar;(116) de ki: "Onun bilgisi yalnızca Allah'ın katındadır." Ne bilirsin; belki kıyamet-saati pek yakın da olabilir.
64- Gerçekten Allah, kâfirleri lanetlemiş ve onlar için 'çılgın bir ateş' hazırlamıştır.
65- Orda ebedi olarak kalıcıdırlar. Onlar ne bir veli, ne de bir yardımcı bulamayacaklardır.
66- Onların yüzlerinin ateşte evrilip çevrileceği gün, derler ki: "Eyvahlar bize, keşke Allah'a itaat etseydik ve peygambere itaat etseydik."

AÇIKLAMA

113. "Kalblerinde hastalık bulunanlar" ifadesi iki tür kötülüğü işaret eder:1) Bir kimsenin kendisini Müslümanlardan saydığı halde, İslâm'ın ve Müslümanların kötülüğünü istemesi, 2) Bir kimsenin kötü niyetler beslemesi, kafasının devamlı günah işlemesi ve düşündüğü ve yaptığı herşeyde onun kötü niyet ve eğilimlerinin açığa çıkması.
114. Bunlar, Müslümanlar arasında panik yaratmak ve onların moralini bozmak için, Medine'de Müslümanların büyük bir yenilgiye uğradıkları, falan yerde Müslümanlara karşı büyük bir ordu hazırlandığı, Medine'nin ani bir saldırı tehdidi altında bulunduğu... vs. gibi söylenti ve haberleri yayan kimselerdir. Bunun yanısıra onların başka bir uğraşları daha vardır. Bu kimseler, insanların kafasında şüpheler uyandırmak ve Müslümanların ahlâki üstünlüklerinin etkisini yok etmek için Peygamber'in (s.a) ve diğer Müslümanların aile hayatı ile ilgili birçok hayali hikayeler uydururlar.
115. Yani, "Bu Allah'ın şeriatinin değişmez bir kuralıdır: İslâm toplumunda ve devletinde bu tür fitne ve fesadları yayanların gelişip güçlenmesine asla fırsat verilmez. Ne zaman İlâhi kanunlara dayanan bir toplum ve devlet düzeni kurulsa, bu tür kimseler gidişatlarını düzeltmeleri için uyarılırlar ve eğer hâlâ bu kötü davranışlarında ısrar ederlerse, şiddetli bir hesaba çekilirler ve ortadan kaldırılırlar."
116. Hz. Peygamber'e (s.a) bu soruyu çoğunlukla kâfirler ve münafıklar soruyorlardı. Bu soruyla bilgi edinmeyi amaçlamıyor, bilakis alay etmek istiyorlardı. Aslında onlar ahiret hayatına inanmıyorlar ve bunu sadece boş bir tehdit olarak kabul ediyorlardı. Kıyametin ne zaman kopacağını öğrenip, buna göre hallerini ıslah etmeyi düşünmüyor, bilakis şöyle demek istiyorlardı: "Ey Muhammed, biz senin tebliğ görevinin başarıya ulaşmaması için elimizden gelen herşeyi yapıyoruz ve sen bize hiçbir zarar veremiyorsun. Biz de şu kıyametin ne zaman kopacağını ve Allah tarafından ne zaman hesaba çekileceğimizi öğrenmek istiyoruz.


 67- Ve dediler ki: "Rabbimiz, gerçekten biz, efendilerimize ve büyüklerimize itaat ettik, böylece onlar bizi yoldan saptırmış oldular."
68- "Rabbimiz, onlara azabtan iki katını ver ve onlara büyük bir lanet ile lanet et."(117)
69- Ey iman edenler,(118) Musa'ya eziyet edenler gibi olmayın; ki sonunda Allah onu, demekte olduklarından temize çıkardı. O, Allah katında vecihti.(119)
70- Ey iman edenler, Allah'tan korkup-sakının ve sözü doğru olarak söyleyin.
71- Ki O (Allah) , amellerinizi islah etsin ve günahlarınızı bağışlasın. Kim Allah'a ve Resulü'ne itaat ederse, artık o en büyük kurtuluşla kurtulmuştur.
72- Gerçek şu ki, biz emanetleri(120) göklere, yere ve dağlara sunduk da onlar bunu yüklenmekten kaçındılar ve ondan korkuya kapıldılar; onu insan yüklendi. Çünkü o, çok zalim, çok cahildir.
73- Şundan ki: Allah, münafık erkekleri ve münafık kadınları, müşrik erkekleri ve müşrik kadınları azablandıracak; mü'min erkeklerin ve mü'min kadınların da tevbesini kabul edecektir. Allah çok bağışlayandır, çok esirgeyendir.

AÇIKLAMA

117.Bu konuya Kur'an'da birçok yerde değinilmiştir. Mesela bkz. Araf: 187, Naziât: 42-46, Sebe: 3-5, Mülk: 24-27, Mutaffifin: 10-17, Hicr: 2-3, Fürkan: 27-29, Fussılet: 26-29.
118. Kur'an-ı Kerim'in bazı yerlerde gerçek Müslümanlara, bazı yerlerde münafıkların, zayıf imanlı Müslümanların ve müminlerin tümüne birden, bazı yerlerde de münafıklara "Ey iman edenler" diye hitap ettiğine dikkat edilmelidir. "Ey iman edenler" diye hitap edildiğinde bu hitapla onları utandırmak murad edilmektedir. "İman ettiğinizi söylüyorsunuz, fakat davranışlarınız ve amelleriniz bu iddianızı desteklemiyor." Konunun akışı incelendiğinde nerede hangi gruba hitap edildiği hemen anlaşılabilir. Burada Müslümanlara hitap edilmektedir.
119. Başka bir deyişle şu anlama gelir: "Ey Müslümanlar, Yahudiler gibi davranmayın. Peygamberinize, İsrailoğullarının Musa'ya davrandıkları gibi davranmayın." İsrailoğulları bizzat Musa'nın (a.s) kendilerine büyük nimetler verdiğini kabul ederler. Onların bir millet olarak kazandıkları ne varsa Musa (a.s) sayesinde olumuştur, aksi taktirde onlar Mısır'da, Hindistan'daki Shudra sınıfından daha kötü akibete uğrarlardı. Fakat İsrailoğullarının, kendilerine bunları sağlayan kimseye nasıl davrandıkları Kitab-ı Mukaddes'in şu bölümlerine bir göz atmakla anlaşılabilir: Çıkış: 5: 20-21, 14: 11-12, 16: 2-3, 17: 3-4; Sayılar, 11: 1-15, 14: 1-10, 16 (Babın hepsi) , 20: 1-5
Kur'an, İsrailoğullarının bu nankörlüğüne değinerek Müslümanları şöyle uyarmaktadır; "Muhammed'e (Allah'ın selamı onun üzerine olsun) böyle davranmaktan sakının, aksi takdirde Yahudilerin akibeti ile karşılaşırsınız."
Hz. Peygamber (s.a) de bu konuya birçok def'a değinmiştir. Bir defasında, Allah Rasûlü (s.a) Müslümanlar arasında bazı malları paylaştırıyordu. İnsanlar paylaştırmadan memnun olmayınca içlerinden biri: "Muhammed, taksiminde Allah'ı ve ahiret gününü hesaba katmıyor"dedi. Hz Abdullah bin Mes'ud bunu duydu ve Hz. Peygamber'e (s.a) kendisi hakkında o gün söylenenleri haber verdi. Hz. Peygamber şu cevabı verdi: "Allah Musa'ya rahmet etsin. O bundan daha ağır suçlamalara maruz kalmış, fakat sabretmişti." (Müsned-i Ahmed, Tirmizi, Ebu Davud)
120. En sonunda Allah insandan dünyadaki konumunun farkına varmasını istiyor. Eğer bu durumda insan dünya hayatını sadece oyun ve eğlence olarak kabul ediyor ve dikkatsizce yanlış bir tavır takınıyorsa, sadece kendi kötü akibetini hazırlıyor demektir.
Burada "emanet" kelimesi, Kur'an'a göre yeryüzünde insana verilen "hilafet" görevi yerine kullanılmıştır. İnsana isyan ve itaat etme seçeneğinin ve bu özgürlüğü kullanırken kendisine sayısız yaratık üzerinde hakim olma yetkisinin verilmesi kaçınılmaz olarak insanın yaptığı hareketlerden sorumlu olmasını ve iyi amelleri için mükafatlandırılıp, kötü amelleri için cezalandırılmasını gerektirir. İnsan bu güç ve yetkileri kendisi kazanmadığı gibi, bilakis bunlar kendisine Allah tarafından ihsan edildiği ve Allah'a bu güçlerin iyiye veya kötüye kullanılmasının hesabını vereceği için bunlar, Kur'an'ın başka yerlerinde hilafet, burada ise emanet olarak tanımlanmıştır.
Bu emanet'in ne kadar önemli ve ağır olduğu konusunda bir fikir verebilmak için Allah, göklerin ve yerlerin büyüklüklerine, dağların da sabitlik ve muazzam ölçülerine rağmen bu emaneti yüklenme güç ve cesaretini göstermediklerini bildirir. Fakat insan, zayıf ve cahil insan, bu ağır yükü üzerine almıştır.
Emanetin göklere ve yerlere teklif edilmesi ve onların bunun ağırlığından korkup kabul etmemeleri gerçekten vaki olmuş olabilir, ama mecazî olarak böyle söylenmiş olması da muhtemeldir. Bizler Allah'ın yaratıkları ile olan ilişkisini asla anlayıp kavrayamayız. Yeryüzü, güneş, ay ve dağlar, bize göre kör, sağır ve cansızdırlar, fakat Allah'a göre böyle olmayabilirler. Allah yarattıklarından hepsiyle konuşmaya kadirdir ve biz anlayamasak da yarattıkları O'na cevap verebilirler. O halde Allah'ın bu emaneti onlara sunmuş olması ve onların da bundan korkup çekinerek yaratıcıları ve Rablerine teslim olup şöyle demiş olmaları muhtemeldir:
"Rabbimiz, biz senin güçsüz kulların olarak kalsak bizim için daha iyi. Çünkü isyan etme yetki ve özgürlüğüne sahip olup onun hakkını vermeye ve hakkını veremediğimizde ise senin azabına çarptırılmaya casaretimiz yok."
Aynı şekilde bu yaşadığımız hayattan önce Allah'ın insanlığa farklı bir yaratılış ve varlık vermiş ve onu kendi huzuruna çağırmış olması, insanın da isteyerek bu güç ve yetkileri kabul etmiş olması muhtemeldir. Bunun imkansız olduğunu iddia edebilecağimiz hiçbir delil ve dayanağa sahip değiliz. Ancak kendi zihni yetenek ve güçlerini tam anlamıyla kavrayamayan kimseler bunun imkansız olduğunu düşünebilirler.
Bununla birlikte Allah'ın bunları mecazî olarak ifade etmiş olması da mümkündür. Bu meselenin olağanüstü önemini vurgulayabilmek için, insanların gözünde kendi huzurunda bir tarafta gökler, yeryüzü ve Himalayalar gibi büyük dağların, diğer tarafta da 5-6 fit boyundaki insanın yeraldığı bir manzarayı canlandırmayı murat etmiş olabilir. Bu karşılaşmada Allah şöyle sormuştur:
"Yarattıklarımdan birine, benim mülkümün bir kulu olarak, dilerse üstünlüğümü kabul etme ve emirlerime itaat etme gücünü vermek istiyorum. Diğer taraftan bu yaratık beni inkar etme, hatta bana isyan etme gücüne de sahip olacaktır. Ona bu seçme özgürlüğünü verdikten sonra kendimi ondan sanki yokmuşum gibi gizleyeceğim. Bu özgürlüğünü kullanabilmesi için ona büyük güçler, sınırsız yetenekler ve kainatta istediğini yapabilmesi için sayısız yaratıklarım üzerinde hakimiyet hakkı vereceğim. Daha sonra onu belirli bir zamanda hesaba çekeceğim. Benim emanet ettiğim özgürlüğü kötüye kullanan kimse büyük ve acıklı bir azaba çarptırılacak; isyan etmesi için elinde birçok fırsat ve şans olduğu halde bana itaati seçen kimse ise yaratıklarımdan hiçbirinin ulaşamayacağı yüce makamlara ulaştırılacak. Şimdi söyleyin bakalım, hanginiz bu imtihanı yaşamaya hazırsınız?
Bunu duyunca bütün kâinat bir müddet için büyük bir sessizliğe gömülmüş olmalı. Daha sonra muhtemelen Allah'ın yarattığı büyük varlıklardan her biri huzura gelip secde etmiş ve bu şiddetli imtihandan bağışlanmaları için yalvarmışlardır. En sonunda bu zayıf yaratık kalkmış ve emaneti kabul etmiştir: "Rabbim, ben bu imtihana girmeye hazırım. İmtihanı geçtiğimde senin mülkünün en yüce makamının bana lütfedileceği ümidi ile bu seçme özgürlüğü ve bağımsızlıkta varolan bütün tehlikeleri göğüsleyeceğim."
İnsan ancak böyle bir manzarayı gözü önünde canlandırarak, kâinatta ne kadar hassas bir konumda olduğunun farkına varabilir. Allah bu ayette imtihan alanında dikkatsiz bir hayat süren, ne kadar büyük bir yükü omuzladığının ve dünya hayatında bir davranış veya tavrı seçerken aldığı yanlış veya doğru kararların hangi sonuçlara yol açacağının farkında olmayan kimseleri "zalim ve cahil" olarak tanımlamaktadır. Böyle bir kimse cahildir, çünkü bu zavallı insan hiçkimseye hesap vermeyeceğini zannetmektedir; zâlimdir, çünkü kendi kötü akibetini ve kendisiyle birlikte daha nicelerin felaketini hazırlamaktadır.
AHZAB SURESİNİN SONU


 034 - SEBE SURESİ
GİRİŞ
Surenin Adı: Bu sure adını, içinde Sebe kelimesi geçen 15. ayetten alır. Bu da surede Sebe'den (yani Sabiî'lerden) bahsedildiğini belirtmektedir.
Nüzul Zamanı: Surenin kesin nüzul zamanını bildiren sahih rivayetler yoktur. Fakat surenin üslubu Mekke döneminin ilk zamanlarında veya ortalarında nâzil olduğunu göstermektedir. Eğer Mekke döneminin ortalarını kabul edersek, henüz işkencelerin çok ağırlaşmadığı ve İslâmî hareketin sadece alay, küçümseme, söylenti ve dedikodular yayma ve insanların düşüncelerini yanlış yönlendirme gibi araçlarla bastırılmaya çalışıldığı zamanlarda indirilmiş olması muhtemeldir.
Konu ve Anafikir: Sure, kafirlerin Hz. Peygamber'e (s.a) çoğunlukla alay ederek ve küçümseyerek itirazlar yönelttikleri tevhid, ahiret ve Hz. Muhammed'in peygamberliği gibi konuları ele almaktadır. Bu itirazlara bazan, itirazın kendisine değinilerek, bazan da hiç değinilmeksizin cevap verilmekte ve konunun akışı cevaplanan itirazın ne olduğunu göstermektedir. Cevaplar genellikle talimat, öğüt verme ve delil getirme, tartışma şeklinde olmakta, fakat bazı yerlerde kafirler inatçılıklarının yol açacağı kötü akibet ile uyarılmaktadır. Bu hususta Sabiîlerin, Davud ve Süleyman Peygamberlerin kıssaları onlara şu dersi vermek için anlatılmaktadır: "Sizden önce bu iki grup insan da yaşadı. Bir tarafta Allah'ın kendilerinden önce hiç kimseye nasip etmediği büyük güçler, şöhret ve zafer ihsan edilen Davud ve Süleyman Peygamberler var. Bu nimetlere rağmen onlar kibir ve gurura kapılmayıp Rabblerine şükreden kullar olarak yaşadılar. Diğer tarafta ise Allah'ın kendilerine lütuflar ihsan ettiğinde kibre kapılan ve bu yüzden sadece efsanelerde ve destanlarda hatırlanacak şekilde ortadan kaldırılıp helak edilen Sebe' halkı var. Bunları göz önünde bulundurarak kendiniz için hangi hayatın daha hayırlı olduğuna karar verebilirsiniz. Tevhid'e ve ahiret inancına ve Allah'a karşı şükredici bir tavır takınmaya dayanan bir hayat mı, yoksa küfür, şirk ve ahireti inkara ve dünyaya tapmaya dayanan bir hayat mı?


 Rahman Rahim olan Allah’ın adıyla

1- Hamd, göklerde ve yerde olanların tümü kendisine ait olan Allah'ındır;(1) ahirette de hamd O'nundur.(2) O, hüküm ve hikmet sahibidir, haber alandır.(3)
2- Yerin içine gireni, ondan çıkanı; gökten ineni ve oraya çıkanı bilir. O, esirgeyendir, bağışlayandır.(4)
3- Küfre sapanlar, dediler ki: "Kıyamet-saati bize gelmez."(5) De ki: "Hayır, gaybı bilen Rabbime andolsun, o muhakkak size gelecektir.(6) Göklerde ve yerde zerre ağırlığınca hiç bir şey O'ndan uzak (saklı) kalmaz. Bundan daha küçük olanı da, daha büyük olanı da, istisnasız, mutlaka apaçık bir kitapta (yazılı) dır."(7)

AÇIKLAMA

1. Arapça hamd kelimesi hem övgü hem de şükür için kullanılır ve burada her iki anlam da kasdedilmektedir. Allah bütün kainatın ve içindeki herşeyin yegane sahibi olduğuna göre, kainatta görülebilen her tür mükemmellik düzen, hikmet, güç ve güzellik için övgüye layık olan da yalnız Allah'tır.
Bu nedenle dünyadaki herkes, burada elde ettiği her tür fayda ve zevk için yalnızca Allah'a şükretmelidir. Çünkü kimse O'nun mülküne ortak olmadığına göre, O'ndan başka hiç kimse övülmeye ve şükredilmeye layık değildir.
2. Yani, "Nasıl ki bu dünyadaki her tür nimet sadece Allah tarafından ihsan ediliyorsa, ahirette de kişinin elde edeceği her tür nimet Allah'ın hazinelerinden ve O'nun izni ile olacaktır. Bu nedenle ahirette de övülmeye ve şükredilmeye ancak ve yalnız Allah layıktır."
3. Yani, "Allah'ın bütün işleri mükemmel bir hikmet ve ilme dayanır. O, ne yaparsa doğru yapar. O, yaratıklarının herhangi birinin nerede, ne durumda olduğundan, neye ihtiyaç duyduğundan, onun iyiliği için neler yapılması gerektiğinden, o zamana kadar neler yaptığından ve bundan sonra neler yapacağından tamamen haberdardır. O, yarattığı alemden habersiz değildir. Bilakis kainattaki her varlığın durum ve halinden haberdardır."
4. Yani, "Eğer bir kimse (veya kimseler) O'na mülkünde isyan ettiği halde cezalandırılmıyorsa, o yeryüzü kanunsuz bir mülk ve Allah da hiçbir şeye karışmayan idareci olduğundan değil. Allah esirgeyen ve bağışlayan olduğu içindir. Allah kendisine isyan eden kişiyi günah işlediği anda cezalandırmaya, rızkını geri almaya, vücudunu helak etmeye, onu aniden öldürmeye kadir olduğu halde böyle yapmaz. Her şeye kadir olduğu halde isyankar kuluna kendisini ıslah etmesi için yeteri kadar zaman ve birçok fırsat vermesi ve o kötü amellerinden vazgeçer geçmez onu affedip bağışlaması Allah'ın merhamet ve lütfunun bir gereğidir."
5. Onlar bunu alay ederek ve küçümseyerek söylüyorlardı. Asıl kastettikleri şey şuydu: "Bu peygamber bize uzun süreden beri kıyametin geleceği haberini veriyor, fakat biz onun peygamberliğini açıktan reddettiğimiz halde hâlâ şu kıyamet gelmedi."
6. Allah'ın adına yemin edilerek O'nun için "Gaybı bilen" sıfatının kullanılması, kıyametin mutlaka geleceğine işaret eder. Fakat onun ne zaman vuku bulacağını, gaybı bilen Allah hariç, hiç kimse bilemez. Bu konu Kur'an-ı Kerim'de, birçok yerlerde farklı şekillerde vurgulanmıştır. Ayrıntılar için bkz. A'raf: 187, Taha: 15, Lokman: 34, Ahzab: 63, Mülk: 25, 26, Nâziât: 42-44.
7. Bu, 7. ayette zikredilen itirazlara karşı ahiretin mümkün olduğunu gösteren delillerden biridir. Ahireti inkar edenlerin ölümden sonraki hayatı imkansız ve gayrı-mantıki bulmalarının sebeplerinden biri şuydu: "Bütün insanlar ölüp toprak olduktan ve parça parça dağıldıktan sonra, bütün bu parçaları bir araya toplayıp birleştirmek ve tekrar aynı insan vücudunu meydana getirmek nasıl mümkün olur?" diyorlardı. Onların bu şüphesi şu şekilde bertaraf edilmektedir: "Her zerre Allah'ın kitabında kayıtlıdır ve Allah her zerrenin nerede olduğunubilir. Bu nedenle O, tekrar yaratmak istediğinde, her insanın bedeninin parçalarını bir araya getirme konusunda hiçbir güçlükle karşılaşmaz."


 4- (Çünkü O) İman edip salih amellerde bulunanları ödüllendirecek. İşte mağfiret ve üstün rızık onlarındır.
5- (Sözde) Aciz bırakmak için ayetlerimiz hakkında çaba harcamış olanlar, işte onlar; onlar için de (en) iğrenç olanından acıklı bir azab vardır.(8)
6- Kendilerine ilim verilenler ise, Rabbinden sana indirilenin hakkın ta kendisi olduğunu ve üstün, güçlü, övülmeye layık olan (Allah) ın yolunda yöneltip,ilettiğini görmektedirler.(9)
7- Küfre sapanlar dediler ki: "Siz darmadağın olup dağıldığınızda, gerçekten sizin yeni bir yaratılışta bulunacağınızı size haber veren bir adamı gösterelim mi size?"
8- "Allah'a karşı yalan mı düzüp uyduruyor, yoksa kendisinde bir delilik mi var?"(10) Hayır, ahirete inanmayanlar, azabta ve uzak bir sapıklık içindedirler.(11)

AÇIKLAMA

8. Yukarıda Ahiretin mümkün olduğunu gösteren bir delile değinilmiştir; bu ise onun zaruri ve gerekli olduğunu gösteren bir delildir: Suçluların cezalarını çekeceği, iyi işler yapanların da yaptıkları ile mükafatlandırılacakları bir zaman olmalıdır.
Akıl ve adalet iyilerin mükafatlandırılıp, kötülerin cezalandırılmasını gerektirmektedir. Bu dünyada ise ne kötüler kötülüklerinin cezasını görmekte, ne de iyiler iyiliklerinin karşılığını alabilmekte, bilakis birçok olayda bunun tam tersi bir durumla karşılaşılmaktadır. O halde hem aklın hem adaletin bu isteğinin gelecekte herhangi bir zamanda mutlaka yerine getirilmesi gerektiğini kabul etmelisiniz. Mahşer ve ahiret işte bu ihtiyacı karşılayacaktır. Ahiretin var olması değil, varolmaması akla ve adalete aykırıdır.
Bu hususta, bu ayetlerden başka bir konu daha açığa çıkmaktadır. Bu ayetler imanın ve salih amelin sonucunun mağfiret ve sayısız nimetler olduğunu, Allah'ın dinini başarısız kılmak için düşmanca davrananların ise çok şiddetli bir azapla karşılaşacağını söylemektedir. Bu da samimiyetle iman eden kimselerin, amellerindeki zayıflık ve eksiklik nedeniyle güzel rızıklardan mahrum olsa da mağfiretten, bağışlanmaktan mahrum olmayacağını göstermektedir. Kafir olan, fakat gerçek dine karşı düşmanca bir tavır takınmayan kimse ise azaptan kurtulamayacak, fakat azabın şiddetlisine de uğramayacaktır.
9. Yani, "Bu düşmanlar, ne kadar çok çalışırlarsa çalışsınlar, senin getirdiğin gerçeğin yanlış olduğunu ispatlamaktan ibaret olan emellerine ulaşmayacaklardır. Çünkü onlar hile ve düzenleri ile ancak cahil insanları kandırabilirler, kendilerinde ilim bulunanları saptıramazlar."
10. Kureyşin ileri gelenleri, Hz. Muhammed'i (s.a) yalancı diye suçlamanın çok zor olduğunu, çünkü bütün ülkede onun doğru sözlü bir insan olarak tanındığı ve hiç kimsenin şimdiye kadar onun ağzından bir yalan işitmemiş olduğunu biliyorlardı. Bu nedenle insanların önüne şöyle bir mesele koydular: "Bu adam öldükten sonra dirilmek gibi imkansız bir şey söylediğine göre, ya bile bile yalan söylüyor (Allah korusun) , ya da deli" Fakat onu delilikle suçlamak, yalancılıkla suçlamak kadar saçmaydı, çünkü Hz. Peygamber (s.a) gibi akıllı ve sağduyulu insanın deli olduğunu ancak aptal bir insan kabul edebilirdi. İşte bu nedenle Allah onların bu ithamlarına cevap vermeye bile gerek duymamış ve onların öldükten sonraki hayatın mümkün olduğu konusundaki hayret ve meraklarını ifade etmekle yetinmiştir.
11. Bu onların ithamlarına verilen ilk cevaptır: "Ey akılsız kimseler, asıl deli olanlar sizlersiniz. Çünkü size gerçeği bildiren kimseyi dinlemiyorsunuz ve umursamazca cehenneme götüren yolda ilerliyorsunuz. Akılsızlığınızın doruk noktası ise, sizin kurtuluşunuz için çabalayan kimseyi delilikle itham etmeniz."


 9- Onlar, gökten ve yerden önlerinde ve arkalarında olanı görmüyorlar mı? Eğer biz dilersek, onları yerin-dibine geçirir ya da gökten üzerlerine parçalar düşürürüz.(12) Hiç şüphe yok, bunda 'gönülden (Allah'a) yönelen' her kul için bir ayet vardır.(13)

AÇIKLAMA

12. Bu da onların ithamlarına verilen ikinci cevaptır. Bunun iyice kavranabilmesi için, kafir Kureyşlilerin ahireti inkar etmelerine neden olan belli başlı üç sebep göz önünde bulundurulmalıdır: 1) Onlar Allah önünde hesap verme gibi bir şeyi kabul etmek istemiyorlardı, çünkü buna inandıklarında yeryüzünde diledikleri gibi davranma ve hareket etme özgürlüğüne sahip olamayacaklardı. 2) Onlar kıyametin kopmasının, kainatın bu günkü halinin tamamen harap olmasının ve yeni bir düzenin kurulmasının imkânsız olduğunu düşünüyorlardı. 3) Yüzlerce, binlerce yıl önce ölmüş ve kemikleri bile çürümüş, paramparça olmuş bir insanın tekrar aynı ruh ve beden ile diriltilmesinin imkansız olduğunu düşünüyorlardı. Burada verilen cevap, bu üç sorunu da kapsamakta ve sert bir uyarıyı da içermektedir. Bu kısa cümlelerde anlatılmak istenen konu ayrıntısıyla şöyledir:
1) Eğer göklere ve yere biz kez olsun açık gözlerle baksaydınız, onun oyun ve eğlence olmadığını ve tesadüfen meydana gelmediğini anlardınız. Kainattaki her varlık kendisinin her şeye kadir olan bir tek Allah tarafından bir hikmete mebni olarak yaratılmış olduğunu gösterir. Böyle ustaca tanzim edilmiş bir düzende bir kimsenin kendisine akıl, doğruyu yanlıştan ayırma kabiliyeti ve yetki verildiği halde, başıboş ve sorumsuzca bir hayat sürmesine izin verileceğini düşünmesi saçmalıktır.
2) Tabii düzeni araştırıcı gözlerle inceleyen herkes, öldükten sonra dirilmenin zor bir olay olmadığının farkına varacaktır. Kıyamet, yerin ve göğün kendisine bağlı olduğu düzen bozulur bozulmaz hemen meydana gelebilir. Bu düzenin kendisi, bu dünyayı yaratan ve bugün idare eden varlığın başka bir dünyayı da yaratmaya kadir olduğuna şahitlik eder. Eğer yeni bir dünya yaratmak O'nun için zor olsaydı, bugün bu yaşanan dünya varolmazdı.
3) Bütün kâinatın yaratıcısı hakkında O'nun ölüleri diriltemeyeceği gibi bir fikre ve yargıya kapılmanız çok garip. Ölen insanların vücutları elbette çürüyecek ve darmadağın olacaktır, fakat yine de bu kainatın sınırları içinde kalacak ve onun sınırları dışında bir yere gitmeyecektir. Sudan, karadan veya havadan nerede olursa olsun herşeyi bir araya toplamak bu yeryüzünü ve gökleri yaratan Allah için hiç de zor değildir. Bugün sizin vücudunuzu oluşturan parçaları o toplayıp bir araya getirdi ve onları bu havadan, bu su ve topraktan oluşturdu. Bu unsurları bir araya getirip birleştirmek bugün mümkün olduğuna göre, gelecekte niçin mümkün olmasın?
Bu üç delilin yanısıra bu bölüm gizli bir uyarıyı da içermektedir: "Allah'ın mülkü sizi her taraftan kuşatmıştır. Nereye giderseniz gidin, aynı kainat sizi çevreleyip kuşatmaya devam edecektir. Allah'a karşı sığınacak bir yer bulamazsınız ve Allah size dilediği yerde, yerin altından veya gökten bir azap göndermeye kadirdir. Sizin şimdi huzur ve güven yurdu olarak kabul ettiğiniz yeryüzünün altında hangi güçlerin faaliyette olduğunu ve bu güçlerin ne zaman zelzele meydana getirip yeryüzünü sizin mezarınız kılacağını bilemezsiniz. Altında sanki kendi evinizin tavanıymış gibi huzur ve gönül rahatlığı içinde yürüdüğünüz gökyüzünden üzerinize ne zaman bir felaket -yıldırım, korkunç bir yağmur veya başka bir afet- ineceğini de bilemezsiniz. Böyle bir durumda, Allah'tan korkmayışınız, ahiret konusunda düşünmekten gafil oluşunuz ve size iyiliğiniz için öğüt veren kimse hakkında ileri geri konuşmanız ve kibir içinde oluşunuz, kendi felaketinizi üzerinize davet ettiğinizden başka bir anlama gelmez."
13. Yani, "Önyargılı, inatçı ve dikbaşlı olmayan, bilakis samimiyetle Allah'tan gelen hidayeti araştıran herkes, yerlere ve göklere bakarak birçok ibret alabilir. Fakat gönlü Allah'tan yüz çevirmiş olan bir kimse kainattaki herşeyi görür, ama onlarda Hakka işaret eden hiçbir şey-ayet göremez."


 10- Andolsun, biz Davud'a tarafımızdan bir fazl (üstünlük) verdik.(14) "Ey dağlar, onunla birlikte (Beni tesbih edip) yankıyla ses verin" (dedik) ve kuşlarla da (aynısını emrettik) .(15) Ve ona demiri yumuşattık.
11- "Geniş zırhlar yap, (onları) düzenli bir biçime sok;(16) ve hepiniz salih ameller yapın. Gerçekten ben, sizin yapmakta olduklarınızı görenim" (diye vahyettik) .
12- Süleyman için de, sabah gidişi bir ay, akşam dönüşü bir ay (mesafe) olan rüzgâra (boyun eğdirdik) ;(17) erimiş bakır madenini ona sel gibi akıttık.(18) Onun eli altında Rabbinin izniyle iş görmekte olan bir kısım cinler de vardı.(19) Onlardan kim bizim emrimizden çıkıp-sapacak olsa, ona çılgın ateşin azabından taddırırdık.
13- Ona dilediği şekilde kaleler, heykeller,(20) havuz büyüklüğünde çanaklar ve yerinden sökülmeyen kazanlar(21) yaparlardı. "Ey Davud ailesi, şükrederek çalışın."(22) Kullarımdan şükretmekte olanlar azdır.

AÇIKLAMA

14. Bu, Allah'ın Davud Peygamber'e (a.s) verdiği sayısız nimetleri hatırlatmadır. Davud (a.s) Beytüllahim'de yaşayan Yuda kabilesinden sıradan bir gençti. Filistinlilere karşı açılan bir savaşta, İsrail'in en büyük düşmanı olan Calût'u öldürdü ve birdenbire İsrailoğulları arasında değeri yükseldi. Bu olayla birlikte önemi artmaya başladı, öyle ki Talut'un (seul) ölümünden sonra ilk önce Hebron'da (bugünkü el-Halil) Yuda kralı seçildi, daha sonra da bütün İsrail kabilelerinin kralı oldu. Kudüs'ü aldı ve orayı İsrail krallığının başşehri yaptı. Onun liderliğinde tarihte ilk defa, sınırları Akabe körfezinden Fırat nehrinin batı kıyılarına kadar uzanan Allah'a ibadet eden bir krallık kurulmuş oldu. Bu nimetlerin yanısıra Allah ona ilim, hikmet, adalet, merhamet ihsan etmişti. (Ayrıntılar için bkz. Bakara Suresi an. 273 ve İsra Suresi an. 7)
15. Bu konuda lütfen bkz. Enbiya: 79 ve an. 71.
16. Bu konuda bkz. Enbiya: 80 ve an. 72.
17.Bu konuda bkz. Enbiya: 81 ve an. 74.
18. İlk müfessirlerden bazıları bunun, Hz. Süleyman (a.s) için yeryüzündeki su kaynağından su yerine erimiş bakır madeni aktığı anlamına geldiğini söylemişlerdir. Fakat bu ayet, Hz. Süleyman (a.s) zamanında çeşitli yerlerde kullanılmak üzere büyük ölçeklerde bakır eritilip kalıplandığı anlamına da gelebilir. İşte burada bu büyük ölçeklere, onun için bakır madeninin sel gibi akıtılması şeklinde değinilmiştir. (Ayrıntılı açıklaması için bkz. Enbiya Suresi an. 74-75.)
19. Süleyman'a (a.s) boyun eğen cinlerin dağ kabilelerine mensup insanlar mı, yoksa görünmeyen varlıklar olarak bu adla tanınan gerçek cinler mi olduğu konusu Enbiya ve Neml surelerinde genişçe ele alınmıştır. (Lütfen bkz. Enbiya an. 75, Neml an. 23, 45 ve 52) .
20. Metindeki temâsil kelimesi. Arapçada insan, hayvan, ağaç, çiçek, nehir veya herhangi bir cansız varlık olsun tabii bir varlığın benzerinin taklit edilmesi anlamına gelen timsal kelimesinin çoğuludur. "Timsal, Allah tarafından yaratılan bir şeye benzemesi için yapılan bütün sûni şeylerin ismidir." (Lisanü'l-Arab) "Timsal; canlı olsun, cansız olsun bir varlığa benzemesi için yapılan bütün resimlerdir." (Tefsir, el-Keşşaf) Bunlara dayanarak Kur'an'daki bu ifadenin, Hz. Süleyman (a.s) için yapılan "heykeller"in insan ve hayvan heykelleri veya resimleri anlamına gelmediğini söylebiliriz. Bunlar Hz. Süleyman'ın (a.s) binalarını ve eserlerini süslediği manzara resimleri, çiçekli düzenlemeler veya başka tür dekorasyonlar da olabilir.
Bu yanlış anlamaya Hz. Süleyman'ın (a.s) kendisi için peygamberlerin ve meleklerin resmini yaptırdığını söyleyen bazı müfessirler sebep olmuştur. Bu müfessirler İsrailî haberlerden yararlanmışlar ve daha önceki şeriatlara göre resim yapmanın haram olmadığı sonucuna varmışlardır.
Fakat bu İsrailî haberleri zikredip rivayet ettikleri halde, Hz. Süleyman'ın Musa'nın (a.s) şeriatına tabi olduğu ve onun şeriatında da aynen Muhammed'in (s.a) şeriatında olduğu gibi insan ve hayvan resim ve heykelleri yapmanın haram olduğu gerçeğini gözardı ediyorlar. Düşmanlıkları sebebiyle İsrailoğullarından bir grubun Hz. Süleyman'ı (a.s) putperestlik, çok tanrıcılık, büyü, sihir ve zinayla itham ettiklerini de unutuyorlar. Bu nedenle İsraili rivayetlerden hiçbirisine güvenilmemeli ve bu büyük Peygamber hakkında Allah'ın şeriatına aykırı hiçbir haber kabul edilmemelidir. Herkes, Musa'dan (a.s) sonra İsrailoğullarından gelen bütün peygamberlerin Hz. İsa'ya (a.s) dek Tevrat'a tabi olduklarını ve hiçbirisinin Tevrat'ın şeriatını değiştirecek yeni bir şeriat getirmediğini bilir. Tevrat tekrar tekrar insan ve hayvan resimleri ve heykeleri yapmanın haram olduğunu söyler.
"Kendin için oyma put, yukarda göklerde olanın, yahut aşağıda yerde olanın, yahut yerin altında sularda olanın hiç suretini yapmayacaksın" (Çıkış, 20:4)
"Kendinize putlar yapmayacaksınız ve kendiniz için oyma put ve dikili taş dikmeyeceksiniz ve önünde secde etmek için memleketinizde resimli taş kurmayacaksınız." (Levililer. 26:1)
"Fesada sapmayasınız, kendiniz için erkek yahut kadın suretinde, yerde olan bir hayvan suretinde, göklerde uçan kanatlı bir kuş suretinde, toprakta sürünen bir şey suretinde, yer altındaki suda olan bir balık suretinde, herhangi bir şeklin suretinde oyma put yapmayacaksınız." (Tesniye, 4:16-18) .
"Bir sanatkarın el işi, Rabbe mekruh oyma yahut dökme put yapan ve onu gizlice diken adam lanetli olsun." (Tesniye, 27:15)
Bu apaçık emirler karşısında Hz. Süleyman'ın (a.s) cinlerden kendisi için meleklerin ve peygamberlerin resmini ve heykellerini yapmasını istediği nasıl kabul edilebilir? Yahudilerin Hz. Süleyman'ı (a.s) putperest karılarına olan sevgisi nedeniyle putperest olmakla suçlayan rivayetlerine dayanılarak bu nasıl kabul edilebilir? (I Krallar, bap: 11)
Fakat Müslüman müfessirler bu İsraili rivayetleri zikretmelerine rağmen Hz. Muhammed'in (s.a) şeriatında bunun haram kılındığını belirtmişlerdir. Bu nedenle hiç kimseye Hz. Süleyman'ı (a.s) taklit ederek resimler ve heykeller yapması helal olmaz. Fakat günümüzde batıyı taklit ederek fotoğrafı ve heykel yapmayı helal kılmak isteyen bazı kimseler Kur'an'ın bu ayetini delil olarak alırlar ve şöyle bir iddiada bulunurlar: "Allah'ın Peygamberi böyle yaptığına ve Allah da kitabında Peygamberinin bu davranışını zikrettiğine, bunu kabul etmediğine dair bir ifade de bulunmadığına göre, bu helal olmalı."
Batıyı taklit eden bu kimselerin iddiası iki sebep yüzünden yanlıştır. Birincisi, Kur'an'da kullanılan Temâsil kelimesi sadece insan ve hayvan resmi anlamına gelmez, cansız nesnelerin resimleri için de kullanılır. Bu nedenle sadece bu kelimeye dayanılarak Kur'an'a göre insan ve hayvan resimleri yapmanın helal olduğu sonucuna varılamaz. İkincisi, sahih senetlerle ve birçok kanaldan rivayet edilen hadisler, Hz. Peygamber'in (s.a) canlıların resimlerini yapmayı ve bunları evde bulundurmayı yasakladığını göstermektedir. Bu hususta Hz. Peygamber'den (s.a) rivayet edilen sahih hadisleri ve büyük sahabelerin bu konudaki görüşlerini aşağıda sunuyoruz.
1) Müminlerin annesi Hz. Aişe (r.a) , Hz. Ümmü Habibe ve Hz. Ümmü Seleme'nin (r.a) Habeşistan'da iken içi resimlerle süslü bir kilise gördüklerini rivayet eder. Hz. Peygamber'in (s.a) huzurunda bundan bahsettiklerinde, o şöyle buyurdu: "Onlar içlerinden ne zaman salih bir insan ölse, onun kabrini ibadetgah (mescit) edinirler ve içini resimlerle süslerler. Kıyamet gününde bunlar Allah'ın katında insanların en zelili olacaklardır." (Buhari: Kitabü's-Salat; Müslim: Kitabü'l-Mesacid; Nesâî: Kitabü'l-Mesacid)
2) Ebu Huzeyfe (r.a) Allah Rasulü'nün (s.a) resim yapanları lanetlediğini rivayet etmiştir. (Buhari: Kitabü'l-Büyü, Kitabü't-Talak, Kitabü'l-Libas) .
3) Ebu Zür'a şöyle buyuruyor: "Bir keresinde Hz. Ebu Hureyre ile birlikte bir eve girdim ve bir ressamın tavana resimler yaptığını gördüm. Bunun üzerine Hz. Ebu Hureyre dedi ki: "Nebi'nin (s.a) şöyle buyurduğunu işittim: Allah buyuruyor ki: Benim yarattığıma benzer bir varlık yaratmaya çalışandan daha zalim kim olabilir? Eğer yapabilirlerse bir tohum, ya da bir karınca yaratsınlar." (Buhari: Kitabü'l-Libas: Müsned-i Ahmed. Müslim'deki rivayete göre bu ev Mervan'ın evi idi.)
4) Ebu Muhammed Huzelî, Hz. Ali'den rivayet ediyor: Hz. Peygamber (s.a) bir cenaze namazında iken şöyle buyurdu: İçinizden kim Medine'ye gidip gördüğü her putu kıracak, her gördüğü kabri yerle bir edecek, her gördüğü resmi yırtıp atacak? İçlerinden bir adam bunu yapacağını söyledi. Gitti, fakat Medinelilerden korkarak bu işi yapmadan geri döndü. Daha sonra Hz. Ali (r.a) gitmek istedi, Nebi de (s.a) gitmesine izin verdi. Hz. Ali gitti, sonra geri döndü ve şöyle dedi: Her putu kırdım, her kabri yerle bir ettim ve her resmi yırtıp attım. Bunun üzerine Hz. Peygamber (s.a) şöyle buyurdu: Şimdi bunlardan herhangi birini yapan, Muhammed'e (s.a) indirileni inkâr ediyor demektir." (Müsned-i Ahmed, Müslim: Kitabü'l-Cenaiz, Nesaî: Kitabü'l-Cenaiz'de de aynı konuda bir hadis rivayet edilmektedir.)
5) İbn Abbas şöyle rivayet ediyor: "... Resim yapan kişi cezalandırılacak ve ondan resme ruh vermesi istenecek, tabii ki o da bunu yapamayacaktır." (Buhadi: Kitabü't-Ta'bir, Tirmizi: Ebvabü'l-Libas, Nesaî: Kitabü'z-Zînet, Müsned-i Ahmed)
6) Said İbnü'l-Hasan şöyle rivayet ediyor: "İbn Abbas'ın yanında oturuyordum, bir adam gelip ona: "Ey İbn Abbas, ben hayatımı elimin emeği ile kazanıyorum ve mesleğim resim yapmak" dedi. İbn Abbas (r.a) , "Ben sana Allah Rasulü'nden (s.a) duyduğumun aynısı söyleyeceğim. Ondan Allah'ın resim yapanlara azap edeceğini, bu kimseleri o resimlere ruh verinceye kadar bırakmayacağını, onların da asla bunu başaramayacaklarını duydum" cevabını verdi. Bunun üzerine o adam çok etkilendi ve yüzü sapsarı oldu. İbn Abbas (r.a) şöyle buyurdu: "Eğer resim yapacaksan, ağaç resmi veya cansız eşyaların resmini yap." (Buhari: Kitabü'l-Büyû, Müslim: Kitabü'l-Libas, Nesaî: Kitabü'z-Zinet, Müsned-i Ahmed)
7) Abdullah İbn Mes'ud (r.a) Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet ediyor: "Kıyamet gününde Allah tarafından en büyük azaba uğrayacak olanlar ressamlardır." (Buhari: Kitabü'l-Libas, Müslim: Kitabü'l-Libas, Nesaî: Kitabü'z-Zinet, Müsned-i Ahmed.)
8) Abdullah İbn Ömer (r.a) Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet ediyor: "Resim yapanlar kıyamet gününde cezalandırılacaklar ve onlardan yaptıkları şeylere hayat vermeleri istenecektir." (Buhari: Kitabü'l-Libas, Nesaî-Kitabü'z-Zinet, Müsned-i Ahmed.)
9) Hz. Aişe (r.a) , üzerinde resimler bulunan bir minder aldığını rivayet ediyor. Hz. Peygamber (s.a) kapının önünde durdu ve içeri girmedi. "Bir suç işlediysem Allah'a tevbe ederim" dedim. Nebi (s.a) : "Bu minder ne için?" diye sordu "Üzerinde oturup uzanman için" dedim. "Bu resimleri yapanlara kıyamet gününde azap edilecek ve onlardan yaptıkları resimlere hayat vermeleri istenecektir. Melekler (yani rahmet melekleri) içinde resim bulunan eve girmez" (Buhari: Kitabü'l-Libas, Müslim: Kitabü'l-Libas; Nesaî: Kitabü'z-Zinet, İbn Mace: Kitabü't-Ticaret, Muvatta: Kitabü'l-İstiran)
10) Hz. Aişe (r.a) rivayet ediyor: Bir keresinde Nebi (s.a) odama geldi, üzerinde resimler bulunan bir perde asmıştım. Birdenbire yüzünün rengi değişti. Daha sonra perdeyi aldı, yırttı ve şöyle buyurdu: "Allah'ın yarattığı gibi yaratmaya çalışanlar kıyamet gününde çok şiddetli bir azaba uğratılacaklardır." (Müslim: Kitabü'l-Libas, Buhari: Kitabü'l-Libas, Nesaî: Kitabü'z-Zinet)
11) Hz. Aişe (r.a) rivayet ediyor: Nebi (s.a) bir seferden dönmüştü, ben de kapının üzerinde kanatlı at resimleri bulunan bir perde asmıştım. Nebi (s.a) onu indirmemi söyledi, ben de indirdim. (Müslim: Kitabü'l-Libas, Nesaî: Kitabü'z-Zinet)
12) Cabir bin Abdullah (r.a) rivayet ediyor: Nebi (s.a) evde resim bulundurmayı ve bir kimsenin resim yapmasını yasakladı. (Tirmizi: Ebvabü'l-Libas)
13) İbn Abbas (r.a) Ebu Talha Ensari (r.a) 'dan rivayetle şöyle diyor: Nebi (s.a) "İçinde köpek ve resim bulunan eve melekler (yani rahmet melekleri) girmez" buyurdu. (Buhari: Kitabü'l-Libas)
14) Abdullah bin Ömer (r.a) rivayet ediyor: Cebrail (a.s) Nebi'ye (s.a.) gelecekti, fakat zaman geçtiği halde gelmedi. Nebi (s.a) merak etti ve evden çıktığında onunla karşılaştı. Ona niçin gelmediğini sorduğunda Cebrail (a.s) "Biz içinde resim veya köpek bulunan eve girmeyiz" cevabını verdi. (Buhari: Kitabü'l-Libas, Buhari, Müslim, Ebu Davud, Tirmizi, Nesaî, İbn Mace, İmam Malik ve İmam Ahmed, birçok sahabeden bu konuda birçok hadis rivayet etmişlerdir.)
Bunlara karşın resim konusunda bazı istisnalar yapan hadisler de rivayet edilmiştir. Mesela Ebu Talha Ensari'den rivayet edilen bir hadise göre üzerinde resimli dokumalar bulunan perdeler asmak caizdir. (Buhari: Kitabü'l-Libas) . Hz. Aişe (r.a) hadisine göre Hz. Aişe üzerinde resimler bulunan bir kumaşı yırtıp minder yaptığında Hz. Peygamber (s.a) bunu yasaklamamıştır. (Müslim: Kitabü'l-Libas) Salim bin Abdullah bin Ömer hadisine göre, teşhir edilmeyen, göze çarpacak şekilde asılmayan ve halı gibi yere serilerek kullanılan resimli kumaşları kullanmak haram değildir. (Müsned-i Ahmed) Fakat bu hadislerden hiçbirisi yukarıda zikrettiğimiz hadislere muhafelet etmez. Bunlardan hiçbirisi resim yapmayı ve boyamayı helal kılmaz, sadece bir adamın üzerinde resimler bulunan kumaşı varsa, onu nasıl kullanması gerektiğini açıklığa kavuşturur. Bu konuda Ebu Talha Ensari hadisi kesinlikle kabul edilmez, çünkü Hz. Peygamber'in (s.a) üzerinde resimler bulunan bir kumaşı perde olarak kullanmayı sadece yasaklamakla kalmayıp parçaladığını bildiren birçok sahih hadise muhaliftir. Bundan başka bu konuda Hz. Ebu Talha Ensari'nin (r.a) kendi uygulaması da, Tirmizi ve Muvatta'da rivayet edildiğine göre, üzerinde resimler bulunan bir kumaşı değil perde olarak asmak, yer yaygısı olarak bile kullanmama şeklindeydi. Hz. Aişe ve Salim bin Abdullah'ın hadislerine gelince onlar da, eğer bir resim önem verilerek ve saygı gösterilerek yükseğe asılmaz ve önemsemeden yere yayılıp halı olarak kullanılırsa bunun caiz olduğunu bildirirler.
Bütün bunlara rağmen bu hadisler nasıl olur da, boyama sanatını, resim ve heykel yapmayı insan medeniyetinin en kıymetli başarısı olarak değerlendiren ve bunu Müslümanlar arasında da yaygınlaştırmak isteyen bir kültüre meşruiyet kazandırmak için kullanılabilir?
Hz. Peygamber'in (s.a) ümmetine resim konusunda bıraktığı sünnet, bu konuda büyük sahabelerin uygulama ve davranışlarında görülebilir. İslam'da kabul edilen fıkıh ilkesi, Hz. Peygamber'in (s.a) merhaleler katedip ön emirler ve istisnalardan sonra hayatının son döneminde emrettiklerinin güvenilir ve salih İslam kuralları olarak alınmasını gerektirir. Hz. Peygamber'den (s.a) sonra büyük sahabelerin uygulaması ve belli davranış şekli üzerinde ısrar etmeleri de Peygamber'in (s.a) ümmetine o sünneti bıraktığının kuvvetli bir delilidir. Şimdi de bu salih ve muttaki kimselerin resim konusunda nasıl tavır aldıklarına bakalım:
Hz. Ömer (r.a) Hıristiyanlara şöyle demiştir: "Biz sizin kiliselerinize içlerinde resim olduğu için girmeyiz." (Buhari: Kitabü's-Salat)
İbn Abbas (r.a) bazen kilisede namaz kılardı, fakat içinde resim bulunmayan kiliselerde. (Buhari: Kitabü's-Salat.)
Ebu Heyyâc el-Esedî, Hz. Ali'nin (r.a) kendisine şöyle dediğini rivayet ediyor: Nebi'nin (s.a) beni gönderdiği görevle ben de seni göndereyim mi? Kırılmadık hiçbir put, yerle bir edilmedik hiçbir kabir ve yırtıp atılmadık hiçbir resim bırakmayacaksın." (Müslim: Kitabü'l-Cenaiz, Nesaî: Kitabü'l-Cenaiz.)
Heneş el-Kınânî, Hz. Ali'nin (r.a) emniyet görevlisine şöyle dediğini rivayet ediyor: "Şimdi seni hangi görevle görevlendireceğimi biliyor musun? Nebi'nin (s.a) beni gönderdiği göreve, yani her gördüğün resmi yırtıp atman ve her kabri yerle bir etmen için gönderiyorum." (Müsned-i Ahmed)
İslâm'ın bu kuralı, fakihler tarafından kabul edilmiş ve İslam hukukunun maddelerinden biri sayılmıştır. Bu nedenle Allame Bedrüddin Aynî, Tevhid'le ilgili olarak şöyle der:
"Bizim büyüklerimiz (yani Hanefi fakihleri) ve diğer fakihler, canlı bir şeyin resmini yapmanın sadece haram olmakla kalmayıp, kesinlikle yasaklandığını, resmi yapan kişi onu hor görerek kullanacak veya başka bir amaçla kullanacak olsa bile hiç farketmeksizin büyük bir günah olduğunu söylemişlerdir. Her ne tür olursa olsun resmini yapmak ve boyamak haramdır, çünkü bu Allah'ın yarattığına benzer bir şeyler yaratma çabasıdır. Aynı şekilde kumaş üzerine veya halıya, para üzerine, alet ya da duvar üzerine, neyin üzerine olursa olsun resim yapmak her halükarda haramdır.
Fakat ağaç vs. gibi şeylerin resmini yapmak haram değildir. Resmin gölgesi olsun veya olmasın (boyama resim olsun yahut heykel olsun-çev. notu) hiç farketmez. Bu, İmam Malik, Süfyan-ı Sevri, İmam Ebu Hanife ve diğer alimlerin görüşüdür. Kadı İyaz kız çocuklarının oyuncak bebeklerinin bundan istisna olduğunu söyler, fakat İmam Malik, onları satın almayı bile caiz görmemiştir." (Umdetü'l-Kari cilt XXII, s. 70) . İmam Nevevi, Müslim şerhinde ayrıntılı bir şekilde aynı görüşü ele almıştır. (Bkz. Şerhü Nevevi, Mısır baskısı cilt XIV, ss. 81-82) Bu resim yapma konusundaki hükümler böyledir. Başkalarının yaptığı resimleri kullanma konusuna gelince, Allame İbn Hacer, İslam fakihlerinin görüşlerini şöyle zikreder:
"Malikî fakihi İbn Arabi, hor görülerek kulanılsa da kullanılmasa da gölgesi olan suretlerin haram olduğu konusunda alimlerin icmaı olduğunu söyler. Sadece kız çocuklarının oyuncak bebekleri ondan müstesnadır. İbn Arabi gölgesi olmayan fakat (basılı halde, aynadaki görüntünün aksine) sürekli olarak kalıcı olan suretlerin de hor görülerek kullanılsa da kullanılmasa da haram olduğunu söyler. Fakat başı kesilirse, ya da organları veya parçaları birbirinden ayrılırsa, kullanılabilir. İmamü'l-Harameyn, üzerinde resimler bulunan perde veya minderlerin kullanılabileceğini, fakat duvara veya tavana asılan resimlerin haram olduğunu çünkü bunlarda saygı ve yüceltme bulunduğunu, oysa perde ve minderde hor görmenin mevcut olduğunu ifade eden bir görüş zikretmiştir... İbn Ebi Şeybe, İkrime'den rivayet ederek sahabeden hemen sonra gelen tabiin alimlerinin, halıda veya minderde bulunan resimlerin onların hor görüldüğü anlamına geldiği şeklinde bir görüşleri olduğunu ifade eder. Onlara göre yüceltilerek yüksek bir yere asılan resim haramdır, fakat yere serilip yayılan resimleri kullanmak caizdir. İbn Sirin, Salim bin Abdullah, İkrime bin Halid ve Said bin Cübeyr'den de aynı görüş rivayet edilmiştir." (Fethü'l-Bâri. cilt X. s. 300)
Yukarıda zikredilen ayrıntılı açıklamalar, resmin haramlığının İslam'da şüpheli ve tartışmalı bir mesele olmadığını, bilakis yabancı kültürlerden etkilenen kimselerin kılı kırk yarma çabaları ile değiştiremeyecekleri bir şekilde Hz. Peygamber'in (s.a) apaçık emirleri, sahabenin uygulaması ve İslam fakihlerinin ortak görüşleri ile belirlenmiş kesin bir İslam kuralı olduğunu göstermektedir.
Bu hususta, hiçbir yanlış anlamaya meydan vermemek için bir kaç mesele daha açıkça anlaşılmalıdır.
Bazı kimseler boyama resim ile fotoğraf arasında bir ayrım yapmaya çalışırlar, oysa şeriat resmin (suret) kendisini yasaklar, suretin yapılış şeklini ve metodunu değil. Fotoğraf ile resim arasında hiçbir fark yoktur, ikisi de surettir. İkisi arasındaki tek fark yapılışlarında kullanılan metoddur ve bu hususta şeriat emirleri ikisi arasında hiçbir ayrım yapmaz.
Bazı kimseler İslam'da resmin, putperestliğe bir son vermek için yasaklandığı iddiasında bulunurlar. Bugün böyle bir tehlike olmadığına göre bu yasak iptal edilmelidir. Fakat bu iddia kesinlikle yanlıştır. Çünkü hadislerden hiçbirinde, resmin putperestlik ve şirk tehlikesinden sakınmak için haram kılındığına dair bir ifade yoktur. İkincisi, şirk ve puta tapıcılığın yer yüzünden silindiği iddiası da temelsizdir. Bugün Hindistan (Hint-Pakistan) yarımadasında bile hâlâ puta tapanlar mevcuttur. Şirk, dünyanın çeşitli bölgelerinde farklı şekillerde uygulanmaktadır. Ehl-i Kitaptan Hıristiyanlar da İsa (a.s) , Meryem (a.s) ve diğer azizlerin resim ve heykellerine tapmaktadırlar. Hatta Müslümanlardan büyük bir bölümü de Allah'tan başkasına kulluk etmekle meşguldürler.
Bazı kimseler de sadece putperestlik özelliği taşıyan resimlerin yani ilah addedilen kimselerin resim ve heykellerinin yasak olduğunu söylerler. Diğer resim ve heykellere gelince, onların haram olması için hiçbir sebep yoktur. Fakat bu iddiada bulunanlar, Şari'nin (Allah) emir ve talimatlarından hüküm çıkaracakları yerde kendi kendilerine kanun ve şeriat ortaya koymaktadırlar. Onlar resmin yeryüzünde sadece puta tapıcılık ve çok tanrıcılığa değil, daha birçok kötülük ve fitnelere sebep olduğunu ve bugün de olmaya devam ettiğini bilmiyorlar. Resim, kralların,diktatörlerin ve siyasi liderlerin büyük olduğu fikrinin halkın zihnine işlenmesine yarayan en önemli araçlardan biridir. Resim müstehcenliğin yayılmasında da geniş olarak kullanılmıştır. Resimler, milletler arasına ayrılık ve nefret tohumları ekmek ve yığınları çeşitli şekillerde saptırmak için de kullanılmaktadır. O halde, Şari'nin (Allah) , resmi, puta tapıcılığın kökünü kazımak için yasaklamış olduğu iddiası tamamen asılsızdır. Şari, canlı varlıkların resmini yapmayı kesinlikle yasaklamıştır. Eğer biz kendi kendimize kanun ve şeriat koymuyor ve Şari'ye tabi oluyorsak, bundan kesinlikle kaçınmalıyız. Belirli bir emir için kendi kendimize belirli bir sebep ve temel tayin etmemiz, sonra da bu temele dayanarak bazı resimleri helal, bazılarını da haram saymamız helal değildir.
Bazı kimseler "zararsız" resimler diye bir grup resimden bahsederler ve bunların hiçbir tehlikesinin olmadığını söylerler. Bu resimler şirke, müstehcenliğe, politik propagandaya ve başka kötülüklere sebep olmazlar, bu yüzden bu tür resimer yasak olmamalıdır. Burada insanlar yine aynı hataya düşüyorlar: İlk önce belirli bir emir için bir sebep ve temel tayin ediyorlar, sonra da tayin edilen sebebin bulunmadığı şeyleri helal kabul ediyorlar. Bunun yanısıra bu kimseler, İslam Şeriatının, insanın ne zaman helal sınırları içinde olduğuna, ne zaman onları aştığına karar veremeyeceği belirsiz ve kaypak bir helal-haram sınırı çizmediğini, bilakis herkesin gün ışığı gibi görebileceği bir ayırma sınırı çizdiğini bilmiyorlar. Resimle ilgili ayrım çizgisi kesinlikle apaçıktır: Canlı varlıkların resimleri haram, cansız varlıkların ki helaldir. Bu ayrım çizgisi hiçbir belirsizliğe yer vermemektedir. Allah'ın koyduğu emirlere uymak isteyen bir kimse neyin helal, neyin haram olduğunu açıkça görebilir. Fakat, eğer canlı varlıkların resimlerinden bazıları helal, bazıları haram kabul edilirse, ne kadar geniş olursa olsun iki tür resmi konu alan hiçbir liste, haram ile helal arasındaki sınırı açık ve kesin kılamayacak ve birçok resim helal sınırları içinde mi yoksa değil mi bilinmeyen muallak bir konumda kalacaktır. Bu, İslam'ın şarap konusundaki kesinlikle ondan sakınma emrine benzemektedir ve bu emir apaçık bir sınır belirler. Fakat eğer sarhoş edecek kadar şaraptan sakınılması gerektiği emredilmiş olsaydı, haramla helalin arasını ayırmak imkansız olacak ve hiç kimse ne kadar şarap içebileceğine ve nerde durması gerektiğine karar veremeyecekti. (Ayrıntılı açıklama için bkz. Resâil-ü-Mesâil,Cild 1, ss. 152-155)
21. Bu, Hz. Süleyman'ın (a.s) misafirperverliğinin ve cömertliğinin bir göstergesidir. Kazanlar kadar büyük tencereler misafirlere yemek sunmak için, ağır ve sabit kazanlar da aynı anda binlerce kişiye yemek pişirmek amacıyla hazırlanmıştır.
22. "Şükür ile çalışın": Şükreden kullar gibi çalışın. Kendisine nimet veren kimseye nimetini sadece sözle ifade eden ve bu nimetleri onun dileği dışında kullanan bir kimsenin sadece sözle şükretmesinin hiçbir anlamı yoktur. Asıl şükreden kimse, kendisine nimet verene minnettarlığını ve şükrünü hem sözle ifade eder, hem de bu nimetleri verenin dileği doğrultusunda kullanır.


 14- Böylece onun (Süleymanın) ölümüne karar verdiğimiz zaman, ölümünü, onlara asasını yemekte olan bir ağaç kurdundan başkası haber veren olmadı. Artık o, yere yıkılıp-düşünce, açıkça ortaya çıktı ki;(23) şayet cinler gaybı bilmiş olsalardı böylesine aşağılanıcı bir azab içinde kalıp-yaşamazlardı.(24)

AÇIKLAMA

23. Bu cümle başka bir anlama da gelebilir: "Cinlerin gerçek hal ve durumları açığa çıktı." Birinci anlamı kabul ettiğimizde ayet şu manaya gelir: "Cinler, gayb hakkında bilgi sahibi oldukları iddialarının asılsız olduğunu anladılar." İkinci anlama göre ise ayet şu manaya gelir: "Cinlerin gayb bilgisine sahip olduğunu sanan insanlar, bunun asılsız olduğunu idrak ettiler."
24. Bazı çağdaş müfessirler bu ayeti şöyle tefsir etmişlerdir: Süleyman'ın (a.s) oğlu Rehabaan kendini lüks hayata verdiği, dalkavuklar tarafından çevrelendiği ve yetenekli olmadığı için babasının ölümünden sonra omuzlarına yüklenen büyük sorumluluğu taşıyamamıştır. Onun tahta geçmesinden kısa bir süre sonra krallık çökmüş ve Hz. Süleyman'ın (a.s) büyük gücüyle kendisine boyun eğdirdiği sınırdaki kavimler (yani cinler) isyan etmişlerdir. Fakat bu tefsir Kur'an'ın ifadesine hiç uymamaktadır. Kur'an'da kullanılan ifade ile canlandırılmak istenen manzara aşağı yukarı şöyledir: Hz. Süleyman asasına dayanmış bir halde otururken ya da ayakta dururken ölüm ona geldi. Değneğe dayandığı için vücudu olduğu yerde kaldı ve cinler de onun yaşadığını sanarak eski görev ve hizmetlerine devam ettiler. Ağaç kurdu değneği kemirip çürütünce Hz. Süleyman'ın vücudu yere düştü; işte o zaman cinler onun öldüğünü anladılar.
Neden bu apaçık ve hiç şüpheye yer bırakmayan ifadeden, ağaç kurdunun Hz. Süleyman'ın oğlunun ehil olmayışına, değneğin Hz. Süleyman'ın güç ve kudretine, vücudunun yere düşüşünün ise krallığının yıkılışına delalet ettiğini savunan bir yorum çıkarılmaya çalışılıyor? Eğer Allah bunları anlatmak istemiş olsaydı, Arap dilinde kelime kıtlığı diye bir sorun yoktu. Kur'an hiçbir yerde böyle bilmece gibi muammalı ifadeler kullanmamıştır. Bu ayetlerin ilk muhatabı olan Araplar acaba bu muammayı nasıl çözebilirlerdi?
Bu tefsirin en garip ve saçma yanı ise cinlerin, Hz. Süleyman'a (a.s) bazı hizmetlerde bulunmak üzere boyun eğen civar kabile ve kavimler olduğunu söylemesidir. Sorun şudur: Bu kavimlerden hangisi gaybı bildiğini iddia etmiş ve müşrikler kimleri gaybı bilen olarak kabul etmişlerdir. Bu ayetin son sözlerini açık kafayla okuyan herkes, cinlerin, ya kendi kendilerine gaybı bildiklerini iddia eden, ya da insanların gaybı bildiklerini sandığı bir grup varlık olduğunu ve bu varlık grubunun gaybdan habersiz olduğu gerçeğinin, cinler Hz. Süleyman öldüğü halde onu hâlâ yaşıyor zannederek hizmet ve görevlerine devam ettiklerinde ortaya çıktığını anlar.
Kur'an'daki ifade, cinlerin civar kabileler olduğunu sanan bir kimsenin, bu yanlış düşüncesini hemen değiştirmesini sağlayacak kadar açıktır. Fakat materyalist dünya önünde gözle görülmeyen cinler diye bir varlık grubunun varlığını kabul etmekten utanan kimseler, Kur'an'ın bu apaçık ifadesine rağmen hâlâ bu yanlış yorum üzerinde ısrar ederler.
Kur'an'ın birçok yerinde Allah (c.c) , Arabistan müşriklerinin cinleri Allah'a ortak koştuklarını, onları Allah'ın oğulları olarak kabul ettiklerini ve onlara sığındıklarını söyler:
"Onları yaratan olduğu halde cinleri Allah'a ortak yaptılar." (Enam: 100) "Onlar Allah ile cinler arasında soy-bağı kurdular." (Saffat: 158) "İnsanlardan bazı erkekler, cinlerden bazı adamlara sığınırlardı." (Cin: 6)
Müşrikler, cinlerin görülmeyeni ve gaybı bildiklerine inanıyor ve gayb bilgisini elde etmek için onlara yöneliyorlardı. Allah bu olayı, bu inancı meydana çıkarmak ve Arapların, bu inançlar tamamen asılsız ve yanlış olduğu halde, geçerli hiçbir sebep olmaksızın batıl inançlara tabi olduklarının farkına varmaları amacıyla burada zikretmiştir. (Ayrıntılı açıklama için bkz. aşağıda an. 63)


 15- Andolsun, Sebe(25) (halkı) nın oturduğu yerlerde de bir ayet vardır.(26) (Evleri) Sağdan ve soldan iki bahçeliydi.(27) (Onlara demiştik ki:) "Rabbinizin rızkından yiyin ve O'na şükredin. Güzel bir şehir ve bağışlamakta olan bir Rabb(iniz var) ."
16- Ancak onlar yüz çevirdiler,(28) böylece biz de onlara Arim selini gönderdik.(29) Ve onların iki bahçesini, buruk yemişli, acı ılgınlı ve içinde az bir şey de sedir ağacı olan iki bahçeye dönüştürdük.(30)
17- Böylelikle nankörlük etmeleri dolayısıyla onları cezalandırdık. Biz (nimete) nankörlük edenden başkasını cezalandırır mıyız?

AÇIKLAMA

25. Burada konunun devamlılığının kavranabilmesi için 1-9 ayetlerde ele alınan ana fikir göz önünde bulundurulmalıdır. Orada Arap müşriklerinin ahireti saçma bulduklarına ve ahireti tebliğ eden elçinin ya deli, ya da apaçık bir yalancı olduğunu iddia ettiklerine işaret edilmiştir. Buna cevap olarak Allah yukarıda an. 7, 8 ve 12'de açıkladığımız bazı deliller ortaya koymuştu. Daha sonra 10-21 ayetlerde, yeryüzünde yaşayan insan topluluklarının tarihinin de ceza ve hesap kuralının varlığına şehadet ettiğini vurgulamak amacıyla Davud ve Süleyman Peygamberlerin ve Sebe halkının kıssaları anlatılmıştır.
Eğer insanoğlu kendi tarihini dikkatle incelerse, bu dünyanın körü körüne işleyen sahipsiz bir mülk olmadığını, bilakis şükreden kullarına bir türlü, nankör ve şükretmeyen kullarına ise başka bir türlü davranan, herşeyi işiten ve gören Allah tarafından idare edildiğini anlayacaktır. Eğer insan isterse, aynı tarihten böyle bir karaktere sahip olan Allah'ın mülkünde iyilik ve kötülüğün aynı sonuca yol açmayacağını da çıkarabilir. Bu mülkün adaletinin kaçınılmaz gereği, iyiliğin tam anlamıyla mükafatlandırılacağı ve kötülüğün de tam anlamıyla cezalandırılacağı bir zamanın gelmesidir.
26. Yani, "Sahip oldukları herşeyin kendilerinin eseri değil başka biri tarafından verilen bir hediye olduğuna, ibadet, şükür ve itaatlerine bu nimetleri vermekte hiçbir katkısı olmayanların değil, sadece kendilerine bu nimetleri ihsan eden Allah'ın layık olduğuna ve servetlerinin ebedi olmayıp nasıl toplandıysa bir gün aynı şekilde yok olabileceğine dair birçok ibretler vardır."
27. Bu, bütün ülkede sadece iki bahçe olduğu anlamına gelmez, bütün Sebe ülkesinin bir bahçe gibi olduğu anlamına gelir. İnsan nereye otursa sağında bir bahçe, solunda bir bahçe görebilirdi.
28. Yani, "Onlar şükür ve itaat yerine nankörlük ve isyan yolunu seçtiler."
29. Metindeki "seylelarimi" ifadesinde kullanıldığı gibi 'arim' kelimesi "baraj, set" anlamına gelen ve Güney Arapçasında kullanılan "arimen" kelimesinden türemiştir. Yemen'de yapılan kazılarda ortaya çıkarılan harabelerde bu kelime sık sık bu anlamda kullanılmıştır. Mesela, Yemen'in Habeşli hükümdarı Ebrehe'nin büyük Me'arib seddinin tamirinden sonra yazdırdığı M.S 542 ve 543 tarihli bir kitabede bu kelime tekrar tekrar baraj (set) anlamında kullanılmıştır. O halde Seyl el-arim bir set yıkıldığında meydana gelen sel felaketi anlamına gelir.
30. Yani "Setin (baraj) yıkılmasından sonra meydana gelen sel sonucu bütün ülke harap oldu. Sebelilerin dağların arasına setler inşa ederek kazdıkları kanallar yıkıldı ve bütün sulama sistemi bozuldu. Bunun sonucu daha önceden bir bahçe gibi olan ülke yabani otların yetiştiği bir cangıl haline geldi ve küçük bodur ağaçların kiraza benzer yemişi dışında yenebilecek hiçbir meyve kalmadı.


 18- Kendileriyle, içlerinde bereketler kıldığımız memleketler arasında (biri diğerinden) görünebilen şehirler var ettik ve orada yürüme (imkânlarını) takdir ettik:(31) "Oralarda geceleri ve güdüzleri güvenlik içinde gezip dolaşın" (dedik) .
19- Onlar ise: "Rabbimiz, seferlerimizin arasını aç(32) (şehirlerimiz birbirine çok yakındır) dediler ve kendi nefislerine zulmetmiş oldular. Böylece biz de onları efsaneler(e konu olan bir halk) kıldık ve onları darmadağın edip dağıttık.(33) Hiç şüphe yok bunda, çok sabreden ve çok şükreden herkes için gerçekten ayetler vardır.(34)
20- Andolsun, İblis, kendileri hakkında zannını doğrulamış oldu, böylelikle, iman etmekte olan bir grup dışında onlar, ona uymuş oldular.(35)
21- Oysa onun, kendilerine karşı hiç bir zorlayıcı-gücü yoktu; ancak biz ahirete iman edeni, ondan kuşku içinde olandan ayırdetmek için (ona bu imkânı verdik) .(36) Senin Rabbin, her şeyin üzerinde gözetici-koruyucu olandır.(37)

AÇIKLAMA

31. "İçinde bereketler yarattığımız memleketler": Genellikle Kur'an-ı Kerim'de bu şekilde zikredilen Suriye ve Filistin beldeleri. (Bkz. mesela, A'raf: 137, İsra: 1, Enbiya: 71, 81)
"Görünen şehirler": Ülkenin içinde değil yükseğe kurulmuş olan şehirler. Bu, şehirler birbirinden uzak olmadığı, bir şehir bittiğinde diğerinin sınırları başlayacak şekilde sıra sıra olduğu anlamına da gelebilir.
"Uzaklıklar takdir etmiştir": Yemen'den Suriye sınırlarına dek bütün yolculuk yerleşik şehirler üzerinden yapılır ve konaklar arasındaki uzaklıklar bilinir ve belirlidir. Yerleşik alanlarda yapılan yolculuklarla yerleşim bölgesi olmayan çölde yapılan yolculuğu birbirinden ayıran fark işte budur. Bir yolcu çölde istediği sürece yolculuğuna devam eder ve yorulduğunda konaklar. Bunun aksine yerleşik alanlarda şehirler arasındaki uzaklıklar iyi bilindiğinden, yolcu önceden yolculuğuna nerde ara vereceğini, günün ortasında nerede dinleneceğini ve geceyi nerede geçireceğini planlayabilir.
32. Onlar Allah'a böyle bu kesimlerde dua etmemiş olabilirler. Fakat Allah'ın nimetlerine şükretmeyip nankörlük eden herkes, aslında Allah'a sanki kendisinin bu nimetlere layık olmadığını söylemek istemektedir. Aynı şekilde Allah'ın verdiği nimetleri suistimal eden bir topluluk aslında, Allah'a şöyle dua etmektedir: "Rabbimiz! Nimetlerini bizden al, biz bunlara layık değiliz.
Bunun yanısıra metinde kullanılan ifade, Sebelilerin nüfuslarının fazlalağını kendileri için bir felekat kabul ettiklerini ve başka akılsız milletler gibi nüfuslarının azalmasını istediklerini de ima edebilir.
33. Yani, "Sebeliler her yönden o kadar darmadağın oldular ki, artık onların bu dağınıklığı herkes tarafından bilinir oldu. Bugün bile Araplar bir topluluğun tamamen dağılışından bahsetmek isteseler Sebelileri örnek gösterirler. Allah nimetlerini onlardan geri aldığında, çeşitli Sebe kabileleri yurtlarından ayrılıp Arabistan'ın başka bölgelerine göç etmeye başladılar. Benü Gassân, Suriye ve Ürdün'e, Evs ve Hazreç, Yesrib'e, Huzaa da Cidde yakınlarındaki Tihane'ye yerleşti. Ezd kabilesi Umman'a gitti, Beni Lahm, Cuzam ve Kinde kabileleri de başka yerlere göç etmek üzere yurtlarını terketmek zorunda kaldılar. Böylece Sebeliler artık millet olmaktan çıktılar ve sadece bir efsane oldular."
34. Burada "sabreden ve şükreden kimse" ile, Allah kendisine nimet verdiğinde dengesini kaybetmeyen, Allah'ı unutmayan, Allah'ın verdiği nimetlere nankörlük etmeyen fert ve toplumların başlarına gelen felaketlerden ibret alan kimseler kastedilmekdedir.
35. Tarih, eski çağlarda Sebeliler arasında sadece bir tek Allah'a ibadet eden küçük bir topluluğun yaşadığını göstermektedir. Çağımızda yapılan arkeolojik kazılar sonucu Yemen'de bulunan kitabeler bu küçük unsurun varlığına işaret etmektedir. Yaklaşık olarak M.Ö. 650 yıllarına ait kitabeler, Sebe krallığı içinde, sadece Zu-semevi veya Zû-semâvi'ye (yani Rabb es-Sema! Göklerin rabbi) ibadete hasredilmiş evler bulunduğunu söylemektedir. Bazı yerlerde bu ilahtan Meliken zu-semavi (Göklerin sahibi olan Melik) diye bahsedilmektedir. Sebelilerin bu mirası Yemen'de yüzyıllarca yaşamaya devam etmiştir. M.S. 378 tarihli bir kitabede "İlah zu-semavi" (bu mabet, ilah zu-semavi'ye aittir) ifadesi bulunmaktadır. M.S. 465 tarihli bir kitabede şöyle bir ifade yer alır: "Bi-nasr ve riza ilah-in bel semin ve ardin (Göklerin ve yerin sahibi olan ilahın yardım ve rızasıyla) . M.S. 458 tarihli başka bir kitabede de Rahman kelimesi, bi-rıza Rahmanen (Rahmanın yardımıyla) şeklinde kullanılmaktadır.
36. Yani, "İblis'in, kendileri Allah'a itaat etmek istedikleri halde insanları Allah'a isyan yolunu seçmeye zorlama gücü yoktur. Allah sadece ona, kendileri Allah'a isyan yolunu seçmek isteyen kimseleri saptırma, kandırma ve aldatma yetkisi vermiştir. Ahirete inananlar, onunla ilgili şüphe duyanlardan ayrılsın diye İblise bu güçler verilmiştir.
Başka bir deyişle, bu ilahi ifade, bu dünyada ahirete imandan başka hiçbir şeyin insanın doğru yola bağlılığını temin etmediğini gözler önüne sermektedir. Eğer bir insan öldükten sonra dirileceğine ve Allah huzurunda amellerinin hesabını vereceğine inanmazsa, tabii ki doğru yoldan sapacaktır. Çünkü o hiçbir zaman kendisinde, doğru yola bağlanmasını sağlayacak sorumluluk duygusunu geliştiremeyecektir. İşte bu nedenle şeytanın insanı saptırmak için kullandığı en önemli araç, onu ahiretten gafil yapmaktır. Bu şeytanî hileden kendisini kurtaran bir kimse, asla bu geçici dünyanın çıkarları için gerçek ve ebedi dünyanın nimetlerini feda etmez. Tam aksine şeytanın kandırmalarıyla temsilcileri olduklarını iddia ederek halktan itaat isterlerdi. Bu dünyada kim doğru yoldan sapmışsa, ya ahireti inkar ettiği için, yahutta ondan şüphe içinde olduğu için sapmıştır. Kim de doğru yola tabii olmuşsa, doğru ve salih amelleri ahirete olan imanından kaynaklandığı için böyle davranmıştır.
37. Kur'an'daki Sebelilerin tarihiyle ilgili bahislerin tam manasıyla kavranabilmesi için, bu ülkenin tarihiyle ilgili başka kaynaklardan elde edilen bilgiler de göz önünde bulundurulmalıdır.
Tarihte "Sebe", büyük kabileleri de içine alan büyük bir Güney Arabistan kavmiydi. İmam Ahmet, İbn Ebi Hatim, İbn Abd'ül-Berr ve Tirmizi, Hz. Peygamber'den (s.a) Sebe'nin soyundan aşağıdaki kabileler türeyen bir Arap olduğunu rivayet etmişlerdir: Kinde, Himyer, Ezr, Eş'ariyin, Mezhic, Enmar (iki kolu ile birlikte: Kes'am ve Becile) Amile, Cüzam, Lahm ve Gassan.
Eski çağlardan beri bu Arap kavmi bütün dünyaca bilinirdi. M.Ö. 2500 tarihli Ur kitabelerinde bu kavimden Sebum diye bahsedilmektedir. Bundan başka Babil ve Asur yazıtlarında ve Kitab-ı Mukaddes'te de Sebelilerin birçok kez adı geçmektedir. (bkz. Mezmurlar 72-15, Yeremya 6:20, Hezekiel 27:22, 38:13, Eyub 6;19) . Yunan ve Roma tarihçileri ve coğrafya bilgini Theo-phrastus (M.Ö. 288) de, İsa'dan öncesinden itibaren, çağlar boyunca Hıristiyan tarihinin yanısıra bu kavimden de bahsetmektedirler.
Bu kavmin yurdu bugün Yemen denilen Arabistan yarımadasının güneybatı köşesiydi. Yükselişi M.Ö. 1100 yıllarında başlamıştır. Davud ve Süleyman Peygamberler zamanında Sebeliler, zenginlikleriyle dünyaca meşhur bir kavimdi. Başlangıçta güneşe tapıyorlardı. Daha sonra, kraliçelerinin Hz. Süleyman zamanında imana gelmesinden (M.Ö. 965-926) sonra muhtemelen çoğu Müslüman oldu. Fakat zamanı tam tesbit edilemeyen daha sonraki bir dönemde tekrar Elmaka (ay tanrısı) , Ester (Venüs) , Zat Hamim, Zat Bed'an (güneş tanrısı) Hermeten veya Herimet gibi birçok tanrı ve tanrıçaya tapmaya başladılar. Baş tanrıları Elmeka'ydı. Krallar onun temsilcisi olarak memlekette hüküm sürüyorlardı.
Yemen'de yapılan kazılar sonucu her tarafta bu tanrılar için özellikle de Elmaka için mabedler yapıldığını ve her önemli olayda bu tanrılara kurbanlar sunulduğunu gösteren birçok yazıtlar ortaya çıkarılmıştır.
Çağımızda yapılan arkeolojik kazılar sonucunda, bu kavmin tarihine ışık tutan yaklaşık 3000 kadar kitabe bulunmuştur. Bunların yanısıra, Arap ravilerinin, Romalı ve Yunan tarihçilerinin verdikleri bilgiler de kullanılırsa, bu kavmin ayrıntılı bir tarihi hazırlanabilir. Bu bilgilere dayanarak aşağıdaki dönemlerin bu kavmin tarihinde önemli dönemler olduğunu söyleyebiliriz:
1) Yedinci yüzyılın yarısından önceki dönem: Bu dönemde Sebe kralları Mukarrib diye anılıyordu. Bu, kralların kendilerinin insanlarla tanrılar arasında bir bağ olduğunu iddia ettiklerini veya başka bir deyişle rahip-krallar olduklarını ifade eder.
Başkentleri, bugün Heribe denilen ve Me'arib'in bir günlük yol batısında kalıntıları bulunan Sirve idi. Büyük Me'arib barajının temelleri bu dönemde atılmıştı; daha sonraki dönemlerde gelen krallar bu barajı zaman zaman genişletmişlerdir.
2) M.Ö. 650-M.Ö. 115: Bu dönemde Sebe kralları, dinsel yönetimin yerini laik krallık yönetimine bıraktığını gösteren Melik adını aldılar ve Mukarrib adını kullanmaz oldular. Sirve'yi bırakıp Me'arib'i başkent yaptılar ve onu her yönden geliştirdiler. Bu şehir denizden 3900 fit yüksektedir ve San'a'nın yaklaşık 60 mil doğusundadır. Bugün bulunan harebeleri bile, bir zamanlar çok gelişmiş bir kavmin merkezi olduğuna şahitlik etmektedir.
3) M.Ö. 115-M.S. 300: Bu dönemde Sebe krallığı, Sebe kavminin ileri gelen kabilelerinden biri olan Himyerilerin yönetimi altına girdi. Onlar Me'arib'i bırakıp, daha sonraları Zafar diye bilinen Reydan'ı başkent yaptılar. Bu şehrin kalıntıları bugünkü Yerim şehri yakınlarındaki bir tepe üzerinde hâlâ mevcuttur. Bu tepeye yakın bir yerde, belki de bir zamanlar bütün dünyaca zafer ve büyüklüğü ile tanınan o büyük kavmin torunları olan Himyer adında küçük bir kabile yaşamaktadır. Aynı dönemde krallığın bir bölümü için ilk defa Yemenet ve Yemenat kelimeleri kullanılmaya başlanmıştır. Bu kelime daha sonraları Yemen'e dönüşmüş ve Asir'den Aden'e ve Babü'l-Mendeb'den Hadramevt'e kadar uzanan bütün toprakların adı olarak kullanılmaya başlanmıştır. Bu dönemde Sebelilerin gerileyişi de başlamıştır.
4) M.S. 300'den İslamın doğuşuna kadar olan dönem: Bu Sebelilerin çöktüğü dönemdir. Bu dönemde Sebeliler, dış müdahalelere meydan bırakan iç savaşlara dalmışlardı. Bu, onların ticaret ve tarımlarının gerilemesi, hatta siyasal özgürlüklerinin bile kaybedilmesi ile sonuçlandı. Himyeriler ve diğer kabileler arasındaki anlaşmazlıklardan yararlanan Habeşiler, Yemen'i işgal ettiler ve M.S. 340'tan M.S. 378'e kadar yönettiler. Daha sonra siyasal özgürlüklerini kazanmalarına rağmen büyük Me'arib barajında çatlaklar görülmeye başladı ve bu çatlaklar, 1. ayette değinilen "sel"in yol açtığı büyük bir felaketle sonuçlandı. (450-451 miladi) . Gerçi bundan sonra Ebrehe dönemine dek baraj tamir edildi, fakat ne dağılan insan topluluklarını geri getirebildi, ne de bozulan tarım ve sulama sistemi eski haline döndürülebildi. M.S. 523'te Yemen'in Yahudi kralı Zu-Nuvas Necran Hıristiyanlarını katletti. Kur'an-ı Kerim'de bu olaya Ashab-ı Uhdud diye değinilmektedir. (Büruc:4) Bunun intikamını almak için Habeşistan'daki Hıristiyan krallığı Yemen'i işgal etti ve bütün toprakları ele geçirdi. Daha sonra Yemen'in Habeşli yöneticisi Ebrehe, Kabe'nin merkezi durumuna bir son vermek ve bütün batı Arabistan'ı Bizans-Habeş etkisi altına almak için, Hz. Muhammed'in (s.a) doğumundan bir kaç gün önce, M.S. 570 veya 571'de Mekke üzerine yürüdü. Habeşistan ordusu, Kur'an'da Ashabü'l Fil adı altında anlatıldığı şekliyle tamamen helak oldu. En sonunda M.S. 575'de Yemen, İran'lıların eline geçti. Yemen meliki Bazan, İslamı kabul edince onların yönetimi de M.S. 628'de sona erdi.
Sebe halkı zenginliğini iki şeye borçluydu: Tarım ve ticaret. Tarımlarını, daha önceden Babil hariç hiçbir yerde bilinmeyen bir sulama sistemi ile geliştirmişlerdi. Ülkelerinde doğal akarsular yoktu, yağmurlu mevsimlerde tepecikler arasına inşa ettikleri setler sayesinde küçük gölcüklerde su toplanır ve ülkenin her tarafında yapılan bu gölcüklerden tarlalarına su taşımak için kanallar inşa ederlerdi. Bu, Kur'an'da da değinildiği gibi bütün ülkeyi verimli bir bahçe haline getirmişti. En büyük su deposu, Me'arib yakınındaki Cebel Belek'in girişine inşa edilen baraj sayesinde biriken göldü. Fakat Allah nimetlerini onlardan geri alınca, en büyük baraj M.S. beşinci yüzyılın ortalarında yıkıldı ve meydana gelen sel birbiri arkasına ülkedeki bütün barajları yıktı. Bu da bütün sulama sisteminin bir daha tamir edilemeyecek şekilde bozulmasıyla sonuçlandı.
Allah, Sebelilere ticaretle ilgili olarak da yararlanabilecekleri çok avantajlı bir coğrafi mekan ihsan etmişti. Bin yıldan fazla Doğu ile Batı arasındaki ticaret araçlarını tekellerinde tuttular. Bir taraftan limanlarına Çin'den ipek, Endonezya ve Malabar'dan baharatlar, Hindistan'dan dokuma ve kılıçlar, Güney Afrika'dan zenci köleler, maymunlar, devekuşu tüyleri, fildişi geliyor, diğer taraftan bu malları daha sonra Roma ve Yunanistan'a nakledilmek üzere Mısırlı ve Suriyeli tacirlere satıyorlardı. Bunun yanısıra Sebeliler, Mısır, Suriye, Roma ve Yunanistan'da büyük revaç bulan buhur, anbar, mür ve daha başka parfümler üretiyorlardı.
Bu uluslararası ticaret için iki önemli yol vardı: Kara yolu ve deniz yolu. Deniz ticareti bin yıldan fazla Sebelilerin kontrolünde kaldı, çünkü Kızıldeniz'in esrarengiz muson rüzgarlarını, dalgalarını, kayalıklarını, emin limanlarını sadece onlar biliyorlardı ve başka hiçbir kavim bu tehlikeli sularda denizcilik yapmayı göze alamıyordu. Bu deniz yolu ile Sebeliler ticaret mallarını Ürdün ve Mısır limanlarına götürüyorlardı. Aden ve Hadramevt'ten gelen kara yolları Me'arib'de birleşiyor, oradan da Mekke, Cidde, Yesrib, El'ula, Tebuk ve Eyle'den Petra'ya giden bir yola uzanıyor, bu yol kuzey ucunda Mısır ve Suriye'ye olmak üzere ikiye ayrılıyordu. Bu kara yolu boyunca Kur'an'da zikredildiği gibi Yemen'den Suriye sınırlarına kadar uzanan ve ticaret kervanlarının gece gündüz uğradığı birçok Sebe kolonisi kurulmuştur. Bu kolonilerin (yerleşim bölgesi) işaretlerine bugün hâlâ Sebe ve Himyeri kitabelerinin bulunduğu bu yol üzerinde rastlanmaktadır.
Hz. İsa'dan sonraki birinci yüzyıldan sonra Sebelilerin ticareti kötüye gitmeye başladı. Ortadoğu'da Yunan, daha sonra da Roma krallıkları kurulduktan sonra halk Arap tacirlerinin kurdukları tekel nedeniyle oryantal mallar için çok yüksek fiyatlar talep etmelerinden şikayetçi olmaya ve yöneticileri onların deniz ticaretindeki tekeli kırmaya teşvik etmeye başladılar.
Bunun üzerine başlangıçta Mısır'ın Yunanlı yöneticisi II. Batlamyus (M.Ö. 285-246) yaklaşık olarak yedi yüzyıl önce Firavun Sesostris tarafından kazılan Nil-Kızıldeniz kanalını tekrar açtı. Bunun sonucu olarak ilk Mısır donanması ilk defa bu kanaldan Kızıldeniz'e girdi, fakat Sebelilere karşı fazla başarı kazanamadı. Mısır, Romalıların eline geçince, Romalılar, Kızıldeniz'e daha güçlü bir ticaret filosu gönderdiler ve bu filoyu arkadan başka bir donanma ile de desteklediler. Sebeliler bu güce karşı koyamadılar. Romalılar her limanda kendi ticaret kolonilerini kurdular, gemiler için erzak depoladılar ve mümkün olan her yere askeri kuvvetlerini de yerleştirdiler. En sonunda Aden, Romalıların askeri yönetimi altına girdi. Bu hususta Roma ve Habeşistan krallıkları Sebelilere karşı gizli ve ortak planlar kurdular ve en sonunda bu kavmi siyasal özgürlüğünden de mahrum bıraktılar.
Deniz ticareti yolundaki denetimlerini yitiren Sebelilere sadece karayolu ticareti kaldı, fakat bir çok faktör birleşerek yavaş yavaş bu ticareti de ellerinden çıkarmalarına sebep oldu. İlk önce Nebatiler, Petra'dan El-Ula'ya kadar bütün Hicaz ve Ürdün kolonilerini Sebelilerin elinden aldı. Daha sonra M.S. 106'da Romalılar, Nebati krallığına bir son vererek Hicaz'a dek bütün Suriye ve Ürdün yerleşim bölgelerini ele geçirdi. Bundan sonra Habeşistan ve Roma, iç karışıklıklardan yararlanarak Sebelilerin ticaretini tamamen mahvetmeye çalıştılar. İşte bu nedenle Habeşistan, en sonunda bütün bölgeyi ele geçirinceye dek defalarca Yemen'e saldırmıştır.
Böylece Allah'ın gazabı, bu kavmin zafer ve zenginliğin doruğundan bir daha yükselmeye muktedir olamayacakları hiçliğe inmelerine neden olmuştur. Bir zamanlar Yunanlılar ve Romalılar bu kavmin efsanevi zenginliğini duyup kıskanırlardı. Strabe şöyle diyor: "Sebeliler altın ve gümüş kaplar kullanıyorlardı, evlerinin tavanları, duvarları ve kapıları bile fildişi, altın, gümüş ve değerli taşlarla süslüydü." Pliny şöyle der: "Roma'nın ve İran'ın bütün zenginlikleri Sebelilerin ellerine akıyor. Onlar bugün dünyanın en zengin halkı ve verimli toprakları, bahçeler, bitkiler ve hayvanlarla dolu." Artemidorus ise şöyle der: "Bu insanlar lüks içinde yüzüyorlar. Yakacak olarak tarçın ağacı, sandal ağacı ve başka güzel kokulu ağaçlar yakıyorlar." Aynı şekilde Yunan tarihçileri de Sebelilerin sahip olduğu sahillerden geçerken gemilerin içinden bile bu toprakların güzel kokusunu duyan yolculardan bahsederler. Tarihte ilk defa Sebeliler bir gökdelen inşa etmişlerdir. San'a'da bir tepenin üzerine inşa edilen ve Gumdan kalesi denilen bu gökdelenin Arap tarihçilerine göre yirmi katı vardı ve her kat 36 fit yüksekliğe sahipti. Sebeliler Allah kendilerine nimetlerini bol bol ihsan ettiği sürece böyle bolluk ve eğlence içinde yaşadılar. En sonunda nankörlükte bütün sınırları aştıklarında, herşeye gücü yeten Allah, yüzünü onlardan çevirdi. Onlar da sanki daha önceden hiç varolmamış gibi helak oldular.


 22- De ki:(38) "Allah'ın dışında (tanrı diye) öne sürdüklerinizi çağırın:(39) Onların göklerde ve yerde bir zerre ağırlığınca bile (hiç bir şeye) güçleri yetmez; onların bu ikisinde hiç bir ortaklığı olmadığı gibi, O'nun bunlardan hiç bir destekçi olanı da yoktur.
23- O'nun katında, kendisine izin verdiği kimsenin dışında şefaati yarar sağlamaz.(40) En sonunda kalplerinden korku giderilince (birbirlerine:) "Rabbiniz ne buyurdu?" derler, "Hak olanı" derler. O, çok yüce olandır, çok büyük olandır.(41)
24- De ki: "Sizi göklerden ve yerden rızıklandıran kim?" De ki:(42) "Allah, gerçekten ya biz, ya da siz her halde bir hidayet üzerindeyiz veya apaçık bir sapıklıkta."(43)
25- De ki: "Siz, bizim işlemiş bulunduğumuz suçtan sorulacak değilsiniz ve biz de sizin yapmakta olduklarınızdan sorulacak değiliz."(44)
26- De ki: "Rabbimiz (kıyamet günü) bizi bir arada toplayacak, sonra da hak ile aramızı ayıracaktır. O, (gerçek hükmünü vererek hak ile batılın arasın) açandır, (her şeyi hakkıyla) bilendir."(45)

AÇIKLAMA

38. Buraya kadar geçen bölümlerde müşriklerin ahiretle ilgili yanlış fikirlerine değinilmişti. Buradan itibaren konu artık şirkin reddedilmesidir.
39. Yani, "Davud ve Süleyman Peygamberlerin ve Sebe kavminin kıssalarında gördüğümüz gibi fertlerin, milletlerin ve kralların iyi veya kötü kaderini Allah tayin eder. Şimdi siz eğer dilerseniz, kendi yaptığınız ilahların, bir kimsenin iyi kaderini kötüye, kötü kaderini de iyiye çevirip çeviremeyeceğini denemek için onlara yalvarın."
40. Yani, "Değil bir şeye sahip olmak veya sahiplikte Allah'a ortak olmak, yahut herhangi bir şekilde Allah'a yardımcı olmak, bütün kainatta kendi kendisine Allah'ın huzurunda şefaat edebilecek bir tek kimse bile yoktur. Siz Allah katında bazı sevgili kullar olduğu veya Allah'ı şefaatlerini kabule zorlayabilecek bazı güçlü şahsiyetlerin varolduğu gibi yanlış fikirlere sahipsiniz. Oysa gerçek şu ki, orada Allah'ın izni olmaksızın hiç kimse bir tek söz söyleyemez. Sadece Allah'ın izin verdiği kimse için Allah huzurunda şefaat edebilecektir. İslam'da ve putperestlikte şefaat arasındaki fark için bkz. Yunus: 3-10, Hud: 76-105, Taha: 109, Enbiya: 28, Hacc:76) (Yunus an: 5-23, Hud an: 84-16, Nahl an: 64-79, Taha an: 86, Enbiya an: 27, El-Hacc an: 125)
41. Burada, kıyamet gününde bir şefaatçinin bir başkası için şefaat etme izni arayışının bir tablosu çizilmektedir: (İzin başvurusunda bulunduktan sonra hem şefaatçi hem de hakkında şefaat edilecek olan kimse sabırsızlık ve korku içinde cevabı beklerler. En sonunda cevap geldiğinde ve hakkında şefaat edilecek kimse şefaatçinin yüzünde bir tatmin ifadesi gördüğünde biraz rahatlar ve şefaatçiye "ne cevap alındı?" diye sorar. Şefaatçi de "Hak olan cevap: izin verildi." der.) Burada vurgulanmak istenen şudur: "Ey akılsız insanlar! İşte Allah'ın mahkemesi böyle korkulu olacak! Nasıl olur da bir başkasının kendi gücüyle sizi bağışlayacağını veya cesaretle kalkıp da Allah'a: "Bunlar benim gözde adamlarım, bu yüzden bunlar bağışlanmalı, diyebileceğini düşünüp böyle bir fikre kapılabilirsiniz.
42. Burada soru ile cevap arasında ince ve anlamlı bir boşluk vardır. Sorunun muhatabı, sadece Allah'ın yokluğuna inanmamakla kalmayıp, rızkı verenin Allah olduğunu bilen ve buna inanan müşriklerdi. Fakat buna rağmen onlar içinde Allah'a başkalarını ortak koşuyorlardı. Şimdi onlara: "Size gökten ve yerden kim rızık veriyor?" diye sorulduğunda müşrikler köşeye sıkıştırılmış oluyorlardı. Eğer Allah'ın yanısıra başka birisini de ansalar, kendilerinin ve halklarının inançlarına aykırı bir ifadede bulunmuş olacaklardı. Eğer inatçılık edip böyle bir şey söyleseler kavimlerinin kendilerini reddedeceğinden korkuyorlardı. Eğer rızkı verenin sadece Allah olduğunu kabul etseler, o zaman da hemen şu soruyla karşı karşıya geleceklerdi: "O halde neden ve ne için başkalarını ilah ediniyorsunuz?" Rızkı veren Allah olduğuna göre, başka ilahlara niçin itaat ve ibadet edilsin?
Böylece müşriklerin kafası karışıyor ve şaşkınlığa düşüyorlardı. Ne sadece Allah'ın rızık veren olduğunu söyleyebiliyor, ne de başka bir ilahın rızık verdiğini iddia edebiliyorlardı. Soruyu soran onların cevap vermediğini görünce kendi sorusunu kendi cevaplıyor ve: "Allah" diyor.
43. Bu cümle, tebliğdeki hikmetin önemli bir noktasına işaret etmektedir. Yukarıda zikredilen soru ve cevabın mantıklı sonucu Allah'a itaat ve ibadet eden kimsenin doğru, O'nun yanısıra başkalarına tapanların ise yanlış yolda olduğudur. Bu nedenle verilen sonuç: "O halde biz doğru yoldayız, siz sapıklık içindesiniz" olmalıydı. Fakat gerçek ve doğru olmasına rağmen böyle açık ve dosdoğru bir karşılık tebliğ yönünden uygun ve akıllıca olmazdı. Çünkü bir kimseye hitap edildiğinde ve açıkça kendisinin sapıklık içinde olduğu söylenir, konuşan da doğru yolda olduğunu iddia ederse, bu kimse daha da inatçı olacak ve gerçeği kabule hiç yanaşmayacaktır. Allah'ın Rasulü sadece apaçık gerçeği söylemek için gönderilmediği, bunun yanısıra ona yanlış yolda olanları mümkün olduğunca çeşitli planlarla ıslah etme görevi de emanet edildiği için, soru ve cevaptan sonra Allah peygamberinden açıkça onların yanlış yolda ve sadece kendisinin doğru yolda olduğunun söylenmesini istememiştir. Bunun yerine şöyle buyurulmuştur: "Onlara de ki: Bizim sadece rızık veren bir tek Allah'ı mabud kabul ettiğimiz, sizinse rızık vermeyen başka ilahlar edindiğiniz meydana çıktı. Şimdi bu durumda her ikimizin de doğru yolda olması mümkün değildir. Sadece birimiz doğru yolda olabiliriz, diğerimiz ise sapıklık içindedir. Mantıki olarak hangimizin doğru yolda hangimizin yanlış yolda olduğunun ispatlandığına siz hükmedin."
44. Yukarıdaki soru dinleyicilerin zaten çok ciddi olarak düşünmelerini sağlamıştı. Bu cümle onların daha da ciddi düşünmelerini sağlamak için eklenmiştir: "Doğru yol ve sapıklık sorununu düşünüp karar vermek bizim bireysel faydamız içindir. Çünkü eğer biz yanlış yoldaysak, hatamızın sonuçlarını kendimiz çekeceğiz, siz bundan sorumlu tutulmayacaksınız. Bu nedenle bir inancı benimsemeden önce yanlış yolda olmadığımızdan emin olmak için çok ciddi düşünmeliyiz. Siz de aynı şekilde bizim için değil kendiniz için iyice düşünmelisiniz ve hayat sermayenizi yanlış bir inanca yatırmadığınızdan emin olmalısınız. Çünkü bu hususta bir hata işlediğinizde bize değil, sadece kendinize zarar verirsiniz."
45. Bu dinleyicinin dikkatinin çekildiği son ve en güçlü motiftir. Vurgulamak istediği şudur: "Mesele sadece bizimle sizin aranızda hak ve batıl farkı olduğu değil, fakat siz ve biz hepimizin hakkı bilen ve hepimizin durumundan haberdar olan Rabbimizin huzuruna çıkacağımızdır. Orada, O'nun huzurunda sadece hangimizin doğru yolda olduğuna hüküm verilmekle kalınmayacak, bizim size hakkı açıklamak için ne kadar çaba sarfettiğimiz, sizinse, bize nasıl karşı çıktığınız ve hakka olan düşmanlığınız nedeniyle bize nasıl karşı koyduğunuz da meydana çıkacak."


 27- De ki: "O'na (kulluk etmede) eklemekte olduğunuz ortakları bana gösterin.(46) Asla (onlar ona gerçek ortak olamazlar) ; hayır, O, güçlü ve üstün olan, hüküm ve hikmet sahibi olan Allah'tır."
28- Biz seni ancak bütün insanlara bir müjde verici ve uyarıcı-korkutucu olarak gönderdik. Ancak insanların çoğu bilmiyorlar.(47)
29- Onlar: "Eğer doğru söyleyenler iseniz, bu va'd (ettiğiniz azab) ne zamanmış?" derler.(48)
30- De ki: "Sizin için belirlenmiş bir gün vardır ki, siz ondan ne bir an ertelenebilirsiniz, ne de (bir an) öne alınabilirsiniz."(49)

AÇIKLAMA

46. Yani, "Bu ilahlara dayanarak büyük bir riske atılmadan önce, içlerinden hangisinin Allah'ın mahkemesinde sizin destekçiniz olarak ayağa kalkmaya ve sizi O'nun azabından kurtarmaya muktedir olduğunu bana söyleyin."
47. Yani, "Sen sadece bu şehrin veya bu beldenin, yahut da bu çağın insanlarına peygamber olarak gönderilmedin, bilakis her çağda yaşayacak olan bütün insanlar için gönderildin. Fakat senin çağdaşların senin değerini anlamıyorlar ve aralarında ne kadar yüce bir insanın peygamber olarak seçildiğinin ve Allah tarafından kendilerine ne kadar büyük bir nimet ihsan edildiğinin farkında değiller."
Hz. Muhammed'in (s.a) sadece kendi kavmi ve kendi çağının insanları için değil, kıyamete kadar gelecek bütün insanlar için peygamber olarak gönderildiği gerçeğine Kur'an'ın birçok yerinde değinilmiştir. Mesela:
"Bu Kur'an bana kendisiyle sizi ve ulaştığı herkesi uyarayım diye vahyolunuyor." (En'am: 19)
"Ey Peygamber de ki: Ey insanlar, ben Allah'ın sizin hepinize gönderdiği bir elçiyim." (A'raf: 158)
"Ey Peygamber, Biz seni bütün insanlara ancak rahmet olarak gönderdik." (Enbiya: 107)
"Ne mübarektir, Furkan'ı alemler için uyarıcı korkutucu olsun diye kuluna parça parça indiren." (Furkan:1)
Aynı hususa, Hz. Peygamber (s.a) birçok hadisinde farklı şekillerde yer vermiştir. Mesela:
"Ben siyah ve beyaz bütün insanlara gönderildim." (Müsned-i Ahmed: Merviyat Ebu Musa Eş'arî.)
"Benden önceki bütün peygamberler sadece kavimlerine gönderilmişlerdi, bense bütün insanlara gönderildim." (Müsnedi Ahmed: Merviyat Abdullah bin Amr bin As.)
"Benden önceki bütün peygamberler sadece kendi kavimlerine gönderilmişlerdi, bense bütün insanlığa gönderildim." (Buhari ve Müslim: Cabir bin Abdullah'ın rivayet ettiği hadislerden.)
"Benim peygamber olarak gönderilişimle kıyamet aynen şöyledir. Böyle diyerek Hz. Peygamber (s.a) iki parmağını kaldırdı." (Buhari ve Müslim) Hz. Peygamber (s.a) bu sözleriyle şöyle demek istiyordu: "Nasıl ki, bu iki parmak arasına başka bir parmak giremezse, benimle kıyamet arasında da başka peygamber gelmeyecektir. Benden sonra sadece kıyamet gelecektir ve ben kıyamete kadar peygamber olacağım."
48. Yani, Senin "Rabbimiz hepimizi bir araya toplayacak sonra da aramızda hak ile hükmedecek" dediğin zaman ne vakit gelecek? Biz çoktan beri seni inkar ediyor ve açıktan sana karşı çıkıyoruz. O halde neden hâlâ bizim aleyhimizde hüküm verilmiyor?"
49. Başka bir ifadeyle bu cevap şu anlama gelir: "Allah'ın hükümleri, sizin kendisi için belirlediğiniz zamanla bağımlı olmak gibi sizin arzularınıza tabi değildir. O, yaptığı işleri ancak kendi verdiği hükümlere göre yapar. Siz bu dünyada insanların Allah'ın düzeninde daha ne kadar böyle yaşamaya devam edeceğini, kaç fert ve topluluğun farklı şekillerde imtihana tabi tutulacağını ve Hüküm Günü için yani bütün çağlarda yaşayan insanların hepsinin hesap vermeye çağrılacağı gün için en uygun zamanın ne vakit olduğunu anlayamazsınız. Bütün bunlar Allah'ın kendi düzenine göre tayin ettiği vakit vuku bulacaktır. Sizin istekleriniz ne onu bir saniye öne alabilir ne de yalvarmalarınız bu zamanı bir an olsun geciktirebilir."


 31- Küfretmekte olanlar dedi ki: "Biz kesin olarak, ne bu Kur'an'a inanırız, ne de ondan önceki (indirile) ne."(50) Sen o zulmetmekte olanları, Rableri huzurunda tutuklamış olarak bir görsen; sözü (suçlamaları) birbirlerine karşı evirip-çevirir (birbirlerine yöneltirler) . Za'fa uğratılan (müstaz'af) lar, büyüklük taslayanlara derler ki: "Eğer sizler olmasaydınız, gerçekten bizler mü'min (kimse) ler olurduk."(51)
32- Büyüklük taslayanlar, za'fa uğratılan (müstaz'af) lara dediler ki: "Size hidayet geldikten sonra, sizi biz mi ondan alıkoyduk? Hayır, siz (zaten) suçlu günahkarlardınız."(52)
33- Za'fa uğratılanlar da büyüklük taslayanlara: "Hayır, siz gece ve gündüz hileli düzenler (kurup) bizim Allah'ı inkâr etmemizi ve O'na eşler koşmamızı bize emrediyordunuz"(53) dediler. Azabı gördüklerinde de pişmanlıklarını saklarlar; biz de küfredenlerin boyunlarına halkalar geçirdik. Onlar, yapmakta olduklarından başkasıyla mı cezalandırılacaklardı?

AÇIKLAMA

50. Buradaki kafirler, hiçbir ilahi kitaba inanmayan Arap müşriklerdir.
51. Yani, "Liderlerine, başkanlarına, yönetici ve ulularına körü körüne tabi olan ve onlara karşı hiçbir nasihatçıyı dinlemeye hazır olmayan sıradan insanlar. Bu insanlar gerçeği apaçık gördüklerinde ve dini liderlerinin nasıl herşeyi ters gösterdiklerini, liderlerine uydukları için nasıl bir akıbete sürüklendiklerini farkettiklerinde bu önderlerine dönecek ve şöyle diyeceklerdir: "Ey zalim insanlar, bizi siz saptırdınız. Bizim düştüğümüz bütün belaların sorumlusu sizsiniz. Eğer siz bizi saptırmasaydınız, biz Allah'ın elçilerini dinler ve onların söylediklerine inanırdık."
52. Yani, "Onlar derler ki: Biz birkaç kişi sizin gibi yüzlerce, binlerce insanı bize tabi olmaya zorlayacak bir güce sahip değildik. Eğer siz inanmak isteseydiniz, bizi liderlik, güç, yetki ve yönetimden alıkoyardınız. Eğer sizin hediyeleriniz, vergileriniz ve hibe ettiğiniz şeyler olmasa biz fakir olurduk. Eğer siz bize bağlılık göstermeseydiniz, biz bir gün bile ulu ve aziz olarak kalmazdık. Siz bizi önder kabul edip yüceltmeseydiniz, bizi kimse tanımazdı bile. Siz bizim ordumuz olmasaydınız, biz bir tek ferdi bile yönetemezdik. Şimdi neden size peygamberin gösterdiği yola kendinizin tabi olmak istemediğinizi kabul etmiyorsunuz? Siz haram ve helalden gafildiniz ve hayatın sadece bizim sağlayabileceğimiz sükselerinin esiriydiniz. Size her tür suç ve günahı işleme ehliyeti verebilecek ve vereceğiniz hediyeler karşılığında sizi Allah'a bağışlatma sorumluluğunu üzerine alacak rehberler arıyordunuz. Her tür şirki icat ederek, dinde birçok yenilikler çıkararak ve sizin bütün arzularınızı gerçeğin kendisi diye sunarak sizi hoşnut eden dini liderleri dinlemek istiyordunuz. Allah'ın dinini sizin arzularınıza uydurmak için değiştirecek sahtekarlara ihtiyacınız vardı. Ahirette ne olursa olsun sizi bu dünyada zengin kılacak önderlere uymak istiyordunuz. Hakimiyetleri altında her tür günah ve ahlaksızlığı işleme özgürlüğüne sahip olacağınız ahlaksız ve şerefsiz yöneticileri istiyordunuz. Bu nedenle bu alışverişte siz ve biz eşit ortaklarız. Şimdi tamamen masum olduğunuzu ve siz istemeden bizim sizi saptırdığımızı söyleyerek hiç kimseyi kandıramazsınız."
53. Başka bir ifadeyle halktan insanlar şöyle diyeceklerdir: "Bizim bu sorumlulukta eşit paya sahip olduğumuzu nasıl söylersiniz? İnsanları aldatmak ve saptırmak için gece gündüz ne kadar planlar, hile ve dolaplar kurduğunuzu bir hatırlayın. Sizin bize bütün dünyayı sunduğunuz, bizim de buna kandığımız doğru değil. Sizin bizi dolandırıcılık ve hilelerinizle kandırdığınız ve her birinizin sıradan insanları kandırmak için her gün yeni bir yem ortaya attığı da bir gerçek."
Kur'an, dini liderlerle, onlara tabi olanlar arasındaki bütün tartışmalara birçok yerde farklı şekillerde yer verir. Ayrıntılar için bkz. A'raf: 38-39, İbrahim: 21, Kasas: 63, Ahzab: 66-68, Mümin: 47-48, Ha Mim Secde: 29.


 34- Biz hangi ülkeye bir uyarıcı-korkutucu gönderdikse, mutlaka oranın 'refah içinde şımaran önde gelenleri': "Gerçekten biz, sizin kendisiyle gönderildiğiniz şeyi tanımıyoruz" demişlerdir.(54)
35- Ve: "Biz mallar ve evlatlar bakımından daha çoğunluktayız ve biz azaba uğratılacak da değiliz" de demişlerdir.(55)
36- De ki: "Şüphesiz benim Rabbim, rızkı dilediğine genişletir-yayar ve kısar da. Ancak insanların çoğu bilmiyorlar."(56)
37- Bizim katımızda sizi (bize) yaklaştıracak olan, ne mallarınız, ne de evlatlarınızdır; ancak iman edip salih amellerde bulunanlar başka.(57) İşte onlar; onlar için yaptıklarına karşılık olmak üzere kat kat mükâfat vardır ve onlar yüksek köşklerinde güven içindedirler.(58)
38- Ayetlerimizi etkisiz bırakmak için çaba harcayanlar; işte onlar da azabın içine getirilmişlerdir.

AÇIKLAMA

54. Peygamberlerin mesajına ilk karşı çıkanların servet, nüfuz ve yetki sahibi olan zengin kimseler oldukları gerçeği Kur'an'ın birçok yerinde zikredilmektedir. Bkz. En'am: 123, A'raf: 60, 66, 75, 88, 90, Hûd: 27, İsra: 16, Müminun: 24, 33, 38, 46, Zuhruf: 23.
55. Bu kimselerin düşünce tarzı şöyleydi: "Biz, size nazaran Allah'ın daha gözde kullarıyız. İşte bu nedenle Allah bize, sizi mahrum bıraktığı veya az miktarda verdiği nimetlerden bol bol ihsan ediyor. Eğer Allah bizden hoşnut ve razı değilse, neden bütün bu serveti, mal ve gücü bize verdi? Şimdi, bu dünyada bize bu kadar bol nimetler veren Allah'ın ahirette bizi cezandıracağına nasıl inanırız? O, sadece bu dünyada bu nimetlerden mahrum olanları cezalandıracaktır."
Dünyaya tapan bu tür kimselerin bu yanlış zannına Kur'an'ın birçok yerinde değinilmektedir. Bkz. Bakara: 126, 212, Tevbe: 55, 69, Hud:3, 27, Ra'd: 27, Kehf: 34, 43, Meryem: 73, 77, Tâhâ: 131, Müminûn: 55, 61, Şuara: 111, Kasas: 76, 83, Rum: 9, Müddessir: 11, 26, Fecr: 15, 20.
56. Onlar bu dünyada rızık ve nimetlerin paylaştırılma esasının hikmetini anlamıyorlar ve bu dünyada kendisine bol nimet verilenlerin Allah'ın sevgili kulu, az nimet verilenlerinse Allah'ın gazabına uğrayan kullar olduğu gibi yanlış bir zanna kapılıyorlar. Oysa gerçek şu ki, çevresine açık ve gören gözlerle bakan herkes çoğu durumda kötü ve iğrenç karakterlere sahip olanların zengin, buna karşın ahlaken temiz ve mükemmel insanların fakir olduğunu farkedecektir. Bu durumda hangi sağduyulu insan Allah'ın temiz karakterli kimseleri sevmediğini ve günahkar ve kötü insanları tasvip ettiğini söyleyebilir?"
57. Bu cümle iki anlama da gelebilir ve her ikisi de doğrudur. 1) İnsanları Allah'a yaklaştıran şey mallar ve evlatlar değil, bilakis iman ve salih amellerdir. 2) Mallar ve evlatlar, ancak mallarını Allah yolunda harcayan ve evlatlarını iyi eğitim ve öğretimle Allah korkusu duyan kimseler olarak yetiştirmeye çalışan mümin ve salih kimseler için Allah'a yaklaştırıcı bir araç olabilir.
58. Burada onlara verilen nimetlerin hiç tükenmeyeceği ve mükafatlarının sonsuz olacağına gizli bir ima vardır. Çünkü insan bir an gelip tükenecek ve her an geri alınabilecek bir mükafattan gönül rahatlığı ile zevk alamaz.


 39- De ki: "Şüphesiz benim Rabbim, kullarından rızkı dilediğine genişletir-yayar ve ona kısar da.(59) Her neyi infak ederseniz, O (Allah) , onun yerine bir başkasını verir; O, rızık verenlerin en hayırlısıdır."(60)
40- O gün, onların hepsini bir arada toplayacak (haşredecek) , sonra meleklere diyecek ki: "Size tapmakta olanlar bunlar mıydı?"(61)
41- (Melekler) Derler ki: "Sen yücesin, bizim velimiz sensin,(62) onlar değil. Hayır, onlar cinlere tapmaktaydı ve çoğu onlara iman etmişlerdi."(63)

AÇIKLAMA

59. Bu konunun tekrarlanmasıyla aşağıdaki noktalar vurgulanmaktadır. Rızkın bol bol verilmesi veya kısılması Allah'ın hoşnutluğu ve rızasına değil tamamen ve sadece O'nun irade ve isteğine bağlıdır. Allah'ın dilemesiyle, her iyi veya kötü insan rızkını kazanıyor. O'na inananlar da, O'nu inkar edenler de rızıklarını elde ediyorlar. Ne rızkın bol verilmesi, kişinin Allah'ın sevgili kulu olduğunun bir delilidir, ne de rızkın kısılması kişinin Allah'ın gazabına uğradığının bir göstergesidir. Günahkarlık ve şerefsizlik Allah katında sevilmeyen özellikler olduğu halde, O'nun dileğiyle günahkar ve şerefsiz bir insan zengin olur. Tam aksine doğruluk ve şeref Allah katında sevilen özellikler olmasına rağmen, yine O'nun dileğiyle bu özelliklere sahip bir kimse fakirlik ve yokluk çeker. O halde maddi kazanç ve faydaları, iyilik ve kötülüğün ölçüsü olarak alan kimse büyük bir hata içindedir. Gerçek kriter ve ölçü, O'nun sevdiği ahlaki özelliklere sahip olarak kazanılabilecek Allah'ın rızası ve hoşnutluğudur. Bu özelliklerin yanısıra eğer bir kimseye dünya nimetleri de verilmişse, bu Allah'ın bir lütfudur ve o kimse Allah'a şükretmelidir. Fakat eğer bir kimse Allah'a asi ise ve ona itaatsizlikte bulunuyorsa, kendisine dünyevi nimetler ihsan ediliyor olsa da, bu onun kendisini çok sıkı bir hesaba ve şiddetli bir azaba hazırladığı anlamına gelir.
60. Rızık veren, yaratan, icat eden, yardım eden gibi birçok sıfatlar aslında Allah'ın sıfatlarıdır, fakat mecazi olarak insanlar için de kullanılır. Mesela bir kimse için "Falan şahıs için iş sağladı, falan şeyleri icat etti, yarattı veya falan kişiye ihsan etti" diyebiliriz. Buna mukabil Allah Hayr'ür-Razıkin (Rızık verenlerin en hayırlısı) sıfatını sadece kendisi için kullanmıştır. Bununla, rızık sağladığı düşünülen birçok kişi içinde sadece Allah'ın en hayırlı rızık verici olduğu gerçeği vurgulanmaktadır.
61. İlk çağlardan beri her dönemde müşrikler, melekleri tanrı ve tanrıça edinmişler ve onların putlarını yapıp tapmışlardır. Birisi yağmur tanrısı, birisi şimşek, diğeri rüzgar tanrısı, bir diğeri zenginlik tanrıçası, biri bilgi, biri hayat, bir diğeri de ölüm tanrısı olarak kabul edilegelmiştir. Bu konuda Allah, kıyamet gününde meleklere şöyle sorulacağını söylemektedir: "Bu insanlar ilah olarak size mi tapıyorlardı?" Bu soru ile bu olayın doğru olup olmadığı değil, meleklerin bunu tasdik edip etmedikleri araştırılmaktadır. Yani: "Siz onların ibadetlerini tasvip ediyor muydunuz? Siz insanlara ilah olduğunuzu ve size tapmalarını mı söylüyorsunuz? Yoksa siz insanların size saygı ve ihtiram göstermelerini mi istiyordunuz?" Bu soru sadece meleklere değil, dünyada iken ilah olarak kendilerine tapılan herkese sorulacaktır. Furkan suresinde şöyle buyurulmaktadır: "O gün (Allah) onları ve Allah'tan başka ibadet ettiklerini toplayıp, "Şu kullarımı siz mi sapıttınız, yoksa kendileri mi yoldan saptılar?" diyecektir." (Furkan: 17) .
62. Yani, "Onlar şu cevabı verecekler: Sen bir başkasının sana ortak koşulmasından münezzeh ve yücesin. Bizim bu insanlarla hiçbir bağımız yok, biz ne onlardan, ne de yaptıklarından sorumlu değiliz. Biz sadece senin kullarınız."
63. Bu cümlede cin ile, cinlerden olan şeytanlar kastedilmektedir. Cevap şu anlama gelir: "Görünürde bu insanlar, bizim ismimizi anarak, kendi hayallerine göre resim ve heykellerimizi yaparak bize kulluk ettiler. Fakat aslında bize değil şeytanlara tapıyorlardı. Çünkü sadece şeytanlar onlara, Allah'tan başkalarını, ihtiyaçlarını gören varlıklar olarak kabul etmelerini ve onlara ibadet etmelerini telkin ediyorlardı."
Bu ayet, "cin" kelimesini dağlarda, çöllerde ve köylerde oturan kimseler olarak kabul edenlerin hatasını da açığa çıkarmaktadır. Sağduyulu ve akıllı bir insan, bu ayete dayanarak, insanların dağlarda ve çöllerde oturan kimselere ibadet ettiklerini ve onlara inandıklarını söyleyebilir mi?
Bu ayet ibadetin başka bir anlamına da ışık tutmaktadır. Bu ibadetin sadece hizmet ve ibadet olmadığını, hiç itiraz etmeksizin bir kimsenin emirlerine itaat etme anlamını da taşıdığını göstermektedir. Bir insan bir başkasını (şeytanı lanetlediği gibi) lanetlese bile, onun yolundan gidiyorsa, ona ibadet ediyor demektir. Başka örnekler için bkz. Nisa: an. 145, Maide: 60, Tevbe: an. 31, Meryem: an. 27, Kasas: an. 86.


 42- Artık bugün, bir kısmınızın bir kısmınıza yarar ve zarar sağlamaya gücü yetmez. Biz de o zulmetmekte olanlara deriz ki: "Yalanlamakta olduğunuz ateşin azabını tadın."
43- Onlara apaçık olan ayetlerimiz okunduğunda: "Bu, sizi babalarınızın tapmakta oldukların(ilahlar) dan alıkoymak isteyen bir adamdan başkası değildir" dediler. Ve dediler ki: "Bu, düzülüp-uydurulmuş bir yalan (iftira) dan başka bir şey de değildir." Küfre sapanlar da kendilerine geldiği zaman hak için: "Bu, apaçık olan bir büyüden başka bir şey değildir" dediler.
44- Oysa biz onlara ders alacakları kitaplar vermemiştik ve kendilerine senden önce bir uyarıcı-korkutucu da göndermemiştik.(64)
45- Kendilerinden öncekiler de yalanladı. Oysa bunlar, öbürlerine verdiklerimizin onda birine bile ulaşamamışlardı. Buna rağmen peygamberlerimi yalanladılar; ancak benim de (onları) inkârım (yıkıma uğratmam) nasıl oldu?(65)
46- De ki: "Size bir tek öğüt veriyorum: -Allah için ikişer ikişer ve teker teker kıyam etmeniz, sonra düşünmeniz; sizin sahibiniz (veya arkadaşınız olan peygamber) de hiç bir delilik yoktur.(66) O, sizi şiddetli bir azabın öncesinde yalnızca uyarıp-korkutandır."(67)

AÇIKLAMA

64. Yani, "Bundan önce onlara, Allah'tan başkalarına ibadet ve itaat etmelerini öğreten ne bir kitap, ne de bir elçi gelmiştir. O halde onlar Kur'an'ın ve Hz. Muhammed'in (s.a) tevhide davetini, bir bilgiye dayanarak değil, sadece cehaletlerinden inkar ediyorlar. Onların aslında bu konuda hiçbir dayanakları yok."
65. Yani, "Mekkeliler bizim daha önce o topluluklara verdiğimiz servet, güç ve şöhretin onda birine bile ulaşmış değildirler. Peygamberlerin kendilerine getirdikleri gerçeklere inanmayıp hayat tarzlarını bâtıl üzerine inşa ettiklerinde servet ve güçlerinin onlara hiçbir şey kazandırmadığını ve nasıl kötü bir akıbete uğradıklarını görün."
66. Yani, "Kişisel arzu ve çıkarlardan ve önyargılardan soyunarak Allah için bunu samimiyetle düşünün, bu meseleyi tek tek olduğu kadar nesnel bir şekilde derinlemesine ve ikili, üçlü veya dörtlü gruplar halinde de düşünüp ele alın: Bugün kendisine deli dediğiniz şahsın daha düne kadar aranızda akıllı ve dengeli bir adam olarak tanınmasının sebebi ne olabilir? Onun peygamber olarak gönderilmesinden kısa bir süre önce meydana gelen olayı hepiniz biliyorsunuz. Kabe'nin yeniden inşâsından sonra Kureyş'in çeşitli kabileleri arasında Hacer'ül-Esved'i yerine koyma konusunda anlaşmazlık çıktığında, Muhammed'i (s.a) hakem tayin etmeye oy birliğiyle karar vermiştiniz ve o da herkesi memnun edecek şekilde bu sorunu çözümlemişti. Şimdi, nasıl oluyor da akıl ve dengesini böylece bütün milletçe sınadığınız böyle bir adama deli demeye başlıyorsunuz? Dilinizle söylediğiniz şeye gerçekten inanıyor musunuz?"
67. Yani, "Ona sadece bu yüzden mi deli diyorsunuz? Sizi felakete götüren bir yolda bulan ve sizi alkışlayıp destekleyen bir kimseye akıllı diyor, korkunç bir felaketin geleceği ile sizi uyaran ve size emniyet ve selamet yolunu gösteren kimseye de, deli mi diyorsunuz?"


 47- De ki: "Ben sizden bir ücret istemişsem, artık o sizin olsun.(68) Benim ecrim (ücretim) , yalnızca Allah'a aittir. O, her şeye şahid olandır."(68)
48- De ki: "Şüphesiz Rabbim hakkı (batılın yerine veya dilediği kimsenin kalbine) koyar.(70) O, gaybleri bilendir.
49- De ki: "Hak geldi; batıl ise ne (bir şey) ortaya çıkarabilir, ne de geri getirebilir."
50- De ki: "Eğer ben sapacak olsam, artık kendi nefsim aleyhine sapmış olurum; eğer hidayeti bulacak olsam, bu da Rabbimin bana vahyetmekte olduğu (Kur'an) sayesindedir. Hiç şüphe yok O, işitendir, yakın olandır.(71)
51- Sen onları korkuya kapıldıklarında bir görsen. Artık hiç bir kaçış yoktur ve yakın bir yerden yakalanıvermişlerdir.(72)
52- "Biz O'na iman ettik"(73) derler; ancak onlara uzak bir yerden (ahiretten imana) el uzatmak nerede?(74)

AÇIKLAMA

68. Bu cümle şu anlama da gelebilir: "Ben sizin kurtuluşunuzdan başka hiçbir şey istemiyorum, benim ücretim sizin ıslah olmanızdır." Bu nokta başka bir yerde şöyle ifade edilmiştir: "Ey Peygamber de ki: "Ben sizden buna karşılık, Rabbine bir yol edinmek dileyenden başka bir ücret istemiyorum." (Furkan: 57)
69. Yani, "Suçlayan kimseler herşeyi söyleyebilirler, fakat Allah her şeyi bilir. Benim çıkarcı bir kimse olmadığıma ve görevi kişisel çıkarlar için yapmadığıma Allah şahittir."
70. "yagzifübilhaggi" sözleri iki anlama gelir: 1) "O, bana vahy yoluyla hak ilmini (gerçek bilgiyi) bildirir." 2) "O, hakkı açıklıyor, O, batılın başına hakkı vuruyor, hakkı galip getiriyor.
71. Bu ayetten yola çıkarak çağımızda yaşayan bazı kimseler şu iddiada bulunmuşlardır: "Bu ayete göre Hz. Peygamber'de (s.a) sapabilir, hatta saptığı da olmuştur. İşte bu nedenle Allah, Peygamber'ine şöyle demesini emretmiştir: "Eğer ben saparsam, bu benim aleyhimedir, bundan ben mesulüm. Ve ben ancak Rabbim bana vahyederse (yani Kur'an ayetlerini indirirse) doğru yolda olabilirim." Bu yanlış yorumla bu kimseler aslında, Hz. Peygamber'in (s.a) hayatının -Allah korusun- hidayetle sapıklığın bir karışımı olduğunu ve Allah'ın ona, hiç kimsenin kendisini tamamen doğru yolda zannederek her konuda ona itaati seçmesi için kafirler önünde bu itirafta bulunmasını emrettiğini ispatlamaya çalışmaktadırlar. Fakat gerçek şu ki, konunun akışını gözönünde bulunduran herkes burada "Eğer ben saparsam" sözlerinin Hz. Peygamber'in (s.a) gerçekten sapmış olduğu anlamına gelmediğini, bilakis şu anlama geldiğini görecektir: "Eğer sizin iddia ettiğiniz gibi ben sapmışsam ve sizin dediğiniz gibi benim peygamberlik iddiam ve tevhide çağrım bu sapıklığımın bir sonucu ise, bu sapıklığın vebali sadece benim üzerimedir, siz bundan mesul değilsiniz. Fakat eğer ben doğru yoldaysam, -ki öyleyim- bu Rabbimden vahy aldığım içindir. Sayesinde hak bilgisine muttali olduğum Rabbim en yakındır ve her şeyi işitendir. O, benim doğru yolda mı yoksa sapıklık içinde mi olduğumu bilir."
72. Yani, "Kıyamet gününde her günahkar, sanki yakın bir yerde gizleniyormuşçasına yakalanacaktır. Kaçmaya çalıştığında aniden yakalanacaktır."
73. "Ona inandık": "Dünyada iken peygamberin bizi davet ettiği mesaja inandık."
74. Yani, "Dünyada yaşarken inanmalıydılar, şimdi ondan çok uzaklaştılar. Öte dünyaya vardıklarına göre, nasıl pişman olup inanma şansına sahip olabilirler?"


 53- Oysa daha önce onu inkâr etmişlerdi; onlar uzak bir yerden gayba atıp tutuyorlardı (dil uzatıyorlardı) .(75)
54- (Şimdiki) Kendileriyle istek duydukları şeyler arasında perde çekilmiştir; daha önce benzerlerine yapıldığı gibi. Çünkü onlar, kuşku verici bir tereddüt içinde idiler.(76)

AÇIKLAMA

75. Yani, "Peygamber ve müminlere iftiralarda bulunuyor ve onun mesajıyla alay ediyorlardı. Bazan ona sihirbaz veya deli diyorlar, bazan tevhid ve ahiret inancıyla alay ediyorlar, bazan ona herşeyi bir başkasının öğrettiği şeklinde bir masal uyduruyorlar, bazan da müminlerin sadece cahillik ve akılsızlıklarından ona tabi olduklarını söylüyorlardı."
76. Aslında hiç kimse şirki, ateizmi ve ahireti inkarı tam bir ikna oluşla benimsemez, benimseyemez de. Çünkü ikna ve tatmin oluş bilgiden kaynaklanır. Hiç kimse de Allah'ın olmadığı veya başkalarının O'na ilahlıkta ortak olduğu ya da ahiret diye bir hayatın olmayacağı konusunda bir bilgi (gerçek bilgi) elde edemez. O halde dünyada bu inançları benimseyen bir kimse, şüphe ve kuşkudan başka hiçbir temeli olmayan tahminler üzerine bir yapı kurmuştur ve bu şüphe ve kuşku onu apaçık bir hataya sürüklemiştir. Sonuç olarak böyle kimseler Allah'ın varlığından şüphe etmişler, Tevhidin hak oluşundan şüphe etmişler, ahiretin geleceğinden şüphe etmişlerdir, öyle ki bu şüpheyi inançlarının temeli yapmışlar, peygamberleri dinlememişler ve bütün hayatlarını yanlış bir inanç ve hayat tarzı (DİN) sürdürerek harcamışlar, ziyan etmişlerdir.
SEBE SURESİNİN SONU


 035 - FATIR SURESİ
GİRİŞ
Adı: İlk kelimesi, sureye ad olarak verilmiştir. Bu surenin ikinci adı birinci ayette geçen el-melaike'dir.
Nüzul Zamanı: Surenin ne zaman nazil olduğu ancak muhtevasından tahmin edilebilmektedir. Bu sure, muhtemelen Mekkeli müşriklerin şiddete başvurdukları, aynı zamanda İslam davetini önlemek ve Allah'ın Rasûl'ünü (s.a) mağlub edebilmek için, hiçbir hileden geri kalmadıkları dönemde, yani Mekke döneminin ortalarında nazil olmuştur.
Konu: Bu sure şöyle özetlenebilir: Allah, Mekke toplumunun ileri gelenlerini davete karşı olan tutumlarından dolayı ikaz etmekte ve onlara bir nasihatçı, bir öğretmen gibi hitab etmektedir; "Ey akılsızlar! Bu peygamber iyiliğiniz için sizlere İslam'ı anlatmaya çalışırken siz ona kızıyor ve onu çeşitli hilelerle yalanlamaya kalkışıyorsunuz. Bu davetin size bir zararı mı var? Oysa siz ona zarar veremezsiniz. Peygamber'in (s.a) size ne anlatmaya çalıştığını hiç düşündünüz mü? O halde bunda tuhaf olan nedir? O size şirkten kaçınmanızı söylemektedir. Biraz düşünün, bu kâinat nizamında şirke yer var mıdır? Fakat sizler Allah'a şirk koşuyorsunuz. Peygamber (s.a) size Allah'ın birliğini tebliğ ediyor, biraz düşünün, yeri ve göğü yaratan Allah'tan başkası bu sıfatları taşıyabilir mi? O, size bu dünyada başıboş bırakılmadığınızı, sonunda Allah'a döneceğinizi ve yaptıklarınızdan hesaba çekilerek, hesabın sonunda ceza ve mükâfat göreceğinizi söylemektedir.
Bunda şaşıracak ne var? Kâinatta herşeyin aslına rücu ettiğini görmüyor musunuz? O halde sizin dönüşünüz niçin mümkün olmasın? Allah sizi bir damla sudan, nutfeden meydana getiriyorken, sizi ölümünüzden sonra diriltmesi niye zor olsun? İyilik ve kötülüğün bir olmaması gerektiği, akla daha yatkın değil midir? Düşünün bir kere; iyi bir kimseye mükâfat, kötü bir kimseye ise ceza vermek mi daha makuldur, yoksa ölümden sonra toz olarak hiçbir karşılık görmemek mi? İşte size bu gerçekleri anlatan Peygamber'i (s.a) reddetmekte ısrar eder, sahte tanrılara tapmakta ve sorumsuzca hayat sürmekte devam ederseniz, zararlı çıkacak olan yine sizler olursunuz. Peygamber (s.a) için hiçbir zarar sözkonusu değildir. Çünkü onun vazifesi sadece tebliğ etmektir ve o da bu görevini yapmıştır."
Burada Allah, Rasûlüne (s.a) "üzülme senin görevin sadece tebliğ ve nasihat etmektir" diye hatırlatmaktadır. "Sen inkarında ısrar eden kimseleri düzeltmekle mükellef değilsin. Sen üzülmeden tebliğine devam et, hidayeti kabul eden ve tebliğe kulak verenlere yönel."
Bu surede müminlere, "İmanları artsın ve böylece Allah'ın vaadettiklerine olan güvenleri daha da sağlamlaşsın" diye, hakikatler tekrar tekrar bildirilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Hamd, gökleri ve yeri yaratan, ikişer üçer ve dörder(1) kanatlı melekleri(2) elçiler kılan Allah'ındır; O, yaratmada dilediğini arttırır.(3) Şüphesiz Allah, her şeye güç yetirendir.
2- Allah, insanlar için rahmetinden her neyi açacak olsa, artık onu kısıp-tutacak olan yoktur; her neyi de kısar-tutarsa, artık onu da ondan sonra salıverecek olan yoktur.(4) O, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(5)
3- Ey insanlar, Allah'ın sizin üzerinizdeki nimetini anın.(6) Gökten ve yerden sizi rızıklandıran Allah'ın dışında da bir başka yaratıcı var mı? O'ndan başka ilah yoktur. Öyleyse nasıl olur da çevriliyorsunuz?(7)

AÇIKLAMA

1. Buradaki "Rasûl" (elçi) ifadesi, Allah'dan Hz. Peygamber'e (s.a) mesaj getiren melekler anlamına gelmekle birlikte, tüm kâinattta Allah'dan aldıkları emirleri yerine getiren ve uygulayan melekler anlamında da kullanılmış olabilir. Bu açıklamaların gayesi şudur: Mekkeli müşrikler "melekleri" Allah'ın kızları olarak kabul ediyorlardı.
Oysa bunlar sadece Allah'ın hizmetkarları ve emir kullarıdır. Bir hükümdarın hizmetkarları onun emirlerini yerine getirmek için nasıl koşuşup dururlarsa, aynı şekilde melekler de kâinatın gerçek hükümdarı olan Allah'ın emirlerini yerine getirmek için uçuşup dururlar. Kısaca meleklerin Allah'ın hükümranlığında söz hakkı yoktur ve onlar sadece memurdurlar.
2. Bizlerin meleklerin kanatlarının niteliği hakkında bir bilgi sahibi olmamız mümkün değildir. Ancak Allah, meleklerin kanatları hakkında insanların kuşlar için kullandıkları bir kavramı seçmiştir... Dolayısıyla bu kanatların kuşların kanatları gibi olması en muhtemel görüştür. Ayrıca "ikişer, üçer, dörder kanatları" oldukları zikrediliyor. Bundan da meleklerin sınıf sınıf oldukları, kendilerine görevlerine göre kanat ve kuvvet verilmiş olduğu anlaşılıyor.
3. Bu ifadeden meleklerin dörtten fazla kanatlı olanlarının da bulunduğu anlaşılmaktadır. Abdullah bin Mes'ud'dan (r.a) rivayet edilen bir hadiste, Rasûlullah'ın (s.a) Cibril'i 600 kanatlı olarak gördüğünü söylemiştir. (Buhari, Müslim, Tirmizi) Yine Hz. Aişe'den mervidir ki, Rasûlullah (s.a) Cibril-İ Emin'i iki kez asıl şeklinde görmüştür. Cibril'in 600 kanadı varmış ve bütün ufku kaplıyormuş. (Tirmizi)
4. Bu ifade ile müşriklere şu anlatılmak isteniyor. Sizlere Allah'tan başka hiç kimse rızık veremez, evlat veremez ve hastalıktan sonra şifa da veremez. Allah'ın ortağı olduğu şeklindeki tüm düşünceler asılsızdır. Bu, yalnız Allah'ın lütfudur ve bağışladığı nimetler sadece O'ndandır. Bu husus Kur'an-ı Kerim ve Hadislerde çeşitli şekillerde açıklanmıştır. İnsanlar kendilerine fayda ve zarar verebilecek tek kudretin sadece Allah olduğunu anlasınlar ve böylece çeşitli yerlerde Allah'tan başkasını çağırmasınlar ve ortak koşmasınlar.
5. "Aziz" ifadesi ile herşey üzerinde galip ve iktidar sahibi olan Allah kastolunmaktadır. O'nun emirlerinin uygulanmasına hiç kimse engel olamaz. O Hakîm'dir ve O'nun tüm emirleri bir hikmete mebnidir. Bir kimseye bir şey bağışlasa da, bağışlamasa da bunun mutlak bir hikmeti vardır. O'nun hiçbir işi hikmetsiz değildir.
6. Yani, nankörlük etmeyin ve elinizde ne varsa onun Allah'ın bir lütfu olduğunu unutmayın. Ayrıca bir kimse herhangi bir nimet için Allah'tan başkasına yalvarırsa veya "bir başkası verdi" diye Allah'a şükrettiği gibi ona da şükrederse, o en büyük nankördür, şeklinde de anlaşılabilir.
7. Burada birinci ile ikinci cümle arasında latif bir boşluk bırakılarak, böyle bir manzaranın okuyucunun kafasında oluşması istenmiştir. Yerden ve gökten kimin rızık verdiği soruluyor ve ortalığı bir sessizlik kaplıyor. Mecliste herkes susunca, bu sefer cevabı hatibin kendisi veriyor: "Allah'tan başka ilah yoktur ve O'ndan başka hiçkimse size rızık veremez. Bunu bildiğiniz halde niçin kandırılıyor ve başkalarına kulluk yapıyorsunuz? Yaratan ve rızık veren sadece Allah ise, itaate ve ibadete layık olan da sadece O'dur."


 4- Eğer seni yalanlıyorlarsa,(8) senden önceki peygamberler de yalanlandı. (En sonunda bütün) İşler Allah'a döndürülür.(9)
5- Ey insanlar, hiç şüphesiz Allah'ın va'di haktır,(10) öyleyse dünya hayatı sizi aldatmasın(11) ve aldatıcı(lar) da, sizi Allah ile (Allah'ın adını kullanarak) aldatmasın.(12)
6- Gerçek şu ki, şeytan sizin düşmanınızdır, öyleyse siz de onu düşman edinin. O, kendi grubunu, ancak çılgınca yanan ateşin halkından olmağa çağırır.
7- O küfredenler;(13) onlar için şiddetli bir azab vardır. İman edip salih amellerde bulunanlar ise; onlar için de bir bağışlanma ve büyük bir ecir(14) vardır.
8- Kötü olarak yapıp-ettikleri kendisine çekici-süslü kılınıp da onu güzel(15) gören mi(16) (Allah katında kabul görecek) ? Artık şüphesiz Allah, dilediğini saptırır, dilediğini de hidayete eriştirir. Öyleyse, onlara karşı nefsin hasretlere kapılıp gitmesin.(17) Gerçekten Allah, yapmakta olduklarını bilendir.(18)
9- Allah, rüzgârları gönderir, onlar da bulutu kaldırır, böylece biz onu ölü bir beldeye sürükleriz, onunla, yeri ölümünden sonra diriltiriz. İşte (ölümden sonra) dirilip-yayılma da böyledir.(19)

AÇIKLAMA

8. Yani, onlar senin peygamberliğini yalanlıyorlar ve Allah'tan başka hiçkimsenin kulluğa layık olmadığını kabul etmiyorlar.
9. Yani, bu hususta onlar karar vermeye yetkili değildirler. Yalancının kim olduğuna karar vermek Allah'ın elindedir. Sonunda O, yalancının kim olduğunu açıklayacak ve onu cezalandıracaktır.
10. "Va'd" ile ahiretin va'dedilmesi kastolunmaktadır. Ayrıca buna yukarıda işaret edilmişti. O gün tüm işler Allah'a döndürülecektir.
11. Yani, onlar yaptıklarının hesabını vermeyeceklerini ve dünyada nasıl rahat bir hayat geçiriyorlarsa orada da aynısını bulacaklarını zannetmekle başka bir yanlışa düşmüş oluyorlar.
12. Yani, "Şeytan"lar, insanlara; "Allah yoktur veya Allah bu dünyayı yaratmış ama bu dünya ile hiçbir ilgisi kalmamış. Ya da Allah kâinatın haliki ve sahibidir, fakat vahiy ve risalet uydurma şeylerdir" diye telkinde bulunurlar. Yine, bazılarına derler ki: "Allah Gafur ve Rahim'dir, siz ne yaparsanız yapın, O sizleri affeder" veya "Şu kimseler Allah indinde o kadar güçlüdürler ki, sizleri mutlaka kurtarırlar."
13. Yani, Allah'ın indirdiği Kitabı ve Rasûlü Hz. Muhammed'in (s.a) davetini inkar edecekler.
14. Yani, Allah, onların hatalarını sadece affetmekle kalmayacak ve onların yaptıkları iyiliklerin karşılıklarından daha fazlasını kendilerine verecektir.
15. Yukardaki iki paragrafta da sıradan insanlar muhatab alınıyordu. Şimdi ise bu paragrafta Rasûlullah'ı (s.a) , yenilgiye uğratabilmek için tüm güçlerini sarfeden, küfrün önderleri muhatap alınıyor.
16. Yani, bazı kimseler, iyilik ve kötülük arasındaki farkı idrak etmelerine rağmen, hep kötü işler yaparlar. Bu gibi insanlar bazı zamanlar vicdanlarının sesine kulak verince, doğru yola girerler. Çünkü hâlâ birtakım hatalar içinde bulunsalar da, fıtratları tamamen bozulmamıştır. Fakat bazı kimseler de iyilik ve kötülük arasındaki farkı idrak bile edemezler. Öyle ki, kötülüğü medeniyetin ve kültürün bir simgesi olarak taşırlar. İyiliği gericilik olarak görürlerken fısk ve fücur'u da ilericilik kabul ederler. Doğru yol onların nazarında bir sapma iken, sapıklık onlar için doğru yoldur.
İşte böyle kimseler için nasihat faydasızdır. Çünkü bunlar için iyilik ve kötülüğü ayırdetmek mümkün olmadığından, kendilerini ıslah etmezler ve nasihatten yüz çevirirler. Bir davetçi bu gibi kimselerin peşinden boşuna koşmamalı, onun yerine iyi ve kötüyü fark edebilen ve kalbleri Hakk'a tamamen kapanmamış kimselere gitmelidirler.
17. İlk cümlede Allah, "hidayet vermek ve dalâlete düşürmek benim elimdedir" diye buyurmuştu. Bu, kötülükte ısrar eden, iyi ve kötüyü ayırdedebilme yeteneğini kaybeden kimselere, Allah'ın hidayet nasip etmeyip, onları kendi hallerine bıraktığı ve onların bu halde yollarına devam ettiklerini apaçık göstermektedir. Bundan dolayı Allah, Hz. Peygamber'e (s.a) bu gibi insanların peşini bırakmasını, artık onlardan ümidini keserek üzülmemesini ve sabretmesini söylüyor. Çünkü onlar dalâlet içinde kalacaklardır.
Burada iki nokta dikkat çekmektedir: Birincisi, burada sıradan insanlara değil, Rasûlullah'ı (s.a) ve İslam davetini başarısızlığa mahkum edebilmek için her hileye başvuran Mekke'nin ileri gelenlerine hitap edilmektedir. Bu insanlar Hz. Peygamber'in (s.a) insanları neye davet ettiğini ve onun iyi yolda, kendilerinin ise kötü yolda olduklarını pekâlâ biliyorlardı. Fakat buna rağmen Hz. Peygamber'i (s.a) yenilgiye uğratmak ve kendi kötülükleri üzerinde direnmek için, böyle bir yol tutuyorlar ve kötülüğü iyiliğin üzerine çıkarmaya çalışıyorlardı. Onlar Hz. Peygamber'e (s.a) karşı yalan, hile, iftirada bulunuyorlarsa da, kendi yalanlarını çok iyi biliyorlardı. Halbuki Rasûlullah (s.a) davetini sürdürürken, muhaliflerinin yaptığı gibi, asla aynı yollara başvurmamıştır. Fakat yine de, muhalifleri bu çirkin tavırlarında ısrar etmekten çekinmemişlerdir. Demek ki, artık onlar için iyiliği kabul etmek sözkonusu değildir ve kötülük onların fıtratı haline gelmiştir. Dikkat çeken diğer bir nokta da şudur: Şayet Allah gerçekleri sadece kendi elçisine -Hz. Muhammed'e (s.a) - anlatmak istemiş olsaydı, ileri gelenlerin dalâlet içinde olduklarını anlatmak için açık bir ayete gerek kalmaz, bunu başka bir şekilde bildirirdi. Ancak halka açıklamak için şunlar bildiriliyor: "Sizler, toplumunuzun ileri gelenleri olan bu kimselere uyuyor ve peşlerinden gidiyorsunuz. Oysa onların ahlâklarının ne kadar bozuk olduğu ve tavırlarının yanlışlığı apaçık ortadadır.
18. Bu cümle içerisinde dolaylı bir tehdit vardır: "Allah yaptıklarınızdan haberdardır. Hakim ve yüce olan Allah, tüm yaptıklarınızı görmektedir. Ve sizler bu davranışlarınızdan ötürü azaba uğrayacaksınız."
19. Bu akılsızlar kıyametin mümkün olmayacağını zannetmektedirler. Ve bu düşüncelerinden dolayı gaflet içindedirler. Güya onlar, Allah'ın huzurunda hesap vermeyeceklerdir. Fakat onların bu düşünceleri yanlıştır. Kıyamet günü Allah'ın bir işareti ile gelmiş-geçmiş tüm ölüler diriltileceklerdir. Tıpkı yağmurdan sonra bitkilerin canlandığı ve eski köklerin filizlendiği gibi.


 10- Kim izzeti istiyorsa, artık bütün izzet Allah'ındır.(20) Güzel söz O'na yükselir, salih amel de onu yükseltir.(21) Kötülükleri tasarlayıp düzenleyenler(22) ise; onlar için şiddetli bir azab vardır. Onların tasarladıkları 'boşa çıkıp bozulur'
11- Allah,(23) sizi topraktan yarattı, sonra bir damla sudan.(24) Sonra da sizi çift çift kıldı. O'nun bilgisi olmaksızın, hiç bir dişi gebe kalmaz ve doğurmaz da. Ömür sürene, ömür verilmesi ve onun ömründen kısaltılması da mutlaka bir kitapta (yazılı) dır.(25) Gerçekten bu, Allah'a göre kolaydır.(26)

AÇIKLAMA

20. Mekke'nin ileri gelenleri (büyüklenerek ve cehalet içinde) Hz. Muhammed'in (s.a) davetini kabul ettikleri takdirde, kendilerinden şeref ve izzetin gideceği, dolayısıyla Araplar üzerinde bir tesirlerinin kalmayacağı düşüncesindeydiler. Bundan dolayı Allah, "Bana isyan ettiğiniz için sizin izzet ve şerefiniz zaten yok olmuştur" diye buyurdu. Gerçek izzet ve şeref Allah'a tabi olmakta ve O'na itaat etmektedir. Bu izzet ve şeref sadece dünyada değil ahirette de sözkonusudur. Eğer Allah'a itaat ederseniz böyle bir izzet ve şerefe nail olursunuz. Yüz çevirdiğiniz takdirde ise zillet içinde kalırsınız.
21. İzzet ve şerefi elde edebilmek için söylenmiş ifsad edici ve habis söz hiçbir zaman yükselmez. Ancak O'nun yanında en doğru pak, temiz ve hakîkate mebni söz, samimi ve salih itikad yükselir. Bu sözü yükselten insanın amelleridir. Şayet söz ile birlikte amel yoksa, o söz Allah'ın indinde makbul olmaz. Sözün yükselebilmesi için salih amellerin kuvveti gerekir.
Kur'an'a göre salih söz ile salih amelin birbirine sıkı bir şekilde bağlı olması çok dikkate değerdir. Hiçbir amel arkasında salih bir akide olmadıkça makbul değildir. Yine hiçbir salih akide, onu tasdik eden salih bir amel olmadıkça makbul değildir. Yine hiçbir salih akide, onu tasdik eden salih bir amel olmadıkça itimada layık değildir. Şayet bir kimse lisanen, "Allah'tan başka ilah yoktur ve ancak O ibadete layıktır" diyor, fakat yaşantısında Allah'tan başka şeylere kulluk ediyorsa, bu söz onun amelini yalanlar. Ayrıca bir kimse lisanen içkinin haram olduğunu ifade ediyor buna rağmen içki içiyorsa, o kimsenin sözlerini ne halk ne de Allah kabul eder.
22. Yani, batıl, habis söz ile, hak sözü susturmak istiyorlar. Batıl sözü yükseltmek için de her yola başvurmaktadırlar.
23. Burada hitab sıradan insanlara yöneltilmiştir.
24. Yani, ilk olarak insan topraktan yaratılmış ve daha sonra nutfe (sperm) ile nesiller devam etmiştir.
25. Yani, her insanın ömrü o daha doğmadan tayin edilmiştir. Allah insanın ne kadar bir ömür süreceğini kararlaştırmıştır. Demek ki ömrün uzun ya da kısa olması Allah'ın takdirine göredir. Akılsız bazı kişiler; "Çok önceden çocuklar erken yaşlarda ölüyorlardı, ancak şimdi tıp ilerlediği için, çocuklar erken yaşlarda ölmüyorlar. Yine daha önce insanların ömrü kısa iken, şimdi tıp ilerlediği için insanın ömrü uzamıştır" diyorlar. Kur'an'ın söylediklerini yalanlamaya çalışan bu iddia; şayet biz bir kimsenin iki yıllık bir ömrü kaldığını bilebilecek bir ilme sahip olabilirsek ve o şahsın ömrünün birgün daha uzatıldığını görebilirsek, işte o zaman geçerli olabilir. Böyle bir ilme de kimse sahip olmadığı ve olamayacağı için, hiçkimsenin Kur'an'ın bu açıklamasına karşı bir delil getirmesi mümkün değildir. İstatistiklere göre şimdi çocuk ölümlerinin öncekilere nazaran azaldığının ve insanların ömürlerinin eskisinden daha uzun olduğunun tespit edildiği söyleniyorsa, bu insanların Allah'ın takdirini değiştirmeye kadir oldukları anlamına gelmez. Muhtelif devirlerde insanlara muhtelif süreler tayin edildiği daha akla yatkın değil midir? Ve bu Allah'ın bir hikmetidir. Yani falan devirdeki insanların bir hastalığın ilacını bulmaları sağlanacak, falan devirde de yaşayan insanların hayatının idamesi için herhangi bir vesile bağışlanacaktır.
26. Yani, sayısız mahlukat için, ayrı ayrı tafsilat vermek Allah için hiç de güç değildir.


 12- İki deniz bir değildir.(27) Şu, tatlı, susuzluğu keser ve içimi kolay; şu da, tuzlu ve acıdır. Ancak her birinden taze et yersiniz(28) ve takınmakta olduğunuz süs eşyalarını(29) çıkarırsınız. O'nun fazlından aramanız ve umulur ki şükretmeniz için gemilerin onda (denizde) suları yara yara akıp gittiğini görürsün.
13- (Allah,) Geceyi gündüze bağlayıp-katar, gündüzü de geceye bağlayıp-katar;(30) güneşi ve ayı emre amade kılmıştır,(31) her biri adı konulmuş bir süreye kadar akıp gitmektedir. İşte bunları (yaratıp düzene koyan) Allah, sizin Rabbinizdir; mülk O'nundur. O'ndan başka tapmakta olduklarınız ise, 'bir çekirdeğin incecik zarına' bile malik olamazlar.(32)
14- Eğer onlara dua ederseniz, duanızı işitmezler, işitseler bile size cevap veremezler.(33) Kıyamet gününde ise, sizin şirk koşmanızı tanımayacaklardır.(34) (Bunu her şeyden) Haberi olan Allah gibi sana (hiç kimse) haber vermez.(35)
15- Ey insanlar, siz Allah'a (karşı fakir olan) muhtaçlarsınız;(36) Allah ise, Ganiy (hiç bir şeye ihtiyacı olmayan) dır, Hamîd (övülmeye layık) tır.(37)
16- Dileyecek olsa, sizi giderir (yok eder) ve yepyeni bir halk getirir.
17- Bu, Allah'a göre güç değildir.(38)

AÇIKLAMA

27. Yani, denizlerdeki tuzlu su ve diğer nehir, göl ve çeşmelerdeki tatlı su.
28. Yani, denizlerdeki etleri yenen hayvanlar.
29. Yani, inci, mercan, altın vs.
30. Yani, günün aydınlığı yavaş yavaş azalmaya başladığında, gecenin karanlığı artmaya başlar ve sonunda tamamen karanlık bastırır. Nitekim gece sonunda ufukta önce hafif bir aydınlık meydana gelir ve sonra yavaş yavaş ortalık aydınlanmaya başlar.
31. Yani, bir nizama tabidirler.
32. Burada "Ketmir" kelimesi geçmektedir. "Ketmir" Arapçada hurmanın çekirdeği üzerindeki çok ince olan zar için kullanılır. Fakat buradaki kullanış sebebi, müşriklerin mabudlarının hakir birşeye bile sahip olmadıklarına işaret içindir. Bu nedenden ötürü ben bu kelimeyi lafzî olarak değil, mecazî olarak tercüme ettim.
33. Bu onların, sizin davetinizi işitmedikleri, ya da "evet" veya "hayır" şeklinde bir tercih yaptıkları halde cevap vermedikleri anlamına gelmez. Sözgelimi bir memura bir konu hakkında müracaatta bulunduğunuzda, o memurun sizin müracaat ettiğiniz konu ile bir alâkası yoksa, müracaatınız bir anlam ifade etmez. Çünkü o memur "evet" ya da "hayır" deme yetkisine sahip olmadığı için, kendisinden bir cevap alamazsınız. Ama aynı müracaat yetki sahibi birine yapılmış olsaydı, müracaatınız değerlendirilir ve kabul edilse de, edilmese de bir işleme tabi tutulurdu.
34. Yani, onlar, "Biz Allah'ın ortaklarıyız, bize kulluk edin demedik. Bizim bunlardan haberimiz bile yoktu. Bizi Allah'a ortak koşuyorlarmış, bize dua ediyorlarmış, farkında bile değildik. Nitekim onların duaları ve adakları bize ulaşmadı" diyeceklerdir.
35. Buradaki "haberdar" ifadesi ile Allah kastolunmaktadır. Belki bazı kimseler akıl yoluyla ve mantıken, Allah'a ortak koşulan putların ne kadar zavallı olduklarını bilebilirler ama Allah, o sahte putların acizliğinden tam anlamıyla haberdardır. Kıyamet günü ise onlar, acizliklerini bizzat itiraf edeceklerdir.
36. Yani, Allah'ın size muhtaç olduğu şeklinde yanlış bir düşünceye kapılmayın. Sizlerin inanıp-inanmaması Allah için bir anlam ifade etmez. O'nun takdiri herşeye rağmen vuku bulacaktır, sizler O'na ibadet etmeseniz de, O birşey kaybetmez, lakin sizler yaşadığınız her saniye içerisinde O'na muhtaçsınız. Hayatınızı idame ettirebilmek için muhtaç olduğunuz imkanları, Allah Teâla sizlerin emrine vermemiş olsa, bir an bile ayakta kalamazsınız. Allah'a ibadet etmenizin emredilmesi yine sizin yararınızadır. Çünkü sizlerin dünyada ve ahiretteki iyiliğiniz buna bağlıdır. Yoksa Allah'ın kaybedeceği birşey yoktur.
37. "Gani", Herşeye sahip ve herkesten müstağni olan, fakat hiçbir şeye muhtaç olmayan demektir. Allah hiç kimsenin kendisine "hamd" edip etmemesine muhtaç değildir. O zaten kendisine hamd edilmiş olandır. Burada "Gani" ve "Hamid" sıfatlarının her ikisi birden kullanılmıştır. Çünkü Gani olan bir kimse servet sahibi de olsa başkaları onun malından faydalanamayabilir, o takdirde bu kimse ganidir ama hamid değildir. Ancak, kendisi başkalarından faydalanmadığı halde, başkalarının kendisinden faydalandığı kimse, gani ve hamid'tir. İşte Allah, hem Gani'dir, hem de Hamid'tir. Tüm mahlukat O'na muhtaç olduğu ve O'ndan faydalandığı için her hamd ve şükür O'na aittir.
38. Yani, sizler kendi gücünüze dayanarak dünyaya gelmediniz. Şayet Allah dilerse, sizleri bir işareti ile yok eder ve sizin yerinize başka bir kavim getirir. Bunun için "ne" olduğunuzu bir düşünün ve başka kavimlerin kötü sonuçlarına neden olan bu tavırdan vazgeçin. Bir kavim hakkında menfi bir karar çıktığı takdirde, kâinattaki hiçbir kuvvet bunun gerçekleşmesine engel olamaz.


 18- Hiç bir günahkâr bir başka günahkârın günahını yüklenemez.(39) Eğer yükü ağır olan kimse (bir başkasını) onu taşımaya çağırsa, -bu, onun yakın-akrabası da olsa- kendisine ondan hiç bir şey yükletilmez.(40) Sen, yalnızca gayb ile Rablerinden 'içleri titreyerek-korkmakta' olanları ve dosdoğru namazı kılanları(41) uyarıp-korkutursun. Kim temizlenip-arınırsa, artık o, kendi nefsi için temizlenip-arınmıştır. Sonunda dönüş Allah'adır.
19- Kör olanla (basiretle) gören bir değildir;
20- Karanlıklara aydınlık,
21- Gölge ile sıcaklık da.
22- Diri olanlarla ölüler de bir değildir.(42) Gerçekten Allah, dilediğine işittirir; sen ise kabirlerde olanlara işittirecek değilsin.(43)

AÇIKLAMA

39. "Yük" ifadesi ile amellerin sonuçları kastolunuyor. Yani, Allah katında herkes yaptıklarından sorumlu tutulacak ve hiçkimse bir başkasının yaptıklarından mesul olmayacaktır. Bir şahsın başka birini kurtarmak için onun yerini almasına da imkan yoktur. Bu ifade, Mekkeli müşriklerin, Müslüman olan yakınlarına, "Dininizden vazgeçin ve atalarınızın dinine dönün. Kıyamet gününde biz sizin günahlarınızı yükleniriz" sözlerine atfen kullanılmıştır.
40. Yukarıdaki cümlede; hiçkimsenin başka bir kimseden dolayı ceza görmeyeceğini ve herkesin kendi hesabını yine kendisinin vereceğini bildiren Allah'ın adaleti hakkında söz edilmiştir. Başkalarının sorumluluklarını taşıyacaklarını iddia edenler, yalan söylemektedirler. Kıyamet günü kendi yaptıklarının hesabını verdiklerinde, kendilerini bile kurtaramadıklarını göreceklerdir. O gün kardeş kardeşden, baba oğuldan kaçacaktır ve hiç kimse bir başkası ile ilgilenmeyecektir.
41. Yani, inatçılık edenler, senin tebliğinden asla faydalanamazlar, ancak Allah'tan korkan, O'nun önünde eğilen kimseler bu çağrıya kulak verirler ve hidayete sadece onlar ererler.
42. Bu benzetmelerle, müminler ve kafirlerin şimdiki ve istikbaldeki hayatları arasındaki fark açıklanmak isteniyor. Bir grup (kafirler) kâinattaki tüm varlığın hangi hakikate işaret ettiğini görmemektedirler, çünkü gözleri kapalıdır. Diğer grup (müminler) Allah'ın birliğini ve insanoğlunun Allah'ın indindeki sorumluluğunu her zerrede idrak etmektedirler, çünkü basiret sahibidirler. Birinciler cehalet, zan, vehim ve karanlıklar içindedirler ve Rasülullah'ın (s.a) getirdiği aydınlıktan bilerek kaçmaktadırlar. İkinciler ise, basiret sahibi oldukları için, Hz. Peygamber'in (s.a) getirdiği aydınlığı hemen görürler. Müşriklerin takip ettikleri yolun felakete, Rasülullah'ın (s.a) davet ettiği yolun ise hayır ve felaha götürdüğünü anlarlar. Bu iki grup insan aynı yolun takipçileri değildirler. Dolayısıyla bunların hayat karşısındaki takındıkları tavrın aynı olması ve hayatlarının sonunda yok olup gitmeleri mümkün müdür? Kötülüğe ceza, iyiliğe mükâfat verilmeyecek midir? Onlara "Gölgenin serinliği ile, güneşin şiddetli sıcağının bir olmadığı" söylenerek, bir grubun ateşte yanacağı, diğer grubun ise Allah'ın rahmetinin gölgesinde serinleyeceği hatırlatılıyor. Yani, sizler her iki grubun sonlarının aynı olacağını sanmakla büyük bir yanılgı içindesiniz. Son olarak, müminler diri ve zinde kimselere benzetilirken, inatçı kafirler de ölüye benzetilmiş. Yani mümin öyle kimsedir ki, onda duygu, idrak, anlayış, şuur vardır ve vicdanı iyilik ve kötülüğü ayıracak derecede hassastır. Kafirler ise tam aksine inatçılığa gömülmüştür ve onların hali karanlıklar içinde kalmış bir körden daha beter olduğu gibi, kendisinde hiçbir duygudan eser kalmamış ölüye benzerler.
43. Yani, Allah dilerse taşlara bile anlama özelliği verir. Ancak Hz. Peygamber'in (s.a) görevi bu değildir ve o, sadece tebliğ eder. Onun tebliğini, idrakleri, duyguları ve vicdanları hassas olan ve göğüsleri vicdanlarına bir mezar olmayan kimseler anlarlar. İşte Rasülullah (s.a) ancak böyle kimseleri doğru yola iletir. Çünkü Hakka karşı sağır ve kör gibi davranan kimseler, Hakkı duyamazlar. Fakat kim o makul sözü dinlerse, ancak o Hakkı kabul eder.


 23- Sen, yalnızca bir uyarıcı-korkutucusun.(44)
24- Hiç şüphesiz biz seni, Hak ile bir müjde verici bir uyarıcı-korkutucu olarak gönderdik. Hiç bir ümmet yoktur ki, içinde bir uyarıcı-korkutucu gelip-geçmiş olmasın.(45)
25- Eğer seni yalanlıyorlarsa, senden öncekiler de yalanlandı; peygamberleri ise, kendilerine apaçık olan ayetler,(46) sahifeler ve aydınlatıcı kitaplar(47) getirmişlerdi.
26- Sonra ben de o küfre sapanları yakalayıverdim. Beni inkârları nasıl oldu (onlar gördüler) ?
27- Allah'ın gökyüzünden su indirdiğini görmedin mi? Böylece biz onunla, renkleri değişik olan meyveler çıkardık. Dağlardan da beyaz, kırmızı, renkleri değişik ve siyah yollar (kıldık) .
28- İnsanlardan, hayvanlardan ve davarlardan da renkleri böyle değişik(48) olanlar vardır. Kulları içinde ise, Allah'tan ancak alim olanlar 'içleri titreyerek-korkar'(49) Hiç şüphe yok Allah, üstün ve güçlü olandır, bağışlayandır.(50)
29- Gerçekten Allah'ın Kitabını okuyanlar, dosdoğru namazı kılanlar ve kendilerine rızık olarak verdiklerimizden gizli ve açık infak edenler; kesin olarak zarara uğramayacak bir ticareti umabilirler.
30- Çünkü (Allah,) onların ecirlerini noksansız olarak öder ve kendi fazlından onlara arttırır.(51) Hiç şüphe yok O, bağışlayandır, şükrü kabul edendir.(52)

AÇIKLAMA

44. Yani, senin vazifen sadece tebliğ etmek ve onları gerçeklerden haberdar etmektir. Daha fazlası değil. Şayet bir kimse, hidayeti kabul etmez ve dalâlet üzerinde bulunmakta ısrar ederse senin böyle kimseler karşısında bir sorumluluğun yoktur. Sen kör ve sağırlara anlatamazsın.
45. "Her topluma mutlaka bir uyarıcı gelmiştir." Bu husus Kur'an'ın çeşitli yerlerinde beyan edilmiştir; "Her toplumun bir uyarıcısı vardır." (Rad:7) "Andolsun senden önce de, daha evvelki toplumların herbirine uyarıcı gönderdik." (Hicr: 10) , "Biz her ümmet içinden bir uyarıcı çıkardık." (Nahl: 36) , "Biz uyarıcı göndermediğimiz hiçbir kasabayı mahvetmedik." (Şuara: 208) . Yanlış bir anlamaya yol açmaması için burada iki noktaya dikkat etmek gerekir: Birincisi, bir nebinin tebliğinin ulaştığı yerlerde, başka bir nebiye ihtiyaç yoktur. Ayrıca bu ayet, her topluma ayrı ayrı nebilerin de gönderileceği anlamına gelmez. İkincisi nebinin yol göstericiliğinin devam ettiği ve korunduğu zamana kadar, yeni bir nebi göndermeye ihtiyaç olmadığı gibi, ayrıca her asır için ayrı bir Nebi göndermeye de gerek yoktur.
46. Yani, bu deliller, çok açık bir şekilde Hz. Muhammed'in (s.a) peygamberliğini ispat etmektedir.
47. Sayfalar (Suhuf) ile kitablar (Kütüb) arasında, sanıyorum şöyle bir fark vardır. Sayfalar ahlâki kaideler ve nasihatler ihtiva ederken, kitablar bütün bir şeriat vaaz ederler.
48. Burada, Allah'ın kâinat içerisinde ne kadar muhtelif ve çeşitli varlıklar yarattığına işaret olunmaktadır. Aynı toprak ve sudan, farklı vasıflarda bitkiler yaratılırken, aynı tip ağaçlardan farklı tad ve büyüklükte meyveler meydana getirilmiştir. Şayet bir dağa bakarsanız, onun değişik renklerde bezenmiş olduğunu ve değişik kısımlarında birbirinden çok farklı özelliklere sahip madenler bulunduğunu görürsünüz.
Mizaç, tabiat ve zihniyetlerin bu kadar farklı olmasını (bu konuya 19. ayetten 22. ayete kadar olan bölümlerde işaret edilmiştir) insanın havsalasının alması mümkün değildir. Çünkü tüm insanların huyları, istekleri, duyguları, zihniyetleri, düşünce biçimleri aynı olsaydı eğer, yeni bir mahluk yaratmak gerekmezdi. Hâlik olan Allah, yeryüzünde sorumluluk taşıyacak olan varlığın irade sahibi olması gerektiğinden, onu farklı özelliklerde ve zihniyetlerde yaratmıştır. Tüm bunlar, bu hikmetin arkasında Hakîm ve Azim bir planlayıcının olduğunu göstermektedir. Bu muazzam nizamın ardında, bir planlayıcının olduğunu ancak bir akılsız düşünemez.
49. Yani, insan Allah'ın sıfatlarını yeterince kavrayamadığı zaman Allah'dan korkmaz, fakat Allah'ın gücüne, O'nun İlim, Hikmet, Kahhar, Cabbar gibi sıfatlarına ne kadar vakıfsa Allah'dan o derece korkar. Dolayısıyla burada ilimden, matematik, felsefe, tarih ve diğer pozitif bilimler kastolunmuyor, buradaki söz konusu ilim, Allah'ın sıfatlarını bilmektir. Bir kimse tahsil görmüş olsa da, olmasa da Allah'ın sıfatlarından habersizse eğer, o kimse cahildir. Öyleki pozitif bilimlerde "allame-i cihan" olsa bile bu böyledir. Fakat bir kimse hiçbir tahsil görmemiş olduğu halde Allah'ın sıfatlarını biliyor ve O'nun içinde Allah korkusu bulunuyor ise, o kimse ilim ehlidir. Bu ayetteki "alim" ifadesi ile, Kur'an, Hadis, Kelam ilimlerini bilenler kastedilmektedir. Ancak bir şahıs dini bilgiye sahip olduğu ölçüde, içinde Allah korkusu taşıyorsa, o zaman ayetin bahsettiği "alim" sınıfına girer. Nitekim Abdullah bin Mes'ud'dan (r.a) nakledilen bir söz bu hususu doğrulamaktadır. "İlim sadece çok sayıda hadis bilmek değildir. İlim Allah'dan çok korkmaktır." Hasan Basri (r.a) , "alim, Allah'ı görmediği halde korkan, Allah'ın sevdiğini seven ve Allah'ın sevmediğinden uzak kalan kimsedir" diye buyurmuştur. Bu ayet böyle kimselere işaret etmektedir.
50. Yani, O kuvvet sahibidir, dilediği zaman mücrimleri yakalar ve hiçkimse O'ndan kaçamaz. Fakat O, aynı zamanda affedicidir. Bu yüzden, zalimlere fırsat tanıyarak onları hemen yakalamaz.
51. Burada müminlerin amelleri "Ticaret" ile ifade edilmiştir. Yani insan kendi sermayesini ticarete yatırarak ümitle çalışır ve sermayesi ile çalışmasının karşılığında daha fazla kazanırsa, aynı şekilde bir mümin de mal, vakit ve meşakkat sarfederek Allah katında daha fazlasını alır. Fakat bu iki ticaret arasında fark vardır. Şöyle ki, dünyada ticaret ehli için, kazancın yanında zarar ve iflas söz konusu iken bir müminin Allah ile yaptığı ticarette zarar etme ihtimali söz konusu bile değildir.
52. Yani, Allah'ın salih kullarına karşı muamelesi, küçük hatalar yaptığında kölesine kızan ve kızdığında, onun tüm fedakârlıklarını, sadakatini unutan hasis bir kimse gibi değildir. Allah, Kerim ve Feyyaz'dır. Salih kullarının hatalarına göz yumarak, onların yaptıkları hizmetlere değer verir.


 31- Kendinden öncekini(53) doğrulayıcı olarak sana Kitap'tan vahyettiğimiz gerçeğin ta kendisidir. Şüphesiz Allah, elbette haber alandır, görendir.(54)
32- Sonra Kitabı kullarımızdan seçtiklerimize miras kıldık.(55) Artık onlardan kimi kendi nefsine zulmeder, kimi kendi orta yoldadır, kimi de Allah'ın izniyle hayırlarda yarışır-öne geçer. İşte bu, büyük fazlın(56) kendisidir.
33- Adn cennetleri (onlarındır) ; oraya girerler;(57) orada altından bileziklerle ve incirlerle süslenirler. Ve orada onların elbiseleri de ipektir.

AÇIKLAMA

53. Bu Peygamber (s.a) sizlere şaşılacak bir mesaj getirmemiştir. Sadece daha önce gelen peygamberlerin taşıdıkları mesajı teyid etmektedir ki, bu zaten ezelî ve ebedî hakikattir.
54. Allah'ın sıfatlarını beyan etmekle insanların hayrına ve hidayetine delâlet eden hakikate işaret olunmaktadır. Hidayet insanın yararınadır, çünkü Allah insan için neyin yararlı olduğunu bilir. Allah Hâlık olduğu için insanın fıtratını en iyi bilen ve ona en doğru yolu gösterendir.
55. Burada, Allah'ın Hz. Peygamber'den (s.a) sonra Kitab'ı ulaştırmaları için, kendilerini Kitab'a varis kıldığı Müslümanlara işaret olunmaktadır. Allah'ın son kitabı Kur'an-ı Kerim, tüm insanlığa gönderilmiştir. Fakat ona ve Rasülullah'ın (s.a) getirdiği talimatlara sadece bu yüce kitabı okuyan ve onunla amel eden kimseler varis olurlar.
56. Yani, Müslümanların hepsi bir değildir. Bu yüzden onlar üç grupta değerlendirilmiştir:
a) "Allah'a ve Rasûlullah'a (s.a) iman ettiği halde talimatlara uymayanlar." Bunlar kendi nefislerine zulmetmektedirler. Mümindirler ama asi olmayıp, günahkardırlar. İmanları zayıftır, fakat kalben ve zihnen kafir olmadıkları gibi münafık da değildirler. Kendi nefislerine zulmettiklerinden ötürü suç işlemişlerdir, ama Allah'ın kitabına varis olanların dışında tutulmamışlardır. Ancak asiler, münafıklar, kalben ve zihnen kafir olanlar varis olamazlar. Çoğunluğu bu gruptakiler oluşturmaktadırlar.
b) "Orta yolu tutanlar." Bunlar varis olmanın şartlarını tam değil, yaklaşık olarak yerine getirenlerdir. Bu kimseler Allah'ın emirlerine riayet etmeye ve Rasûlullah'ın (s.a.) talimatlarına uymaya gayret göstermelerine rağmen, gevşek davranır ve günah işlerler. Onların hayatlarında iyilik de, kötülük de bulunmaktadır. Sayıları birinci gruptan az, üçüncü gruptan çoktur.
c) "İyilik için çalışan ve yine iyilik için birbirleriyle yarışanlar." Bu insanlar Kitab'a varis olanların başında gelirler. Çünkü varis olmanın tüm vecibelerini gereğince yerine getirirler. Kitab'a ve Sünnet'e uyar, insanlara tebliğ etmekte gayret gösterir ve din-i mübin için fedakarlık, hatta kendilerini kurban etmek için öne geçmeye çalışırlar. Böyle insanlar, bile bile günah işlemezler. Fakat günah işledikleri takdirde pişman olarak Allah'dan bağışlanma dilerler. Bunlar birinci ve ikinci gruptan az oldukları için en son zikredilmişlerdir. Aslında verasetin şartlarını hakkıyla yerine getiren bu insanlar, birinci sırayla şereflenmişlerdir. "İşte bu büyük bir fazilettir." cümlesi ile en yakın cümle arasında bir ilişki kurmaya çalışarak, bu cümle ümmetin iyiliği için yarışan ve ümmetin en makbul olan insanlarına işaret eder. Şayet yukarıdaki cümleyi tüm paragrafa dahil edersek, o zaman bu, Kur'an'ı ve Rasûlullah'ın (s.a) talimatlarını kabul eden herkes için fazilettir.
57. Müfessirlerden bir grup, mezkur cümlenin, en yakın cümleyle bir ilişkisi olduğunu söylemişlerdir. Yani, iyilik için yarışanlar en faziletlidir ve sadece onlar cennete gireceklerdir. Diğer iki grup hakkında ise, onların kendi hallerini düzeltmeleri ve iyilikte yarışanlardan olmaları için susmuşlardır. Bu husus üzerinde Zemahşeri ısrarla durmuş ve İmam Razi'de kendisini onaylamıştır.
Müfessirlerin çoğu ise, mezkur cümlenin tüm paragrafa dahil edilmesi görüşündedirler. Yani, hesaba çekilmeden ve hesaba çekildikten ve cezalarını çektikten sonra bu üç grup da cennete girecektir. Ayetin siyak ve sibakından da böyle anlaşılıyor. Çünkü ilerideki ayetlerde Kitab'a varis olanların karşılığında, başka bir gruptan, yani cehenneme giren kafirlerden bahsedilmektedir.
Bu husus, Kur'an'a inanan bir kimsenin Cennete ve Kur'an'a inanmaktan imtina eden bir kimsenin de Cehenneme gireceğini gösteriyor. İmam Ahmet, İbn Cerir, İbn Ebi Hatim, Taberi, Beyhakî ve bazı muhaddislerin naklettiklerine göre, Hz. Ebu Derda (r.a) Rasûlullah'dan (s.a) şöyle bir rivayette bulunmuştur:
"Rasûlullah dedi ki: İyilikte ileri gidenler ve başarıya ulaşanlar, kendilerine hiç hesap sorulmadan Cennete gireceklerdir. Orta yolu tutanlar hesaba çekileceklerdir, ama hesapları kolay olacaktır. Diğerleri yani nefislerine zulmedenler ise hesabın sonuna kadar bekletilecekler ve daha sonra Allah onlara rahmet edecektir. Böylece bunlar da Cennete girecek ve "Bizi sıkıntı ve kederden kurtaran Allah'a hamdolsun" diyeceklerdir."
Bu hadisde, ehli imanın üç grubunun da ayrı ayrı sonlarını bildiren Hz. Peygamber (s.a) , bu ayeti izah etmiş olmaktadır. Kolay hesap; orta yolu tutanların toplu olarak hesaba çekilecekleri ve yaptıklarından tek tek sorgulanmayacakları anlamına gelmektedir. Fakat kafirler, bunların tam aksine yaptıklarından ayrı ayrı sorgulanacak ve ceza göreceklerdir. Bu ceza onların inkârlarına karşılıktır. Ayrıca işledikleri suçların cezasını da çekeceklerdir. Müminler ise, iyi ya da kötü yaptıkları amellerden topluca hesaba çekilecek ve her kötü amelinden ayrı ayrı cezalandırılmayacaklardır. Müminlerden nefislerine zulmeden kimseler hesap süresi bitene kadar mahşer meydanında bekleyeceklerdir. Yani cehenneme girmeyecek, sadece ceza gününün şiddeti içinde uzun bir süre (Kimbilir kaç asırlık bir uzunlukta olacaktır) bekletilerek cezalandırılacaklardır. Ancak, Allah, hesap süresi bitince onlara merhamet ederek "bu kullarımı da Cennete götürün" diyecektir. Bu konu hakkında muhaddisler sahabeden (Hz. Ömer, Hz. Osman, İbn Mes'ud, İbn Abbas, Hz. Aişe, Ebu Said b. Hudri, Berra b. Azib) birçok rivayetler nakletmişlerdir. Sahabe böylesine nazik konularda Rasûlullah'dan (s.a) işitmedikleri birşeyi söylemezlerdi.
Bundan kendi nefislerine zulmeden kimselerin, Cehenneme hiç gitmeyecekleri ve hesap bitene kadar bekleyecekleri anlaşılmamalıdır. Çünkü Kur'an-ı Kerim ve hadislerde ehl-i iman bile olsa bazı suçları işleyenlerin cehenneme gitmekten kurtulamayacakları beyan olunmuştur. Sözgelimi bir mümin başka bir mümini kasten öldürürse Cehenneme gider. Bunu Allah Teâla bildirmiştir. Yine örneğin Kur'an'da Allah'ın emrettiği veraset kanununa muhalefet edenler, faiz alanlar, "ateş ehli" denilerek cehenneme gönderilecektir. Bunların dışında hadislere göre büyük günahları işleyenler de aynı akibete uğrayacaklardır.


 34- Derler ki: "Bizden hüznü giderip-yok eden(58) Allah'a hamdolsun; şüphesiz Rabbimiz, gerçekten bağışlayandır, şükrü kabul edendir."(59)
35- "Ki O, bizi kendi fazlından (ebedi olarak) kalınacak bir yurda(60) yerleştirdi; burada bize bir yorgunluk dokunmaz ve burada bize bir bıkkınlık da dokunmaz."(61)
36- İnkâr edenlere gelince,(62) onlar için de cehennem ateşi vardır. Onlar için ne karar verilir, ki, böylece ölüversinler, ne de kendilerine onun azabından (bir şey) hafifletilir. İşte biz, her nankör olanı böyle cezalandırırız.
37- İçinde onlar (şöyle) çığlık atarlar: "Rabbimiz, bizi çıkar, yaptığımızdan başka salih bir amelde bulunalım." Size orda (dünyada) , öğüt alabilecek olanın öğüt alabileceği kadar ömür vermedik mi?(63) Size uyarıp-korkutan da gelmişti. Öyleyse (azabı) tadın; artık zalimler için bir yardımcı yoktur.
38- Hiç şüphesiz Allah, göklerin ve yerin gaybını bilendir. Gerçek şu ki O, sinelerin özünde (saklı) olanı bilir.
39- Yeryüzünde sizi halifeler kılan(64) O'dur. Öyleyse kim küfre saparsa, artık küfrü kendi aleyhinedir.(65) Rableri katında kâfir olanlara kendi küfürleri gazabtan başkasını arttırmaz ve kâfir olanlara kendi küfürleri kayıptan başkasını da arttırmaz.
40- De ki: "Siz, Allah'ın dışında tapmakta olduklarınız ortaklarınızı gördünüz mü?(66) Bana haber verin; yerden neyi yaratmışlardır? Ya da onların göklerde bir ortaklığı mı var? Yoksa biz onlara bir kitap vermişiz de onlar bundan (dolayı) apaçık bir belge(67) üzerinde midirler? Hayır, zulmetmekte olanlar, birbirlerine aldatmadan başkasını vadetmiyorlar.(68)

AÇIKLAMA

58. Yani, "Dünyada her türlü perişanlık ve sıkıntı ile karşı karşıya iken onlardan kurtularak, ahiret hakkındaki korkularımız sona erdi. Artık rahatız ve herhangi bir sorunumuz kalmadı."
59. Yani, "günahlarımızı affetti ve bize yaptığımız küçük işler dolayısıyla, büyük lütuflar bağışladı."
60. Yani, "Dünya bir merhale idi, onu aştık.... Diğer bir merhalede mahşerdi, onu da aştık. Artık bundan sonra aşmamız gereken bir merhale kalmadı."
61. Yani, "Bizim çekmemiz gereken tüm zahmetler bitti. Şimdi burada bize zahmet çektirecek hiçbir zorluk ve meşakkat bulunmuyor."
62. Yani, bu mesaj, Hz. Muhammed'e (s.a) gelmişti. Onlar ise, ona inanmadılar ve inkar ettiler.
63. Bu kelimeyle, iyi ve kötü arasını ayırabilmenin mümkün olduğu ve hesaba çekilmeyi hak edici bir yaş limiti kastedilmektedir. Bu yaştan sonra insana, doğru yola girmesi için ne kadar fırsat tanınmışsa, sorumluluğu da o derecede artacaktır.
Hatta bir kimse uzun bir süre yaşamış olmasına rağmen Allah'a inanmamış ise eğer, kendisinin hiç özrü bulunmayacaktır. Aynı hususda bir hadis, Ebu Hureyre ve Süheyl b. Sa'd kanalıyla Rasûlullah'tan (s.a) rivayet edilmiştir: "Şayet bir kimse kısa bir ömür yaşamışsa onun için küçük bir özür sözkonusudur. Ancak 60 sene ve daha fazla yaşamışsa artık onun için hiçbir özür ileri sürme imkanı yoktur." (Buhari, Nesei, İbn Cerir, İbn Ebi Hatim)
64. Bu iki anlama gelebilir. Birincisi "Sizleri daha önce geçmiş olan kavim ve nesillerin yerine getirdik." İkincisi, "Sizler bu dünyada sadece halifesiniz, yani mülkün sahibi olan Allah, kendi mülkünde sizlere geçici olarak tasarruf etme yetkisi vermiştir."
65. "Sizleri daha önce geçmiş olan kavim ve nesillerin yerine getirdik" şeklindeki, birinci anlamı ele aldığımız takdirde bu ayeti şöyle anlamak mümkün olur: "Daha önce geçmiş olan o kavimlerin, kendilerinden daha önceki kavimlerden ders almadıkları gibi, sizler de aynı tavrı sürdürür, ve küfürde ısrar ederek kendinizden önceki kavimlerin akibetinden ders almazsanız, sizlerin sonu da bir felaket olacak ve bu yaptıklarınızın karşılığını göreceksiniz", şayet "Allah bu dünyada bazı yetkiler vermek suretiyle sizleri halife kıldı" anlamını tercih edersek, o takdirde bu ayet şöyle anlaşılabilir: "Bir kimse halife olduğunu unutarak kendini asıl kudret sahibi sanmaya başlar veya asıl kudret sahibinin yerine başka birine itaat ederse eğer, bu isyanının kötü sonuçlarını görecektir."
66. Burada "ortaklarınız" ifadesi kullanılmıştır. Aslında onlar Allah'ın ortağı değildir. Fakat müşrikler onları Allah'a ortak koştukları için "ortaklarınız" ifadesi geçmektedir.
67. Yani, onların elinde, "filan zat şifa verir, filan keramet sahibi iş bulur, şu bölgede filan zat bu işleri yürütmektedir ve yetkilidir" şeklinde ya da "İnsanlar şu kimselere müracaat etsinler, yalvarsınlar, onlara adak adasınlar ve sahip oldukları nimetlere karşı onlara şükretsinler" diye benim tarafımdan verilmiş bir belge mi bulunmaktadır? Ellerinde böyle bir belge varsa göstersinler. Şayet böyle bir belge yoksa, o zaman bu müşrikçe düşünce ve itikatların hangi temele dayandığını bir düşünsünler. Yerde ve gökte yaptığınız ve övdüğünüz zatların, Allah'ın saltanatı içerisinde bir pay sahibi olduklarına dair herhangi bir deliliniz var mıdır? Sizler asla böyle bir delil bulamazsınız. Allah'ın bu kimselere yetki verdiğine dair bir belgeniz var da, sizler böyle bir yetkiyi bu yüzden mi onlara veriyorsunuz? Böyle bir belgeniz bulunmuyor olmasına rağmen onlara bu yetkiyi tanırken ve bu düşünceyi savunurken neye dayanıyorsunuz? Yoksa siz dilediğine yetki veren kâinatın sahibi misiniz?
68. Yani, kahinler, mücavirler, brahmanlar, panditler, hatipler ve onların yardımcıları dinlerinin ticaretini artırmak ve halkı kandırmak için "Filan şeyhin, filan zatın eteklerine yapıştığınız takdirde, onlar tüm işlerinizi düzene sokarlar ve ahirette sizleri Allah'ın azabından kurtarırlar" şeklinde yalan hikâyeler uydururlar.


 41- Hiç şüphesiz Allah, gökleri ve yeri zeval bulurlar diye (her an kudreti altında) tutmaktadır. Andolsun, eğer onlar zeval bulacak olsa, kendisinden sonra artık onları kimse tutamaz.(69) Şüphesiz O, Halîm olandır, bağışlayandır.(70)
42- Yeminlerinin olanca güçleriyle, kendilerine bir uyarıcı-korkutucu gelecek olsa, ümmetlerin herhangi birinden mutlaka daha doğru yolda(71) olacaklarına dair, Allah'a and içtiler. Ancak onlara uyarıcı-korkutucu geldiğinde, nefretlerinden başkasını artırmadı.
43- (Hem de) Yeryüzünde büyüklük taslayarak ve kötülüğü tasarlayıp düzenleyerek. Oysa hileli-düzen, kendi sahibinden başkasını sarıp-kuşatmaz. Artık onlar öncekilerin sünnetinden başkasını mı gözlemektedirler? Sen, Allah'ın sünnetinde kesinlikle bir değişiklik bulamazsın ve sen, Allah'ın sünnetinde kesinlikle bir dönüşüm de bulamazsın.
44- Yeryüzünde gezip dolaşmıyorlar mı ki, böylelikle kendilerinden öncekilerin nasıl bir sona uğradıklarını görsünler;(72) üstelik onlar, kuvvet bakımından kendilerinden daha şiddetliydiler. Göklerde de, yerde de Allah'ı aciz bırakacak hiç bir şey yoktur. Hiç şüphesiz O, bilendir, güç yetirendir.
45- Eğer Allah, kazanmakta oldukları dolayısıyla insanları (azab ile) yakalayıverecek olsaydı, (yerin) sırtı üzerinde hiç bir canlıyı bırakmazdı, ancak onları, adı konulmuş bir süreye kadar ertelemektedir. Sonunda ecelleri geldiği zaman, artık şüphesiz Allah kendi kullarını görendir.

AÇIKLAMA

69. Yani, bu muazzam kâinat Allah'ın izniyle ayakta durmaktadır. Yoksa bir meleğin, cinin, peygamberin veya bir veli ya da kutubun kâinatı ayakta tutmaya gücü yoktur. Bırakın kâinatı ayakta tutmayı, onlar kendi hayatlarını sürdürebilmek için bile her saniye Allah'a muhtaçtırlar. Onların ilahlık sıfatı olduğunu veya kendilerinde birtakım ilahi yetkiler bulunduğunu sanmayın, çünkü bunların hepsi safsatadır.
70. İnsanoğlunun bunca küstahlığa rağmen Allah'ın onlara fırsat tanıması ve hemen cezalandırmaması, O'nun büyük bir lütfudur.
71. Bu sözü Arapların ve Kureyş'in ileri gelenleri özellikler Yahudi ve Hıristiyanlar, Hz. Muhammed'e (s.a) daha peygamberlik gelmeden önce toplumun çok kötü olan ahlâkî manzarasını gördüklerinde diyorlardı. Bu söze, En'am: 156-157'de işaret edilmiştir. Yine Saffat Suresi'nin 167-169. ayetlerinde bu söz zikredilmiştir.
72. Yani, daha önceki kavimler kendi dönemlerindeki peygamberi yalanladıklarında nasıl helâk olmuşlarsa bunlar için Allah'ın aynı kanunu geçerlidir.
FATIR SURESİNİN SONU


 036 - YASİN SURESİ
GİRİŞ
Adı: Birinci ayette geçen "Yasin" kelimesi surenin adı olmuştur.
Nüzul Zamanı: Bu surenin muhtevasından, Mekke döneminin ortalarında veya sonlarına doğru nazil olduğu anlaşılmaktadır.
Konu: Kısaca bu surede, Hz. Muhammed'in (s.a) peygamberliğini inkar etmenin, alay ve zulüm ile karşı koymanın korkunç sonuçlarıyla Kureyşli müşrikler korkutulmaktadır. Her ne kadar deliller öne sürülerek açıklamalar yapılıyorsa da bu surede "İnzar" esastır ve ağır basmaktadır.
Üç hususta deliller öne sürülmüştür.
1) Tevhid hakkında delil olarak, kâinatta cerayan eden hadiselere işaret edilerek, insanın aklına hitab edilmiştir.
2) Ahiret hakkında ise, kâinat, insan yapısı ve her akıl sahibinin düşünebileceği hususlar delil olarak ileri sürülmüştür.
3) Risalet hakkında şunlar delil olarak verilmiştir: Hz. Peygamber (s.a) İslam'ın tebliği dolayısıyla çektiği meşakkatlerden ötürü, sizlerden hiçbir surette ücret istemez. Çünkü, o bunları karşılıksız yapmaktadır. Ayrıca Rasûlullah'ın (s.a) tebliğ ettiği mesaj akla uygundur ve bu mesajı kabul etmek sizlerin yararınadır.
Burada, kalplerdeki kilitlerin kırılması ve kalbinde az çok duygu bulunan hiçbir kimsenin etkilenmekten hali kalmaması için, kuvvetli bir üslûbla tehdit ve tenbih gayet şiddetli bir şekilde tekrarlanmıştır.
İmam Ahmed, Ebu Davud, Nesaî, İbn Mace ve Taberani, Hz. Muakkıl b. Yesar'dan, Rasûlullah'ın (s.a) şöyle bir hadisini rivayet etmişlerdir: "Yasin Suresi Kur'an'ın kalbidiir." Fatiha Suresi hakkında, adeta Kur'an'ın bir özeti olduğundan nasıl "Kitab'ın anası" denmişse, Yasin suresi için de "Kur'an'ın çarpan kalbi" denmiştir. Sureye böyle denilmesinin nedeni, onun etkileyici bir üslûbta ruhları harekete geçirmesi ve onları durgunluktan kurtarmasıdır.
Yine Hz. Muakkıl b. Yesar'dan İmam Ahmed, Ebu Davut ve İbn Mace, Rasûlullah'dan şöyle bir hadis rivayet ederler: "Ölmekte olanlara Yasin Suresi'ni okuyun." Hadisin maksadı, ölüm yaklaştığında, İslam'ı toplu bir şekilde hatırlatmak ve İslam akidesinin zihinlerde tazelenmesini sağlamaktır. Böylece sözkonusu kişinin gözü önünde ahiret manzarası canlanacağı için, öbür dünyada ne gibi sahnelerle karşılaşacağını bilir ve kendisini buna hazırlar. Bunun bir faydası olabilmesi için kişi Arapçayı bilmiyorsa da, zikrin amacına ulaşabilmesi bakımından mealini okuması gerekir.


 Rahman Rahim olan Allah’ın adıyla

1- Yâsin.(1)
2- Andolsun hikmetli Kur'an'a,
3- Gerçekten sen, gönderilen (peygamber) lerdensin.(2)
4- Dosdoğru olan bir yol üzerinde.

AÇIKLAMA

1. "Yasin"in anlamı, İbn Abbas, İkrime, Dahhak, Hasan Basri ve Sufyan b. Uyeyne'ye göre, "Ey İnsan" veya "Ey Şahıs"tır. Bazı müfessirlere göre ise Yasin, "Ya Seyyid"in kısaltılmışıdır. Bu tevile göre, ayetin muhatabı Rasûlullah'dır.
2. Böyle bir başlangıç -haşa- Rasûlullah'ın (s.a) peygamberliğinden şüphede olması ve Allah'ın onu inandırmaya çalışması anlamına gelmez. Bu şekilde bir giriş, Kureyşli müşriklerin, Hz. Muhammed'in (s.a) peygamberliğini şiddetle inkâr etmelerinden ötürü yapılmış ve bu yüzden Allah surenin başında "Şüphesiz sen gönderilmiş peygamberlerdensin" diye buyurmuştur. Yani kafirler gerçekten büyük bir yanılgı içindedirler. Bundan dolayı Kur'an'a yemin edilerek, Kur'an "Hakim" sıfatıyla birlikte anılmıştır. "Kur'an senin peygamberliğine bir delildir ve hikmet doludur." Böylesine hikmetli sözleri ancak bir peygamber tebliğ edebilir. Çünkü bu sözler bir insanın yeteneklerinin çok üstündedir. Hz. Muhammed'i (s.a) tanıyan herkes bu sözlerin ona ait olmadığını veya başka bir kimseden öğrenmediğini çok iyi bilir. (Daha fazla bilgi için bkz. Yunus an: 2, 21-22, 44-4) , İsra an: 104-105, Nur-Giriş Bölümü, Şuara an: 1, Neml an: 93, Kasas an: 62-64, 102-109, Ankebut an: 88-91, Rum an: 1-3 ve tarihsel arkaplan bölümü)


 5- (Kur'an) Güçlü ve üstün olan, esirgeyen (Allah') ın indirmesidir.(3)
6- Babaları uyarılıp-korkutulmamış, böylece kendileri de gafil kalmış bir kavmi uyarıp-korkutman için (gönderildin) .(4)
7- Andolsun, onların çoğu üzerine o söz hak olmuştur; artık onlar inanmazlar.(5)
8- Gerçekten biz onların boyunlarına, çenelere kadar (dayanan) halkalar geçirdik; bu yüzden başları yukarı kalkıktır.(6)
9- Biz onların önlerinde bir sed, arkalarında da bir sed çektik. Böylelikle onları örtüverdik, artık görmezler.(7)

AÇIKLAMA

3. Burada Kur'an'ı inzal eden Allah'ın iki sıfatı beyan edilmiştir. Birincisi, Galib ve Kuvvetli, ikincisi Rahim, yani merhametli. Birinci sıfatın beyan edilmesinin nedeni, sözkonusu tebliğ ve nasihatın, sizler onu inkar ettiğinizde aciz bırakılabileceğiniz güçsüz birinden sadır olmamasıdır. Bilakis bu mesaj, herşey üzerinde galip olan kâinatın sahibindendir. O'nun emirlerine kimse karşı koyamayacağı gibi, hiçbir kimse O'ndan kaçıp kurtulamaz. İkinci sıfatın zikredilmesinin nedeni ise, Allah'ın merhametinden ötürü, hidayete ermeniz, dünya ve ahirette başarıya ulaşmanız için, sizlere Kitab ve Peygamber göndermesidir.
4. Bu ayete iki şekilde anlam vermek mümkündür. Birincisi bizim mealde verdiğimiz anlamda. Diğeri ise "gaflet içinde kalmış atalarının uyarıldığı gibi bu toplumu da uyarın" şeklinde. Birinci anlamı kabul ettiğimiz takdirde ayetin şu şekilde anlaşılması mümkündür: "Daha önceden birçok peygamber gelip geçmesine rağmen, bunların yakın zamandaki baba ve dedelerine peygamber gelmemişti. Dolayısıyla bunlar daha önceki nesillere gelen talimatları unuttuğu için, yeniden tebliğde bulunun."
Her iki anlam da doğrudur. Ancak burada akla şöyle bir soru gelebilir: "Bunca zaman içinde kendilerine bir uyarıcı gelmediği halde bu insanlar nasıl sorumlu tutulabilir?" Bu soruya şöyle cevap verilebilir. Allah'ın bir topluma gönderdiği peygamberin talimatları uzak bölgelere kadar yayılır ve onun getirdiği ışık yanmaya devam ederse, yeni bir peygamberin gönderilmesine gerek yoktur. Fakat onun getirdiği ışık ne zaman söner ve izleri yok olursa, işte o zaman Allah yeni bir peygamber gönderir. Bir peygamberin talimatları diri ve net olarak kaldığı sürece, o dönem bir peygamber olmaksızın geçti denemez. Araplara Hz. İbrahim, Hz. İsmail, Hz. Şuayb, Hz. Musa, Hz. İsa gibi peygamberler gelmiş, ayrıca onların talimatlarını yinelemek için Arabistan'a içeriden ve dışarıdan gelenler olmuştur. Bundan, Araplar arasında bu "mesaj"ın bilindiği anlaşılıyor. Ancak mesajın izleri kaybolmaya yüz tutup hurafeler ile karıştığında, Hz. Muhammed (s.a) Allah'ın izniyle peygamber seçilmiştir. Böylece Hz. Muhammed'in (s.a) peygamberliği ile birlikte gelen mesajın kaybolmayacağı ve hurafelerle karışmayacağı garanti edilmiştir. (İzah için bkz. Sebe an: 5) .
5. Burada kesinlikle iman etmemeye karar vermiş ve Rasûlullah'ın (s.a) her dediğine karşı çıkma durumunda olan kimselere işaret olunmaktadır. Onlar hakkında "azabı hak ettiler ve artık, iman etmezler" şeklinde karar verilmiştir. Bundan şöyle bir anlam çıkar: Hz. Peygamber (s.a) gerektiği şekilde tebliğ yapmış olduğu halde yine de inkarlarında diretirlerse şayet, Allah bu inatlarından ötürü onlara iman nasip etmez. Aynı konu ileride şu şekilde açıklanmıştır: "Sen ancak zikre uyan ve görmediği halde Rahman'dan korkan kimseyi uyarabilirsin." (Yasin: 11)
6. "Boyun halkası" ifadesi ile onların hakkı kabullenmelerine engel olan inatları kastedilmiştir. "O halkalar çenelerine kadar dayanmıştır ve bu yüzden kafaları yukarı kalkıktır" ifadesiyle de tekebbür göstererek kasıldıkları anlatılmak isteniyor. Allah, inatçılıkları dolayısıyla onların boyunlarına, kibir ve büyüklenme halkası geçirmiştir, ne kadar delil getirilirse getirilsin hakikati göremezler ve apaçık delilleri bile kabul etmezler.
7. "Önlerinden bir sed, arkalarından bir sed çektik" ifadesi ile onların yapılarındaki inat ve kibir dolayısıyla geçmiş olaylardan ders almadıkları gibi, geleceklerini dahi hiç düşünmedikleri kastolunuyor. Çünkü taassub, onların her yanını kapladığı ve yanlış düşünceleri gözlerine perde olduğu için, apaçık hakikatleri görememektedirler. Şayet selim bir fıtrata sahip olsalardı, bu hakikatleri görebilirlerdi.


 10- Kendilerini uyarıp-korkutsan da, uyarmayıp-korkutmasan da onlar için birdir; onlar iman etmezler.(8)
11- Sen ancak, zikre (Kur'an'a) uyan ve gayb ile Rahman olan (Allah') a (karşı) içi titreyerek korku duyan kimseyi uyarıp-korkutursun. İşte böylesini, bir bağışlanma ve üstün bir ecirle müjdele.
12- Şüphesiz biz, ölüleri biz diriltiriz; onların önden takdim ettiklerini ve eserlerini de biz yazarız.(9) Biz her şeyi, apaçık olan bir kitapta tesbit edip korumuşuz.
13- Sen onlara, o şehir halkının örneğini ver; hani oraya elçiler gelmişti.(10)

AÇIKLAMA

8. Bu, "tebliğ etmeye gerek yok" anlamına gelmez. Yani senin tebliğin hertürlü insana ulaşır. Bunların bazıları yukarıda zikredilmiştir. Diğerlerinin bahsi ileride gelecek ayetlerde sözkonusu edilecektir. Birinciler, yani tekebbür ve inat içinde olanlar, sana karşı çıkmakta kararlıdırlar. Bu yüzden onlar için üzülmene gerek yok, boşuna meyus olma ve tebliğe devam et. Çünkü sen bu insanların içinde, Allah'tan korkarak, doğru yola girmek isteyen kimselerin de bulunabileceğini bilmelisin. Tebliğ ederken gerçek muhatabın işte bu insanlardır, onları aramak ve bir araya getirmek senin görevindir. Diğerlerini bırak, bu insanları bulmaya çalış.
9. Bundan, insanların amellerinin üç şekilde kaydedildiği anlaşılıyor. Birincisi, insanın iyi ve kötü tüm amelleri Allah'ın indinde kayıtlıdır. İkincisi insanın amelleri anında tespit edilmektedir. Sonra bunlar kıyamet günü ortaya çıkacaktır.
Yani, insan tüm sözlerini, niyetlerini, arzularını zihninde yazılı bulacak ve yine tüm davranışları bir film şeridi gibi gözünün önünden geçecektir. Üçüncüsü ise insanın ölümden sonra geride bırakacağı iyi ya da kötü tesirlerdir. Bu tesirler nereye ve ne zamana kadar devam ederse, o kimsenin hesabına işlenecektir. Sözgelimi, kişinin çocuğunu iyi veya kötü şekilde terbiye etmiş olması dolayısıyla o çocuğun topluma olan etkileri, yani insanın ektiği tohumun karşılığı olan sevap veya günah, onun hesabına işlenecektir.
10. Kadim müfessirlerin çoğu bu şehri Antakya, iki elçiyi de iki havari sanmışlar ve bu olayın kral Antiochus döneminde geçtiğini söyleyebilmişlerdir. Fakat İbn Abbas, İkrime, Katade, Ka'b el-Ahbar ve Vehb bin Münebbih bu kıssayı Hıristiyanların güvenilir olmayan rivayetlerine dayanarak nakletmişlerdir. Oysa bu kıssanın tarihi bir mesnedi yoktur. Antakya'da bu sülaleden 13 kral, "Antiochus" lakabıyla M.Ö.65'e kadar hüküm sürmüştür. Ayrıca Hz. İsa'nın (a.s) Antakya'ya tebliğ etmeleri için havari gönderdiğine dair Hıristiyanların dayandıkları hiçbir belgeleri yoktur. Bilakis Kitab-ı Mukaddes'in, "Rasullerin işleri" bölümünden, Hz. İsa'nın (a.s) göğe kaldırılışından birkaç sene sonra Hıristiyan mübelliğlerin ilk kez Antakya'ya gittikleri anlaşılıyor. Bundan Allah Teâlâ'nın hiçbir peygamberini oraya göndermediği veya peygamberlerinden birini herhangi bir elçi tayin etmediği belli olmaktadır. Şayet bir şahıs oraya kendiliğinden tebliğ etmeye gitmişse bile, o şahsa Allah'ın peygamberi denilerek, tevil yapılamaz. Yine Kitab-ı Mukaddes'te, Antakya'da yahudi olmayan birçok kimsenin Hıristiyanlığı kabul ettiklerinden söz edilmektedir. Oysa Kur'an yukarıdaki beldenin önemli bir özelliğini, belde halkının peygamberin davetini reddetmiş olmaları ve dolayısıyla azaba uğradıkları şeklinde açıklar. Tarihi hiçbir belgede Antakya'ya azab geldiğine dair bir kayıt yoktur. O halde Antakya halkının peygamberleri reddettiğini ve bu yüzden azaba uğradıklarını iddia etmek mümkün değildir.
Yukarıda da zikredildiği gibi, Antakya sözkonusu "belde" olamaz. Hangi belde olduğu Kur'an'da bildirilmemiş ve Rasûlullah'dan (s.a) bu konuda hiçbir hadis gelmemiştir. Ayrıca bu "Rasûllerin" kim olduklarından da bahsedilmemiştir. Kur'an kıssayı sadece bir vakıa olarak zikrettiği için belde ve Rasûllerin isimlerinin bilinmesi pek gerekli değildir. Sözkonusu kıssanın aktarılma amacı: "Kureyşlilere sizler nasıl inat ve zıtlıkla Rasûlullah'ı (s.a) inkar ediyorsanız, o beldedekiler de aynı yanılgı içindeydiler. Aynı yolu takip ettiğiniz ve inadınızda ısrarlı olduğunuz takdirde, sizlerin sonu da o beldedeki insanlar gibi olacaktır" demek suretiyle uyarıda bulunulmaktadır.


 14- Hani biz onlara iki (elçi) göndermiştik, fakat onlar ikisini yalanlamışlardı. Biz de (iki elçiyi) bir üçüncüyle güçlendirdik; böylece dediler ki: "Şüphesiz biz, size, gönderilmiş elçileriz."
15- Dediler ki: "Siz, bizim benzerimiz olan bir beşerden(11) başkası değilsiniz, Rahman (olan Allah) da herhangi bir şey indirmiş değildir.(12) Siz, yalnızca yalan söylemektesiniz."

AÇIKLAMA

11. Diğer bir anlamıyla "Sizde bizim gibi bir insansınız ve peygamber olamazsınız" demek istiyorlar. "Muhammed bir peygamber değildir. Çünkü o da bizim gibi bir insandır" şeklinde aynı düşünceyi Mekke'deki müşrikler de savunuyordu.
"Dediler: Bu peygambere ne oluyorki yemek yiyor, çarşılarda geziyor, ona kendisiyle birlikte uyarıcı olacak bir melek indirilmeli değil mi?" (Furkan: 7)
"Kalbleri eğlencededir. O zulmedenler (aralarındaki) şu konuşmayı gizlediler. Bu (Muhammed) 'de sizin gibi bir insan değil mi? Şimdi siz göz göre göre büyüye mi kapılacaksınız?" (Enbiya :3)
Kur'an-ı Kerim Mekkeli müşriklere, "bu tür cahilce düşünceleri ilk kez sizler ortaya atmış değilsiniz. Bilakis sizden önceki toplumlarda da "bir beşer rasûl, bir rasûl de beşer olamaz" şeklinde cahilce düşünceler öne sürmüşlerdi" diye bildiriyor. Nitekim Nuh kavminin ileri gelenleri de, onun risaletini reddederken aynı şeyleri söylemişlerdir.
"(Nuh) kavminin içinden ileri gelen bir grup (şöyle) dedi: Bu da sizin gibi bir insandan başka birşey değildir. Size üstün gelmek istiyor. Eğer Allah dileseydi melekleri indirirdi. Biz atalarımızdan böyle birşey işitmedik." (Müminun: 24)
Ad kavmi, Hz. Hud (a.s) için aynı şeyleri söylemişlerdir.
"(Ad) kavminden kendilerine dünya hayatının bol nimetlerini verdiğimiz o inkar eden ve ahirete kavuşmayı yalanlayan eşraf takımı dedi ki; bu da sizin gibi bir insandan başka birşey değildir. Sizin yediğinizden yiyor, sizin içtiğinizden içiyor. Eğer sizin gibi bir insana itaat ederseniz o takdirde siz, mutlaka hüsrana uğrayanlardan olursunuz." (Müminun: 33, 34)
Semud kavmi, Hz. Salih (a.s) için aynı şeyleri söylemiştir. "Bizden bir insana mı uyacağız? O takdirde biz apaçık bir sapıklık ve çılgınlık içine düşmüş oluruz, dediler." (Kamer:24)
Yaklaşık olarak tüm peygamberler, kafirlerin "siz bizim gibi bir beşerden başkası değilsiniz" itirazları ile karşılaşmışlar ve onlara "biz de sizin gibi bir beşerden başka birşey değiliz. Fakat Allah kullarından dilediğine nimetini lütfeder. Allah'ın izni olmadan biz size delil getiremeyiz. Müminler Allah'a tevekkül etsinler." (İbrahim: 11) diye cevap vermişlerdir.
Bundan sonra Kur'an her dönemde, aynı cahilce düşüncelerin, bazı kimseleri hidayetten alıkoyduğunu ve dolayısıyla onlara azab geldiğini bildiriyor:
"Böyledir, çünkü peygamberleri açık deliller getirirlerdi, fakat onlar: "Bize bir insan mı yol gösterecek" dediler ve yüz çevirdiler. Allah da muhtaç olmadığını gösterdi. Allah Gani'dir, Hamid'dir" (Tegabun: 6)
"İnsanlar bize yol gösterici olamaz", şeklinde bir düşünceye dayanarak yüz çevirdiler ve inkar ettiler."
"Zaten kendilerine hidayet geldiği zaman insanları doğru yola gelmekten alıkoyan şey, hep, Allah bir insanı mı peygamber gönderdi? demeleridir." (İsra: 94)
Kur'an daha sonraları, "Allah insanların hidayeti için, peygamber olarak her zaman insanları gönderir, melekleri değil. Çünkü insanlara, ancak insan olan bir peygamber örnek olabilir. Oysa insanoğluna melek veya başka bir varlık örnek olamaz" demiştir.
"Biz senden önce yalnız kendilerine vahyedilen erkeklerden başkasını peygamber göndermedik. Eğer bilmiyorsanız zikir ehline sorun. Biz onları yemek yemeyen cesetler yapmadık. Ölümsüz de değillerdi." (Enbiya: 7-8)
"Senden önce gönderdiğimiz bütün peygamberlerde yemek yerler, çarşılarda gezerlerdi. Biz sizi birbiriniz için sınama yaptık. Sabrediyor musunuz? (bakalım) Rabbin herşeyi görendir." (Furkan: 20)
"Deki: Eğer yeryüzünde uslu uslu yürüyen melekler olsaydı, elbette onlara gökten bir meleği peygamber olarak gönderirdik." (İsra: 95)
12. Bu, Mekkeli müşriklerin içinde oldukları başka bir cehaletti. Onlar, "Allah insana hidayet ve vahy göndermez" diyorlardı. Günümüzde Rasyonalistlerde (akılcılar) , "Allah bu dünyadaki işlere karışmaz, dünya ile bir ilgisi yoktur, bu insana kalmış bir husustur" diyerek aynı şeyleri tekrarlamaktadırlar.


 16- Dediler ki: "Rabbimiz, gerçekten sizin için gönderilmiş elçiler olduğumuzu bilmektedir."
17- "Bizim üzerimizde de (sorumluluk ve görev olarak) apaçık bir tebliğden başkası yoktur."(13)
18- Onlar dediler ki: "Herhalde biz, sizlerden dolayı uğursuzluğa(14) uğradık. Eğer (bu söylediklerinize) bir son vermeyecek olursanız, andolsun, sizi taşa tutacağız ve mutlaka bizden yana size acıklı bir azab dokunacaktır."
19- Dediler ki: "Uğursuzluğunuz, sizinle birliktedir.(15) Size öğüt verildi diye mi (uğursuzluğa uğradınız) ? Hayır, siz ölçüyü taşıran bir kavimsiniz."(16)
20- Şehrin en uzak yerinden bir adam koşarak geldi: "Ey kavmim, elçilere uyun" dedi.
21- "Sizden ücret istemeyenlere uyun, onlar hidayet(17) bulmuş kimselerdir."

AÇIKLAMA

13. Yani, bizim görevimiz Alemlerin Rabbi olan Allah'ın mesajını sizlere ulaştırmaktır. Sizlere bu mesajı kabul ettirmek bizim elimizde değildir. İster kabul edin, ister reddedin. Ancak reddeddiğiniz takdirde bunun sorumluluğu sizlere aittir. Biz kendi görevimizi yaparak, sizlere Allah'ın mesajını tebliğ ettik.
14. Bu ifadeyle, "Sizler uğursuzsunuz, sizin yaptıklarınız dolayısıyla tanrılarımız kızdı ve bu yüzden başımıza musibetler, felaketler geldi" demek istiyorlar. Aynı sözleri münafıklar ve kafirler Hz. Peygamber'e (s.a.) söylüyorlardı.
"Nerede olsanız, sağlam kaleler içinde bulunsanız, yine ölüm sizi bulur. Onlara bir iyilik erişirse, "Bu Allah katındandır" derler. Onlara bir kötülük erişirse, "Bu senin yüzündendir" derler. Deki: "Hepsi Allah katındandır." Bu topluma ne oluyor ki hemen hiç söz anlamıyorlar." (Nisa: 78)
Kur'an'ın birçok yerinde böyle insanlara bu cahilane düşüncenin yeri olmadığı, kafirlerin diğer peygamberlere de aynı itirazları öne sürdükleri bildirilmiştir. Nitekim Semud kavmi de aynı şeyleri söylemiştir.
"Senin ve seninle beraber bulunanların yüzünden uğursuzluğa uğradık dediler, uğursuzluğunuz Allah'ın yanındadır. Doğrusu siz imtihan olunan bir kavimsiniz." (Neml: 47)
Firavun'un kavmi de aynı tavır içindeydi: "Onlara bir iyilik geldiği zaman; bu bizim (yüzümüzdendir) , derler. Kendilerine bir kötülük ulaşırsa Musa ve onunla beraber olanları uğursuz sayarlardı. İyi bilin ki, onların uğursuzlukları Allah katındandır, fakat çokları bilmezler." (A'raf: 131)
15. Hiç kimse, bir başka kimse için uğursuz değildir. Uğursuzluk insanın kendisindendir. Çünkü herkesin nasibi takdir edilmiştir.
"Her insanın amellerini kendi boynuna doladık. Kıyamet gününde onun için açılmış olarak önüne konacak bir kitab çıkarırız." (İsra: 13)
16. Yani, sizler öğütten kaçıyor ve hidayetten değil, dalâletten hoşlanıyorsunuz. Bu sebepten, hak ve bâtıl hakkındaki düşünceleriniz bir delile değil, evham ve hurafelere dayanıyor.
17. Allah'ın bu salih kulu, elçilerin doğruluğunu bir cümlede özetlemiştir. Yani, bir Rasûl'un "hak" olması iki şarta dayalıdır. 1) Söz ve fiil, 2) İhlas. Sözkonusu şahsın öne sürdüğü deliller şudur: Birincisi, "Bu elçiler sizlere makul olan birşeyi tebliğ ediyorlar ve kendilerinde de herhangi bir kötülük bulunmamaktadır." İkincisi ise, "Hiçkimse onlara, kendi menfaatleri için tebliğ yapıyorlar diyemez. Dolayısıyla bu kimselerin tebliğ ettikleri mesajın reddedilmesi için makul bir delil yoktur. Kur'an, bu şahsın sözlerini naklederek, aynı zamanda bir Rasûlun "hak" olabilmesi için gereken iki ölçüyü de vaaz etmiştir. Şayet bir Rasûl'un "hak" olup olmadığını anlamak istiyorsanız bu iki ölçüye göre değerlendirme yapmalısınız. Hz. Muhammed'in (s.a) söz ve fiilleri onun doğruluk timsali olduğunu gösterirken ve tüm çalışmalarının ardından, bunları kendi çıkarları için yaptığına dair küçük bir işaret bile bulunmazken, kim, neye dayanarak Hz. Muhammed'in (s.a.) tebliğ ettiği mesajı reddedebilir?


 22- "Bana ne oluyor ki, beni yaratana kulluk etmeyecekmişim? siz O'na döndürüleceksiniz."(18)
23- "Ben, O'ndan başka ilahlar edinir miyim ki, Rahman (olan Allah) , bana bir zarar dileyecek olsa, ne onların şefaati bana bir şeyle yarar sağlar, ne de onlar beni kurtarabilirler."(19)
24- "O durumda ise,(20) gerçekten ben apaçık bir sapıklık içinde olmuş olurum."
25- "Şüphesiz ben, sizin Rabbinize iman ettim;(21) işte beni işitin."
26- Ona: "Cennete gir"(22) denildi. O da: "Keşke benim kavmim de bir bilseydi" dedi.
27- "Rabbimin beni bağışladığını ve beni ağırlananlardan kıldığını."(23)

AÇIKLAMA

18. Bu cümle delil olması ve tebliğin hikmetini açıklaması açısından iki güzel örnektir. Birinci bölümde; mahlukatın, yaratıcısı olan Allah'a itaat ve kulluk etmesinin, aklın ve fıtratın gereği olduğunu söylemiştir. Şayet bir mantıksızlık varsa o da insanın kendisini halketmeyen varlıklara kulluk etmesidir. İkinci bölümde ise o şahıs kavmine "Sizler sonunda ölecek ve şimdi kulluktan kaçındığınız yaratanınıza döneceksiniz. O'ndan yüz çevirdiğiniz halde nasıl iyilik bekleyebilirsiniz, bir düşünün" diyerek onların meseleyi idrak etmelerine çalışıyor.
19. Yani, ben apaçık bir günah işlersem eğer, Allah'ın indinde beni kurtarabilecek kadar makbul hiçkimse yoktur. Şayet Allah beni cezalandırmayı dilemişse, ona rağmen beni kurtarmaya kimsenin gücü yetmez.
20. Yani, "Bunların bile bile mabud kabul ettiğim takdirde."
21. Bu cümle, tebliğin hikmet inceliklerini taşımaktadır. Bu salih kul böyle bir ifade kullanmakla onlara, "Benim iman ettiğim Rab sadece benim değil, sizlerin de Rabbi'dir. Ben O'na iman etmekle bir yanılgı içine düşmüş olmuyorum, ancak sizler iman etmemekle böyle bir yanılgıya düşüyorsunuz" diyerek hatırlatmada bulunuyor.
22. Yani, şehadetinin hemen ardından, bu salih kula cennet müjdesi verilmiştir. Melekler onu karşılamak için dizilmişlerken, ona "Firdevs cenneti seni beklemektedir" diye hemen haber vermişlerdir. Bu cümlenin yorumu hakkında müfessirler arasında farklı görüşler vardır. Katâde, "Allah bu kuluna cenneti hemen nasip etmiştir, orada yaşamakta ve rızıklanmaktadır" derken, Mücahid: "Melekler ona sen cennete gireceksin diye müjde vermişlerdir. Yani kıyametten sonra, herkes cennete girerken, o da cennete girecektir" şeklinde bir yorumda bulunmuştur.
23. Bu, üstün bir ahlâk örneğidir. Kendisini katleden kimselere karşı bu salih insanın içinde hiçbir kin ve kızgınlık olmadığı gibi Allah indinden beddua ve şikâyette bulunarak intikam almayı da düşünmemiştir. Bilakis şimdi de onların iyiliklerini isteyerek, "Keşke kavmim de benim sonumdan haberdar olsaydı. Böylelikle küfürlerinden vazgeçerek hidayete erseler" demiştir. Yani, "Benim hayatımdan değilse bile ölümümden ibret alsınlar". Bu şerefli insan kendini katleden insanların dahi cehenneme girmelerini arzu etmemektedir. Aksine onların hidayete ermelerini ve cennete kavuşmalarını temenni ediyor. Bu kimse hakkında Rasûlullah (s.a) şöyle demiştir. "Bu şahıs kavmi için hayatı boyunca da, ölümünden sonra da hep iyilik istemiştir."
Bu kıssa, dolaylı olarak Mekkeli müşriklere şu hakikati öğretmek için zikredilmiştir: Hz. Muhammed (s.a.) ve arkadaşları tıpkı bu kıssada olduğu gibi gerçekten sizlerin iyiliğini isterler. Tüm zulmünüze rağmen bu insanlar sizlere karşı bir kin ve nefret beslememektedirler. Onların kalbinde sizlerden intikam almak gibi bir his de yoktur. Bunlar yalnızca sizlerin sapıklığına karşıdırlar ve hidayete ermenizi istiyorlar. Bunun dışında herhangi bir maksat gütmüyorlar.
Sözkonusu ayet, diğer birçok ayetler gibi "Berzah" aleminin varlığını apaçık ispat etmektedir. Bu ayetten bazı cahillerin sandığı gibi ölümden sonra kıyamete kadar durgunluk olmayacağı anlaşılıyor.
Ancak bu safhada ruh, cismi olmaksızın diridir, konuşur ve işitir, hisseder, memnun da olur, kederli de, dünyadakilere ilgi de duyar. Şayet böyle olmasaydı sözkonusu mümin cennet müjdesini duyduğunda, "Keşke kavmim benim hayırlı sonumdan haberdar olsaydı" diyebilir miydi?


 28- Kendisinden sonra ise, kavminin üzerine gökten bir ordu indirmedik; indirecek de değildik.
29- (Ancak onlara) Yalnızca bir tek çığlık (yetti) ; anında sönüverdiler.(24)
30- Yazıklar olsun kullara; ki onlara bir peygamber gelmeyi görsün, mutlaka onunla alay ederlerdi.
31- Görmüyorlar mı, kendilerinden önce nice kuşakları yıkıma uğrattık? Onlar, bir daha kendilerine dönmemektedirler.(25)
32- Ancak onların(26) hepsi, toplanmış olarak huzurumuza getirilmişlerdir.
33- Ölü toprak kendileri için bir ayettir;(27) biz onu dirilttik, ondan taneler çıkarttık, böylelikle de onlar ondan yemektedirler.
34- Biz, onda hurmalıklardan ve üzüm-bağlarından bahçeler kıldık ve içlerinde pınarlar fışkırttık:
35- Onun ürünlerinden ve kendi ellerinin yaptıklarından yemeleri için.(28) Yine de şükretmiyorlar mı?(29)
36- Yerin bitirmekte olduklarından, kendi nefislerinden ve daha bilmedikleri(30) nice şeylerden bütün çiftleri yaratan (Allah çok) yücedir.(31)

AÇIKLAMA

24. Burada ince bir kinaye vardır. Zira onlar kendi kuvvetlerine güvenerek gurur ve nefret içinde, güya bu üç elçiye inananları sindireceklerini sanıyorlardı. Ancak bunların o gücü, Allah'ın azabı geldiğinde bir çırpıda yok olmuştur.
25. Yani, bunların izleri bile kalmamış ve azab geldiğinde kim nereye düşmüşse orada kalmıştır. Bugün hiçkimse onlar hakkında birşey bilmez. Çünkü onların sadece medeniyetleri değil, soyları bile yok olmuştur.
26. Geçen iki ayrı bölümde Mekkeli müşrikler, inkarları, hakkı yalanlamaları, ve Rasûlullah'a (s.a.) karşı koymalarından ötürü kötülenmişlerdi. Şimdi ise sıra Hz. Peygamber (s.a.) ile kafirler arasındaki asıl ihtilafa, yani tevhid ve ahiret akidesine gelmiştir. Rasûlullah (s.a) tevhid ve ahiret akidesini onlara tebliğ ediyor, onlar da karşı çıkıyorlardı. Bu konuda arka arkaya deliller getirmek suretiyle, insanlar düşünmeye davet edilmektedir. Peygamber (s.a) sizlere, kâinatın herşeyi ilan ettiğine bir bakın diyor. Nitekim önümüzde bulunan herşey bu hakikate işaret etmiyor mu?"
27. Yani, tevhidin hak, şirkin bâtıl olduğuna bir delil değil midir?
28. Bu cümleye "Onların meyvelerinden ve ayrıca kendi elleriyle yaptıklarından yesinler" şeklinde de bir anlam verilebilir. Yani, ekmek, çorba, reçel, vs. gibi tabii olarak yaratılmış ürünlerden hazırlanan gıda maddeleri.
29. Bu kısa cümlelerle yeryüzündeki bitkiler dünyası, delil olarak öne sürülmüştür. İnsanlar, gece-gündüz yeryüzündeki ürünleri yedikleri ve yararlandıkları halde, onları hiç önemsemiyorlar, fakat gafletten kurtulup dikkat edecek olurlarsa, o zaman, bu mahsulü veren tarlaların, zengin bağ ve bahçelerin, üzerlerinde akan ırmak ve derelerin hiçbirinin kendi kendine oluşmadığını anlayacaklardır. Tüm bunların ardında, Alemlerin Rabbi olan Allah'ın hikmet ve kudreti gizlidir.
Yeryüzünün hakikati, yapısı ve ne tür elementlerden müteşekkil olduğu hakkında düşünün. Yeryüzü kendi kendine birşey yaratmaya kadir değildir. Bu elementleri ayrı ayrı da incelerseniz, bir terkip halinde de incelerseniz, onların kendi kendilerine can verebildiklerini göremezsiniz. Öyleyse bu cansız topraktan bunca bitkinin meydana gelmesi nasıl mümkün olmaktadır? Araştırdığınız takdirde birkaç sebep olduğunu görürsünüz. Şayet bu sebepler var olmasaydı hayat da olmazdı.
1) Yeryüzünün bazı bölgelerinde, toprağın üstündeki satıhta, bitkiler için gıda vazifesi gören bazı maddeler vardır. Bitkilerin köklerini salabilmeleri ve bazı gıdaları alabilmeleri için, bu üst satıh daha yumuşaktır.
2) Yeryüzünde çeşitli durumlarda akan suların içinde bazı maddeler vardır. Bu maddeler suyun içinde bulunmakla, bitkilerin gıda almalarını sağlarlar. Bitkiler bu suyu kökleri vasıtasıyla yerin altından alırlar.
3) Arzın üstündeki hava, dünyayı semavi afetlerden koruduğu gibi, ayrıca bulut olarak yağmurun yağmasını da sağlar. Bitkilerin canlılığını sürdürebilmeleri ve büyümeleri için gerekli olan bazı gıdalar da hava içerisinde bulunmaktadır.
4) Ayrıca bitkilerin münasip bir sıcaklık ve mevsimde ortaya çıkmaları güneş ve yeryüzü arasındaki dengeli ilişki sayesinde olmaktadır.
Bu dört temel unsurun (onların neden olduğu daha birçok hadise vardır) biraraya gelmesiyle bitkilerin yaşaması mümkün olmaktadır. Bütün bu şartlar önceden hazırlanarak, ayrı tohumlardan ayrı cinste bitkiler çıkmıştır. İşte toprak, su, hava ve mevsim unsurları münasip bir şekilde biraraya geldiği zaman, bitkiler büyümeye ve gelişmeye başlarlar. Her tohumdan aynı cinste çıkan bitki ve ağaçlar soya dayalı ortak özellikler taşırlar. Ayrıca bu bitki ve ağaçlar birkaç değil sayısız çeşitte yaratılmışlardır. Böylece bu sayısız çeşitteki bitkiler, insanlar ve hayvanlar için, gıda, elbise, ilaç ve daha birçok ihtiyacı karşılamaktadırlar.
Bu hayret verici nizam hakkında, inat ve taassuba saplanmamış bir insan düşünecek olursa eğer, bütün bu nizamın kendiliğinden olmadığına ve bu ihtişamın ardında hikmete dayalı bir plan olduğuna, vicdanı hemen şehadet edecektir. Öyleki o hikmet sayesinde toprak, su, hava ve mevsimler münasip bir dengeye göre biraraya gelmişler ve böylece insanların, hayvanların ve bitkilerin ihtiyaçları yaratılmıştır. Akıl sahibi hiçbir insan, böylesine muazzam bir nizamın sadece bir tesadüf eseri olduğunu düşünemez.
Dolayısıyla bunları birkaç ilahın yaratmadığı ortaya çıkıyor. Toprak, hava, su, güneş, bitkiler, hayvanlar ve insanlar da olmak üzere hepsinin yaratıcısı ve Rabbi tek olan Allah'dır. Şayet bunların herbirisinin ayrı ayrı Rabbi olsaydı bu muazzam nizam, o denli ince ilişkilerle oluşmuş bir sistem haline gelemezdi. Yine milyonlarca yıldız, böylesine bir birliktelik olmadan akıp gidemezdi.
Tevhid hakkında deliller serdedildikten sonra, "Bunlar şükretmiyorlar mı?" diye buyuruluyor. Yani hayatlarını sürdürebilmeleri için gereken herşeyin yaratılmış olmasına rağmen, onlar başkalarına şükrediyorlar ve bir çöp bile yaratmaya muktedir olamayan şeylere secde ve ibadet ederek, nankörlükte bulunuyorlar.
30. Yani, O her ayıptan münezzehdir. O'nda hiçbir zaaf ve eksiklik olmadığı gibi ortağı da yoktur. Müşrikler Allah'a ortak koştukları için bu deliller öne sürülmüştür. Çünkü şirk koşmak - Allah'a sığınırız- Allah'da bir zayıflık ve noksanlık var demektir. Güya o ortaklar, Allah'ın eksik yönlerini tamamlayacak ve O'na yardım edeceklerdir. Yine onlar, Allah'ı dünyadaki hükümdarlar gibi zannederek kendisinin vezir ve müşavirlere muhtaç olduğunu ve sevgili veliaht ve yakınlarının hükümranlığına karışabileceklerini tasavvur ederler. Böylesine cahilce tasavvurlar olmasaydı, şirk de olmazdı. Bu nedenden ötürüdür ki Kur'an'ın çeşitli yerlerinde Allah'ın müşriklerin iftira ettikleri tüm ayıp, zaaf ve noksanlıklardan, pak ve münezzeh olduğu bildirilmiştir.
31. Bunlar Tevhid hakkında öne sürülmüş delillerdir. Daha önce zikredilmiş olan bazı gerçekler, burada tekrarlanıyor. Çevrenizde gece gündüz sürekli gördüğünüz şeyler üzerinde dikkatle düşündüğünüz takdirde bile, tevhid akidesine ulaşabilirsiniz. Erkek ve kadının birleşmesinden insan meydana geliyor, hayvanların da dişili-erkekli yaratılmasından onların nesli devam ediyor. Bitkiler de aynı kanunlara bağlıdırlar. Hatta cansız maddelerde de, farklı unsurlar biraraya gelerek, mürekkeb varlıklar oluşuyor. Sözgelimi maddenin temel yapısında bulunan pozitif ve negatif elektronların biraraya gelişiyle birlikte elektrik ortaya çıkmaktadır. Nitekim kâinatın yapısında bulunan tüm maddeler pozitif ve negatif olmak üzere bir çiftten ibarettir. Yani kâinat o kadar hassas ve dengeli bir şekilde inşa edilmiştir ki, akıl sahibi hiçbir insan tüm bunların bir tesadüf sonucu meydana geldiğini söyleyemez. Ayrıca bunca sayısız çiftin biraraya gelerek oluşturduğu bu muazzam nizam, birkaç yaratıcının eseri olamaz. Bu çiftleri biraraya getirmek suretiyle çeşit çeşit mahluku yaratmak, Allah'ın birliğinin apaçık bir ispatıdır.


 37- Gece de kendileri için bir ayettir. Gündüzü ondan sıyırıp-yüzeriz, hemen onlar artık karanlıkta kalıvermişlerdir.(32)
38- Güneş de, kendisi için (tesbit edilmiş) olan bir müstakarra(33) doğru akıp-gitmektedir. Bu, üstün ve güçlü olan, bilen (Allah) ın takdiridir.
39- Ay'a gelince, biz onun için de birtakım uğrak yerleri takdir ettik; sonunda o, eski bir hurma dalı gibi döndü (döner) .(34)
40- Ne güneşin aya erişip-yetişmesi gerekir,(35) ne de gecenin gündüzün önüne geçmesi.(36) Her biri bir yörüngede yüzüp gitmektedirler.(37)

AÇIKLAMA

32. İnsanoğlu gece ve gündüzün devam ettiğini, her an görmektedir. Bir kimse, sadece bu hadise üzerinde bile düşünse, bu nizamın ardında kudret ve hikmet sahibi birinin olduğunu görecektir. "Gece gitmeden gündüz gelmez". Bu kesin bir kanundur ve bu hadisenin, diğer mahlukat üzerindeki tesirlerinden, bu nizamın şüphesiz bir yaratıcının iradesi dahilinde hareket ettiği anlaşılmaktadır. Yeryüzünde insanlar, hayvanlar, bitkiler, hatta su, hava ve diğer maddelerin varlığı güneşin yeryüzü ile arasında olan münasib bir mesafe sayesinde mümkün olabiliyor. Yine bazı bölgeler, bazı zaman dilimleri içinde güneşin etki alanına girerek, aydınlanırlar. Şayet böyle olmasaydı oralarda hayatı sürdürmek mümkün olmazdı. Güneş yeryüzünden şimdiki durumundan daha az veya çok uzakta olsaydı, ya da bir bölgede sürekli gece, diğer bir bölgede sürekli gündüz olsaydı, yahut gece ve gündüzün deveranı çok hızlı, çok yavaş veya düzensiz, kısaca gelişigüzel olsaydı, böyle bir halde hayat mümkün olmazdı.
Öyleki cansız maddelerin biçimsel özellikleri dahi farklı olurdu. Bir kimsenin kalp gözü kapalı değilse eğer, bu nizamda Allah'ın varlığını açıkça müşahade eder. O Allah ki çeşit çeşit mahluku yarattı. Ve onların hayatını sürdürebilmesi için güneş ile arz arasında uygun bir mesafe tayin etti. Tüm bu sarih delillere rağmen, bir insan Allah'ın birliğini hâlâ müşahede edemiyor, bu gayet dakik ve ince sistemin bir tesadüf eseri olduğunu sanarak herhangi bir delilin olmadığından sözediyorsa bu kimse akılsızın biridir.
33. Bu ifade ile "güneşin sonunda nerede istikrar bulacağı" kastolunuyor. Bu ayetin gerçek anlamı, insanoğlu kâinatı bütünüyle kavrayabildiğinde ortaya çıkacaktır. Ancak insanın bilgisi sınırlıdır. Bugün bildiği, yarın elde ettiği bilgi vasıtasıyla, onun görüşlerini ve öne sürdüğü teorilerini değiştirebilir. Sözgelimi insanlar dün güneşin, dünyanın etrafında döndüğüne, bilimin ilerlemesiyle ortaya çıkan modern teorilere (güneş sistemi) göre ise, dünyanın, yıldızlar ve gezegenlerin güneşin etrafında döndüğüne inanıyorlardı. Yani güneş sabittir. Oysa bugünkü düşüncelere göre, sadece güneş değil, tüm yıldız ve gezegenler (ki önceden sabit kabul ediliyorlardı) , bir yöne doğru akıp gitmektedirler. Kısaca daha önce sabit olduğu sanılan gezegenlerin saniyede 10 veya 100 mil hızla hareket ettiği kabul edilmektedir. Astronomi bilginlerine göre güneş tüm sistemle birlikte saniyede 20 km. hızla hareket etmektedir. (Daha fazla bilgi için bkz. Britanica Ansiklopedisi, Yıldız ve Güneş mad.)
34. Yani ayın durumu hergün değişmekte ve birinci gün hilal iken, 14. gün Bedir haline gelmektedir. Daha sonra tekrar yavaş yavaş küçülerek eski şekline dönüşmektedir. Bu hadise milyonlarca yıldan beri, bir değişikliğe uğramadan sürüp gider. Dolayısıyla insanoğlu, ayın hangi gün nasıl bir şekil aldığını hesap edebilmektedir. Aksi takdirde bunu hesap edebilmek mümkün olmayacaktı.
35. Bu cümle iki anlama da gelebilir ki, ikisi de doğrudur. Birincisi; güneş, ayı kendi yörüngesine çekebilecek kadar güçlü değildir ve ayın yörüngesine girerek ona çarpabilir. İkincisi, ay için tayin edilen vakitte güneş çıkmaz. Yani gece mehtap varken, aniden güneşin ortaya çıkması mümkün değildir.
36. Gece ve gündüzün birbirine karışması da sözkonusu değildir.
37. "Felek", kelimesini Araplar yıldızların ekseni için kullanırlar. Gökyüzü anlamına da gelir. Burada "Hepsinin ayrı felekte yüzdükleri" şeklinde bir ifade kullanılmıştır. Böylece dört hakikate birden işaret olunmaktadır:
1) Sadece güneş değil, ay, yıldızlar, gezegenler, samanyolu v.s. hepsi de hareket etmektedirler. 2) Bunların herbirinin ekseni ayrı ayrıdır. 3) Felekler değil, yıldızlar, gezegenler hareket etmektedirler. 4) Bunlar suda herhangi bir maddenin görünüşü gibi fezada da yüzmektedirler.
Elbette bu ayet ile astronomi bilgisi vermek istenmemektedir. Burada insanlar sadece düşünmeye davet ediliyorlar: Yani sizler yeryüzünden gökyüzüne değin, nereye bakarsanız bakın, Allah'ın ayetlerini görürsünüz ve hiç bir varlığın Allah'ın ortak koştuğuna dair bir emare bulamazsınız. İçinde bulunduğumuz güneş sisteminin ne derece büyük olduğu şu hususlardan anlaşılmaktadır: Güneş dünyadan 300 kat daha büyüktür. Neptün'ü en uzak gezegen olarak kabul edecek olursak, güneş ile arasındaki mesafenin 2793 mil olduğunu görürüz. Şayet Plüton'u kabul edersek onun da güneş ile arasındaki mesafe 460 mildir. İçinde bulunduğumuz güneş sistemi, bu kâinatın bir parçası olduğuna göre, buradan hareketle tüm kâinatın büyüklüğünü tahmin edebilirsiniz. Dünyanın kendisinin bağlı olduğu güneş sisteminde 3 milyar gezegen vardır. Yeryüzüne en yakın gezegenden dünyamıza, bir ışık 4 senede ulaşır. Bu güneş sistemi anlaşıldığı kadarıyla, iki milyon sistemden sadece biridir. Bizim güneş sistemimize en yakın başka bir sistem arasında o kadar uzak bir mesafe vardır ki, ondan bizim sistemimize ışık hızıyla bir milyon yılda ulaşılabilir. Uzak olanlar ise, bugünün hesaplarına göre yüzmilyon yılda ulaşır. Yine bildiklerimizin dışında başka alemler olup olmadığından emin değiliz.
Bugüne kadar kâinat hakkındaki bilgiler dünyada bulunan aynı maddelerden müteşekkil olmaları ve aynı kanunlara tabi bulunmaları sayesinde elde edilmiştir. Şayet böyle olmasaydı, dünyamızdan öbür gezegenlerin niteliği hakkında tahminler yürütmek mümkün olmayacaktı. Bu, tüm kâinatın yaratıcısının ve sahibinin bir olduğunun ispatıdır. İçinde milyonca yıldan bu yana varlığını devam ettiren sayısız yıldızlar ve gezegenler bulunan bir muazzam nizamın ardında bir gücün, kuvvet ve hikmet sahibinin bulunmadığını hiçbir akıl sahibi öne süremez.


 41- Onların soylarını dolu gemilerde (ana rahimlerinde) taşımamız da kendileri için bir ayettir.(38)
42- Ve kendileri için binmekte oldukları bunun benzeri (nice) şeyleri yaratmamız da.(39)
43- Eğer dilersek onları batırır-boğarız; bu durumda ne onların imdadına yetişen olur, ne de onlar kurtulabilirler.
44- Ancak bizden bir rahmet olması ve (onları) belirli bir zamana kadar yararlandırmamız başka.(40)
45- Onlara: "Önünüzde olandan(41) ve arkanızda olandan korkup-sakının, belki esirgenirsiniz" denildiğinde, (dinlemeyip küfre saparlar)
46- Onlara, Rablerinin ayetlerinden bir ayet gelmeyi görsün, mutlaka ondan yüz çeviricidirler.(42)
47- Ve onlara: "Size Allah'ın rızık olarak verdiklerinden infak edin" denildiği zaman da, o küfre sapanlar iman edenlere dediler ki: "Allah'ın, eğer dilemiş olsaydı yedireceği kimseyi biz mi yedirecek mişiz? Gerçekten siz, apaçık bir şaşkınlık içindesiniz."(43)
48- Ve derler ki:(44) "Eğer doğru söylüyorsanız(45) bu tehdit (etmekte olduğunuz yıkım ve azab) ne zamanmış?"
49- Onlar, yalnızca tek bir çığlıktan başkasını gözetmezler, onlar birbirleriyle çekişip-dururken o kendilerini yakalayıverir.
50- Artık ne bir tavsiyede bulunmağa güç yetirebilirler, ne de ailelerine dönebilirler.(46)

AÇIKLAMA

38. Burada işaret olunan gemi, Hz. Nuh'un gemisidir. "Ve onun içinde zürriyetlerini taşıdık" ifadesinde geçen "zürriyet", Hz. Nuh'un (a.s) ashabıdır. Çünkü Nuh tufanında Hz. Nuh'un (a.s) ashabı dışında tüm adem nesli helak olmuştu. Bu yüzden Hz. Nuh'un (a.s) ashabı "insan nesli" şeklinde ifade edilmiştir. Nitekim kıyamete değin tüm insanlık aynı nesilden gelmektedir.
39. Burada tarihte ilk gemiyi Hz Nuh'un (a.s) yaptığına işaret vardır. Ondan önce insanlar nehirleri ve denizleri aşmanın yolunu bilmiyorlardı. Cenab-ı Allah bu bilgiyi Hz. Nuh (a.s) vasıtasıyla insanoğluna vermiştir. Allah'ın salih kulları gemiye binerek tufandan kurtuldukları zamandan bu yana tüm nesiller gemiyle denizlerde sefere çıkmaya başlamışlardır.
40. Daha önceki ayetlerde Tevhid hakkında deliller serdedilmiş ve insanoğlunun tabiat üzerindeki tasarruf hakkının Allah'ın bir lütfu olduğu belirtilmişti. Tabiat kuvvetleri üzerindeki tasarruf gücü insanın kendi elde ettiği bir güç olmayıp, Allah'ın bağışladığı ilim vasıtasıyla mümkün olmaktadır. Aksi takdirde insanların bu büyük kuvvetlere hakim olması ve kendi başına bu kuvvetleri kullanma sırlarını keşfetmesi sözkonusu olamazdı. Yine de insan tabiat kuvvetlerine Allah'ın izin verdiği sürece hükmedebilir ve tabiat kuvvetleri de bu zaman zarfında insana tabi olurlar. Nitekim bugün insanın hizmetinde olan tabiat kuvvetleri Allah'ın dilemesiyle aniden insan hayatını tehdit etmeye başlar ve insan tabiatın karşısında çaresiz kalır. Bu gerçeği açıklamak amacıyla gemilerin denizlerde yüzmesi örnek olarak veriliyor. Şayet Allah, Hz. Nuh'a (a.s) gemi yapma tekniğini öğretmese ve iman edenleri ona bindirerek insanoğlunun yeryüzüne yayılmasını sağlamasaydı, insanlık tufanla birlikte yok olurdu.
Allah gemi yapabilmenin yolunu öğrettiğinden bu yana insanoğlu nehirleri ve denizleri aşmayı başarabilmiştir. İnsanlar bu sahada ne kadar gelişme gösterseler de sonuçta denizlere hakim oldukları söylenemez. Su, bugün de Allah'ın buyruğu altındadır ve Allah dilediği anda tüm gemileri içindekileriyle suya gömer.
41. Yani, sizden önce geçmiş toplumlar.
42. "Ayet" kelimesi ile Allah'ın kitabının ayetleri kastedilmektedir. Bu ayetler vasıtasıyla insanlara nasihatta bulunulur. Ayrıca kâinatın ayetleri (insan vücudu, insanlık tarihi) ibret alınmak isteniyorsa eğer, insanlar için nasihattırlar.
43. Bu ifade ile, onların inkarlarından ötürü sadece akıllarının değil duygularının da kalmadıklarına işaret ediliyor. Onlar, Allah katında sahih bir anlayışa sahip olmadıkları gibi, insanlara da kötü davranıyorlar. Nasihata sırt çevirip içinde bulundukları dalâlet için, mazeretler öne sürdükleri yetmiyormuş gibi her iyilikten kaçmak için bir bahane buluyorlar.
44. Tevhid'in dışında kafirlerin inkar etmekte oldukları diğer mesele de ahiret düşüncesidir. Ahiret hakkında deliller ileride zikredilecektir. Fakat burada kafirler neyi inkar ettiklerini bilsinler diye özellikle kıyamet ve ahiret tablosu çizilmiştir. Sizler inkar ettiniz diye kıyamet saati iptal olmaz, o muhakkak gelecek ve sizler o günle karşılacakınız.
45. Onların asıl maksatları kıyametin vaktini öğrenmek değildir. Şayet onlara bu vakit, "filan gün, filan saat" gelecektir diye bildirilseydi bile, onların şüpheleri silinmiyecekti. Onların maksadı alay etmek olduğu için, onlara sadece şöyle bir cevap verilmiştir. "Kıyamet muhakkak gelecektir. Onda hiçbir şüpheniz olmasın."
46. Yani, kıyamet insanların gözleyebileceği bir şekilde yavaş yavaş gelmeyecektir. Bilakis kıyamet insanların hiç ummadığı bir anda gelecek ve kim neredeyse orada kalacaktır.
İbn Ömer ve Ebu Hureyre, Rasûlullah'dan (s.a.) şöyle bir hadis rivayet etmişlerdir. "İnsanlar yürüyorlarken, pazarlarda alışveriş yaparlarken ve meclislerde sohbet ederlerken, aniden Sur'a üfürülecek. Bir kimse kumaş satın alıyorsa eğer, kumaşı elinden bırakmaya vakti olmadan, hayvanlarına su vermek için yalağa götürmüşse su vermeden, sofraya oturduğunda bir lokma almışsa, ağzına götürmeden kıyamet gelecektir.


 51- Sûr'a üfürülmüştür; böylece onlar kabirlerinden (diriltilip) Rablerine doğru (dalgalar halinde) süzülüp-giderler.(47)
52- Demişlerdir ki: "Eyvahlar bize, uykuya-bırakıldığımız yerden bizi kim diriltip-kaldırdı?(48) Bu, (öyle oluyor ki) Rahman (olan Allah) ın va'dettiğidir, (demek ki) gönderilen (peygamber) ler de doğru söylemiş."(49)
53- O, yalnızca bir tek çığlıktan başkası değildir; artık onların hepsi toplanmış olarak huzurumuza getirilmişlerdir.
54- İşte bugün, hiç kimseye(50) (hiç) bir şeyle zulmedilmez ve siz de yapmakta olduklarınızdan başkasıyla karşılık görmezsiniz.
55- Gerçek şu ki, bugün cennet halkı, 'sevinç ve mutluluk dolu' bir meşguliyet içindedirler.(51)
56- Kendileri ve eşleri, gölgeliklerde, tahtlar üzerinde yaslanmışlardır.
57- Orada taptaze-meyveler onların ve istek duymakta oldukları her şey onlarındır.
58- Çok esirgeyen Rabb'dan onlara bir de sözlü "Selam" (vardır) .

AÇIKLAMA

47. "Sur" hakkında açıklama için bkz. Taha an: 78. Birinci Sur ile ikinci Sur arasında ne kadar bir süre olacağı hakkında bir bilgiye sahip değiliz. Bu zaman süresi yüzlerce veya binlerce yıl olabilir. Ebu Hureyre Rasûlullah'dan (s.a.) şöyle bir hadis rivayet etmiştir. "İsrafil Sur'a ağzını dayamış ve emir beklemektedir. Sur'a üç defa üflenecektir. 1) Nefhet'ul-Feza: Tüm dünya donup kalacaktır. 2) Nefhet'ul-Saika: Herşey helak olacaktır. Böylece hiçbir tümsek kalmayacak, yeryüzü dümdüz hale gelecek ve Samed olan Allah'dan başka herşey yok olacaktır. 3) Nefhet'ul-Kıyam'ur Rabb'ul Alemin: Allah "Kalkın" diye mahlukatına nida edecektir ve herkes ayağa kalkacaktır." Bu husus Kur'an'ın çeşitli yerlerinde teyid edilmiştir. Örneğin bkz. İbrahim an: 56-57, Taha an: 82-83
48. Yani, o an idrakten yoksun bir halde uyuduklarını sanacaklar ve birden korkunç bir hadiseden ötürü uykudan sıçrar gibi, kaçmaya başlayacaklardır. Daha fazla bilgi için bkz. Taha an: 78, İbrahim an:18
49. Burada bu cevabı kimin verdiği açıklanmamıştır. Biraz vakit geçtikten sonra gerçeği anlayarak, kendi kendilerine "Vah halimize. Bu, o Rasûl'ün bize haber verdiği şeydir. Oysa biz onu yalanlamıştık" demeleri mümkündür. Yine iman ehlinin, "Hayır uykudan uyanmadınız. Bu ölümden sonraki hayattır" şeklindeki konuşmalarına karşılık verilmiş bir cevap olması da mümkündür.. Ayrıca böyle bir cevabı, kıyamet sahneleri veya melekler de vermiş olabilir.
50. Kıyamet günü Allah Teâlâ, müşriklere, fasıklara ve mücrimlere huzuruna getirildiklerinde hitab edecektir.
51. Bu ifadeden gerçek iman sahiplerinin mahşer meydanında bekletilmeyecekleri anlaşılmaktadır. Onlar hesaba hiç çekilmeden veya kolay bir yargılamadan sonra cennete sevkedileceklerdir. Çünkü onların sicili temizdir ve bu yüzden mahkeme anında bekletilerek eziyete uğratılmayacaklardır. Böylece Allah mahşer meydanında sorguya çektiği mücrimlere bu insanları göstererek, "Bu salih insanlar ile, "bunlar ahmaktır" diye dünyada alay ediyordunuz. Ancak asıl akıl sahibi bunlardır. Çünkü cennete kavuştular, sizler kendinizi akıllı sanıyordunuz. Oysa şimdi işlediğiniz suçlardan ötürü hesap vermektesiniz" diyecektir.


 59- "Ey suçlu-günahkârlar, bugün siz bir yana çekilin."(52)
60- "Ey Adem oğulları, ben size and vermedim mi ki: -Şeytana kulluk etmeyin, çünkü, o, sizin için apaçık bir düşmandır;"
61- "Bana kulluk edin, doğru olan yol budur."(53)
62- Andolsun o, sizden birçok insan-kuşağını saptırmıştı. Yine de aklınızı kullanmıyor muydunuz?(54)
63- İşte bu, size vadedilmiş olan cehennemdir.
64- Küfre sapmalarınıza karşılık olmak üzere bugün oraya girin.

AÇIKLAMA

52. Bu ayet iki şekilde de anlaşılabilir. Birincisi mümin ve salih insanlar, kafirlerden ayrılacaklardır. Çünkü dünyada aynı kavme, kabileye veya aileye mensup olmalarından ötürü birlikteydiler. Ancak şimdi onlarla bir bağları kalmayacaktır. İkincisi, parti, grup gibi topluluklara mensup olmanın getirdiği ilişkiler kesilerek, herkes yapayalnız sadece yaptıklarının hesabını verecektir.
53. Allah Teâlâ burada "ibadet" kelimesini, "itaat" anlamında kullanmıştır. Daha önce bu konuda açıklamalar yapmıştık. Bkz. Bakara an: 170, Nisa an: 145, En'am an: 87-107, Tevbe an: 30, İbrahim an: 32, Kehf an: 50, Meryem an: 27, Kasas an: 86, Sebe an: 63, Ayrıca İmam Razi'nin Tefsir-i Kebir adlı eserinden, bu konudaki güzel bir açıklamasını aşağıya alıyoruz.
"Şeytana ibadet etme" ifadesinin anlamı, "Şeytan'a itaat etme" demektir. Yani insan sadece Şeytan'a secde etmekten men olunmakla kalmıyor, aynı zamanda ona uymaktan ve itaat etmekten de men olunuyor.
İşte bu bağlamda itaat, ibadet anlamı taşır." Bu ifadelerin ardından İmam Razi şöyle bir soru yöneltiyor. "Şayet itaat kelimesi, ibadet anlamı da taşıyorsa, "Allah'a, Rasûlüne ve sizden olan emir sahiplerine itaat edin" ayeti mucibince, bizler, Rasûl'e (s.a.) ve emir sahibi olan kimselere ibadet mi etmiş oluyoruz? İmam Razi bu soruyu yine kendisi cevaplıyor. "Bu kimselere Allah'ın emri ile itaat edilmektedir. Yani onlara itaat etmekle, aslında Allah'a ibadet etmiş oluyoruz. Tıpkı Allah meleklere "Adem'e secde edin" diye emrettiğinde de meleklerin Adem'e değilde, Allah'a secde etmiş olmaları gibi. Bizlerin emir sahiplerine itaatimiz, onların Allah'ın hududlarını çiğnemelerine rağmen devam ederse bu itaat "ibadet" anlamına gelir." İşte o zaman ibadet Allah'a değil, emir sahiplerine yapılmış olur ki bu da şirkin ta kendisidir." İmam-ı Razi daha sonra şöyle devam ediyor. "Size bir şahıs herhangi bir konuda emir verdiğinde, siz o emrin Allah'ın emirlerine uygun olup olmadığını kontrol etmelisiniz. Şayet uygun değilse, bilin ki o şahsın yanında şeytan vardır. Siz bu duruma rağmen verilen emre itaat ederseniz, o takdirde şeytana ibadet etmiş olursunuz. Yine, nefsiniz sizi herhangi bir şey için tahrik ederse, o şeyin İslam'a göre caiz olup olmadığına bakmalısınız. Şayet caiz değilse, nefsin şeytandır veya şeytan nefsinin yanındadır. İşte sen bu durumda nefsine uyarsan, şeytana ibadet etmiş olursun." İmam Razi yine sözlerine şöyle devam ediyor: "Şeytan'a ibadet etmenin dereceleri vardır. Şöyle ki, bazen bir insan bir iş yaptığında, onun tüm organları, dili ve hatta kalbi de o işin yapılmasına iştirak eder. Bazı zamanlar ise, insanın organlarını kullanarak bir iş yapmış olmasına rağmen kalbi ve dili, o işe iştirak etmeyebilir. Nitekim bazı insanlar günah işlediklerinde yaptıklarına kalpleri razı olmaz ve dilleri Allah'dan bağışlanma diler. O, bu şekilde kötü bir iş yaptığını itiraf eder. Böylece bu kimse şeytana sadece organlarıyla ibadet etmiş olur, bazı insanlar da gayet soğukkanlı olarak günah işlerler ve dilleriyle de memnuniyetlerini izhar ederler... Bunlar zahirde de, batında da şeytanın gerçek kullarıdır." (Tefsir-i Kebir c. 7 sh. 103-104)
54. Yani, sizlere akıl verilmediği halde, Rabbinizi unutarak O'nun düşmanlarına kulluk etmiş olsaydınız, o takdirde belki bir mazeret öne sürmek gibi bir şansa sahip olurdunuz. Fakat Allah sizlere akıl vermiştir. Nitekim sizler aklınızı kullanmak suretiyle işlerinizi yapmaktasınız. Ayrıca Allah sizlere mesaj ulaştırmaları için peygamberler de göndermiştir. Ancak buna rağmen sizler, düşmanınızın tuzağına düşmüş ve o da sizleri kandırmayı başarmışsa, o zaman bu sizlerin gafletidir. Bu yüzden sorumlu olmanızın sonucundan hiçbir şekilde kaçamazsınız.


 65- Bugün biz onların ağızlarını mühürleriz; (günahtan ve sevaptan yana) kazanmakta olduklarını da elleri bize söylemekte, ayakları da şahitlik etmektedir.(55)
66- Eğer dilemiş olsaydık, gözlerinin üstüne bastırır-kör ederdik, böylece yola dökülüp-koşuşurlardı. Fakat nasıl göreceklerdi ki?
67- Eğer dilemiş olsaydık, oldukları yerde (en görkemli çağlarında) onları bir başka kalıba sokardık; böylece ne ileri gitmeye, ne de geri dönmeye güç yetirebilirlerdi.(56)
68- Kime uzun ömür verirsek, yaratılışta onu tersine çeviririz.(57) Yine de akıllarını kullanmayacaklar mı?
69- Biz ona (Peygambere) şiir öğretmedik; (bu,) ona yakışmaz da.(58) O (kendisine indirilen Kitap) , yalnızca bir öğüt ve apaçık olan bir Kur'an'dır.

AÇIKLAMA

55. Bu emir, Kıyamet gününde bile suçlarını reddeden, şahitlik yapanları yalanlayan ve amel defterlerinin sıhhatini inkâr eden, suçlu kimseler hakkında verilecektir. Allah Teâla, "ağızlarınızı kapatın" diye emrettiğinde, onların uzuvları konuşmaya başlayacak, ne yaptıklarını tek tek anlatacaklardır. Bu esnada sadece eller ve ayaklar değil, diğer yerlerde ifade edildiği gibi, gözleri, kulakları, dilleri ve hatta derileri bile, nasıl kullanıldıkları hakkında şahitlikte bulunacaklardır.
"O gün, dilleri, elleri ve ayakları, yaptıklarına şahitlik edeceklerdir." (Nur: 24)
Burada şöyle bir soru akla gelebilir. Bir ayette Allah'ın onların ağızlarını mühürleyeceği (kapatacağı) ifade edilirken, diğer bir ayette (Nur:24) onların dillerinin şahitlik yapacağı söyleniyor. Bu iki ayet, birliktelik içinde nasıl anlaşılır? Bu sorunun cevabı şu şekildedir: Ağızların kapatılması ile onların kendiliğinden konuşma haklarının ellerinden alınacağı kastolunuyor. Yani, bundan sonra dilleri onların iradeleriyle konuşamayacaktır. Dillerin şahitlik etmesi ise, dillerin kendiliğinden; "Bu zalim beni şöyle kullandı, şu küfürleri ettirdi, şu fitnelere aracı etti, şurada ve şu şekilde beni, senin kullarına karşı konuşturdu" biçiminde konuşmasıdır.
56. Kıyamet manzarası gözler önüne serildikten sonra şöyle deniliyor: Sizlere kıyamet oldukça uzak gözükmekte, fakat hiç değilse şimdiden ciddi bir şekilde düşünün ve şöyle bir çevrenize bakın. Sizler nesiniz ki dünyada böbürleniyorsunuz? Herşeyiniz Allah'ın elindedir ve sizler O'nun karşısında aciz varlıklarsınız. Düşünün bir kere gözleriniz sayesinde çevrenizi görebiliyor ve böylelikle işlerinizi yürütebiliyorsunuz. Oysa Allah, bir emri ile sizleri gözlerinizden mahrum ederek, karanlıklar içinde bırakabilir. Yine bacaklarınız üzerinde koşuyorsunuz. Fakat Allah bir emri ile sizi felç edebilir. Halbuki sizler Allah'ın belli bir süre için verdiği bu kuvvetler dolayısıyla kendinizi birşey zannedip, şımarıyorsunuz. Ancak bu kuvvetler elinizden alındığında, kendinizin birşey olmadığını anlarsınız.
57. İnsanın yaratılışının tersine dönmesi ile, insanın yaşlanması kastolunuyor. Kişi yaşlandıkça çocuklaşır, tıpkı çocuklar gibi yürüyemez, dolaşamaz. Dolaşmak, kalkmak ve oturmak artık kendisine zor gelir ve bir şeye dayanmadan hareket edemediği gibi yemek yemesi, içmesi, başkalarının yardımı sayesinde mümkün olur. Hatta insan yaşlanınca elbisesini giyemez ve yatağını ıslatır. Konuşurken başkalarını kendisine güldürür. Kısaca dünyaya ilk geldiğinde nasıl çaresizse yaşlılığında da aynı çaresizliğine geri döner.
58. Bu kafirlerin, Hz. Peygamber'in (s.a.) tevhid, ahiret, cennet ve cehennem hakkındaki sözlerini şiir sanıp, önemsemeyişlerine verilmiş bir cevaptır. (bkz. Şuara an: 142)


 70- (Kur'an,) Diri olanları(59) uyarıp-korkutmak ve küfre sapanları üzerine sözün hak olması için (indirilmiştir) .
71- Ellerimizin(60) yaptıklarından kendileri için nice hayvanları yarattığımızı görmüyorlar mı? Böylece onlar, bunlara malik oluyorlar.
72- Biz onlara kendileri için boyun eğdirdik; işte bir kısmı binekleridir, bir kısmını(n da etini) yiyorlar.
73- Onlarda kendileri için daha nice yararlar ve içecekler vardır. Yine de şükretmeyecekler mi?(61)
74- Yardım görürler umuduyla, onlar Allah'tan başka ilahlar edindiler.
75- Onların (o ilahların) kendilerine yardım etmeye güçleri yetmez; oysa kendileri onlar için hazır bulundurulmuş askerlerdir.(62)
76- Öyleyse onların sözleri seni hüzne kaptırmasın. Gerçekten biz, onların saklamakta olduklarını da, açığa vurduklarını da biliyoruz.(63)

AÇIKLAMA

59. "Hayy" (diri) kelimesi ile, düşünen ve tefekkür edebilen insan kastolunmaktadır. Ancak bu tip bir insan, kendisine makul bir şey de söylense kabul etmeyen Hak ve Bâtıl'ı ayıramayan, iyilik tavsiye edildiğinde onu dinlemekten ve anlamaktan aciz olan, kendisine hiçbir şey tesir etmeyen kimse değildir.
60. "El" kelimesi Allah'a atfen ve mecazen kullanılmıştır. Neuzubillah "Allah'ın cismen bir eli vardır ve onu insanlar gibi kullanmaktadır" anlamına gelmez." Bu ifade ile sadece Allah'ın herşeyi yarattığı ve hiç bir ortağı olmadığı kastolunmuştur.
61. Bir nimeti onu verenden başkasına atfetmek nankörlük olacağı gibi, Allah'dan başka birinden nimet beklemekte, nimeti inkar etmektir. Ayrıca verilen nimeti onu verenin rızası dışında kullanmak da nimet-i küfran olur. Bunun için, müşrik, kafir, münafık ve fasık insanların, sadece dilleri ile şükretmeleri yeterli değildir. Sözgelimi Mekkeli müşrikler, hayvanları Allah'ın yarattığında kendi ilahlarının bir katkısı olduğunu da iddia etmiyorlardı. Ancak tüm bunlara rağmen, Allah'ın verdiği nimetleri, kendi ilahlarına adıyorlar ve ayrıca daha fazla nimet elde edebilmek için o ilahlara yalvarıyorlardı. Nitekim onlar için kurban keserlerken Allah'a sadece dilleriyle şükrediyorlardı. Bu yüzden Allah, onların nimeti inkar ettiklerini ve nankör olduklarını söylemektedir.
62. Yani, bu sahte ilahlar aciz ve zavallıdırlar. Varolabilmeleri için, kendilerine tapan kimselere muhtaçtırlar. Şayet o tapan kimseler, bu çaresiz zavallılara yardım etmezse, bunlar hiçbir şey yapamazlar. Kendilerine tapan kimseler, onlara kulluk ediyorlar, yardımda bulunuyorlar ve propaganda yoluyla halkı onlara inanmaya davet ederek kandırıyorlar. Kendi gafletleri sebebiyle bu sahte ilahlar için savaşan kimseler olduğu için, bu sahte ilahlar hükümranlıklarını devam ettirebiliyorlar. Şayet bağlıları böyle çalışmasalar, hiçkimse bu zavallıların peşinden gitmez. Çünkü bunlar sahte ilahlardır ve ancak gerçek ilah Allah'dır. O kendi gücüyle tüm kâinata hakimdir. Ve O'nun ilahlığı başkalarının kendisine inanıp inanmamasına bağlı değildir.
63. Burada muhatab Hz. Peygamber'dir: "Açık ve gizli sözler" ifadesi ile Hz. Peygamber'e (s.a) Mekke'nin ileri gelen müşriklerinin atfettikleri yalan ve iftiralar kastedilmektedir. Halbuki onlar Rasûlullah'a (s.a) iftira ettikleri yalanların asılsız olduğunu biliyorlardı. Müşrikler meclislerinde başkalarına karşı, Hz. Peygamber'e (s.a) sövebilmek için şair, kahin, sihirbaz, mecnun v.s. gibi lakablar takıyorlardı. Fakat hepsinin yalan olduğunu ve Rasûlullah'ın (s.a) davetini engelleyebilmek için, hile maksadıyla böyle davrandıklarını vicdanlarında biliyor ve aralarında da açıkça konuşuyorlardı. Bu yüzden Allah, elçisine şöyle buyuruyor: "Bu yalan, hile ve iftiradan dolayı üzülme. Doğruya, yalan ile karşı koyanlar, bu dünyada da ahirette de kaybedecek ve yaptıklarının karşılığını göreceklerdir."


 77- İnsan, bizim kendisini bir damla sudan yarattığımızı görmüyor mu?(64) Şimdi o, apaçık bir düşman kesilmiştir.(65)
78- Kendi yaratılışını unutarak(66) bize bir örnek verdi;(67) dedi ki: "Çürümüş-bozulmuşken, bu kemikleri kim diriltecekmiş?"
79- De ki: "Onları, ilk defa yaratıp-inşa eden diriltecek. O, her yaratmayı bilir."
80- Ki O, size yeşil ağaçtan bir ateş kılandır;(68) siz de ondan yakıyorsunuz.
81- Gökleri ve yeri yaratan, onların bir benzerini de yaratmağa kadir değil mi? Hiç tartışmasız (öyledir) ; O, yaratandır, bilendir.
82- Bir şeyi dilediği zaman, O'nun emri, ona yalnızca: "Ol" demesidir; o da hemen oluverir.
83- Her şeyin melekûtu (hükümranlık ve mülkü) elinde bulunan (Allah) ne yücedir. Ve siz O'na döndürüleceksiniz.

AÇIKLAMA

64. Kafirlerin sorusuna, delil ile karşılık veriliyor. Bu hususu 48. ayette nakletmiştik. Onlar, "Kendisiyle tehdit ettiğiniz kıyamet ne zaman gelecek?" diye soruyorlardı, ama asıl gayeleri kıyametin vaktini öğrenmek değildi. Bilakis ölümden sonra insanın diriltilmesinin mümkün olmadığını ve bunun akla aykırı düştüğünü kabul ediyorlardı. Bu nedenden ötürü sözkonusu soruya ahiret hakkında deliller serdedilerek cevap verilmiştir.
İbn Abbas, Katade ve Said bin Cübeyr'den rivayet edildiğine göre, Mekke'nin ileri gelenlerinden bir şahıs çürümüş bir kemik getirerek, onu Rasûlullah'ın (s.a.) karşısında ufalamış ve havaya savurduktan sonra, "Ey Muhammed" demiş. Bu ölüyü kim diriltecek ve bu çürümüş kemiklere kim can verecek? Bu soruya cevap olarak, sözkonusu ayeti kerime nazil olmuştur.
65. Yani, insan başlangıçta bir hücreydi. Daha sonra biz onun bedensel özelliklerini, tıpkı diğer hayvanlar gibi geliştirdik. İnsanlarda hayvanlar gibi yerler, içerler ama onlardan farklı olarak insanlara akıl, şuur ve düşünme, hitab etme v.s. yetenekleri verilmiştir. Tüm bunlara rağmen insanoğlu yine de yaratıcısına karşı gelmekte, nankörlük etmektedir.
66. Yani, bizi de diğer mahlukat gibi aciz sanmaktadırlar. Bir insan bir ölüyü nasıl diriltemezse, bizim de diriltemeyeceğimizi sanmayın.
67. Yani, insan kendisine cansız bir maddeden, bir hücreden hayat verdiğimizi unutmakta ve bu hücreden geliştirdiğimiz insanoğlu bize karşı gelmektedir.
68. Bu ayetin diğer bir anlamı da şöyledir: "Biz bu yeşil ağaçlara, kendilerinden ateş elde edebilme özelliği verdik. Böylece siz bu ağaçlardan odun keserek ateş elde ediyorsunuz. "Veya", bu ağaçlar, "Marh ve Afar" isimli iki ağaçtır. Onların yeşil dallarını birbirine sürterek ateş elde edersiniz." şeklinde de anlaşılabilir. Nitekim Araplar bu ağaçlardan ateş elde ediyorlardı. Arapların bugün de muhtemelen kullandıkları bu ağaçlar çakmak vazifesi görüyorlardı.
YASİN SURESİNİN SONU


 037 - SAFFAT SURESİ
GİRİŞ
Adı : Sure adını ilk kelimesi olan "saffat"tan almıştır.
Nüzul Zamanı : Muhtevasından surenin Mekke dönemi ortalarında veya sonlarına doğru nazil olduğu anlaşılmaktadır. Nitekim surenin üslûbundan Hz. Peygamber'in (s.a.) ve ashabının şiddetli bir muhalefet ile karşı karşıya bulundukları belli olmaktadır.
Konu: Mekkeli müşrikler, "Sizler Rasûlullah'ın (s.a) tebliğ ettiği tevhid ve ahiret akidesini, alayla karşılıyor ve onun peygamberliğini inkâr ediyorsunuz. Ancak reddettiğiniz bu peygamber kısa bir süre içinde sizleri hüsrana uğratacak ve kendinizi Allah'ın askerlerinin ayakları altında bulacaksınız" şeklinde ikaz edilmektedir. (171,179) . Bu ültimatom, Rasûlullah'ın (s.a.) zafere ulaşacağı ile ilgili hiçbir belirti dahi bulunmadığı ve Allah'ın "ordu" biçiminde vasıflandırdığı müslümanların, günlerini baskı ve zulüm altında geçirdiği bir dönemde verilmişti. O dönemlerde müslümanların dörtte üçü, ülkelerini terk ederek hicret etmek zorunda kalmışlardı. Rasûlullah (s.a) ile birlikte Mekke'de kalan 40-50 müslüman ise, her bakımdan çaresizlik içinde oldukları halde, her türlü zulüm ve işkenceye de hâlâ dayanmaktaydılar. Böyle bir ortamda, Rasûlullah'ın (s.a) ve bir avuç çaresiz müslümanın zafere ulaşacaklarını hiç kimse tahmin dahi edemezdi. Hatta çoğu insan bu hareketin Mekke dağları arasında yok olup gideceğini sanıyordu. Fakat daha 15-16 yıl bile geçmeden Mekke fethedildi ve oradaki müşrikler Allah'ın önceden bildirdiği gibi kendilerini Allah'ın askerlerinin ayakları altında buldular.
Bu bölümde, sadece ikaz ve tehdit ile yetinilmemiş, kafirlerin idrak edebilmeleri için nasihat yoluyla tevhid ve ahiret hakkında da deliller öne sürülmüştür. Ayrıca onlar bâtıl düşüncelerden ötürü eleştirilerek bunun kötü sonuçlarından haberdar edilirken, müminlere de salih amellerinin güzel sonuçları hakkında müjde verilmiştir. Bunların yanısıra geçmiş kavimlerin, kıssaları aktarılmak suretiyle, Allah'ın peygamberlerine nasıl yardım ettiği, peygamberlerini yalanlayanları nasıl helâk ettiği ve kendisine itaat eden kullarını nasıl mükâfatlandırdığı beyan edilmiştir.
Burada beyan edilen kıssalardan en dikkati çekeni Hz. İbrahim'in (a.s) kıssasıdır. Hz. İbrahim'in (a.s) bir işaret aldıktan hemen sonra Allah'ın emrini yerine getirmek üzere, biricik oğlunu kurban etmeyi göze alışının zikredilmesi, sadece kendilerini Hz. İbrahim'e (a.s) nisbet etmek suretiyle övünen kafirlere yönelik bir uyarı değildir. Ayrıca müslümanlara, mümin bir kimsenin Allah'ın rızası için herşeyi nasıl göze aldığı örneği verilerek, İslâm'ın gerçek ruhu öğretilmek istenmiştir.
Surenin son ayetlerinde yalnız kafirlere uyarıda bulunulmakla kalınmıyor, ayrıca Rasûlullah (s.a) ile birlikte güç bir dönem geçirmekte olan müminlere de müjde veriliyor. Onlara şöyle denilmektedir. "Yolun başında çektiğiniz meşakkatlerden ye'se kapılmayın, sonunda mutlaka sizler galip geleceksiniz. Şimdi bu kafirler belki galip durumda gözükmekdedirler ama aynı kimseler çok geçmeden sizlere mağlup olacaklardır." Gerçektende bir kaç yıl sonra, Allah'ın bildirdiklerinin bir teselliden ibaret olmadığı ve O'nun iman edenlerin kalplerini sağlamlaştırmak için verdiği haberlerin kesin birer gerçek olduğu ortaya çıkmıştır.


 Rahman Rahim olan Allah’ın adıyla

1- Saflar halinde dizilenlere andolsun,
2- Haykırıp sürükleyenlere,
3- Zikir okumakta olanlara,(1)

AÇIKLAMA

1. Müfessirlerin çoğu, bu üç grubun hepsinin "melek" olduğu konusunda birleşmişlerdir. (Örneğin, İbn Abbas, İbn Mes'ud, Katade, Mesruk, Said b. Cübeyr, İkrime, Mücahid, Süddi, İbn Zeyd ve Rubeyye b. Enes) . Daha farklı bir şekilde tefsir etmek daha uygundur.
"Saf saf dizilenler" ifadesiyle, Allah'ın kâinatın işlerini yürüten emir kulları kastolunmaktadır. O melekler ki, Allah'ın emirlerini yerine getirmek için, O'nun huzurunda saf saf dizilmiş beklemektedirler. Aynı husus daha ileride (ayet : 165) tekrarlanmıştır ve zaten orada meleklerin kendileri şöyle demektedirler: "Biziz o saf saf dizilenler, biz."
"Haykırıp sürükleyenler" ifadesinden bazı müfessirler, bulutları süren ve yağmurun yağmasını sağlayan meleklerin kastedildiğini söylemişlerdir. Bu anlayış yanlış değilse de, burada konu itibarıyla daha uygun olanı, onlar ile meleklerden, asileri ve mücrimleri süren ve sadece kelimelerle değil, tabii afetlerle de insanların başına felaket getiren bir grubun kastedilmiş olmasıdır.
"Zikir okuyanlar" ile de Allah'ı zikreden ve ibret verici hadiselerle insanlara ders veren melekler veya peygamberlere vahiy götüren melekler ya da Allah'ın salih kullarına ilham eden melekler kastedilmiş olabilir.


 4- Hiç tartışmasız, sizin ilahınız gerçekten birdir.(2)
5- Göklerin, yerin ve ikisi arasında bulunanların Rabbi'dir, doğuların da(3) Rabbi'dir.(4)
6- Hiç şüphesiz, biz dünya göğünü(5) 'çekici bir süsle', yıldızlarla süsleyip-donattık.
7- Ve itaatten çıkmış her azgın şeytandan koruduk;(6)
8- Ki onlar, Mele-i Alâ'ya kulak verip dinleyemezler ve onlar her yandan kovulur atılırlar;
9- Uzaklaştırılırlar. Onlar için kesintisiz bir azab vardır.

AÇIKLAMA

2. Tüm kâinat nizamının tâ başlangıcından günümüze değin Allah'ın emriyle ayakta durduğu gerçeğini vurgulamak için yukarıdaki özellikleri taşıyan meleklerin adına yemin edilmiştir. Bu sistemin dışına çıkmak isteyenlerin kötü akibetleri sonucunda ortaya bir tek hakikat çıkar: İdareyi elinde tutan ilâh tek bir ilâh'dır. "İlah" kavramı iki anlamı tazammun eder. Birincisi başkaları tarafından kendisine kulluk edilen kimse, ikincisi kulluk edilmeye gerçekten layık olan zat. Burada "ilah" kavramı ikinci anlamda kullanılmıştır. Çünkü birinci anlamda insanların pek çok ilâhı vardır. Bu yüzden ayeti "gerçek ilâhınız birdir" şeklinde tercüme etmeyi uygun gördük.
3. Güneş ufukta hergün aynı noktadan doğmadığı gibi, hergün biraz daha kayarak ayrı açılardan göğe yükselir ve böylece dünyanın her bölgesinde muhtelif zamanlarda görülmesi mümkün olur. İşte bu yüzden ayette "meşarik" (doğular) ifadesi kullanılmıştır.
Zikredilmemiş olmasına rağmen "mağarıb" (batılar) ifadesini de, aynı mantık yolunu kullanarak, zikredilmiş olarak kabul edebiliriz. Çünkü "meşarik" ifadesi, aynı zamanda "mağarib" ifadesine de delâlet eder. Nitekim Mearic Suresi'nin 40. ayetinde "Doğuların da Rabbi, Batıların da Rabbi" ifadesi kullanılmıştı.
4. Bu ayetlerde, kâinatın sahibi ve hükümdarı kim ise, gerçek ilâh ve ma'budun da ancak O'nun olabileceği vurgulanıyor. Emir sahibinin terbiye eden ve yetiştiren olması ma'budun bir başkası olmasını akla ve mantığa aykırı kılar. Çünkü kendisine ibadet edilecek olan varlık, insana fayda ya da zarar verebilmeli, onun ihtiyaçlarını karşılamalı, kısmet ve kaderini tayin etmeli ve hatta insanın hayatının devam edip etmemesine karar verebilmelidir. Ma'bud bu özelliklere sahip olduğu takdirde kendisine teslim olmak ve kulluk etmek insan fıtratına uygun olur. Yukarıdaki temel ilkeleri kavrayan bir kimse, ancak yetki sahibi olanın ma'bud kabul edileceği, yetki sahibi olmayanın ise ma'bud kabul edilmeyeceği sonucuna kendiliğinden varacaktır. Dolayısıyla Allah'tan başkalarını ma'bud kabul etmek, onlara dua ve münacaatta bulunmak saçmalıktan başka bir şey değildir. Çünkü onların hiçbir gücü ve yetkisi olmadığı halde ağlayıp yakararak bir kimsenin onlardan isteklerde bulunması anlamsızdır. Bu meseleyi şöyle bir örnekle açıklayabiliriz.
"Bir adamın işi vardır, bu adam mahkemeye gittiğinde dilekçesini yetkili şahsa vermeyip, orada bulunan herhangi birine verir ve ondan bir sonuç almayı bekler. Ancak hiçbir sonuç alamaz, çünkü kendisine dilekçe verilen şahsın meseleyle uzaktan yakından hiçbir alâkası yoktur."
5. "Yakın gök" ifadesi ile, gözlerimizle görebilmenin mümkün olduğu uzaya işaret edilmektedir. Nitekim daha uzakta bulunan, yerlerini bilemediğimiz birçok "sema" vardır. Başlangıçtan günümüze kadar insan, "sema=gök" fadesi ile belli bir yeri kastetmemiş ve uzayın görebildiği kadarını "sema" olarak adlandırmıştır.
6. Yani, sema sadece herkesin gördüğü uzay değildir ve belirli bir takım sınırları vardır. Hiçbir asi şeytan o sınırları aşamaz. Her yıldız ve gezegen kendi ekseni etrafında döner ve kendi yolu dışına çıkamaz. Onların yollarına da başka birşey giremez. Görünüşte uzay boş bir alan olarak gözükmektedir. Oysa uzaydaki sınırlar o kadar kesin hatlar ile çizilmiştir ki, insanların yaptıkları duvarlar bir hiç mesabesinde kalır. İnsanoğlunun aya çıkabilmek için ne kadar güçlükle karşılaştığı bilinmektedir. Dolayısıyla aynı güçlükler, yeryüzündeki diğer mahluklar için de söz konusudur. Yani bundan cinlerin Alem-i Bâlâ'ya çıkmasının mümkün olmadığı anlaşılmaktadır.


 10- Ancak (sözü hırsızlama) çalıp-kapan olursa, artık onu da delip geçen 'yakıcı bir alev' izler (ve yok eder) .(7)
11- Şimdi onlara sor: Yaratılış bakımından onlar mı daha zorlu, yoksa bizim yarattıklarımız mı?(8) Doğrusu biz onları, cıvık-yapışkan bir çamurdan yarattık.(9)
12- Hayır, sen (bu muhteşem yaratışa ve onların inkarına) şaşırdın kaldın; onlar ise alay edip duruyorlar.
13- Kendilerine öğüt verildiğinde, öğüt almıyorlar.
14- Bir ayet (mucize) gördüklerinde de, alay konusu edinip eğleniyorlar.
15- "Bu, açıkça bir büyüden başkası değildir" dediler.(10)
16- "Biz öldüğümüz, toprak ve kemik olduğumuzda mı, gerçekten biz mi diriltilecekmişiz?"
17- "Veya önceki atalarımız da mı?"
18- De ki: "Evet, üstelik sizler boyun bükmüş kimseler olarak."(11)

AÇIKLAMA

7. Bu ayetin tazammun ettiği anlamı iyice kavrayabilmek için Rasûlullah'a (s.a) peygamberlik geldiği dönemde, Araplar arasında kehanetin çok makbul olduğunu bilmek gerekir. Öyle ki o dönemde her yer adeta gaybten haber getirenler, gayb hakkında bilgi verenler ile kaynıyordu. Araplar kendi geçmiş ve gelecekleri hakkında haber veren bu kimselere inanırlardı.
Bu kimseler de (kahinler) , cin ve şeytanların emirleri altında olduklarını ve kendilerine gaybten haberler getirdiklerini iddia ediyorlardı. Hz. Peygamber'e (s.a) ilk kez vahiy geldiğinde, o böyle bir atmosferde Kur'an'ın ayetlerini tebliğ etti ve bu ayetlerin kendisine, Allah tarafından ve bir melek aracılığıyla geldiğini söyledi. Bunun üzerine kafirler Hz. peygamber'e (s.a) "kahin" demeye başladırlar. Öyle ki şeytanın kahinlere haber getirdiği gibi Hz. Peygamber'e de getirdiğini, onun da bu bilgileri kendilerine vahy diye aktardığını iddia ettiler. Kur'an bu iddiaları şu şekilde cevaplamıştır. "Şeytan kesinlikle değil Mele-î A'lâ'ya yaklaşmak, Alem-i Bâlâ'ya bile giremez. Şayet şeytan Mele-i A'lâ'ya yaklaşmak için çabalayacak olsa, hemen onu delici bir ateş kovalar."
Bir diğer anlamı da şöyle olabilir: "Allah'ın emriyle melekler kâinatı idare etmekdetirler. Dolayısıyla onlar şeytan'ın kendilerine müdahalesinden korunmuşlardır. Şeytan bırakın onlara müdahale etmeyi, yanlarına bile yaklaşamaz." (Bkz. Hicr Suresi an: 8-12)
8. Bu, kafirlerin ahiret hakkında sorularına verilmiş bir cevaptır. Onlar ölümden sonra dirilmenin mümkün olmadığı düşüncesiyle, ahiret hayatının da olamayacağını sanmaktadırlar. Onlara cevap olarak şöyle denilmektedir: "Ölümünüzden sonra tekrar yaratmanın zor olduğunu zannediyorsunuz. Fakat bir düşünün, bu kâinatı, yeryüzünü, gökyüzünü ve içindeki sayısız mahlukatı yaratmak sanki daha mı kolaydır. Hiç aklınız yok mu ki böyle bir zanda bulunuyorsunuz? Bu muazzam kâinatı ve sizi ilk defa yaratan Allah, sizleri tekrar yaratmaktan aciz midir"
9. Yani, insan topraktan yaratılmış ve yine toprak olacaktır. "Biz kendilerini yapışkan bir çamurdan yarattık." ayeti ile Hz. Adem'in yaratılışı kastolunmaktadır. Dolayısıyla sonraki nesiller aynı insandan türeyerek devam edegelmiştir. Ayrıca, insanın vücudundaki tüm maddelerin topraktan alındığı anlamına da gelebilir.
Gerçekten de insan hayatı doğumdan ölüme kadar, topraktan meydana gelen ürünlere dayanır. Sözgelimi et, sebze, meyve tüm gıdalar su ile toprağın bileşimiyle oluşurlar.
Özetle; şayet bu toprak verimsiz olsaydı, insanın hayatta kalması mümkün olmazdı. Çünkü insanın hayatta kalmasını bu toprak sağlamaktadır. O halde ölümünden sonra insanı yeniden diriltmek niçin mümkün olmasın?
10. Yani, kafirler "öldükten sonra yeniden dirileceğiz, mahkeme kurulacak, cennet ve cehennem olacak" şeklinde sözler sarfettiğinden dolayı Hz. Peygamber (s.a) için "büyülenmiş gibi konuşuyor" diyorlardı.
11. Allah herşeye kadirdir. Ölürsünüz ve sizleri dilediği zaman diriltir. Sizler O'nun karışısında aciz ve çaresizsiniz.


 19- İşte o, yalnızca bir tek çığlıktan ibarettir; artık kendileri (diriltilmiş olarak) bakıp durmaktadırlar.(12)
20- Derler ki: "Eyvahlar bize; bu, din günüdür."
21- "Bu, sizin yalanlamakta(13) olduğunuz (mü'mini kâfirden, haklıyı haksızdan) ayırma günüdür."
22- "Zulmetmekte olanları,(14) eşlerini(15) ve tapmakta olduklarını bir araya getirip toplayın."
23- "Allah'tan başka (taptıklarını) ;(16) artık onları cehennemin yoluna yöneltip götürün."
24- "Ve onları durdurup-tutuklayın, çünkü onlar, sorguya çekileceklerdir."
25- (Onlara seslenilir:) "Ne oluyor size, birbirinizle (dünya olduğu gibi) yardımlaşmıyorsunuz?"
26- Hayır, bugün onlar teslim olmuşlardır.(17)

AÇIKLAMA

12. Yani, "Vakit geldiğinde herkesin ayağa kalkması için, Allah'ın emri (bir ses) yeterlidir." Burada ölümden sonraki diriliş tablosu şöyle çizilmiştir. Adeta tüm insanlık başlangıçtan, tâ kıyamete kadar sürekli uyumaktadır ve kendilerine yapılan bir çağrıdan sonra hemen ayağa kalkacaklardır.
13. Muhtemelen ya müminler onlara hatırlatmaktadırlar, ya da bu meleklerin bir sözünden ibarettir veya haşr meydanının manzaraları bunları akla getirmektedir ya da bir süre sonra kendi kendilerine anlamsızca şöyle söylemiş olabilirler: "Vah halimize tüm hayatımız boyunca, yalanlayıp, inkâr ettiğimiz kıyamet günü ile şimdi karşılaştık."
14. "Zalimler" ifadesi sadece başkalarına zulmeden kimseleri değil, Allah'a karşı gelip, isyan eden herkesi kapsamaktadır.
15. "Eşleri" ifadesiyle, kendileriyle birlikte isyan ettikleri hanımları da kastediliyor olabilir veya bu ifadeden tüm asilerin, birlikte bu suçu işleyen kimselerin gruplar halinde bulunacağı manası da anlaşılabilir.
16. Burada, biri, başkalarını Allah'a isyan ettirmek için çalışan insanlar ve şeytanlar, diğeri, müşriklerin taptıkları ağaçlardan ve taşlardan putlar olmak üzere ma'budun her iki türü de kastolunuyor.
Birinci anlamdaki ma'budlar, asilerdir ve cehenneme gireceklerdir. İkinci anlamdaki ma'budlar ise, "Kendilerine tapanlar onların ne kadar zavallı olduklarını görsünler ve taptıkları saçmalıktan utansınlar" diye hep birlikte cehenneme sevk edileceklerdir. Bir de bunların dışında bazı cahillerin kendilerine yaptıkları ma'budlar vardır. Ancak ma'bud edinilen bu kimseler hayatları boyunca şirke karşı çıkmış ve insanları tevhide davet etmiş olan peygamberler, veliler ve hatta meleklerdir. Elbette bunlar, diğer ma'budlar gibi kendilerine tapanlarla birlikte cehenneme sevk edilmeyeceklerdir.
17. Burada ilk cümle ile sadece asi ve mücrimlere hitap edilirken, ikinci cümleyle umuma hitap edilmekte ve sonuçta ortaya şöyle bir manzara çıkmaktadır. "Orada bu günün isyan eden müstekbirleri çaresizlik içindedirler ve hiç ses çıkarmadan, karşı koymadan cehenneme sevk edilmektedirler. Örneğin ekselanslar (!) , hizmetçilerinin gözleri önünde götürülürken, dünyanın o ünlü fatih ve diktatörleri rezil bir halde sürüklenmekte ve onların bu haline askerleri bile gülmektedirler. Sahte şeyhler, mahatmalar ve kutsal pederler, rezalet içinde yüzerlerken bu, müridlerinin hiç birinin umrunda bile olmaz. Yine liderler, önderler çaresizlik içinde cehenneme giderken, dünyada arkalarından koşup alkışlayanlar, onların yüzlerine bile bakmamaktadırlar. Hatta, sevgilileri için ölümü bile göze alan aşıklar, orada sevgililerin haline hiç aldırmazlar." Böyle bir manzaranın çizilmesinin amacı, insanoğlunun dünyada Allah'ın dışında kurduğu tüm ilişkilerinin kopacağının vurgulanmak istenmesidir. Çünkü dünyada şımarık olanların, kibirlenenlerin orada bu hallerinden eser bile kalmayacaktır.


 27- Kimi kimine yönelmiş olarak birbirlerine soruyorlar:
28- "Gerçekten sizler bize sağdan (sağ duyudan ve haktan) yana gelip yanaşıyordunuz"(18) derler.
29- (Diğerleri de:) "Hayır" derler. "Zaten sizler mü'min olanlar değildiniz."
30- "Bizim sizin üzerinizde zorlayıcı hiç bir gücümüz yoktu; hayır, siz (kendiniz) azgın bir kavimdiniz."
31- "Böylece Rabbimizin sözü (yıkım ve azab va'di) üzerimize hak oldu. Hiç tartışmasız, (azabı) tadıcılarız."
32- "Evet, biz sizi azdırdık, çünkü biz de azgın kimselerdik."(19)
33- Artık o gün onlar azabda ortaktırlar.(20)
34- Doğrusu biz, suçlu-günahkârlara böyle yaparız.
35- Çünkü onlara: "Allah'tan başka ilah yoktur" denildiği zaman, büyüklük taslarlardı.
36- Ve derlerdi ki: "Biz, ünlenmiş bir şair için ilahlarımızı terk mi edeceğiz?"
37- Hayır, o, hakkı getirmiş ve gönderilen (peygamber) leri de doğrulamıştı.(21)
38- Hiç tartışmasız, siz, acıklı azabı tadıcılarsınız."
39- Yapmakta olduklarınızdan başkasıyla cezalanmayacaksınız.
40- Ancak muhlis olan kular başka.
41- İşte onlar; onlar için bilinen bir rızık vardır.(22)

AÇIKLAMA

18. Yani, "Sizler bize sağ tarafımızdan yaklaşırdınız." Arapça'da bu ifadenin bir kaç şekilde anlaşılması mümkündür. Şayet ifadeyi "kuvvet" anlamında ele alırsak ayet, "O zamanlar biz güçsüzdük, sizler galiptiniz ve bizleri dalâlete sizler götürdünüz" şeklinde yorumlanabilir. Fakat "iyilik" anlamında ele alırsak, ayet, "Siz çağırdığınız yolun iyilik olduğunu söylediniz. Biz de size güvenerek, dalâlete düştük" şeklinde de yorumlanabilir. Ancak "yemin" anlamında kabul edersek, o takdirde de ayet, "Siz yolunuzun doğru olduğuna yemin ettiniz. Biz de inandık" şeklinde anlaşılır.
19. İzah için bkz. Sebe an: 51-53.
20. Yani, dalâlete götürenlerle götürülenler hep birlikte aynı azaba çarptırılacaklardır. Müridlerin "Biz kandırıldık" şeklindeki mazeretleri kabul olunmazken, şeyhlerin "biz onları saptırmadık, onlar zaten dalâlette idiler" şeklindeki mazeretleri de kabul olunmayacaktır.
21. "Peygamberleri tasdik etmek" ifadesi üç anlamı da içerir ve burada üçü de kastedilmiştir: Birincisi, Rasûlullah (s.a) kendisinden önceki peygamberleri reddetmediği için, o peygamberlerin ümmetlerinin onu reddetmelerinin makul bir açıklaması yoktur. Üstelik Hz. Muhammed (a.s) kendisinden önce gelen tüm peygamberleri de tasdik etmiştir. İkincisi, Hz. Muhammed (s.a) yeni birşey söylemiyor, bilakis tüm peygamberlerin tâ baştan beri taşıdıkları mesajı aktarıyordu. Üçüncüsü daha önceki peygamberlerin işaret ettikleri tüm özellikler (alâmetler) Rasûlullah'da (s.a) bulunmaktaydı.
22. Yani, rızk kendisi hakkında hiç kimsenin şüphe duyamayacağı şekilde, her yönüyle açıklanmıştır ve bu rızk onlara sürekli verilecektir.


 42- Çeşitli-meyveler.(23) Onlar ikram görenlerdir.
43- Nimetlerle donatılmış (naim) cennetlerde.
44- Birbirlerine karşı, tahtlar üzerinde (otururlar) .
45- Kaynaktan(24) (doldurulmuş) kadehlerle çevrelerine dolaşılır.(25)
46- Bembeyaz, içenlere lezzet (veren bir içki) .(26)
47- Onda ne bir gaile vardır, ne de kendilerinden geçip, akılları çelinir.(27)
48- Ve yanlarında bakışlarını(28) yalnızca eşlerine çevirmiş iri gözlü kadınlar vardır.(29)

AÇIKLAMA

23. Burada, cennetteki nimetlerin beslenmek için olmayıp, sadece lezzet için verileceği şeklinde ince bir ima vardır. Bu nimetler dünyadaki normal gıdalar gibi olmayacaktır. Çünkü cennette açlık gibi bir duygu bulunmayacaktır. İşte bu yüzden oradaki gıdalar "meyvalar" olarak ifade edilmiştir ve bu, bir gıdadan ziyade lezzete işaret etmektedir.
24. Ayette, "içki"nin niteliği açıklanmamış, sadece "kâse" ifadesi kullanılmıştır. Kâse ise Arapca'da yalnızca şarap ile ilgili olarak kullanılır. Şayet kabın içinde şarabın dışında başka bir sıvı, meselâ su veya süt bulunuyorsa, o kap "kâse" şeklinde ifade edilmez.
25. Bu içki dünyadaki içkiler gibi çürümüş meyva ve arpadan yapılmamıştır. Oradaki içki nehir ve çeşmelerden akacaktır. Nitekim bu husus Muhammed Suresi'nde "İçkiler nehirlerden akacak ve içenlere lezzet verecek" şeklinde açıklanmıştır.
26. Her ne kadar kadehleri dolaştıranların kimliği burada bildirilmemiş ise de, Kur'an'ın diğer bölümlerinde bu husus açıklığa kavuşturulmuştur.
"Kendilerine ait, sedefle saklı inci gibi civanlar dolaşır çevrelerinde" (Tur: 24)
"Çevrelerinde öyle ölümsüz gençler dolaşır ki, onları görsen saçılmış inci sanırsın." (İnsan: 19)
Ayrıca bu hususu izah sadedinde, Hz. Enes ve Semîre b. Cündüb'den rivayet edilen bir hadis vardır. Rasûlullah (s.a) "müşriklerin çocukları cennette hizmet edeceklerdir" diye buyurmuştur. (Ebu Davud, Tayalisî, Taberanî ve Bezzar) . Bu rivayet senet itibarıyla zayıf olmasına rağmen, birçok hadisten, rüştüne ermemiş çocukların cennete gireceklerini öğrenmekteyiz. Ayrıca yukarıdaki hadisten anne ve babası cennette olan çocukların, mutlu olabilmeleri için onlarla birlikte cennette bulunacaklarını anlamaktayız. Dolayısıyla anne ve babası cehenneme giden çocukların cennet ehline hizmet etmeleri oldukça makuldur. (Ayrıntı için bkz. Fethu'l-Bari, Umdetu'l-Karî, Kitabu'l-Cenaiz, müşriklerin çocukları babı ve benim Resail ve Mesail adlı eserimin 3. cildi, sh: 177-187
27. Yani, bu "içki" dünyadaki içkilerde bulunan iki zarardan ârî olacaktır. Sözgelimi dünyadaki içkilerin kokusu pis, tadı acı olur ve içildikten sonra mideyi etkilerler. Daha sonra beyine de tesir eder ve baş döndürürler, sonunda karaciğerin işleyişini bozarak, vücudu hasta yaparlar. Hatta sarhoşluk etkisini kaybettikten sonra bile insan sersemleşir. İşte bunlar bedenî zararlardır. İkincisi, insanlar içki içtikten sonra aldıkları alkolün etkisiyle ağızlarına geleni hiç düşünmeden söylerler. Bu da içkinin akıl üzerindeki tahribidir. İnsanlar bu zararlara sırf zevk alabilmek uğruna katlanmaktadırlar. Ancak cennetteki içkinin "berrak, içenlere lezzet veren" bir özellik taşımasına rağmen, dünyadaki içkiler gibi zararlar ihtiva etmeyeceği bildirilmiştir.
28. Yani, kendi kocasından başkasına bakmaz.
29. Bu kızların büluğa ermeden ölmüş olmaları, anne ve babaları ise cennete girmediği için, aynı (öldüğü) yaşta bırakılarak cennete "huri" olarak gönderilmeleri ihtimal dahilindedir. Tıpkı erkek çocukların aynı yaşta kalarak cennette "huddam" olarak hizmet edecekleri gibi, bu kızlarda pekala aynı şekilde cennette bulunup hizmet edebilirler. En doğrusunu Allah bilir.


 49- Sanki onlar, saklı bir yumurta gibi (çarpıcı ve pürüzsüz) . (30)
50- Böyleyken, kimi kimine yönelmiş olarak, birbirlerine soruyorlar:
51- Onlardan bir sözcü der ki: "Benim bir yakınım vardı."
52- "Der ki: -Sen de gerçekten (dirilişi) doğrulayanlardan mısın?"(31)
53- "Bizler öldüğümüz, toprak ve kemikler olduğumuzda mı, gerçekten biz mi (yeniden diriltilip sonra da) sorguya çekilecekmişiz?"
54- (Konuşan yanındakilere) Der ki: "Sizler (onun şimdi ne durumda olduğunu) biliyor musunuz?"
55- Derken, bakıverdi, onu 'çılgınca yanan ateşin' tam ortasında gördü.
56- Dedi ki: "Andolsun Allah'a, neredeyse beni de ( şu bulunduğun yere) düşürecektin."
57- "Eğer Rabbimin nimeti olmasaydı, muhakkak ben de (azab yerine getirilip) hazır bulundurulanlardan olacaktım."(32)
58- "Nasıl, biz ölecek olanlar değil miymişiz?"
59- "Yalnızca birinci ölümümüzden başka (öyle mi) ? Ve biz azaba uğratılacak olanlar da değil miymişiz; (öyle mi) ?"(33)
60- Hiç şüphe yok, bu, asıl büyük 'kurtuluş ve mutluluğun' ta kendisidir.
61- Böylece, çalışanlar da bunun bir benzeri için çalışmalıdır.
62- Nasıl, böyle bir konaklanma mı daha hayırlı, yoksa zakkum(34) ağacı mı?

AÇIKLAMA

30. Yani, onlar gizli ve saklı yumurta gibidirler. Bu ayet müfessirler tarafından çok çeşitli şekillerde yorumlanmış olmasına rağmen en doğrusu, Hz. Ümmü Seleme'den rivayet edilen şu hadistir. Rasûlullah'a (s.a.) bu ayetin anlamı sorulduğunda o şöyle dedi: "Bunlar, yumurtanın kabuğu ile içi arasındaki zar kadar nazik ve yumuşak olacaklardır." (İbn Cerir.)
31. Yani, senin de aklın çalışmıyor ve ölümden sonraki hayata inanacak kadar basit düşünüyorsun.
32. Bu ifadelerden ahirette, insanların görme ve işitme melekelerinin çok kuvvetli olacağı anlaşılıyor. Bir kimse arada telefon ve televizyon olmaksızın, belki de kilometrelerce uzaklıktaki cehennemde azab çekmekte olan başka bir kimseyi görüp duyabilecek ve onunla konuşabilecektir.
33. Sözün gelişinden, cennet ehlinden olan bir şahsın, cehennemdeki tanıdığı ile konuşurken, tıpkı ümit ettiğinden fazlasını bulduğunda hayretler içinde kalarak, sevinçle kendi kendine söylenen kimse gibi, ağzından birkaç cümlenin çıkıverdiği anlaşılıyor. Böyle hallerde karşısındaki kişiye soru sorar gibi konuşan kimse, aslında soru sormuyor, sadece hissettiklerini ifade ediyordur. İşte yukarıda da cennet ehlinden olan şahıs, cehennemdeki tanıdığıyla konuşurken aniden, "cennete girmekle ne kadar şanslı olduğunu, orada azab ve ölümün olmadığı, tüm dertlerinin sona ererek, ebedi bir hayata kavuştuğunu" düşünmüştür. İşte bu düşünceleri sonucunda kendini kontrol edememiş ve ağzından sözkonusu cümleler çıkmıştır.
34. "Zakkum" bir ağaç cinsidir. Tihame bölgesinde bulunur. Tadı çok acı, kokusu da çok kötüdür. Dallarını koparan kimsenin ellerine ve bedenine ağaçtan çıkan sıvı bulaştığı takdirde, o kimse bir çeşit deri hastalığına yakalanır. Bu ağacın Hindistan'da "Tor" diye bilinen ağaçla aynı olması muhtemeldir.


 63- Doğrusu biz, onu kâfirler için bir fitne(35) (bir imtihan konusu) kıldık.
64- Şüphesiz o, 'çılgınca yanan ateşin' dibinde bitip çıkar.
65- Onun tomurcukları, şeytanların başları(36) gibidir.
66- Artık hiç tartışmasız, onlar, ondan yiyecekler, böylelikle karınlarını da ondan dolduracaklar.
67- Sonra kendileri için onun üzerinde kaynar su karıştırılmış bir içkileri de vardır.
68- Sonra onların dönecekleri yer, elbette (yine) çılgınca yanan ateştir.(37)
69- Çünkü onlar, atalarını da sapık kimseler olarak bulmuşlardı.
70- Kendileri de onların izleri üzerinde koşturup-duruyorlardı.(38)
71- Andolsun, onlardan önce, evvelkilerin çoğu da sapmıştı.
72- Andolsun, biz onlara uyarıcı-korkutucular göndermiştik.
73- Uyarılıp-korkutulanların nasıl bir sona uğradıklarına bir bak.
74- Ancak muhlis olan kullar başka.
75- Andolsun, Nuh bize(39) (dua edip) seslenmişti de,(40) ne güzel icabet etmiştik.
76- Onu ve ailesini, o büyük üzüntüden kurtarmıştık.(41)
77- Ve onun soyunu, (dünyada) onları da baki kıldık.(42)

AÇIKLAMA

35. Kafirler bu ayeti işitir işitmez Hz. Paygamber (s.a) ile alay etmek için, bir fırsat daha ele geçirdiklerini sanmışlardı. Onlar şöyle diyorlardı : "Cehennemin kavurucu ateşi içerisinde bir ağaç nasıl yetişebilir."
36. Zakkum tomurcuklarının şeytanlara benzetilmesi dolayısıyla bazı kimseler, şeytanları kimsenin görmediğini öne sürebilirler. Lakin bu, teşbihtir. Tıpkı güzel bir kızın periye benzetildiği veya çirkin bir kadının "cadı"diye isimlendirildiği yada nuranî bir yüze sahip olan kimseye "melek" dendiği hatta kötü huylu bir insanın şeytana benzetildiği gibi...
37. Bu ayetlerden cehennem halkının açlık ve susuzluktan kıvrandıklarında, kendilerinin zakkum ağacının ve kaynar su akan çeşmelerin bulunduğu yere götürülecekleri, orada zakkumdan yedikten, kaynar sudan içtikten sonra tekrar geriye döndürülecekleri anlaşılmaktadır.
38. Yani, bunlar atalarının yolunu tuttular ve Allah'ın verdiği aklı kullanmayarak, takip ettikleri yolun doğru mu, yanlış mı olduğunu hiç düşünmeden, bir sürü gibi yollarına devam ettiler.
39. Bu ayetin önceki ayetlerle olan ilişkisini düşündüğümüzde, bu hususun niçin zikredildiğini anlarız.
40. Bununla, Hz. Nuh'un feryadına işaret olunuyor. O uzun bir tebliğ döneminden sonra ümidini kesmiş ve Allah'a feryad etmişti :"Rabbim ben yenildim, bana yardım et."
41. Yani, "kavminden muhalif" olanların yaptığı büyük zulümden. Burada ince bir işaret vardır. Hz. Nuh (a.s) kavminin zulmünden nasıl kurtarılmış ise, Hz. Muhammed (s.a) ve beraberindekiler de bir süre sonra Mekkeli müşriklerin zulmünden kurtarılacaklardır.
42. Bu ayet, biri, "Sadece Hz. Nuh (a.s) ve beraberindekiler kurtulmuş, kavmi ise helâk olmuştur" şeklinde, diğeri de "Tüm insanlık helâk olmuş ve sadece Hz. Nuh (a.s) ile beraberindekiler kurtularak, insan nesli onlarla devam edegelmiştir." şeklinde olmak üzere iki anlama da gelebilir. Müfessirlerin çoğunun ikinci anlamı kabul etmiş olmalarına rağmen, bu husus Kur'an'da yeterince açıklığa kavuşturulmuş değildir. En doğrusunu Allah bilir.


 78- Sonra gelenler arasında da ona (hayırlı ve şerefli bir isim) bıraktık.
79- Âlemler içinde selam olsun Nuh'a.(43)
80- Gerçekten biz, ihsanda bulunanları böyle ödüllendiririz.
81- Şüphesiz o, bizim mü'min olan kullarımızdandı.
82- Sonra diğerlerini suda-boğduk.
83- Doğrusu İbrahim de, onun (soyunun) bir kolundandır.
84- Hani o, Rabbine arınmış (selim) bir kalb ile gelmişti.(44)
85- Hani babasına ve kavmine(45) demişti ki: "Sizler neye tapıyorsunuz?"
86- "Birtakım uydurma yalanlar için mi Allah'tan başka ilahlar istiyorsunuz?"
87- "Âlemlerin Rabbi hakkındaki zannınız(46) nedir?"
88- Sonra(47) yıldızlara bir göz attı.(48)
89- "Ben, doğrusu hastayım"(49) dedi.
90- Böylelikle arkalarını çevirip ondan kaçmaya başladılar.(50)
91- Bunun üzerine onların ilahlarına sokulup: "Yemek yemiyor musunuz?"(51) dedi.

AÇIKLAMA

43. Bu gün yeryüzünde hiç kimse Hz. Nuh'u (a.s) kötülükle anmaz. Bilakis Nuh tufanından binlerce yıl geçmiş olmasına rağmen herkes onu hayırla yad eder.
44. "Rabbine geldi" ifadesi ile Allah'a yönelmesi, "selim bir kalb" ifadesiyle de salih ve temiz yani akidevî ve ahlâkî noksanlıklardan arınmış, şirk, küfür, şek ve şüpheden azâde, isyan ve itaatsizlikten uzak, kendisinde eğrilik bulunmayan ve kötü niyetten, buğz ve hasedden arî bir kalb kastolunmaktadır.
45. Hz. İbrahim'in kıssasının izahı hakkında bkz. En'am an: 50-55, Meryem an: 26-27, Enbiya an: 51-66,Şuara an: 50-64, Ankebut an: 25-48.
46. Yani, siz Allah'ı ne sanıyorsunuz? O sizlerin taş, toprak ve ağaçlardan yaptığınız putlar gibi midir? Yine O'nun sıfatlarının putlarınızın sıfatlarıyla bir alâkası mı var? Allah'a küstahlık yapmanıza rağmen, O'ndan kaçıp kurtulabileceğinizi mi düşünüyorsunuz?
47. Burada özel bir olay anlatılmaktadır. İzah için bkz. Enbiya an: 51-73, Ankebut an: 16-27.
48. İbn Ebi Hatim, tabiinden meşhur müfessir Katade'nin "Nazraten fi en-nücum" ifadesini Arapların bir deyim olarak kullandıklarını söylediğini naklediyor. Nitekim İbn Kesir de aynı görüşe katılmıştır. Zaten insanın düşünürken gayri ihtiyari, bakışlarını gökyüzüne çevirdiği bilinen bir husustur.
49. Bu, bazılarının görüşüne göre Hz. İbrahim'in (a.s) söylediği iddia edilen üç yalandan birisidir. Ancak bu sözün yalan olup olmadığını belirleyebilmek için, Hz. İbrahim'in (a.s) gerçekten hasta olup olmadığını bilmek gerekir. Bu hususta kesinlikle tespit yapılamıyorsa eğer, hangi mantığa uyarak Hz. İbrahim'e (a.s) "yalan söyledi"diye iftira atabilirsiniz? (İzah için bkz. Enbiya an: 60 ve Resail ve Mesail adlı eserim, c.ll,sh: 35-39)
50. Bu cümleden Hz. İbrahim'in ailesinin festivale giderken, Hz. İbrahim'i yanlarında götürmeyi istedikleri, ancak onun "rahatsızım gelemem" demesi üzerine, mazeretini kabul ederek, Hz. İbrahim'i (a.s) evde bıraktıkları anlaşılmaktadır. Yani, Hz. İbrahim (a.s) gerçekten de rahatsızdır. Bu nezle gibi basit bir rahatsızlık da olabilir. Çünkü ailesi Hz. İbrahim'in mazeretini kabul etmiş ve gelmesinde ısrar etmemişlerdir.
51. Putların önlerinde çeşitli yiyeceklerin bulunduğu anlaşılmaktadır.


 92- "Size ne oluyor ki konuşmuyorsunuz?"
93- Derken onların üstüne yürüyüp sağ eliyle bir darbe indirdi.
94- Çok geçmeden (halkı) birbirine girmiş durumda kendisine yönelip geldiler.(52)
95- Dedi ki: "Yontmakta olduğunuz şeylere mi tapıyorsunuz?"
96- "Oysa sizi de, yapmakta olduklarınızı da Allah yaratmıştır."
97- Dediler ki: "Onun için (yüksekçe) bir bina inşa edin de onu çılgınca yanan ateşin içine atın."
98- Böylelikle ona bir tuzak hazırlamak istediler. Oysa biz, onları alçaltılmışlar kıldık.(53)
99- (İbrahim) Dedi ki(54) "Şüphesiz ben, Rabbime gidiciyim;(55) O, beni hidayete eriştirecektir."
100- "Rabbim, bana salihlerden (olan bir çocuk) (56) armağan et."
101- Biz de onu halim bir çocukla müjdeledik.(57)

AÇIKLAMA

52. Burada kısaca zikredilen bu hadise, Enbiya Suresi'nde daha ayrıntılı bir şekilde aktarılmıştır.
Hz. İbrahim'in (a.s) kavmi, mabedlerinin içindeki putları paramparça bir halde görünce, hemen bu işi kimin yaptığını araştırmaya başlamıştır. Bazılarının "İbrahim adlı bir genç putlarımıza karşıydı" demeleri üzerine halk, "onu yakalayıp, getirin" diye bağrıştı ve bir grup gidip Hz. İbrahim'i yakalamış ve halkın önüne getirmiştir.
53. Enbiya 69'da: "Biz de, ey ateş İbrahim'e serin ve esenlik ol dedik." Ankebut, 24'de ise: "Allah onu ateşten kurtardı" şeklinde buyurulmuştur. Bu ayetlerden açıkça anlaşıldığına göre, Hz. İbrahim (a.s) ateşe atılmış, Allah da onu ateşten kurtarmıştır. "Ona bir tuzak kurmak istediklerinde biz de onların tuzaklarını boşa çıkardık" ayetinin anlamı, "Onlar İbrahim'i ateşe attılar ve Allah onu mucizeyle ateşten kurtararak, kafirleri yenilgiye uğrattı" şeklinde anlaşılır. Bu hadisenin aktarılmasıyla gözetilen amaç, Mekkeli müşriklere şu hususun anlatılmasıdır: "Sizler Hz. İbrahim'in (a.s) soyuna mensup olmakla övünüyorsunuz. Ancak Hz. İbrahim'in (a.s) yolu, Hz. Muhammed'in (s.a) sizleri çağırmakta oluduğu yolun aynısıdır. Şayet sizler onu yenilgiye uğratmak için başvurduğunuz çeşitli hilelere devam ederseniz, Hz. İbrahim'in (a.s) kavmi gibi sizlerde en sonunda yenilgiye uğrarsınız."
54. Yani, Hz. İbrahim (a.s) bu sözü, ateşten mucize kabilinden kurtulduktan sonra ülkesini terkettiği sırada söylemiştir.
55. Bu ifade şu anlama gelir: "Ben Allah yolunda hizmet ediyorum. Ve benim kavmim, sırf Allah yolunda yürümek istediğimden dolayı bana düşman oldu. Ben de şimdi Allah'a teslim oldum ve O'na hicret ediyorum. Benim hedefimi belirleyen ve bana yol gösteren O'dur. O beni nereye götürürse, ben oraya gideceğim."
56. Bu duadan, Hz. İbrahim'in (a.s) o dönemde daha çocuğu olmadığı anlaşılıyor. Yanında sadece hanımı ve yeğeni Hz. Lût (a.s) vardı. O da doğal olarak "bana hicret esnasında teselli olması için bir çocuk ihsan et" diye Allah'a dua etmiştir.
57. Bu ifadeden Allah Teâlâ'nın, Hz. İbrahim'e (a.s) hemen müjde verdiği şeklinde bir anlam çıkartmak doğru olmaz. Nitekim, "İhtiyarlık çağımda bana İsmail ve İshak'ı lûtfeden Allah'a hamdolsun. Şüphesiz Rabbim duayı işitendir." (İbrahim. 39) ayetinden de anlaşılacağı üzere, Hz. İbrahim'in dua ettiği zaman ile kendisine müjde verildiği zaman arasında yıllarca mesafe vardır. Kitab-ı Mukaddes'te, Hz. İsmail doğduğunda Hz. İbrahim (a.s) 86, (Tekvin: 16:16) , Hz. İshak doğduğunda ise 100 yaşında olduğu yazılıdır. (Tekvin 21:5)


 102- Böylece (çocuk) onun yanında koşabilecek çağa erişince (İbrahim ona) : "Oğlum" dedi. "Gerçekten ben seni rüyamda boğazlıyorken görüyordum.(58) Bir bak, sen ne düşünüyorsun."(59) (Oğlu İsmail) Dedi ki: "Babacığım, emrolunduğun şeyi yap.(60) İnşaallah, beni sabredenlerden bulacaksın."
103- Sonunda ikisi de (Allah'ın emrine ve takdirine) teslim olup (babası, İsmail'i kurban etmek için) onu alnı üzerine yatırdı;(61)
104- Biz ona: "Ey İbrahim" diye seslendik.(62)
105- "Gerçekten sen, rüyayı doğruladın.(63) Hiç şüphesiz biz, ihsanda bulunanları böyle ödüllendiririz."(64)
106- Doğrusu bu, apaçık bir imtihandı.(65)

AÇIKLAMA

58. Hz. İbrahim (a.s) rüyasında oğlunu kurban etmiş olduğunu değil, kurban etmek üzereyken görmüştür. Ancak o oğlunu kurban etmiş olarak gördüğünü sanmış ve bu niyetle onu kesmeye karar vermiştir. Bu nokta 105. ayette daha da açıklığa kavuşturulmuştur: " Sen rüyayı doğruladın. İşte biz güzel davrananları böyle mükâfatlandırırız."
59. Hz. İbrahim'in (a.s) oğluna, gördüğü rüya ile ilgili düşüncesini sormasının nedeni, onun iznini almak değil, sadece Allah'ın kendisine daha önce müjdelediği evladın 'salih' olup olmadığını öğrenmekti. Nitekim bilindiği gibi o daha önceden Allah'tan salih bir evlad istemiş ve Allah da ona salih bir evlad ihsan ettiğini müjdelemişti.
Çocuk, Allah rızası için canını feda etmeye hazır olduğu takdirde, Hz. İbrahim'in duasının kabul edildiği ve Hz. İsmail'in sadece sülbî olarak değil, ahlâk ve şahsiyet açısından da onun oğlu olduğu anlaşılacaktı.
60. Bu ifadeler, Hz. İsmail'in, babasının rüyasında gördüklerini sadece bir rüya olarak değil, Allah'ın vahyi ve bir emri olarak telakki ettiğini gösteriyor. Hz. İsmail'in bu düşüncesi doğru olmasaydı eğer, pekâlâ Hz. İbrahim (a.s) bunun Allah'ın emri derecesinde bir rüya olmadığını söyleyebilir ve ayrıca Allah Teâlâ da vahiy göndererek durumu açıklığa kavuşturabilirdi. Fakat burada böyle bir işaret yoktur. İşte bu nedenden ötürü İslâm'da peygamberlerin rüyalarının bir çeşit vahiy olduğuna inanılır. Aksi varid olsaydı, Allah, Hz. İbrahim'i (a.s) ikaz eder, yanlış anlamayı düzeltir ve Kur'an'da böylesine yanlış bir anlayışın oluşmasına izin vermezdi.
61. Hz. İbrahim (a.s) oğlunu kurban edeceği sırada, onu sırt üstü değil de, yüzükoyun yatırmasının nedeni, oğlunun yüz ifadesini görüp, baba sevgi ve şefkatinin ağır basması dolayısıyla Allah'ın emrini yerine getirmeme korkusuydu.
62. Bir grup nahiv alimi ayette geçen "ve" edatının "sonra" anlamına geldiğini ileri sürerken, bir grup da, olayın okuyucunun zihninde canlanmasını sağlamak için "tam o esnada" anlamında kullanıldığını söylemişlerdir. "Allah yaşlı bir insana, ömrünün son demlerinde bir oğul ihsan ediyor ve büyüdüğünde yaşlı baba biricik oğlunu yüzükoyun yere yatırarak, elinde bıçak Allah rızası için kesmek üzere öylece duruyor." İşte bu manzara Allah'ın engin rahmetini kimbilir nasıl coşturmuş ve bu baba ile oğula Allah ne kadar şefkat beslemiştir? İnsanın bunu kelimelerle ifade etmeye gücü yetmez. Olsa olsa tasavvur edebilir ancak.
63. Yani, "Biz sana rüyanda oğlunu kurban ettiğini değil, kurban etmek üzere iken göstermiştik. Ve sen onu kesmek için hazırlandığında, rüyan doğrulandı. Zaten asıl maksat da buydu. Sonuçta sen sadakatini ispatlamak suretiyle, imtihanı başarıyla geçtin."
64. Yani, " Biz ihsanda bulunanları (muhsinleri) işte böyle mükâfatlandırır, onu sıkıntı ve çilelerden geçirmek suretiyle imtihan eder, tereddütleri varsa, giderir ve böylece derecelerini yükseltiriz. İşte sen de oğlunu kurban etmeyi göze aldığın için, hem oğlunu kurtardık, hem de derecenizi yükselttik."
65. Yani, "maksat senin oğlunun canını almak değildi. Maksat, Allah'tan başka hiçbir şeyin sana daha sevgili olmadığını ortaya çıkarmak için, seni imtihan etmekti."


 107- Ve ona büyük bir kurbanı fidye olarak verdik.(66)
108- Sonra gelenler arasında da ona (hayırlı ve şerefli bir isim) bıraktık.
109- İbrahim'e selam olsun.
110- Biz, ihsanda bulunanları böyle ödüllendiririz.
111- Şüphesiz o, bizim mü'min olan kullarımızdandır.
112- Biz ona, salihlerden bir peygamber olarak İshak'ı müjdeledik.
113- Ona da, İshak'a da bereketler verdik.(67) İkisinin soyundan, ihsanda bulunan (muhsin olan) da var, açıkça kendi nefsine zulmetmekte olan da.(68)

AÇIKLAMA

66. "Büyük bir kurbanlık" ifadesi ile Kitab-ı Mukaddes'e göre de İslâmi kaynaklara göre de, Allah'ın bir melek vasıtasıyla Hz. İbrahim'e oğlunun yerine kurban etmesi için gönderdiği "koç" kastedilmektedir. "Büyük bir kurbanlık" denmesinin nedeni ise, onun Hz. İbrahim'in hatırı için gönderilmesi ve sabırlı, fedakâr oğlunun canının bedeli için bir fidye olmasıdır. Bu yüzden Allah, Hz. İbrahim'in o emsali düşünülemeyen kurban niyetini, bu koç ile yerine getirmesini istemiştir. Bunun yanısıra "Büyük bir kurbanlık" denmesinin diğer bir nedeni de Hz. İbrahim'in sünnetinin kıyamete kadar sürmesi ve müminlerin tarih boyunca, o teslimiyet olayını, hayvanları kurban etmek suretiyle canlı tutmalarının istenmesidir.
67. Hadisenin bu bölümünde, Hz. İbrahim'in sözü edilen oğlunun hangisi olduğu sorusu ile karşı karşıyayız. Öncelikle Kitab-ı Mukaddes'e şöyle bir bakalım: "Allah İbrahim'i imtihan etti ve dedi ki: "Ey İbrahim! Tek ve yegâne sevdiğin oğlun İshak'ı yanına alarak Merish ülkesine git ve orada benim göstereceğim dağlardan birinde onu kurban et." (Doğuş, 22:1-2)
Bu satırlarda dikkate değer iki nokta vardır. Birincisi, kurban edilecek evladın, Hz. İshak olduğu belirtilmiştir. İkincisi, bu çocuğun Hz. İbrahim'in tek evladı olduğu söylenmiştir. Oysa bizzat Kitab-ı Mukaddes'in diğer yerlerinden bu sözlerin tamamıyla yanlış olduğu anlaşılıyor. Meselâ Kitab-ı Mukaddes'in şu paragrafına bakalım:
"Ve İbrahim'in zevcesi Sârâ'nın hiçbir çocuğu yoktu. O'nun Mısır'lı bir hizmetçisi vardı. Adı Hacer idi. Sârâ, İbrahim'e dedi ki; "Bak Allah beni çocuk sahibi olmaktan mahrum etmiştir. Onun için sen benim hizmetçinin yanına git. Belki böylece evimiz neş'e ile dolar." Ve İbrahim Sârânın dediğini yaptı. Ve İbrahim Ken'an ülkesinde 10 seneden beri kalıyordu ve işte o sıralarda karısı Sârâ kendi hizmetçisini ona verdi ki onun karısı olsun. Ve o Hacer'in yanına gitti ve o hamile kaldı."(Doğuş: 16:1-3)
"Allah meleği, ona dedi ki: "Sen hamilesin ve sen bir erkek çocuğu dünyaya getireceksin, adını İsmail koy." (Doğuş 16:11)
"İbrahim ve Hacer'den İsmail doğduğu zaman İbrahim 86 yaşındaydı." (Doğuş:16:16)
"Ve Allah İbrahim'e dedi ki, senin karın olacak Sârâ'dan da sana bir erkek çocuk bahşedeceğim. Adını İshak koyarsın... O gelecek yıl aynı tarihte Sârâ'dan doğacaktır... O zaman İbrahim, oğlu İsmail'i ve evin diğer erkeklerini yanına aldı ve aynı gün Allah'ın emriyle onları sünnet etti. İbrahim 99 yaşında sünnet oldu. İsmail ise sünnet olduğu zaman 13 yaşındaydı." (Doğuş: 17:15-25)
"Ve oğlu İshak doğduğu zaman İbrahim 100 yaşında idi. (Doğuş:21:5)
Bu ifadeler ile Kitab-ı Mukaddes'in içine düştüğü çelişki kendiliğinden ortaya çıkıyor. Şöyle ki, 14 yaşına kadar Hz. İbrahim'den tek evladının kurban edilmesini istemişse, o İsmail olmalıdır. Yok eğer Allah, Hz. İshak'ın kurban edilmesini istemişse, o zaman onun Hz. İbrahim'in tek evlâdı olduğunu söylemek yanlış olur.
Bu hususda İslâm kaynaklarında da derin ihtilaflar vardır. Müfessirlerin bir bölümünün sahabeler ve tabiilerden naklettikleri hadislere göre kurban edilmesi emrolunan çocuk Hz. İshak'dı. Bu grupta şu isimler yer almaktadır:
Hz. Ömer, Hz. Ali, Hz. Abdullah b. Mes'ud, Hz. Abbas b. Abdulmuttalib, Hz. Abdullah b. Abbas, Hz. Ebu Hureyre, Katâde, İkrime, Hasan Basri, Saîd b. Cübeyr, Mücahid, Şâ'bî, Mesruk, Mekhûl, Zuhrî, Atâ, Mukâtil, Süddî, Ka'b'ul-Ahbar, Zeyd b. Eslem.
İkinci grupta yer alanlar ise, kurban edilmesi emrolunan çocuğun Hz. İsmail olduğunu savunuyorlardı ki, bunlar şöyle sıralanabilir: Hz. Ebu Bekir, Hz. Ali, Hz. Abdullah b. Ömer, Hz. Abdullah b. Abbas, Hz. Ebu Hureyre, Hz. Muaviye, Hz. İkrime, Hz. Mücahid, Hz. Yusuf b. Mehren, Hz. Hasan Basri, Hz. Muhammed b. Ka'b el-Kurzî, Şâ'bî, Hz. Said b. Müseyyeb, Dahhâk, Hz. Muhammed b. Ali b. Hüseyin (İmam Muhammed el-Bâkır) , Hz. Rebî b. Enes ve Hz. İmam Ahmed b. Hanbel v.s.
Bu iki listeyi birbiriyle karşılaştırınca bazı isimlerin müşterek olduğunu görürüz. Yani aynı zat'ın değişik hadisler naklettiği belirtilmiştir. Meselâ, İkrime'nin Abdullah b. Abbas'dan naklettiği hadise göre kurban edilmesi emrolunan çocuk Hz. İshak'tı. Fakat Atâ b. Ebi Rebâh'ın yine Hz. Abdullah b. Abbas'tan naklettiği hadis şöyledir: "Yahudiler, kurban edilmesi istenilen çocuğun İshak olduğunu iddia ediyorlar. Ama Yahudiler yalan söylemektedir." Aynı şekilde Hasan Basri'nin, Hz. İshak'ın "zebih" (Allah yolunda kurban edilen) olduğuna dair bildiği bir hadis var. Fakat, Amr b. Ubeyd'in ifadesine göre, Hasan Basri, Hz. İsmail'in zebih olduğu konusunda hiç tereddüt etmiyordu.
Hadisler ve tefsirlerde bu konuda ortaya çıkan anlaşmazlık, gayet doğal olarak ulema ve fakihlerin de iki ayrı kampa bölünmesine yol açmıştır. Nitekim, İbn Cerir ile Kâdı İyâz v.s reylerini kesinlikle Hz. İshak lehine vermişlerdir. İbn Kesir gibi alimler ise kesinlikle Hz. İsmail'in zebih olduğuna karar vermişlerdir. Fakat Celalettin Suyuti gibi alimler de ortada kalmış ve kesin bir tavır takınmaktan kaçınmışlardır. Fakat elimizdeki bütün kaynakları bilimsel ve objektif şekilde değerlendirecek olursak "zebih"in, Hz. İsmail olduğuna karar verebiliriz. Bu hususta şu delilleri öne sürebiliriz.
1) Saffat Suresi'nde, Hz. İbrahim'in anayurdundan ayrılırken Allah'tan kendisine salih bir evlat ihsan etmesini istediği belirtilmiştir. Buna cevap olarak, Allah kendisine halim (uysal ve mütevazi) bir evlat bahşedeceğini müjdelemiştir. Olayların gelişmesi, Hz. İbrahim'in o an içinde bulunduğu şartlar ve konuşma tarzı, Hz. İbrahim'in duasını evlatsız olduğu bir sırada yaptığını gösteriyor. Müjdelenen çocuğun da onun ilk erkek çocuğu olduğu anlaşılıyor. Ayrıca surenin dili, üslûbu ve hadisenin mahiyeti aynı çocuğun delikanlılık çağına geldiği zaman Hz. İbrahim'in onu Allah'ın arzusuna göre kurban etmeye karar verdiğini de gösteriyor. Böylece, Hz. İbrahim'in ilk evladının Hz. İsmail olduğu kesinlikle ortaya çıkıyor. Buna ilaveten Kur'an-ı Kerim'de Hz. İbrahim'in iki oğlundan bahsedilirken, isimleri de sıra ile anılmıştır: "Bana ihtiyarlığımda İsmail ve İshâk'ı bahşeden Allah'a hamdedirm." (İbrahim:39)
2) Kur'an-ı Kerim'de Hz. İshâk'ın doğacağına dair verilen müjdede kendisi için "ilim sahibi" (Zariyat: 28) kelimesi kullanılmıştır. Hicr Suresi'nde de şöyle denilmiştir. "Biz seni alim bir evlad ile müjdeliyoruz."(53) . Fakat Sâffât Suresi'nde müjdelenen çocuğun "halîm" (uysal, mütevazi) olduğu beyan edilmiştir. Demek ki, her iki çocuk ayrı ayrı huy ve karaktere sahiptiler. Hz. İsmail'in karakterinin belirgin özelliğinin "halîm" olduğu anlaşıldıktan sonra, kurban edilmesi emrolunan çocuğun Hz. İsmail'den başka birisinin olmadığı da sanırız anlaşılmış olacaktır. Zira, Hz. İbrahim tarafından kurban edilmesi istenen çocuğun âlim değil, halîm olduğu Kur'an-ı Kerim'de belirtilmiştir. Ayrıca halîm olan ilk çocuk ancak delikanlılık çağına yaklaştığı zaman âlim olan ikinci çocuk doğmuştu. İkinci çocuğun doğacağına dair müjde de ancak kurban vakasından sonra verildiğine göre, kurbanlık muhakkak Hz. İsmail'di.
3) Kur'an-ı Kerim'de, Hz. İshâk'ın doğacağına ilişkin müjde verilirken İshâk'ın da Yakub adında bir çocuğa sahip olacağı belirtilmiştir. "Ayakta duran İbrahim'in zevcesi güldü. Biz de ona İshâk'ı, onun ardında da Yakub'u müjdeledik." (Hûd: 71)
Şimdi, Hz. İbrahim rüyasında ileride olacak bir çocuğunu boğazlerken görmüş olsaydı, Allah'ın onun gerçekten kurban edilmesini istediğine ihtimal vermezdi. Zira, bu çocuk kurban edildiği takdirde onun Yakub adında bir evladın babası olması sözkonusu olamazdı. Allame İbn Cerir, bu delili çürütmek maksadıyla diyor ki, belki de Hz. İbrahim rüyasını, Hz. İshâk, Yakub adında bir erkek çocuğuna sahip olduktan sonra görmüştü. Fakat bu çok uzak ve gülünç bir tahmindir. Zira, Kur'an-ı Kerim, kurban edilmesi istenen çocuğun "babasıyla beraber koşacak yaşa geldiği" zaman kurban edilmeye götürüldüğünü açık bir dille ifade ediyor. Herhangi bir önyargısı olmayan bir kişi bu cümleyi okuyunca kurbanlık çocuğun ancak 8-10 veya en fazla 12-13 yaşlarında olduğunu düşünecektir. Çoluk çocuk sahibi bir gençten sözedilirken böyle bir ifadenin kullanılabileceği düşünülemez.
4) Kur'an-ı Kerim'de kurban vak'asının tümü anlatıldıktan sonraki ayetlerde Hz. İbrahim'e "Peygamber olacak İshâk adında salihlerden bir evladın müjdelendiği," belirtilmiştir. Bu ayetlerden de kurbanlık çocuğun Hz. İshâk olmadığı belli oluyor. Aksine, önce İsmail adında başka bir çocuğun müjdelendiği ve babasıyla beraber koşacak yaşa geldiği zaman onun kurban edilmesinin istendiği ifade edilmiştir. Hz. İbrahim bu imtihandan başarıyla geçtikten sonra ona İshâk adında başka bir çocuk müjdelenmiş oldu.
Olayların bu zinciri ve sıralaması, kurbanlık çocuğun Hz. İshâk olmadığını, aksine bu çocuğun İshâk'dan birkaç sene önce doğmuş olduğu açık seçik bir şekilde ortaya çıkarıyor. Allame İbn Cerir bu açık delili şu tezle reddediyor: İlk önce İshâk'ın doğacağı müjdelenmişti ve o, Allah'ın dileği üzerine ölmeye hazır olunca ona mükâfat olarak peygamberlik verileceği bildirilmişti. Ne var ki, İbn Cerir'in bu delili eskisinden daha da zayıftır. Çünkü gerçekten böyle birşey olsaydı, o zaman Allah "Ona salihlerden bir peygamber olmak üzere İshak'ı müjdeledik" yerine "Aynı çocuğun salihlerden bir peygamber olacağını ona müjdeledik" ifadesini kullanırdı.
5) Güvenilir rivayet ve hadislere göre Hz. İsmail'in fidyesi olarak kurban edilen koçun boynuzu Ka'be'de Abdullah b. Zübeyr (r.a) dönemine kadar muhafaza edilmişti. Daha sonra, Haccac b. Yusuf, Harem'de İbn Zübeyr'i kuşatıp Ka'be'yi yerle bir edince bu boynuz da ortadan kayboldu. İbn Abbas ve Amir b. Şâ'bi bu boynuzu Ka'be'de gördüklerini belirtiyorlar. (Bkz. İbn Kesir) . Bu gösteriyor ki, Kurban vak'ası Suriye'de değil, Mekke-i Muazzama'da vuku bulmuştu ve kurbanlık Hz. İsmail'di. Çünkü böyle olmasaydı, Hz. İbrahim ve Hz. İsmail tarafından inşa edilen Ka'be'de kurban vak'asının bir hatırası olarak boynuz saklanmazdı.
6) Arap rivayetlerine göre Araplar yüzyıllar boyu Kurban vak'asının Mina'da meydana geldiğine inanagelmişlerdi. Ve tâ o zamandan başlayarak Hz. Peygamber (s.a) zamanına kadar, hacılar Mina'ya gidip Hz. İbrahim'in geleneğine göre kurban kesmişlerdi. Daha sonra Hz. Muhammed (s.a.) peygamberlik payesine yükselince bu geleneği İslâmiyet'in Hacc farizasının bir parçası haline getirdi. Bugün dahi Müslüman Hacılar 10 Zilhicce tarihinde kurbanlıklarını Mina'da kesiyorlar. Geçen 4500 yıldan beri kesintisiz sürdürülen bu gelenek, Hz. İbrahim'in kurban etmek istediği oğlunun İshâk değil, İsmail olduğunun inkar edilmez bir kanıtıdır. Hz. İshâk'ın soyundan oldukları bilinen Yahudiler ile Hıristiyanlar arasında müslüman ümmeti gibi, bütün milletin belirli bir sürede kurban kesmesi veya bunun gibi Hz. İbrahim'in kurban kesmesinin bir anısı olarak sürdürülen bir gelenek yoktur.
Bunlar öylesine sağlam ve inkâr edilmez delillerdir ki, bunların ortada bulunmasına rağmen bizzat müslümanların bazı ileri gelenlerinin, Hz. İshâk'ı "zebih" (kurbanlık) olarak neden kabul ettiklerine hayret edilebilir. Yahudilerin böyle iftihar edilmesi gereken bir olayı, Hz. İsmail yerine ataları olan Hz. İshâk'a maletmeleri anlaşılır birşeydir. Ama müslümanların bir grubunun bu haksızlığı kabullenmelerine ne demeli? Allame İbn Kesir bu sorunun gayet tatminkar cevabını meşhur tefsirinde vermiştir:
"Gerçeği ancak Allah bilir. Fakat dikkat edildiğinde, Hz. İshâk'ın zebih (kurbanlık) olmasıyla ilgili bütün hadis ve rivayetlerin Ka'b'ul-Ahbar tarafından nakledildiği ortaya çıkar.
Bu zat, Hz. Ömer döneminde müslümanlığı kabul etmişti ve Müslümanlara, Yahudi ve Hıristiyanların kitaplarından pasajlar okurdu. Ka'b'ul-Ahbar'ın okuduğu parçaları önceleri sadece Hz. Ömer dinlerdi, daha sonra bazı kimseler de bunları dinlemeye başladılar. Böylece, Ka'b'ın bazı doğru, yanlış ve uydurma hikaye ve masallarını da müslümanlar dinler hale geldiler. Halbuki, ümümetin Ka'b'ın bilgi hazinesine ihtiyacı yoktu."
Bu konuya Muhammed b. Ka'b Kurazî'nin bir hadisi de ışık tutuyor. Muhammed b. Ka'b Kurazî diyor ki; "Bir defasında benim yanımda Hz. Ömer b. Abdülaziz ve bazı diğer arkadaşlar arasında "zebih"in İsmail mi, yoksa İshâk mı olduğu tartışması çıktı. Toplantıda daha önce Yahudi ama sonradan müslüman olan dindar bir zât da vardı. O dedi ki, "Ey müminlerin emiri! Vallahi billahi, zebih, Hz. İsmail'di. Yahudiler bu gerçeği çok iyi biliyorlar, fakat Araplara karşı kin ve kıskançlıkları olduğu için Hz. İshâk'ın zebih oluduğunu iddia ediyorlar." (İbn Cerir)
Bu iki olayı biraraya getirip inceleyecek olursak, Hz. İsmail'in kurban oluşuyla ilgili ortaya çıkan ihtilafın Yahudilerin sinsi ve planlı bir propagandasının sonucu olduğunu anlayabiliriz. Müslümanlar başından beri ilmi konularda toleranslı davrandıkları için Yahudiler tarafından nakledilen rivayetleri birer tarihi gerçek olarak kabul ediverdiler ve bunları yeterince araştırıp, ölçüp, biçip reddetmediler.
68. Bu cümleyle Hz. İbrahim'in oğlunu kurban etme kıssasının niçin beyan olunduğu açıklanmaktadır. Hz. İbrahim'in (a.s) iki oğlundan iki soy ve kavim türemiştir. Birincisi, kendilerinden dünyanın büyük bir bölümüne yayılmış olan iki dinin (Yahudilik ve Hıristiyanlık) çıktığı İsrailoğullarıdır. İkincisi ise, Hz. İsmail'in torunları olan Araplardır.
Nitekim Arapların içinde oldukça önemli bir konumda bulunan ve Mekke'de yaşayan Kureyş kabilesi, Hz. İsmail'in, ataları olduğuna ve kendilerinin de onun dini üzerinde bulunduklarına inanıyorlardı. Böylece Hz. İbrahim 'in (a.s) ismi yeryüzünde bu iki oğlu sayesinde yükselmiş ve bu iki nesil vasıtasıyla da yayılmıştır. Oysa yeryüzünden birçok soy ve sülale geçmiş olmasına rağmen bugün onlardan çoğunun ismi bile bizlere intikal etmemiştir. Burada Allah Teâlâ bu soyun tarihçesini beyan etmek suretiyle, Hz. İbrahim'in her iki nesline de, onlar Allah'a ihlasla iman etmelerinden ötürü, böyle bir şerefin kendilerine nasip olduğunu, yaptıkları fedakârlıklarının gelecek nesillere bırakıldığını hatırlatmaktadır: "Atanız, Hz. İbrahim, Hz. İsmail ve Hz. İshâk, Allah'ın muhlis kulları oldukları için şerflendirilmişlerdir, yoksa tesadüfen seçilmemişlerdir. Çünkü onlar ihlaslarını isbat etmişlerdir. Şimdi ise sizler onların torunları olmakla övünüyorsunuz. Oysa sırf onların torunları olmakla benim nimetlerime layık olamazsınız. Biz en çok muhlisleri mükâfatlandırır ve zalimlere de hak ettikleri şekilde cezalarını veririz."


 114- Andolsun, biz Musa'ya ve Harun'a lütufta bulunduk.
115- Onları ve kavimlerini o büyük üzüntüden kurtardık.(69)
116- Onlara yardım ettik, böylece üstün gelenler onlar oldular.
117- Ve ikisine anlatımı-açık olan kitabı verdik.
118- Onları dosdoğru olan yola yöneltip-ilettik.
119- Sonra gelenler arasında da ikisine (hayırlı ve şerefli bir isim) bıraktık.
120- Musa'ya ve Harun'a selam olsun.
121- Şüphesiz biz, ihsanda bulunanları böyle ödüllendiririz.
122- Şüphesiz ikisi, bizim mü'min olan kullarımızdandırlar.
123- Gerçekten İlyas da, gönderilmiş (peygamber) lerdendi.(70)
124- Hani kendi kavmine demişti ki: "Siz korkup sakınmaz mısınız?"
125- "Siz Ba'l'e(71) tapıp da yaratıcıların en güzeli (olan Allah'ı) mı bırakıyorsunuz?"

AÇIKLAMA

69. Yani, "Firavn ve kavminden gelen büyük bir musibetten."
70. Hz. İlyas, İsrailoğullarından gelen bir peygamberdir. Kur'an'da biri burada diğeri de En'am: 85'te olmak üzere iki kez anılmıştır. Günümüz araştırmaları M.Ö.875 ve 850'de yaşadığını kabul ediyorlar. Cil'ad, kadim dönemlerde Ürdün'ün kuzey bölgesi ve Yermuk nehrinin güneyinde bulunmaktaydı. Kitab-ı Mukaddes'te Hz. İlyas'ın ismi "İlya Tişbi" olarak zikredilmektedir. Onun kısa tarihçesi şöyledir:
Hz. Süleyman'ın (a.s) ölümüden sonra, saltanatı, oğlu Rehobam'ın beceriksizliği ve liyakatsizliği dolayısıyla ikiye parçalanmıştır. Kudüs ve Güney Filistin, Hz. Davud'un torunlarına kalırken, Kuzey Filistin, merkezi Şamriya olmak üzere "İsrail" adıyla müstakil bir devlet haline gelmiştir. Her iki devletin durumu da oldukça kötü bir mahiyet arzediyordu. Öyle ki, İsrail devleti tâ başlangıcında bile şirk, putperestlik, zulüm, fısk ve fücur içindeydi. Hatta İsrail hükümdarı, Ahyap, Sayda (Lübnan) hükümdarının kızı Ezbil ile evlendikten sonra, bu fesat daha da çoğaldı. Bu müşrike kraliçenin etkisiyle kendisi de şirke düşen Ahyab, İsrail'de Baal Tanrısı adına mabedler, adak yerleri v.s. inşa ettirdi. Böylelikle Allah'ın yerine Baal Tanrısı'na tapılmaya başlanmış ve Baal Tanrısı için adak adama, kurban kesme adet haline gelmiştir.
İşte böyle bir dönemde Hz. İlyas (a.s) ortaya çıktı ve Cil'ad'dan gelerek, "Şayet sen bu şirk üzerinde ısrar edersen Yüce Allah sana su vermeyecek, hatta toprağına kırağı bile düşmeyecek" diyerek hükümdar Ahyab'ı uyardı. Sonuçta Hz. Peygamber'in (s.a.) bu uyarısı gerçekleşmiş ve tam üç yıl hiç yağmur yağmamıştır. Bunun üzerine Ahyab, Hz. İlyas'ı bulmak için arattırmaya başlamış ve onu bulduğunda kendisinden yağmur yağması için dua etmesini istemiştir. Hz. İlyas dua etmeden önce şart koşarak İsrailoğullarının hepsini toplamış ve Allah ile Baal Tanrısı arasındaki farkı göstermeye çalışmıştır. O "Baal Tanrısı'na tapanlar tanrıları için kurban kessinler, ben de Allah için kurban keseceğim. Ateş kimin kurbanına gelirse, bilinsin ki o hak üzeredir" dedi ve hükümdar Ahyab da bu şartı kabul etti. Bunun üzerine Karmal dağında İsrailoğullarıyla Baal'a tapan 850 kişi toplandı. Sonuçta ateş Hz. İlyas'ın kestiği kurbana değince, Hz. İlyas (a.s) herkesin önünde Baal'ın sahte bir tanrı olduğunu ve gerçek ilahın ise sadece Allah olduğunu ve kendisini peygamber olarak görevlendirdiğini ispatlamış oldu.
Dolayısıyla Baal tanrısına tapanlar yenilmiş oldular ve Hz. İlyas da (a.s) onları öldürttü. Sonra yağmur yağması için dua etti ve tüm ülke yağmurla sulandı.
Fakat böyle bir mûcize bile Ahyab'ı bir müşrik olan karısının yıkıcı etkisinden kurtaramadı. Kraliçe, Hz. İlyas'a düşman olmuş ve tıpkı Baal'a tapanların öldürülmesi gibi peygamberi öldürmeye yemin etmişti. Bu şartlar altında Hz.İlyas ülkeyi terketmek zorunda kaldı ve yıllarca Sina Dağı'nın eteklerindeki bir mağarada gizlendi. Bu olayla ilgili olarak Allah'a figânı Kitab-ı Mukaddes'te şöyle yer alır: "İsrailoğulları ahdini bozdu; sunaklarını alaşağı etti ve peygamberlerini kılıçtan geçirdi; yalnızca ben kaldım; ve şimdi de beni öldürmek istiyorlar." (1 Krallar, 19:10)
Aynı dönemlerde Kudüs'deki Yahudi hükümdarı Jeroham, İsrail'in hükümdarı olan Ahyab'ın kızıyla evlendi. Bu müşrik prensesin tesiriyle fısk ve fücur İsrail'de de yayılmaya başlayınca, Hz. İlyas (a.s) Yahudi devletine karşı da görevini yerine getirmek için, hükümdar Jeroham'a bir mektup yazdı. Bu mektup Kitab-ı Mukaddes'te şu şekilde kaydedilmiştir:
"Ve ona peygamber İlyas'dan şu yazı geldi: "Atan Davud'un Allah'ı Rab şöyle diyor: Madem ki, baban Yehoşafat'ın yollarında ve Yahuda kralı Asa'nın yollarında yürümedin, fakat İsrail krallarının yollarında yürüdün ve Yahuda'da ve Yerüşalim'de oturanlara, Ahab evinin yaptığı gibi zina ettirdin ve baban evinde senden daha iyi olan kardeşlerini öldürdün; işte Rab, senin kavmini ve oğullarını ve karılarını ve bütün malını büyük vuruşla vuracak ve hastalık yüzünden günden güne bağırsakların çıkıncaya kadar bağırsak hastalığı ile ağır hastalanacaksan." (II. Tarihler: 21:12-15) .
Bu mektupta Hz. İlyas'ın söylediği her söz harfiyyen doğru çıktı ve düşmanları hükümdar Jeroham'ın saltanatını yerle bir ettiler, karılarını alıp götürdüler ve kendisi de bir iç hastalığa yakalandı.
Birkaç sene sonra Hz. İlyas (a.s) yeniden İsrail'e döndü ve hükümdar Ahyab ile oğlu Ahya'yı doğru yola getirebilmek için uğraştı. Ancak tüm uğraşlarına rağmen Samriye hanedanına yayılan fısk ve fücuru gidermek mümkün olmadı. Bunun üzerine Hz. İlyas "Allah'ım bu hanedanı yok et" diye dua etti ve daha sonra da Allah onu katına aldı.
Bu olayın ayrıntıları için Kitab-ı Mukaddes'in aşağıda yazılan kısımlarına bakınız. (1. Krallar bölüm: 17,18,19,21;II. Krallar bölüm: 1,2,II. Tarih bölümü:21)
71. "Baal" sahip, efendi, reis, koca anlamlarında kullanılır. (Örneğin Bakara: 128,Hûd: 72, Nur:31) Sami toplumları kadim dönemlerde de bu kelimeyi "ilâh" anlamında kullanmışlar ve bir tanrıya özel isim olarak vermişlerdir. Bilhassa "Baal" Lübnan'daki Fenikelilerin en büyük erkek tanrısı olarak şöhret bulmuştur. Karısı "İştir" ise büyük tanrıça idi. Araştırmacılar arasında "Baal" ile Güneşin mi, Mars gezegeninin mi, "İştir" ile de Ay'ın mı, Zühre yıldızının mı, kastedildiği ihtilaf konusudur. Ancak her halukârda Babil'den Mısır'a kadar tüm Ortadoğu'da özellikle Lübnan, Şam ve Filistin'de Baal'e tapmanın yaygın olduğu tarihten sabittir. İsrailoğulları Mısır'dan çıktıktan sonra Filistin'e ve Doğu Ürdün'e geldikleri dönemde, Tevrat'ın şiddetle şirki reddeden bölümlerine ve "müşriklerle evlenmeyiniz" şeklindeki apaçık hükmüne rağmen, onlar müşriklerle evlenmiş, onlarla sosyal ilişkiler kurmuş ve dolayısıyla şirk hastalığı kendilerine de bulaşmıştır. Kitab-ı Mukaddes'in açıklamasına göre, İsrailoğulları'ndaki bu ahlâkî ve dini çöküş, Hz. Musa'nın halifesi, Hz. Yeşu b. Nun'un vefatını müteakip başlamıştır:
"İsrailoğulları Allah'ın huzurunda kötülük yaptılar ve Baal'e tapmaya başladılar.... ve onlar Allah'ı bırakarak Baal ve İştir'e tapmaya başladılar" (Hakimler 2:11-13)
"Böylece İsrailoğulları, Kenanlılar, Hititler, Asurlular, Ferisîler v.s ile evlenmeye ve onların tanrılarına tapmaya başlamışlardır. (Hakimler 2:5-6)
Yine Kitab-ı Mukaddes'in açıklamalarından aynı dönemlerde İsrailoğulları arasında Baal'e tapmanın çok yaygın olduğunu anlıyoruz. Öyle ki İsrailoğullarının putlara kurban kestikleri bir yerleşim bölgesinde, Allah'tan korkan bir İsrailli dayanamayıp, bir gece oranın kurbangâhını yıkınca hemen ertesi gün halk toplanıp, sırf şirkin mabedini yıktığı için o İsrailliyi öldürmeye kalkışmışlardır. (Hakimler 6:25-32)
Ancak daha sonraları Hz. Samuel, Hz. Talût, Hz. Davud ve Hz. Süleyman bu durumu düzeltmişler ve sadece İsrailoğullarını ıslah etmekle kalmayıp tüm ülkeyi şirkten temizlemişlerdir. Ancak Hz. Süleyman'ın ölümü üzerine bu fitne yine canlanmış ve özellikle Kuzey Filistin'deki İsrail devletinde Baal'e tapınma yaygınlaşmıştır.


 126- "Allah ki, sizin de Rabbiniz, önceki atalarınızın da Rabbidir."
127- Fakat onu yalanladılar; bundan dolayı gerçekten onlar, (azab için getirilip) hazır bulundurulacak olanlardır.
128- Ancak, muhlis olan kullar başka.(72)
129- Sonra gelenler arasında ona (hayırlı ve şerefli bir isim) bıraktık.(73)
130- İlyas'a selam olsun.(74)
131- Şüphesiz biz, ihsanda bulunanları böyle ödüllendiririz.
132- Şüphesiz o, bizim mü'min olan kullarımızdandı.
133- Gerçekten Lût da gönderilmiş (peygamber) lerdendi.
134- Hani biz onu ve ailesini topluca kurtarmıştık;
135- Geride bırakılanlar arasında bir yaşlı-kadın dışında.(75)
136- Sonra da geride kalanları yerle bir ettik.
137- Siz onların üstünden muhakkak geçip gidiyorsunuz; sabah vakti.(76)
138- Ve geceleyin. Yine de akıllanmayacak mısınız?

AÇIKLAMA

72. Yani bu cezadan sadece Hz. İlyas'ı yalanlamayan kimseler kurtulacaklardır. (O) Allah da bu kurtulanlara hidayet nasip etmiştir.
73. Yukarıda da anlatıldığı gibi, İsrailoğulları, hayatta iken Hz. İlyas'a çok kötülük etmişler, ancak o aralarından ayrıldıktan sonra (Hz. Musa'nın dışında) en çok ona saygı göstermişlerdir. İsrailoğulları arasında Hz. İlyas'ın ateş ile birlikte yukarı kaldırıldığı (II. Krallar 2. Bölüm) ve dolayısıyla dünyaya yeniden döneceği inancı çok meşhurdur. Kitab-ı Mukaddes meseleyi şöyle ifade eder:
"Allah o kutsal ve korkunç gün gelmezden önce, İlyas'ı sizlere geri gönderecektir." (4. Bölüm: 5)
Onlar Hz. Yahya ve Hz. İsa'nın zamanında üç kişinin gelmesini bekliyorlardı. 1) Hz. İlyas, 2) Hz. Mesih, 3) O Nebi, yani, Hz. Muhammed (s.a) . Hz. Yahya'nın peygamberliğinin başlangıcında Yahudi din adamları ona gelerek "Sen Mesih misin?" diye sordular. Hz. Yahya "Hayır" diye cevap verdi. Bu sefer "Sen İlyas mısın?" diye sordular. O yine "hayır" diye cevap verince "Sen O Nebi misin" diye sordular. Hz. Yahya'nın "hayır" diye cevap vermesi üzerine, "Sen Mesih değilsin, İlyas değilsin, O Nebi değilsin, o halde niçin vaftiz yapıyorsun?"dediler (Yohanna 1:19-26) . Hz. İsa'nın meşhur olduğu zamanda ise Yahudiler arasında "İlyas geldi" diye haberler yayılmıştı. (Markos 6:14-15) Hatta Hz. İsa'nın havarılerini dahi "bu gelen İlyas'dır" diye bir düşünce kaplayınca, Hz. İsa onların düşüncelerini, "İlyas geldi ve gitti. Ancak halk ona tabii olmadı." diyerek düzeltti. Bunun üzerine havariler gelenin 800 sene önce gelip-gitmiş olan Hz. İlyas olmayıp, Hz. Yahya olduğunu anlamışlardı. (Matta II, 14 ve 17:10-13)
74. "Selamun ala il-Yasin" ifadesinden bazı müfessirler, bunun Hz. İlyas'ın diğer bir adı olduğu anlamını çıkarmışlardır. Tıpkı Hz. İbrahim'in ikinci adının "Abraham" olduğu gibi. Diğer bazı müfessirler ise, Arapların İbrani isimlerini farklı biçimlerde telaffuz etmelerinden yola çıkarak (Örneğin bir meleğin ismi olan Mekal, Mikail veya Mikain gibi) aynı hususun Hz. İlyas için de geçerli olabileceğini öne sürmüşlerdir. Nitekim Kur'an'da bir dağın adı, bir yerde "Tûrî Sîna", bir başka yerde ise "Tûrîsinîn" şeklinde geçmektedir.
75. Bu ifade ile hicret vuku bulunca kavmini tercih ederek, kocasıyla gelmeyen ve böylece azaba müstehak olan Hz. Lût'un karısı kastolunmaktadır.
76. Burada Lût kavminin gazaba uğradığı yerlere telmihte bulunulmaktadır. Kureyş'in tüccarları Şam ve Filistin'e gidip gelirken sürekli olarak bu yerlerden geçiyorlardı.


 139- Hiç şüphesiz Yunus da, gönderilmiş (peygamber) lerdendi.(77)
140- Hani o, dolu bir gemiye kaçmıştı.(78)
141- Böylece kur'aya katılmıştı da, kaybedenlerden olmuştu.
142- Derken onu balık yutmuştu, oysa kendisi (kendini) kınanmış (sayanlardan) dı.(79)
143- Eğer (Allah'ı çokça) tesbih edenler olmasaydı,(80)
144- Onun karnında (insanların) dirilip-kaldırılacakları güne kadar kalakalmıştı.(81)
145- Sonunda o hasta bir durumdayken onu çıplak bir yere (sahile) attık.(82)

AÇIKLAMA

77. Bununla birlikte Kur'an'da üçüncü defadır Hz. Yunus'dan (a.s) bahsolunmaktadır. Daha önce Yunus ve Enbiya Surelerinde (Bkz. Yunus, an:98-100, Enbiya an: 82-85) geçmişti.
78. "Abaka", Arap dilinde bir kölenin sahibinin elinden kaçması anlamında kullanılır. Örneğin, Lisan'ul- Arab'da "Köle sahibinden kaçtı" denilmektedir.
79. Bu ayetler üzerinde düşündüğümüzde hadisenin şu şekilde cereyan ettiğini anlıyoruz:
1) Hz. Yunus'un içinde olduğu gemi, oldukça yüklüydü.
2) Kur'a, geminin içinde çekilmişti. Çünkü gemi fazla yük dolayısıyla muhtemelen batma tehlikesiyle karşı karşıya idi ve bu yüzden yolcularının çoğunun hayatlarının kurtulabilmesi için, bir kısmının gemiden atılması gerekiyordu. Binaenaleyh kur'a çekilecek ve kimin ismi çıkarsa, o, denize atılacaktı.
3) Çekilen kur'ada Hz. Yunus'un ismi çıktığı için onu denize attılar ve bir balık onu yuttu.
4) Hz. Yunus'un böyle bir derde duçar olmasının nedeni sahibi olan Allah'ın izni olmaksızın, memur edildiği görevi terkedip kaçmış olmasıdır.
Nitekim açıklama notu, 78'de açıklaması yapılan "Abaka" kelimesi bu olayı ifade etmek üzere kullanılmıştır. Yine aynı anlamdaki "Mulîym" kelimesi bu hususa işaret etmektedir. "Muliym" diye, bir kusur işleyen kimseye denir. Öyle ki o kimse kendisini bir başkası suçlasa da suçlamasa da, manen yıkılmayı hak eder hale gelmiştir. (İbn Cerir)
80. Burada her ikisinin de kastedilmesi muhtemel iki anlam sözkonusudur. Birincisi, Hz. Yunus, gafillerden olmayıp, Allah'ı tesbih eden kimselerdendir. İkincisi, Hz. Yunus balık tarafından yutulunca Allah'ı tesbih etti. Nitekim Enbiya: 87'de "Nihayet o, karanlıklar içinde; Senden başka ilâh yoktur. Sen noksanlıklardan münezzehsin, yücesin, kuşkusuz ben zalimlerden oldum, diye yalvardı" şeklinde buyurulmuştur.
81. Yani, bu, balığın kıyamete değin yaşayacağı ve Hz. Yunus'un onun karnında kalacağı anlamına gelmez. Bu ayet, meşhur müfessir Katade'nin de kanaatı olduğu üzere, "Bu balığın karnı kıyamete değin Yunus'a mezar olabilirdi" şeklinde bir anlamı tazammun eder....(İbn Cerir)
82. Yani, Hz. Yunus, hatasını anlar anlamaz, salih bir mü'min olarak hemen hatasını itiraf etmiş ve Allah'a yalvarmaya başlamıştır. Allah'ın emriyle balık onu, ağaçsız ve bitkisiz olan ve ne bir gölge ne de bir yiyecek bulunan bir kumsala atmıştır.
Bu ayet ile ilgili olarak bazı rasyonalistler (akılcılar) balığın karnında bir insanın yaşayamayacağını öne sürdüler. Ancak ne ilginçtir ki rasyonalizmin anavatanı sayılan İngiltere'de 19.yy. sonlarında vuku bulan bir olay, rasyonalistlerin bu sözkonusu iddialarını çürütmüştür.
1891 yılının Ağustos ayında "Star of East" adındaki bir balıkçı teknesi, balina avlamaya çıkar. Balıkçılar yaklaşık 20 fit uzunlukta 5 fit genişlikte ve tam 100 ton ağırlığında olan bir balinayı yakalarlar. Balinayı yakalamak için mücadele ettikleri bir esnada "James Bartly" adlı balıkçı denize düşer ve balina da onu yutar. Ertesi günü aynı balina ölü olarak bulunduğunda, balıkçılar onu güç bela tekneye çekerek karnını yararlar. Arkadaşları "James Bartly"yi balığın karnından diri olarak çıkartıklarında, balığın onu yutmasından bu yana tam 60 saat geçmiştir. (Urdu Digest, Şubat 1964) böylesine bir olay herhangi bir insan için mümkün olabiliyorken, Allah'ın mucizesi olması münasebetiyle Peygamber Yunus (a.s) için neden mümkün olmasın?


 146- Ve üzerine, sık-geniş yapraklı (kabağa benzer) türden bir ağaç bitirdik.(83)
147- Onu yüzbin olan veya (sayısı) daha da artan (bir topluluk) a (peygamber olarak) gönderdik.(84)
148- Sonunda ona iman ettiler, biz de onları bir süreye kadar yararlandırdık.(85)
149- Şimdi sen onlara sor:(86) Kızlar senin Rabbinin, erkek çocuklar onların mı?(87)

AÇIKLAMA

83. "Yaktîn" kelimesi Araplar arasında "ağaç" için değil, kabak, karpuz v.s. gibi gövdesi olmayan bitkiler için kullanılır. Ancak öyle veya böyle orada mucize kabilinden bu tür bir ağaç meydana gelmiş ve Hz. Yunus'u gölgelendirerek ona yiyecek ve su vermiştir.
84. "Yüzbin insan veya daha fazla" ifadesinden -hâşâ- Allah'ın onları saymaktan aciz olduğu anlamı çıkarılamaz. Bu ifade, "Bir şahıs o yerleşim merkezini gördüğünde, nüfuslarının yüzbin veya daha fazla olduğunu tahmin eder" anlamına gelmektedir.
Hz. Yunus işte burayı terk ederek gitmişti. Hz. Yunus'un kavmi, o aralarından ayrıldıktan sonra azabın geldiğini görünce hemen tevbe etmişlerdir. Allah da onların tevbesini kabul etmiş ve onların üzerinden azabı kaldırmıştır. Bunun üzerine Hz. Yunus, kavmine İslâm'ı anlatmak üzere tekrar Nebi olarak gönderilmiştir. Bu hususu daha iyi kavrayabilmek için Yunus:98'in yeniden okunması gerekir.
85. Hz. Yunus'un kıssası ile ilgili görüşlerimi Yunus ve Enbiya surelerinin ilgili yerlerinde zikretmiş ve bazı kimseler görüşlerime itiraz etmişlerdi. Bu nedenden ötürü ben aşağıya diğer müfessirlerin görüşlerini de alıyorum.
Meşhur müfessir Katade, Yunus Suresinin 98. ayetini tefsir ederken şöyle diyor: "Hz. Yunus'un kavminin dışında, kafir oldukları halde azabın geldiğini görerek tevbe etmiş ve affedilmiş başka bir kavim yoktur. Onlar peygamberlerini aramışlar, fakat bulamayınca azabın yakın olduğunu hissetmişler ve bunun üzerine iman etmişlerdir. (İbn. Cerir, c:II, sh:433)
Allame Alusi, bu kıssayı şöyle anlatıyor: Hz. Yunus, Musul bölgesinde yaşayan Nenva (Ninova) halkına gönderilmiştir. Bu halk müşrikti ve Hz. Yunus onlara tek bir ilâha kulluk etmeleri ve diğer putları terketmeleri gerektiğini tebliğ edince, onu yalanladılar. Bunun üzerine Hz. Yunus onlara "sizlere üç gün sonra azab gelecek" diyerek, üçüncü gün gelmeden gece yarısı şehri terketti. Azab vakti gelip çatınca, halk felaketin gerçekten vuku bulacağını anlayarak, telaşa düşmüş ve Hz. Yunus'u aramaya başlamıştı. Fakat onu bulamayınca, yanlarına çoluk çocuklarını ve hayvanlarını almış ve şehri terkederek çöle çıkmışlardı. Çölde Allah'a iman ederek tevbe ettiklerinde ise, Allah onlara acımış ve tevbelerini kabul etmiştir." (Ruh'ul-Meani, c:11, sh:170) "Daha sonra Hz. Yunus "kuşkusuz ben zalimlerden oldum" yani, "ben bir hata yaptım ve peygamberlik sünnetinin aksine, emir gelmezden önce hicret ettim" diye dua etmiş ve yaptığı yanlışlığı itiraf ederek, tevbe etmiştir. Bunun üzerine Allah onu affetmiş ve kendisini musibetten kurtarmıştır." (Ruh'ul-Meani, c:17, sh:78)
Mevlana Eşref Ali Tanavi'nin bu ayeti izahı şu şekildedir: "Hz. Yunus, kavmi iman etmediği için darılmış ve emir gelmeden önce onları terketmiştir. Ancak Allah'ın kavminin üzerinden azabı kaldırmış olmasına rağmen, yine de kavminin yanına geri dönmedi." (Beyan'ul-Kur'an)
Mezkur ayeti, Mevlana Şebbir Ahmet Osmanî ise şöyle açıklamıştır: "Hz. Yunus kavmine darıldı ve onlara azabın üç gün sonra geleceğini haber verdikten sonra kavmini terketti...." Kuşkusuz ben zalimlerden oldum"...demek suretiyle de hatasını itiraf etmiştir. Yani şüphesiz ben acele ettim ve senin emrini beklemeden kavmimi terkederek ayrıldım."
Saffat Suresi'nin yukarıdaki ayetlerini İmam Razi şu şekilde tefsir etmiştir: "Hz. Yunus'un hatası, Allah'ın "seni yalanlayan kavmi helak edeceğim" şeklindeki buyruğunu, azabın mutlaka geleceği şeklinde yorumlamış olması ve sabredemeyerek kavmini terketmesidir. Oysa onun davete devam etmesi üzerine vacip iken, Allah'ın kavmini helak etmeme ihtimali ise hâlâ sözkonusuydu." (Tefsir-i Kebir, c:7, sh:158)
Allame Alusi "dolu gemiye kaçtı" ayetini tefsir ederken şunları söylüyor: "Abaka kelimesi, bir kölenin sahibinden kaçması anlamına gelmektedir. Hz. Yunus, Allah'ın emri olmaksızın kavminden ayrıldığı için, burada "Abaka" kelimesi kullanılmıştır. Yani Hz. Yunus, Rabbi izin vermeden önce kavmini terketmiştir. Kavmi üç gün içinde Hz. Yunus'u bulamayınca çoluk çocuk ve hayvanlarıyla birlikte şehirden çıkmışlar ve tevbe ederek Allah'dan af dilemişlerdir. Allah da onları affetmiştir. (Ruh'ul-Meani, c:23, sh:130)
Mevlana Şebbir Ahmet Osmanî: "O muliymlerdendi" ayetini tefsir ederken, "muliym" kelimesini şöyle açıklamaktadır. "Hz. Yunus'un Allah'ın emrini beklemeden kavmini terketmesi ve azabın vaktini adeta kendisinin belirlemeye kalkışması onun içtihadi bir hatasıdır. Yine aynı müfessir Kalem Suresindeki "Sen Rabbi'nin hükmüne sebret, balık sahibi gibi olma. Hani o sıkıntıdan yutkunarak Allah'a seslenmişti." ayetini, "Yani, kavmine kızarak hem Allah'dan onlara azab göndermesini istemişti, hem de önceden azabın geleceğini kavmine bildirmişti" şeklinde yorumlamıştır.
Müfessirler, Allah'ın Hz. Yunus'u sıkıntıya sokmasının nedeni olarak onun üç hatasını gösterirler. Birincisi, azabın geleceği vakti kendi tayin etmeye kalkışmıştır. Oysa ona Allah tarafından azabın vakti tayin edilerek bildirilmemişti. İkincisi, azap vakti gelmezden önce sabredemeyerek kavmini terketmiş ve hicret etmişti. Oysa hiçbir Nebi Allah'dan emir gelmeden bulunduğu yeri terketmemiştir. Üçüncüsü, kavminden azab kaldırıldıktan sonra bile kavmine geri dönmemiştir.
86. Burada konu değişmektedir. Önceki konu 11. ayetten başlamış ve "sizi yaratmak mı, yoksa tüm kâinatı yaratmak mı daha zordur?" şeklinde bazı sorular yöneltilmişti. Şimdi ise onlara değişik bir soru yöneltilmektedir. İlk soru onların ölümden sonraki hayatın mümkün olmadığını zannetmeleri dolayısıyla Rasûlullah (s.a.) ile alay etmelerine yönelik iken, ikinci soru ile onların Allah'a çocuk isnat etmelerinin ellerinde hiçbir delil olmadıkça saçma bir iddiadan öteye bir anlam taşımayacağı vurgulanmak isteniyor.
87. Bazı rivayetlerden Kureyş, Cüheynî, Beni Selma, Huzaa, Beni Müleyh ve bazı diğer kabilelerin, meleklere Allah'ın kızları olarak inandıkları anlaşılıyor. Kur'an onların bu cahilce inançlarından birçok yerde bahsetmektedir. Örneğin, Nisa: 117, Nahl: 57-58, İsra: 40, Zuhruf: 16-17, Necm: 21-27


 150- Yoksa onlar, şahidlik etmekteyken, biz melekleri dişiler olarak mı yarattık?
151- Dikkat edin; gerçekten onlar, düzdükleri yalanlardan dolayı derler ki:
152- "Allah doğurdu." Onlar, hiç şüphesiz, muhakkak yalan söyleyenlerdir.
153- (Allah,) Kızları, erkek çocuklara tercih mi etmiş?
154- Size ne oluyor, nasıl hüküm veriyorsunuz?
155- Hiç mi öğüt alıp-düşünmüyorsunuz?
156- Yoksa sizin apaçık olan ispatlı bir deliliniz mi var?
157- Eğer doğru söyleyenler iseniz, öyleyse getirin kitabınızı.(88)

AÇIKLAMA

88. Yani onların "melekler Allah'ın kızlarıdır" şeklindeki iddialarının iki nedeni olsa gerek. Birincisi, onlar böyle bir karara kendiliklerinden varmışlardır. İkincisi, onların elinde -hâşâ- Allah'ın melekleri benim kızlarımdır" diye buyurduğuna dair yine Allah tarafından bir belgeleri vardır. Onların elinde ilâhi bir belge bulunmadığı ve herhangi bir şahsi bilgileri olmadığı halde böyle bir iddia öne sürmeleri cehaletten başka bir şey değildir.


 158- Onlar, kendisiyle (Allah ile) cinler arasında da bir soy-bağı kurdular.(89) Oysa andolsun, cinler de onların gerçekten (azab için getirilip) hazır bulundurulacaklarını bilmişlerdir.
159- Onların nitelendirmekte olduklarından Allah yücedir.
160- Ancak muhlis olan kullar başka.
161- Artık siz de, tapmakta olduklarınız da,
162- O'na karşı kimseyi fitneye sürükleyecek olanlar değilsiniz.
163- Ancak kendisi çılgınca yanan ateşe girecek olan başka(90) (onu sürüklersiniz) .
164- (Melekler der ki:) "Bizden her birimiz için belli bir makam vardır."(91)
165- "Biziz, o saflar halinde dizilmiş olanlar, gerçekten biziz."
166- "Biziz, o tesbih edenler de, gerçekten biziz."
167- Onlar (putatapıcılar) , her ne kadar şöyle diyor idiyseler de:
168- "Eğer yanımızda öncekilerden bir zikir (kitap) bulunmuş olsaydı,"
169- "Gerçekten bizler de, Allah'ın muhlis kullarından olurduk."(92)
170- Fakat (kitap gelince) onu tanımayıp-küfrettiler; yakında bileceklerdir.
171- Andolsun, (peygamber olarak) gönderilen kullarımıza (şu) sözümüz geçmiştir:
172- Hiç tartışmasız onlar, muhakkak nusret (yardım ve zafer) bulacaklardır.(93)

AÇIKLAMA

89. Burada melekler için "el-cinn" kelimesi kullanılmıştır. Bu gizli yabancı bir mahluk anlamına gelir. Bazı müfessirlere göre, melekler de gizli, yabancı varlıklar olduğundan, "el-cinn" kelimesi ile melekler kastolunmaktadır. Nitekim daha sonra gelen konu bu hususu teyid etmektedir.
90. Bu ayetin diğer bir anlamının şöyle olması mümkündür. "Sizler ve ma'budlarınız bir kimseyi yoldan çıkarma gücüne sahip değilsiniz." Diğer anlamı alırsak manâ şöyle olur: "Bizi Allah'ın kızları zannederek bizlere tapıyorsunuz, ancak bu yaptıklarınız bizi yoldan çıkaramaz. Bu şekilde ancak kendilerine azabın gelmesini isteyen ahmaklar yoldan çıkar." Kısaca melekler "Bu sapıklığınızın benimle bir ilgisi yoktur" demektedirler.
91. Yani, değil Allah'ın kızları olmak, bizler, bizim için çizilmiş sınırları bir santim bile aşamayız.
92. Aynı konu Fatır: 42'de geçmektedir.
93. "Ordumuz (Allah'ın ordusu) ile, Rasûlullah'la (s.a.) birlikte savaşan müminler kastolunmaktadır. Ayrıca Allah'ın emriyle Müslümanlara yardım eden gizli güçler de kastediliyor olabilir.
Ancak bu, peygamberlerin her zaman sıyasi sahada galibiyet sağlayacakları anlamına gelmez. Galibiyet elde edilecek olan sahalar çoktur ve siyaset bunlardan sadece biridir. Nitekim peygamberler, siyasal başarı kazanamadıkları birçok yerde ahlâkî başarılar elde etmişlerdir. Bazı kavimler kendilerine gelen peygamberleri yalanlayarak, onları reddettiklerinde helâk olmuşlardır. Ancak cahili düşünce ve inanışlar geçici bir süre rağbet görmüş olsalar dahi, kısa bir zaman sonra silinip gitmişlerdir. Fakat peygamberlerin getirdikleri gerçek, binlerce sene geçmiş olmasına rağmen bugün de hakikattir, kıyamete değin de hakikat olarak kalacaktır.


 173- Ve hiç şüphesiz, bizim ordularımız; üstün gelecek olanlar da onlardır.
174- Öyleyse sen, bir süreye kadar onlardan yüz çevir.
175- Ve onları seyret; onlar da (azabı) yakında göreceklerdir.
176- Şimdi onlar, bizim azabımızı mı acele istiyorlar?
177- Fakat (azab) onların sahasına indiği zaman, uyarılıp-korkutulanların sabahı ne kadar da kötü olur.
178- Sen bir süreye kadar onlardan yüz çevir.
179- Ve seyret; onlar da (azabı) yakında göreceklerdir.(94)
180- Üstünlük ve güç (izzet) sahibi olan senin Rabbin, onların nitelendirmekte olduklarından yücedir.
181- Gönderilmiş (peygamber) lere selam olsun.
182- Ve âlemlerin Rabbi olan Allah'a hamd olsun.

AÇIKLAMA

94. Yani, "Çok geçmeden senin galip geldiğini, kendilerininse mağlup olduklarını göreceklerdir." Gerçekten de bu ayetlerin nüzulundan 14-15 yıl bile geçmeden Mekke'deki Kureyşliler, Rasûlullah'ın (s.a.) Mekke'ye muzaffer olarak girdiğini ve yine bir kaç yıl sonra İslâm'ın sadece Arapları değil, koskoca İmparatorlukları, Kayser ve Kisraları dahi yendiğini görmüşlerdir.
SAFFAT SURESİNİN SONU


 038 - SÂD SURESİ
GİRİŞ
Adı: Açılış harfi (sad) , surenin adı olmuştur.
Nüzul zamanı : İleride de açıklanacağı gibi Hz. Peygamber (s.a) Mekke'de İslâm'ı açıkça anlatmaya başladığı zaman, daveti Kureyş'in ileri gelenleri arasında bomba etkisi yapmıştı. Bu bakımdan surenin, risaletin 4. yılında nazil olduğunu söyleyebiliriz. Nitekim bazı rivayetlere göre bu sure, Hz. Ömer İslâm'a girdikten sonra nazil olmuştur. Hz. Ömer'in ise, Habeşistan hicretinden sonra müslüman olduğu bilinmektedir. Fakat surenin Ebu Talib'in hastalığı zamanında nazil olduğunu bildiren rivayetlere itibar edilirse, o zaman bu surenin risaletin 10. veya 11. yılında indiğini kabul etmek gerekir.
Tarihsel arka-plan: İmam Ahmed, Nesei, Tirmizî, İbn Cerir, İbn Şeybe, İbn Ebi Hatim ve İbn İshak'dan alınan nakillerin özeti aşağıda verilmiştir:
Ebu Talib hastalandığında, Kureyş'in ileri gelenleri biraraya gelerek aralarında istişare etmişler ve Ebu Talib'in, yeğeni Muhammed'le aralarını düzeltmesi için, kendisine arabuluculuk teklifinde bulunmayı kararlaştırmışlardır. Çünkü, Ebu Talib öldükten sonra Hz. Muhammed'e (s.a) dokunacak olurlarsa, tüm Arap kabilelerinin, kendileri için, "Amcası hayatta iken, ona dokunmaya cesaret edemediler. Ama Ebu Talib öldükten sonra Muhammed'e saldırdılar" diye ta'n edeceklerini düşünmüşlerdir.
İşte bu karar üzerine, Kureyş'in ileri gelenlerinden 25 kişilik bir heyet Ebu Talib'in yanına girmiştir. Heyetin içinde, Ebu Cehil, Ebu Süfyan, Umeyye b. Halef, As b. Vail, Esved b. Muttalib, Ukbe b. Muayt, Utbe ve Şeybe gibi ileri gelen kafirler vardı. Bu heyet doğruca Ebu Talib'in yanına giderek, her zaman yaptıkları gibi, Hz. Peygamber'i amcasına şikayet ettiler ve ona şöyle dediler: "Muhammed kendi dini üzerinde kalsın, biz de kendi dinimiz üzerinde kalalım. O bizim dinimize karışmazsa biz de onu kendi dininde serbest bırakır ve kime ibadet ederse etsin ona dokunmayız. Ama o da bizim tanrılarımızı kötülmesin ve halk arasında dinini yaymaya çalışmasın." dediler (müfessirler yukarıdaki tespiti hangi kaynaklara dayandırarak yaptıklarını belirtmemişlerdir. ancak, lay doğruysa bu, kabul edilebilir, makul bir görüştür.) Kureyş müşrikleri İslâm yayılmaya başladığı için oldukça perişandılar. İslâm'ın davetçisi, şerefli, lekesiz bir geçmişe sahip, akıl ve ciddiyet bakımından tüm Kureyş'in en seçkin kimselerindendi. Onun sağ kolu Hz. Ebu Bekir ise, değil sadece Mekke'nin, çevredeki kabilelerin de şerefli, dürüst ve zeki bir insan olarak tanıdıkları bir şahsiyetti. Şimdi de Hz. Ömer gibi cesur ve azimetli kişiliğe sahip birinin de onlarla birleştiğini görünce, tehlikenin boyutlarının büyüdüğünü hissetmişlerdir.
Konu: Yukarıda zikredilen olaylara ve anlatılanlara surenin girişinde değinilmiştir. Kafirlerle Hz. Peygamber (s.a.) arasındaki konuşma hakkında, kafirlerin İslâm'ı, kendisinde bir eksiklik, yanlışlık gördükleri için değil, kin, haset ve körü körüne atalarını taklit ettiklerinden dolayı reddettikleri söylenmiştir. Çünkü onlar kendi içlerinden bir peygambere tabi olmayı hazmedemiyorlardı. Bunun üzerine Ebu Talib, Hz. Peygamber'i (s.a) yanına çağırarak ona "Ey yeğenim! Kavmimizin ileri gelenleri bana geldiler. Onlar, aranızda âdilane bir anlaşmanın olup, bu çekişmezliğin sona ermesini istiyorlar" dedi ve sonra yeğenine Kureyşlilerin teklifini iletti. Hz. Peygamber (s.a.) ise amcasına şöyle bir cevap verdi: "Ey amcacığım! Ben onlara öyle bir kelimeyi kabul ettirmeye çalışıyorum ki, bu kelimeyi kabul ettikleri takdirde, onlara sadece Araplar değil, tüm dünya tabi olur." Kureyş heyetine Hz. Peygamber'in (s.a.) bu cevabı iletilince fena halde bozularak, cevap veremediler. Böylesine makul bir teklifi reddedebilecek kelimeleri hemen bulamamışlardı. Fakat kendilerine geldikten sonra, "Biz bir kelime değil, bin kelime bile söylemeye razıyız. Ama o kelime nedir?" dediler. Hz. Rasulüllah (s.a) "O kelime, la ilahe illallah'tır." diye cevap verdi. Bu cevabı duyar duymaz, Kureyş heyeti aniden hiddetlenerek ayağa kalktı ve söylenerek (ki ne söylediklerini surenin başında Allah Teâlâ beyan ediyor) çıkıp gittiler. İbn Sa'd "Tabakat" adlı eserinde, bu olayın tümünü sadece "Bu, Ebu Talib'in son hastalığı değildi" şeklindeki farklılıkla, yukarıdaki gibi zikretmiştir. Ona göre bu olay, "filan şahıs müslüman olmuş, filan şahıs İslâm'a girmiş" şeklindeki haberlerin kulaktan kulağa yayıldığı ilk dönemde vuku bulmuştur.
Öyle ki, bu haberler halk arasında yaygınlaşınca, Kureyş'in ileri gelenleri, Ebu Talib'e, Hz. Peygamber'i (s.a.) İslâm'ı anlatmaktan vazgeçirmesi için peşisıra heyetler gönderdiler. İşte bu heyetlerden birisi de yukarıda zikredilen heyettir.
Zemahşerî, Razî, Nisaburî ve bazı müfessirlere göre, bu heyet, Hz. Ömer İslâm'ı kabullendiği zaman Ebu Talib'e gitmiştir. Çünkü Hz.Ömer'in müslüman olması onları oldukça sarsmıştı. Fakat bu iddiayı doğrulayacak nitelikte hiçbir işaret yoktur. Çünkü onlar, sırf cehaletlerinden dolayı, içlerinden sadece bir kimsenin hakikati görmüş olmasının imkansız olduğunu öne sürerek, hakikatı tereddütle karşılıyorlardı. Üstelik bu hakikati, yani Tevhid ve Ahiret düşüncesini sadece inkâr etmekle kalmayıp, alay konusu da yapıyorlardı.
Bundan sonra Allah, "Alay ettiğiniz ve önderliğini kabul etmeye yanaşmadığınız bu şahıs, sizlerin üzerinde galip gelecek ve yine bu şehirde (Mekke'de) onun ayakları altında kalacaksınız." diye kafirleri uyarmıştır.
Ardından arka arkaya 9 peygamber zikredilmiştir. Ancak Hz. Davud ve Hz. Süleyman'ın kıssası, diğerlerinden daha ayrıntılı bir biçimde beyan edilmiştir.
Böylelikle Allah, Kur'an'ı okuyan kimselerin zihinlerine şu hususları yerleştirmek istiyor: "Adalet kesinlikle tarafsızdır. Allah katında ancak dürüst olan, yanlışta ısrar etmeyen, yanlışlık yapsa bile, hemen arkasından tevbe edip, dünyada ahiret hesabını dikkate alarak yaşayan kimseler makbuldur."
Daha sonra, isyan eden ve müslüman kimselerin ahiretteki hayatlarının bir tablosu çizilmiştir. Bu bölümde kafirlerin dikkati iki noktaya çekilmektedir. Birincisi, "Hiç düşünmeden körü körüne önderlerinizin peşinden koşuyor ve dalâlet yolunu takip ediyorsunuz. Fakat yarın onlar takipçilerinden önce kendilerini cehennemde bulacaklar ve birbirlerini suçlayacaklardır."
İkincisi, "Bugün mü'minleri zelil ve hakir görüyorsunuz ama yarın kendiniz azab içindeyken, cehennemde onlardan kimsenin bulunmadığını hayretle göreceksiniz."
Surenin sonunda Adem ile İblis kıssası yer almaktadır. Bu kıssanın beyan edilmesinin amacı, Kureyş'in kafirlerine, Hz. Peygamber'i (s.a.) kabul etmelerine kibirlerinin mani olduğunun hatırlatılmasıdır. Çünkü aynı kibir, İblis'i Adem'e secdeden alıkoymuştu. "Allah'ın Adem'e verdiği mevki ve rütbeye rağmen, İblis sırf hasedinden ötürü Allah'a karşı gelmiş ve lanete müstehak olmuştu. Şimdi de Allah, Hz. Muhammed'e (s.a) bir mevki ve rütbe vermişken sizler sırf hasedinizden dolayı ona karşı çıkıyorsunuz. Allah onu bir peygamber olarak görevlendirmiş olmasına rağmen, Hz. Muhammed'i (s.a) reddediyorsunuz. Bu yüzden sizlerin sonu İblis'in sonu gibi olacaktır.


 Rahman Rahim olan Allah’ın adıyla

1- Sâd,(1) Zikir(2) dolu Kur'an'a andolsun;
2- Hayır; o küfredenler (boş) bir gurur ve bir parçalanma içindedirler.(3)
3- Biz kendilerinden önce, nice kuşakları yıkıma uğrattık da onlar feryad ettiler; ancak (artık) kurtulma zamanı değildi.
4- İçlerinden kendilerine bir uyarıcı-korkutucunun gelmiş olmasına şaştılar.(4) Kâfirler dedi ki: "Bu, yalan söyleyen bir büyücüdür."(5)
5- "İlahları bir tek ilah mı yaptı? Doğrusu bu, şaşırtıcı bir şey."
6- Onlardan önde gelen bir grup: (6) "Yürüyün, ilahlarınıza karşı (bağlılıkta) da kararlı olun;(7) çünkü asıl istenen budur" diye çekip gitti.(8)

AÇIKLAMA

1. Tüm huruf-u mukattaa'larda olduğu gibi burada da "sâd" harfinin anlamını belirtmek kolay değildir. Ancak İbn Abbas ve Dahhak'ın verdikleri anlam mantıklıca görülüyor. Onlar "sâd" harfinin "vesadıkfigavlihi" (Sözünde doğru olandır) veya "sadaka Muhammed" (Muhammed ne söylüyorsa doğrudur) anlamına geldiğini öne sürmektedirler. Nitekim bizler de Urduca'da "sâd" harfini aynı anlamda kullanırız. Sözgelimi, bir şahıs bir şey söylediğinde "sâd" deriz. Yani, "Onu tasdik ediyorum, onu doğruluyorum" demektir bu.
2. "Zikir sahibi" iki anlama da gelebilir. Birincisi, şerefli Kur'an, ikincisi nasihat dolu Kur'an, yani unutulanları hatırlatıp, gafletten uyandıran Kur'an.
3. İbn Abbas ve Dahhak'ın "Sad" harfi hakkında yaptıkları tevili kabul edersek eğer, bu cümlenin anlamı şöyle verilebilir. "Şerefli ve nasihat dolu Kur'an'a yemin olsun ki, Muhammed'in söyledikleri doğrudur." Ancak "sad" harfinin diğer huruf-u mukattaa gibi (kimsenin anlamını bilemeyeceğini) kabul edersek, o takdirde yeminin cevabının hazfedilmiş olduğunu kabul etmemiz gerekir. Nitekim sonraki cümleler bu hususu izah ediyor. O halde tam karşılığı şöyle vermek mümkündür. "Kafirlerin inkâr etmeleri bu dinin bir eksikliği olduğundan veya Rasulüllah'ın Kur'an'ı anlatışındaki yetersizlikten dolayı değildir. Asıl neden onların içinde bulundukları cahilce kibir ve inatlarıdır. Buna bizzat Kur'an da şahadet etmektedir. Çünkü Kur'an'ı önyargısız okuyan kimse, onda hiçbir çelişkinin olmadığı gerçeğini açıkça teslim edecektir.
4. Bu akılsızlar, kendi içlerinden bir insanın, onları uyarmak için görevlendirilmiş olmasına şaşıyorlar. Oysa, farklı bir yaratık gönderilseydi ya da durup dururken dışarıdan gelen bir yabancı peygamberlik iddiasında bulunsaydı, işte o zaman bu şaşılacak bir şey olurdu ve onlar haklı görülebilirdi. Çünkü insanların duygularına ve problemlerine vakıf olmayan farklı bir yaratığın insanlara örnek olması düşünülebilir mi? Ya da aniden çıkıp gelen bir yabancı peygamberlik iddiasında bulunuyorsa, onun iddiasında haklı olup olmadığı nasıl bilinebilir.
5. Hz. Peygamber (s.a.) hakkında "sihirbaz" ifadesini şunun için kullanıyorlardı: "Bu adam (Hz. Muhammed) o kadar etkileyici biridir ki, peşinden gidenler, ne kadar zarar görürlerse görsünler, yine de ondan kopmuyorlar. Baba oğlunu, oğlu babasını sırf o adam yüzünden terk ediyor. Kadın kocasından, kocası karısından yine onun yüzünden ayrılıyor. Hatta kendi öz vatanlarını bile terk etmeyi göze alıyorlar. İşleri ve ticaretleri zarara uğrasa da, uğramasa da, akrabalarıyla bir ilgileri kalsa da kalmasa da, her türlü işkence de dahil hiçbir şey onları, Muhammed'in kendilerine öğrettiği düşüncelerden vazgeçirmeye yetmiyor." (Bkz. Enbiya an: 5.)
6. Bu, Kureyş'in ileri gelenlerinden bir heyetin Ebu Talib'e gelerek, Hz. Peygamber (s.a) ile yaptıkları görüşmeye işaret etmektedir.
7. Hz. Peygamber'in (s.a) heyete " La ilahe illallah sözünü kabul ettiğniz takdirde tüm dünya sizlerin olur." şeklinde söylediği söze atıfta bulunulmaktadır.
8. Yani, onlar demek istiyorlar ki, "Muhammed'in amacı İslâm değil, asıl o, bizi kendisine tabi kılmak istiyor."


 7- "Biz bunu diğer dinde işitmedik,(9) bu, içi boş bir uydurmadan başkası değildir."
8- "Zikir (Kur'an) , içimizden ona mı indirildi?" Hayır, onlar benim zikrimden bir kuşku içindedirler.(10) Hayır, onlar henüz benim azabımı tatmamışlardır.
9- Yoksa, güçlü ve üstün olan, karşılıksız bağışlayan Rabbinin hazineleri onların yanında mıdır?
10- Yoksa göklerin yerin ve bu ikisi arasında bulunanların mülkü onların mı? Öyleyse, sebepler içinde (bir imkân ve güç bularak göğe) yükselsinler.(11)
11- Onlar, burada, (çeşitli) fırkalardan olma bozguna uğratılmış bir ordu(durlar) .(12)
12- Onlardan önce de Nuh kavmi, Ad ve kazıklar sahibi(13) Firavun da yalanlamıştı,
13- Semud, Lût kavmi ile Eyke halkı da. İşte onlar da, (Allah'a karşı isyanda birleşen ve güç toplayan) fırkalar(dı) .
14- Hepsi de peygamberleri yalanladılar, böylece azabla-sonuçlandırmam (onlara) hak oldu.

AÇIKLAMA

9. Yani, "Ne bizim atalarımız, ne civardaki Yahudi ve Hıristiyanlar, ne İran ve Irak'taki mecusîler, ne de tüm Arablardan hiçkimse" sadece "Bir olan Allah, alemlerin Rabbidir" dememiştir. Onlar da Allah'ın sevdiği kimselere değer verirler, türbelere yüz sürerler, adak ve kurban keserler. Bazıları evlat sahibi olmak için dua eder, bazıları rızk için yalvarırlar ve hepsi de dualarının kabul edileceğine, bu zatlardan feyz aldıklarına ve bu kimselerin kendilerinin tüm sorunlarını çözdüklerine yürekten inanırlar. Şimdi Muhammed'in, "Onların Allah'ın saltanatında hiçbir paylarının olmadığı ve tüm yetkinin Allah'ın elinde olduğu" şeklinde, hiç kimsenin söylemediği sözleri sarfettiğini duyuyuyoruz.
l0. Yani, "Onlar seni değil bizi yalanlıyorlar. Senin doğruluğundan asla şüphe etmiş değillerdir. Fakat sen, gönderdiğim zikir doğrultusunda, emrolunduğun gibi onlara tebliğ etmeye başlayınca, hemen şüphelenmeye başladılar. Oysa daha önce senin doğruluğun hakkında tereddütsüz yemin ediyorlardı." (Aynı konu En'am: 33'te de zikrolunmuştur. Bkz. En'am an: 21.)
11. Bu, kafirlerin, "Muhammed'in dışında, Allah'ın peygamberlik göndereceği başka kimse yok muydu?" şeklindeki sorularına bir cevaptır. Cevapta şöyle deniliyor: "Bunlar ne zamandan beri yetki sahibidirler ki, kimi peygamber göndereceğimi onlara sorma ihtiyacı duyayım? Gerçekten yetki sahibi olmak istiyorlarsa eğer, aya çıksınlar ve kainatı ele geçirmek için çabalasınlar. Sonra da dilediklerini peygamber olarak göndersinler." Kureyş'in ileri gelenlerinin ikide bir tekrarlayıp durdukları, "Peygamberlik makamına Kureyş'deki diğer zengin ve güçlü kimseler değil de, niçin Muhammed layık bulunmuş?" şeklindeki iddiaları Kur'an'ın çeşitli yerlerinde zikredilmiştir. Bkz. İsra: 100, Zuhruf: 31-32.
12. Burada Mekke'ye işaret olunmaktadır. Yani, "Bunlar yine aynı şehirde mağlup olacaklardır. Onlar belki Rasulüllah'ı hor ve hakir görerek reddediyorlar ama öyle bir zaman gelecek ki, kendilerini Peygamber'in ayakları altında bulacaklardır."
13. Firavun hakkında "kazıklar sahibi" şeklinde bir tanımlama yapılmıştır. Çünkü, onun saltanatı yere çakılmış kazıklar gibi sapasağlamdı. Ya da şöyle denilebilir: "Ordusunda fazla asker olduğu için, ordunun konakladığı yerde çok sayıda kazık diktirirdi." Veya "Kim kendisine karşı gelirse, onu kazığa oturturdu." Bu bağlamda, Mısır'daki Ehramları yeryüzüne kazık gibi çakmış olmasının da kastedilmesi mümkündür.


 15- Bunlar da, (geldiğinde) bir anlık gecikmesi bile olmayan bir tek çığlıktan(14) başkasını gözetlemiyorlar.
16- (Alaylı alaylı) Dediler ki: "Rabbimiz, hesap gününden önce (azabdan bize vadettiğin) payımızı çabuklaştırıver."(15)
17- Onların söylemekte olduklarına karşı sabret (16) ve bizim güç sahibi kulumuz Davud'u (17) hatırla;(18) çünkü o, (her tutum ve davranışında Allah'a) yönelip-dönen biriydi.
18- Doğrusu biz dağlara boyun eğdirdik, akşam ve sabah onlar kendisiyle birlikte (Allah'ı) tesbih ederlerdi.
19- Ve toplanıp gelen kuşları da. Hepsi de onunla (Allah'ı tesbih etmede uyum içinde) yönelip-dönmekte olanlar idi.(19)
20- Onun mülkünü güçlendirmiştik. Ona hikmet ve anlatım çarpıcılığını vermiştik.(20)
21- Sana o davacıların haberi geldi mi? Hani onlar mihraba (Davud'un bulunduğu yere girmek için) yüksek duvardan tırmanmışlardı.(21)

AÇIKLAMA

14. Yani, "Tek bir patlama onları yok etmek için yeterlidir." Şöyle bir anlam da verilebilir: "Bundan sonra onlara hiçbir fırsat verilmeyecektir."
15. Yani, "Allah'ın azabının çok dehşetli olmasına rağmen, onlar o kadar akılsız davranıyorlar ki, Hz. Peygamber'le (s.a.) , kendisinden azabı hemen getirmesini isteyerek alay ediyorlar."
16. Bu, kafirlerin şu itirazlarına bir cevaptır:
a) O Muhammed, sihirbazın ve yalancının biridir.
b) Allah, Muhammed'den başka peygamber gönderecek kimse bulamadı mı?
c) Muhammed'in amacı, İslam'a tebliğ vs. değildir. O'nun asıl maksadı başkadır.
17. Bu cümle "Kulumuz Davud'u hatırlayın" şeklinde de tercüme edilebilir. İlk şekildeki tercümeye göre bu cümle, "Davut'un kıssasından ibret alın." İkinci tercümeye göre ise, "Bu kıssayı hatırlayın. Çünkü sizlerin sebretmesine yardımcı olacaktır." şeklinde anlaşılabilir. Bu kıssanın beyan edilmesi ile iki husus vurgulanmış ve kelimeler her iki anlama da delâlet edilebilecek şekilde kullanılmıştır. İzah için bkz.. Bakara an: 273, İsra an: 7 ve 63, Enbiya an: 70-73, Neml an: 18-20, Sebe an: 14-16.
18. "Ellerin sahibi" şeklindeki ifade, "kuvvet sahibi" anlamına gelir ve mecazen kullanılmıştır. Hz. Davud'a bu sıfatlar, şu yüzden atfedilmiştir.
1) Cismanî kuvvet: Hz. Davud bu kuvveti Calut karşısında göstermiştir.
2) Askerî ve siyasî kuvvet: Hz. Davud civardaki tüm müşrik toplulukları yendiğinde sağlam bir İslâmi devlet kurmuştur.
3) Ahlâkî kuvvet: Hz. Davud bir yönetici olmasına rağmen, bir fakir gibi yaşamış ve Allah'ın hududları içinde kalmıştır.
4) İbadet kuvveti: Hz. Davud, devlet yönetimi ile ve sürekli cihadla iştiğal etmesine rağmen (sahihayn'in rivayetlerine göre) , gün aşırı oruç tutar ve gecelerinin üçte birini Allah'a ibadetle geçirirdi. İmam Buhari'nin Hz. Ebu Derda'dan rivayet ettiğine göre, Hz. Peygamber (s.a.) , Hz. Davud'un zikri geçtiği yerde, "O, Allah'a çok ibadet eden biriydi" derdi.
19. İzah için bkz. Enbiya an: 71.
20. Yani Hz. Davud çok fasih ve beliğ konuşurdu. O konuştuğunda karşısındaki kimseler, ne demek istediğini açıkça anlarlardı. Hüküm verdiğinde de, açıkça hüküm verirdi. Hem ilim, hem de konuşma bakımından faziletli olmak, ancak böyle birine nasip olabilirdi.
21. Asıl maksat, kıssanın beyanı olmasına rağmen, kıssa anlatılmadan önce kıssanın kahramanının (Hz. Davud) şahsiyeti ve ne tür özelliklere sahip olduğu vurgulanmıştır.


 22- Davud (un yanın) 'a girdiklerinde, o, onlardan ürkmüştü;(22) onlar dediler ki: "Korkma, iki davacıyız, birimiz diğerimize haksızlıkta bulundu. Şimdi sen aramızda hak ile hükmet, kararında zulme sapma ve bizi doğru yolun ortasına yöneltip-ilet."
23- "Bu benim kardeşimdir,(23) doksan dokuz koyunu vardır, benimse bir tek koyunum var. Buna rağmen "Onu da benim payıma (koyunlarıma) kat" dedi ve bana konuşma (tarzın) da üstün geldi."(24)
24- (Davud) Dedi ki: "Andolsun senin koyununu, kendi koyunlarına (katmak) istemekle sana zulmetmiştir.(25)
Doğrusu, (emek ve mali güçlerini) birleştirip katan (ortak) lardan çoğu, birbirlerine karşı tecavüz ederler; ancak iman edip de salih amellerde bulunanlar başka. Onlar da ne kadar azdır." Davud, gerçekten bizim onu denemeden geçirdiğimizi sandı, böylece Rabbinden bağışlanma diledi ve rükû ederek (26) yere kapandı ve (bize gönülden) yönelip-döndü.
25- Böylece onu bağışladık. Şüphesiz onun bizim katımızda gerçekten bir yakınlığı ve varılacak güzel bir yeri vardır.(27)
26- "Ey Davud, gerçek şu ki, biz seni yeryüzünde bir halife kıldık. Öyleyse insanlar arasında hak ile hükmet, istek ve tutkulara (hevaya) uyma; sonra seni Allah'ın yolundan saptırır. Şüphesiz Allah'ın yolundan sapanlar, hesap gününü unutmalarından(28) dolayı onlar için şiddetli bir azab vardır."

AÇIKLAMA

22. "Korkmuştu"çünkü o iki kişi normal yoldan değil, duvardan atlayarak odasına girmişlerdi.
23. "Kardeş"kelimesiyle nesebî bir kardeşliği değil, din kardeşliğini kasdetmiştir.
24. İlerideki konuyu daha iyi kavrayabilmek için burada biraz durulması gerekiyor. Çünkü mezkur şahıs, davacı olduğu kimse için "Benim koyunumu zorla aldı" demek istememiştir. O şöyle demiştir: "Bu kardeşimin 99 koyunu var, benimse bir tek koyunum." yani kardeşim büyük güce sahip bir zengin, bense fakir bir kimseyim. Bu yüzden de, onun isteklerine karşı çıkma cesaretini kendimde bulamıyorum.
25. Burada Hz. Davud'un, sadece bir tarafı dinleyerek karar verdiği zehabına kapılmak yanlıştır. Çünkü davacının konuşup davalının susmuş olmasından, onun suçunu kabullenmiş olduğu anlamı çıkar. Bunun üzerine de Hz. Davud kararını vermiştir.
26. Burada secdenin gerekli olup olmadığında ihtilaf vardır. İmam Şafî, bu secdenin bir peygamberin tevbesi olduğunu öne sürerek secdenin vacib olmadığını söylemiştir. İmam Ebu Hanife ise, burada secdenin vacib olduğu kanaatindedir. Nitekim bu görüş hakkında İbn Abbas'dan üç rivayet nakledilmiştir. İkrime'nin İbn Abbas'dan rivayet ettiğine göre bu ayet, secdeyi gerekli kılar. Çünkü (İbn Abbas) Hz. Peygamber'i (s.a.) bu ayeti okuduktan sonra secde ederken gördüğünü söylemiştir. (Buhari, Ebu Davud, Tirmizî, Neseî, Müsned-i Ahmed) . İkinci rivayet Said b. Cübeyr'den nakledilmiştir.
Hz. Peygamber (s.a) Sad Suresi'ni okurken secde etti ve şöyle buyurdu: "Davud tevbe ve şükür için secde etmişti. Biz de şükretmek için secde ediyoruz." Yani onun tevbesi bu yüzden kabul olmuştur. (Neseî) . Üçüncü rivayeti Mücahid nakletmiştir. "Allah Teâlâ Kur'an'da "Allah'ın doğru yolu gösterdiği kimselere uyun" diye emretmiştir. Bu Davud da bir peygamberdi ve secde etmişti. Hz. Peygamber (s.a.) de ona uyarak secde etmiştir. (Buhari) . Bu üç rivayet de İbn Abbas'dan mervidir. Ebu Said el-Hudri şöyle bir rivayette bulunmuştur: "Rasulüllah bir gün hutbede "Sad" Suresi'ni okudu ve bu ayete geldiği zaman, minberden inerek secde etti. Orada bulunanlar da Hz. Peygamber'le (s.a.) birlikte secde ettiler. Yine, Rasulüllah bir defasında hutbede bu ayeti okudu. Orada bulunanlar ayeti işitince secde etmeye hazırlandılar. Rasulüllah: "Bu, bir peygamberin tevbesi idi. Fakat sizler secde etmeye hazırlanıyorsunuz" diyerek minberden indi ve secde etti. Orada bulunanlar da onunla birlikte secde ettiler." (Ebu Davud) . Bu rivayetlerden secde etmenin vucubiyeti anlaşılmıyorsa da, en azından Hz. Peygamber'in (s.a.) bu mevkide secde ettiği açıkça görülmektedir. Dolayısıyla secde etmek herhalde daha efdaldir. Nitekim İbn Abbas'dan yukarıda zikrettiğimiz rivayetler secde etmenin gerekliliğine delâlet etmektedirler.
Bu ayetin şu şekilde anlaşılması da mümkündür. Allah burada "rüku etti" biçiminde bir ifade kullanmıştır. Ancak tüm müfessirler ittifakla bu ifadenin "secde etti" anlamına geldiği görüşündedirler. İfadenin orijinalinden hereketle İmam-ı Ebu Hanife ve arkadaşları, namazda ve namaz dışında bu ayeti işiten bir kimsenin secde yerine rüku edebileceğini söylemişler ve görüşlerine delil olarak Allah'ın "secde" yerine "rüku" kelimesini kullanmış olmasını göstermişlerdir. Bundan anlaşıldığına göre rüku, secdenin yerine geçebilir. Nitekim Şafii mezhebi fakihlerinden İmam Hattabi de aynı görüştedir. Ancak bu düşünce her ne kadar makul ise de, Hz. Peygamber (s.a.) ve sahabelerinden rükunun secde yerine yapılabileceği şeklinde bir rivayet yoktur. Dolayısıyla secde yapmaya bir engel olduğu takdirde, rüku edilebilir. Aksi halde bunu bir adet haline getirmek doğru değildir. Nitekim Ebu Hanife ve arkadaşlarının kastetmiş oldukları da bu değildir. Onlar sadece secde yerine rüku'nun da olabileceğini söylemişlerdir.
27. Hz. Davud'un hata yaptığı meselenin koyun meselesine benzer olması gerekir. Çünkü karar verdiği esnada aniden imtihan olunduğunu hatırlamıştır. Ancak bu hatası affedilemeyecek kadar önemli değildir. Bu yüzden Allah onu affettiği gibi ayrıca mertebesini de yükseltmiştir. Allah, onu, kendi kendine pişman olması, secde ve tevbe etmesi dolayısıyla affetmiş ve onun ne bu dünyadaki ne de öbür dünyadaki makamına bir halel gelmemiştir.
28. Bu uyarı nedeniyle Hz. Davud tevbe etmiş ve Allah da onun bu tevbesini kabul ederek mertebesini yükseltmiştir. Bundan anlaşıldığına göre, Hz. Davud'un davranışında nefsanî bir zaafın payı vardı ve ayrıca -muhtemelen- hükümdar oluşu sebebiyle gücünü adil olmayan bir biçimde kullanmıştı. Oysa bu şekilde davranmak bir hükümdara yakışmazdı.
Bu bağlamda aklımıza üç soru geliyor. 1) Hz. Davud ne yapmıştı? 2) Allah Teâlâ, onun bu davranışını niçin açıkça değil de imalı bir şekilde zikretmiştir? 3) Bu olaydan ne gibi bir ders çıkarabiliriz?
Yahudi ve Hıristiyanların mukaddes kitaplarını okumuş olanlar şu hikâyeyi bilirler; (eğer o kitaplara inanırsak) "Hz. Davud Hititli Urya'nın karısıyla zina etmiş ve daha sonra Urya'yı kasten savaşa göndererek öldürmüştür. Sonra da karısını nikahı altına almıştır." Ayrıca bu kitablara göre zina yaptığı bu kadından Hz. Davud'un oğlu Hz. Süleyman olmuştur. Bu hikâye Kitab-ı Mukaddes'in II. Samuel 11. ve 12. bölümlerinde ayrıntılı bir şekilde kayıtlıdır. Kur'an'ın nüzulünden asırlar önce Kitab-ı Mukaddes'de kayıtlı olan bu olayı bütün dünyadaki Yahudi ve Hıristiyanlar okuyorlar, işitiyorlar ve ayrıca inanıyorlar da. Bu yüzden tüm dünyada, batı ülkelerinde, İsrailoğulları'nın dini eserlerinde bu ithamın geçmediği hiçbir kitap adeta yoktur.
"Ve Rab Natan'ı, Davud'a gönderdi. Ve yanına gelip ona dedi: Bir şehirde biri zengin ve öbürü fakir iki adam vardı. Zengin adamın pek çok koyunları ve sığırları vardı. Ve fakir adamın satın almış ve beslemiş olduğu küçük bir dişi kuzudan başka bir şeyi yoktu; ve kuzu onun yanında kendisiyle ve çocukları ile beraber büyümüştü; ve lokmasından yer, tasından içer, koynunda yatardı. O kendi kızı gibiydi. Ve zengin adama bir yolcu geldi ve kendisine gelen yolcuya hazırlamak için kendi koyun ve sığırlarından almaya kıyamadı, fakir adamın kuzusunu aldı ve yanına gelen adam için onu hazırladı. Ve o adama karşı Davud'un öfkesi çok alevlenip Natan'a dedi: Hayy olan Rabbin Hakkı için bunu yapan adam ölüm oğludur ve bu şeyi yaptığı ve acımadığı için kuzuyu dört kat ödeyecektir. Ve Natan Davud'a dedi: O adam sensin. İsrail'in Allah'ı Rab şöyle diyor: Ben seni İsrail üzerine kral olarak meshettim ve ben seni Saul'un elinden kurtardım ve efendinin evini sana ve efendinin karılarını koynuna verdim. Ve İsrail'le Yahuda evini sana verdim. Ve eğer bu az gelse idi, sana daha neler verirdim. Niçin Rabbin gözünde kötü olanı yaparak onun sözünü hor gördün? Hititli Urya'yı kılıçla vurdun ve karısını kendine karı olarak aldın ve Urya'yı Amman Oğulları'nın kılıcı ile vurdun.
Ve şimdi kılıç ebediyyen senin içinden ayrılmayacak; çünkü beni hor gördün ve Hititli Urya'nın karısını kendine karı olarak aldın. Rab böyle ediyor: İşte, kendi evinden sana karşı kötülük çıkaracağım ve senin gözlerinin önünde karılarını alıp komşuna vereceğim ve bu güneşin gözü önünde o, senin karılarınla yatacak. Çünkü sen gizlice yaptın, fakat ben bu şeyi tüm İsrail karşısında ve güneşin karşısında yapacağım." (II. Samuel, 12: 1-2.) Bu kıssa herkes tarafından bilindiği için Kur'an bu olayı ayrıntılarıyla ele almamıştır. Zaten Sünnetullah'da bu tür olaylar ayrıntılarıyla beyan edilmez. İşte bu yüzden ima yoluyla anlatılmıştır. Ayrıca bu olayın hiç de Ehli kitab'ın anlattığı gibi olmadığı da zikredilmiştir. Asıl olay, Kur'an'da açıkça anlaşılacağı üzere Hz. Davud'un Urya'dan (ya da ismi ne olursa) karısıyla evlenme isteğinde bulunmuş olmasıdır. Bu istek, sıradan bir insan tarafından değil, güçlü bir hükümdar ve önemli bir şahsiyet tarafından yapılmıştır. Kadının kocası ise sıradan bir vatandaştı. Hz. Davud böyle bir teklifte bulunmuş olmasına rağmen, teklifinin ardında bir cebr unsuru bulunmuyordu, ama yine de sıradan bir vatandaşın böyle bir teklifin altında ezilmemiş olması mümkün değildir. Urya Hz. Davud'a belki de olumlu bir cevap verecek iken, halktan iki salih insan aniden Davud'un huzuruna girmiş ve güya ondan aralarındaki hadise ile ilgili karar vermesini istemiş olabilirler. Hz. Davud önce aralarındaki davayı, gerçek bir hadise sanmış ve davacıyı dinledikten sonra hükmünü vermiştir. Ancak bu hükmü verirken vicdanında muhasebe yaparak, "İşte senin Urya'ya yaptığın teklif ile, bu güçlü adamın yaptığı teklif arasında bir fark yoktur. Ben onun bu teklifini zulüm diye niteleyip, karar verdikten sonra, aynı zulmü neredeyse irtikap edeceğim" şeklinde düşünmüş olacak ki, bu gerçeği hemen anladığında secdeye gitmiş ve Allah'a tevbe ederek bu teklifinden vazgeçmiştir.
Kitab-ı Mukaddes'de bu olay en çirkin şekle büründürülerek anlatılmıştır. Biraz düşünecek olursak olayın şöyle cereyan ettiğini anlayabiliriz. Hz. Davud, o kadının sıradan birinin yerine, bir hükümdarın karısı olmasının daha münasip düşeceğini düşünmüş olabilir. Ve böyle bir düşünceden hareketle kadının (Urya'nın karısının) üstün özelliklerini duymuş ve -muhtemelen- böyle bir kadının kocasına sözkonusu teklifi iletmiştir. O dönemde bu tür şeyler, toplum içinde normal karşılanıyordu. Çünkü başka birinin karısını beğenen şahıs hiç çekinmeden kadının kocasına "karını boşa onunla ben evleneyim" diyebiliyordu. Böyle bir teklifle karşılaşan kimse, hiçbir şekilde gocunmaz hatta dost hatırı için sırf arkadaşı evlenebilsin diye karısını boşardı. Ancak Hz. Davud böyle bir teklifde bulunacağı zaman karşısındaki kimsenin sıradan bir insan olduğunu hesap etmemiştir. Zira, Hz. Davud sıradan bir insan olmadığı gibi, ayrıca bir hükümdardır.
Yaptığı teklifte bir cebr sözkonusu olmasa dahi, sırf sahip oldukları nitelikler bakımından, karşısındaki kişi onun bu teklifini emir olarak telakki edebilirdi. Temsili bir davaysa, Hz. Davud'un bu olayı vicdanen muhasebe etmesine ve hatasını farkeder etmez teklifinden vazgeçmesine neden oldu. Böylece bu iş de kapanıvermiş oldu. Fakat bir süre sonra kadının kocası bir savaş esnasında şehit düşmüştür. Adamın şehit düşmesi üzerine karısı dul kaldığı için, Hz. Davud onu kendisine nikâhlamıştır. Ancak yahudilerin habis zihniyeti bu olayı efsane haline sokmuştur. Ayrıca böylesine çirkin bir olayın ortaya atılma nedenlerinden biri de bir grup yahudinin Hz. Süleyman'a cephe alıp düşman kesilmiş olmalarıdır. Dolayısıyla bu kimseler olayı abartarak Hz. Süleyman'ı karalamaya çalışmışlardı. (Bkz. Neml an:56) Yahudiler bu yüzden -Maazallah- Hz. Davud'un Urya'nın hanımını kendi sarayının çatısı üzerinde çırılçıplak yıkanırken gördüğü ve kadını sarayına getirterek onunla zina ettiği ve kadının hamile kalması üzerine de kocasını Benu Amum'lularla yapılan bir savaşa gönderdiği şeklinde bir hikâye düzmüşlerdir. Güya komutan Yuab'a "Urya'yı, öldürebileceği bir yere tayin etmesini" emretmiştir. Urya öldürülünce de Hz.Davud onun karısını kendisine nikahlamış ve bu kadından Hz. Süleyman doğmuştur. İşte tüm bu yalan iftira ve zulmü yahudiler Kitab-ı Mukaddes'e kaydetmişlerdir. Ve ne yazık ki hâlâ okunup durmaktadır. Binaenaleyh Hz. Musa'dan sonra İsrailoğulları'na ihsan edilen bu iki büyük insanı bu şekilde zelil etmeye çalışmışlardır.
Müfessirlerden bir grup, bu efsaneyi hemen hemen benimseyerek İsrailoğulları'nın rivayetlerini kabul etmişlerdir. Ancak Hz. Davud'un zina etmesi ve kadının hamile kalması ile ilgili bölümlerini çıkararak diğer kısımları aynen nakletmişlerdir. Başka bir grup müfessir ise, bu olayla o iki kişinin (koyun) davası arasındaki ilgiyi reddederek bu kıssayı anlamsız bir şekilde tevile yeltenmişlerdir. Ama bu tevilin de aslı yoktur. Ve bir kaynağa dayanmamaktadır. Ayrıca ayetlerin siyak ve sibakına da uygun düşmemektedir. Buna rağmen müfessirlerden bir grup bu olayı doğru bir şekilde değerlendirmişler ve bu gerçeğe ulaşmışlardır. Örneğin bazıları şöyle demektedirler.
Mesruk ve Said b.Cübeyr'in İbn Abbas'dan rivayet ettiklerine göre "Hz. Davud bir adama karısını boşaması için "karını boşa da onunla ben evleneyim" şeklinde bir teklifte bulunmuştur, o kadar." (İbn Cerir) .
Zemahşeri, "Keşşaf" isimli tefsirinde "Allah'ın Hz. Davud kıssasını anlatımından, Hz. Davud'un bir kimseden karısın boşaması için ricada bulunması anlaşılmaktadır. " diyor.
Cessas, "Hz. Davud'un evlenmek istediği kadın o adamın karısı değil nişanlısı idi. Hz. Davud kadına kendisiyle evlenmesi teklifinde bulunmuştur. Bunun üzerine de Allah, kendisini "Bir mü'min kardeşinin nişanlısına evlenme teklifinde bulunuyorsun. Oysa senin birçok hanımın var." diye uyardı." demiştir. (Ahkamu'l-Kur'an) , Bazı müfessirler bu görüşün Kur'an ile uyuşmadığını söylemişlerdir.
Çünkü Kur'an'da olay "Benim bir tek koyunum var, onu da bana ver dedi" şeklinde ifade edilmektedir. Ve Hz. Davud "O, senin koyununu kendi koyunlarına katmayı istemekle sana zulmetmiştir" şeklinde bir hüküm vermiştir. Dolayısıyla bu örnek, bu kadının Urya'nın karısı olduğu takdirde bir anlam ifade eder. Eğer onun nişanlısı olsaydı, ayetteki ifadenin şöyle olması gerekirdi: "Ben bir koyun almak istiyorum, ama o 'bırak o koyunu da ben alayım' diyor."
Kadı İbnü'l-Arabi "Ahkamu'l-Kur'an" adlı eserinde, bu olayı oldukça ayrıntılı bir şekilde ele almıştır. "Olayın aslı Hz. Davud'un bir şahsa "hanımını boşa da onu ben alayım" şeklinde ciddi bir teklifinden ibarettir... Kur'an'da o şahsın Hz. Davud'un teklifini kabul etip etmediği belirtilmemiştir. Ayrıca, Hz. Davud'un o kadınla evlendiği ve ondan Hz. Süleyman'ın doğduğu da açıklanmamıştır....Hz. Davud'un uyarıldığı mesele, o kadının kocasına, boşanması için yaptığı tekliften başka bir şey değildi.... Çünkü böyle bir davranış her ne kadar caiz ise de, bir peygambere bu şekilde davranması yakışmazdı. Bu yüzden Allah onu uyardı ve nasihatte bulundu."
Bu yorum, ayetlerin siyak ve sibakıyla uygun düşmektedir. Nitekim bu kıssa ile düşündüğümüzde, Allah'ın bu olayı iki nedenden ötürü beyan ettiği sonucuna varırız. Birincisi, Hz. Muhammed'e, kafirlerin "sihirbaz ve yalancı" şeklindeki ithamlarına sabretmesi ve zalimlerin zina ve cinayet suçuyla itham ettikleri Hz. Davud'u hatırlaması öğütlenerek, ondan, kafirlerin söylediklerine göğüs germesi istenmktedir. İkincisi, kafirler şu şekilde korkutulmaktadır: "Sizler bu dünyada hiç çekinmeden zulüm yapmakta ve yalan, iftira düzmektesiniz. Ama Allah'ın yanında bu yaptıklarınızdan hesaba çekilmeden bırakılmayacaksınız. Çünkü Allah en makbul ve sevgili kullarını bile, yaptıklarından hesaba çekmeden bırakmayacaktır." Sonuç olarak Hz. Peygamber'e, (s.a.) sanki şöyle demesi emredilmiştir: "Davud'un kıssasını anlat ki, ne kadar seçkin özelliklere sahip olursa olsun yine de onu yaptıklarından hesaba çektiğimiz bilinsin."
Bu noktada yanlış bir anlayışı düzeltmekte yarar görüyoruz. Davacı kimse, din kardeşinin 99 koyunu olduğunu ve onun kendisinde bulunan bir koyunu da istediğini söylemektedir. Bundan Hz. Davud'un 99 hanımı olduğu ve onun bir hanım daha alarak eşlerinin sayısını 100'e tamamlamak istediği anlaşılmaktadır. Fakat bu örnekle, Hz. Davud ile Hititli Urya arasındaki olayın kelimesi kelimesine mutabakat arzettiğini düşünmek zorunda değiliz. Çünkü bizler de, günlük hayatımızda 40-50-60 gibi tabirleri çokluk ifade etmek için bir deyim şeklinde kullanırız. Ünlü müfessir Nisaburî, Hasan Basri'den, "Hz. Davud'un hanımlarının sayısının 99 olmadığını, bu ifadenin sadece temsilen kullanıldığını" rivayet eder. (Bu kıssa hakkında ayrıntılı bilgi için bkz. [Tefhimat] adlı eserim, C: 2. sh: 29-44.)


 27- Biz gökyüzünü, yeryüzünü ve ikisi arasında bulunan şeyleri batıl(29) olarak yaratmadık. Bu, küfredenlerin zannıdır. Ateşten (görecekleri azabtan) dolayı vay o küfretmekte olanlara.
28- Yoksa biz, iman edip salih amellerde bulunanları yeryüzünde bozgunculuk çıkaranlar gibi(30) (bir) mi tutacağız? Ya da muttakileri facirler gibi (bir) mi tutacağız?
29- (Bu Kur'an,) (31) Ayetlerini, iyiden iyiye düşünsünler ve temiz akıl sahipleri öğüt alsınlar diye sana indirdiğimiz mübarek bir kitaptır.
30- Biz Davud'a Süleyman'ı armağan ettik.(32) O, ne güzel kuldu. Çünkü o, (daima Allah'a) yönelip-dönen biriydi.
31- Hani ona akşama yakın, bir ayağını tırnağı üstüne diken, öbür üç ayağıyla toprağı kazıyan, yağız atlar sunulmuştu.(33)
32- O da demişti ki: "Gerçekten ben, mal(34) (veya at) sevgisini Rabbimi zikretmekten dolayı tercih ettim." Sonunda bu atlar (koştular ve toz) perdesinin arkasına saklandılar.
33- "Onları bana geri getirin" (dedi) . Sonra da (onların) bacaklarını ve boyunlarını okşamaya başladı.(35)

AÇIKLAMA

29. Yani, "Bu kainat bir hikmete, maksada ve adalete dayanmaksızın, boşuboşuna yaratılmamıştır." Bu cümle önceki konunun bir özeti olduğu kadar, sonraki konuya da bir giriş niteliği taşımaktadır.
Önceki konuda, "Sizler ne yaparsanız yapın hesap sorulmayacak kadar bu hayat sorumluluktan ve adaletten bağımsız değildir. İyilik yapanların iyilik, kötülük yapanların kötülük bulamayacağını mı sanıyorsunuz? Sizler bu dünyayı, onu yaratanın eğlence için yarattığı bir oyuncak mı zannediyorsunuz? Yani, insanı yaratmakla anlamsız bir iş mi yapmıştır?" denilmektedir. Bu konu Kur'an'ın değişik yerlerinde de işlenmiştir.
"Bizim sizi boş yere, bir oyun, eğlence olarak yarattığımızı ve sizin bize döndürülüp getirilmeyeceğinizi mi sandınız?" (Müminun: 115)
"Biz gökleri, yeri ve bunlar arasında bulunanları eğlenmek için yaratmadık. Onları sadece gerçek bir sebeble yarattık. Fakat onların çoğu bilmiyorlar. Hüküm günü, hepsinin buluşacağı gündür." (Duhan: 38-40)
30. "Yani, sizler iyi bir insan ile kötü bir insanın sonunun aynı olacağını mı sanıyorsunuz? Şayet ahirette ceza ve mükafat olmayacaksa, bunun Allah'ın adaletine aykırı düşeceği açıkça ortadadır. Aksi takdirde iyilik ve kötülük kavramları diye bir şey olmazdı. Yine böyle olmasaydı salih ve iyi insanlar her türlü musibet ve belayı göze alarak iyilik etmeye çalıştıkları için aptal kabul edilirlerdi. Çıkarcılar, fâcir ve fâsıklar ise zulüm yaparak her türlü ahlâksızlığı işledikleri için -Maazallah- akıllı sayılırlardı.
31. "Mübarek" yani, hayır ve saadeti bollaştıran. "Kur'an mübarek bir kitabtır." Çünkü eşsiz bir kitabtır: Bu eşsiz kitabtan hidayet alan, her türlü yararı elde eder ve bu kitap onu zarardan korur.
32. Hz. Süleyman'ın (a.s) bahsi daha önce geçmişti. Bkz. Bakara an: 104. İsra an: 7, Enbiya an: 70-75, Neml an: 18-56, Sebe an: 12-14.
33. "Essatinatülciyad", dururken sakin, fakat koşarken de hızlı koşan atlar için kullanılır.
34. "Hayr" bolluk anlamına gelir. Ancak burada mecazen, atlara atfen kullanılmıştır. Hz. Süleyman bu atları Allah yolunda cihad için beslediğinden, burada "hayr" ifadesi geçmiştir.
35. Bu ayetlerin tercüme ve tefsiri hakkında, müfessirler arasında ihtilaf vardır.
Bir grup müfessir, bu ayetlerden, Hz. Süleyman'ın atları muayene ederken ve onları koştururken, ikindi namazını kılmayı unuttuğu anlamını çıkarmışlardır. Bazıları ise, Hz. Süleyman'ın ikindi ve akşam namazı sırasında bir virdi olduğunu ve virdlerini unutup güneş battığı için, atların getirilmesini emrettiğini, sonra da atlar getirildiğinde, onların ayaklarını kestiğini, başka bir deyişle atları Allah'a kurban ettiğini söylemişlerdir. Zira atlar onu Allah'ı anmaktan alıkoymuştur. Bu yorumu kabul edersek, ayetlerin anlamı şöyle olur: "Ben" dedi, "Mal sevgisine o kadar daldım ki, Allah'ı anmayı (ikindi namazı veya virdi) unuttum.
Öyle ki güneş battı." "Onları (atları) getirin" diye emretti ve onların bacaklarını ve boyunlarını kesti. "Bu yorumu büyük müfessirler yapmış olmasına rağmen, tercih edilemez. Çünkü üç konuda kendiliklerinden tevil yapmışlardır. 1) Onlar, Hz. Süleyman'ın ikindi namazını veya virdlerini unuttuğunu söylemişlerdir. Oysa Kur'an'daki ayetten en çok, "Ben" dedi, "Mal sevgisine o kadar daldım ki, Allah'ı anmayı unuttum." anlamı çıkabilir. İkindi namazından veya virdden bahsedilmemektedir. İkincisi, onlar "güneş battı" diyorlar, fakat metinde, "güneş" lafzı yoktur. Burada "Hatta tevârat bil-hicab" (perdenin arkasına gizlendiler) denilerek "es-safinatu'l-ciyad" (yağız atlar) ifadesi ile ilişki kurulmaktadır. Yani, "Perdenin arkasına gizlenenlerin", "yağız atlar" olduğu hemen anlaşılıyor. Ayrıca onlar, Hz. Süleyman'ın atların bacaklarına ve boyunlarına elleriyle değil kılıçlarıyla dokunduğunu (kestiğini) varsayıyorlar. Oysa Kur'an'da "kılıçla dokunmak" şeklinde bir kullanım varit değildir. Dolayısıyla "dokunma" ifadesinin kılıçla olduğu şeklinde bir anlam çıkarmak mümkün değildir. Ben şahsen bu tür tefsirlere prensip olarak karşıyım. Bana göre Kur'an'da olmayan ifade biçimleriyle, ayetlere anlam vermek, ancak şu dört şarta bağlıdır:
1) Ayetlerin siyak ve sibakı, böyle bir anlamın çıkarılmasına müsaitse,
2) Kur'an'ın başka bir yerinde, çıkarılan anlamı destekleyici başka bir karine (veya karineler) varsa.
3) Eğer ayeti sahih bir hadis izah ediyorsa.
4) Güvenilir bir kaynakla bildirilmişse. Sözgelimi tarihi bir bilgi varsa ve onu arkeolojik tespitler, ilmi belgeler destekliyorsa. Şayet şer'î bir hüküm sözkonusu ise, muteber fıkıh eserleri dikkate alınabilir.
Tüm bunların dışında, kendiliğinden bir kıssa icad ederek Kur'an'ı anlamaya çalışmak, bence sakıncalı bir davranış olur.
Yukarıdaki, "tercüme-tefsir"den biraz farklı olarak, bazı müfessirler, "hatta tevârat bil-Hicab" (perdenin arkasına gizlendiler) ve "Ruddûhâ aleyye" (onu bana getirin) şeklindeki ifadelerde geçen zamirlerin, güneşe işaret ettiğini söylemektedirler. Yani, ikindi vakti geçmiş ve güneş batmıştı. Hz. Süleyman bunun üzerine kainatı idare eden meleklere, güya, "güneşi geri getirin de, ikindi namazını eda edebileyim" demiştir. Böylece güneş geri gelmiş ve Hz. Süleyman namazını eda etmiştir. Fakat bu tefsir, önceki tefsirden daha da mantıksızdır. Gerçi bu itirazımızla, Allah'ın güneşi geri getirmeye gücü olmadığını söylemek istemiyoruz ama yine de bunun konuyla hiçbir ilgisi yoktur. Çünkü Hz. Süleyman'dan bu kadar büyük mucizeler südûr etmiş olsaydı eğer, o zaman bunu kendisi zaten zikretmiş olurdu. Ayrıca gerçekten de, güneş battıktan sonra tekrar geri gelmiş olsaydı, bu kadar büyük bir hadisenin dünya tarihine geçmiş olması gerekirdi.
Bu tefsiri desteklemek için bazı zevat, birtakım hadisleri öne sürerek, güneşin battıktan sonra geri gelme olayının birkaç kez vuku bulduğunu iddia etmişlerdir. Bu yüzden miraç mücizesini, güneşin geri gelmesi olarak zikrederler. Hendek Savaşı sırasında Hz. Peygamber'in (s.a.) , battıktan sonra güneşi geri getirdiğini, yine Hz. Ali, Hz. Peygamber'in (s.a.) kucağında uyuduğu için ikindi namazını kılamadığından dolayı, Hz.Peygamber'in dua ederek güneşi geri getirdiğini söylerler. Bu rivayetler yukarıdaki yorumu desteklemek için zikredilmelerine rağmen, yukarıdaki yorumdan daha da anlamsızdırlar. Hz. Ali ile ilgili hadisi İmam İbn Teymiyye, her yönüyle ele aldıktan sonra uydurma olduğunu ispatlamıştır. İmam Ahmed b.Hanbel, "Bu hadis asılsızdır", İbn Cevzi ise "Kuşkusuz bu hadis uydurmadır" demişlerdir. Hendek Savaşı ile ilgili hadis, bazılarına göre zayıf, bazılarına göreyse uydurmadır. Miraç hadisesine gelince bu olayın hakikati şöyledir: "Mekkeli müşrikler Hz. Peygamber'den Mirac'ı ispatlamasını isteyince o; "Kudüs yolunda falan kafilede filan hadise vuku buldu" demiştir. Mekkeli müşrikler o kafilenin Mekke'ye ne zaman varacağını sorduklarında Hz. Peygamber (s.a.) , "şu gün gelecektir" diye cevap vermiştir. O gün geldiğinde, Kureyş kafirleri bütün gün o kafileyi beklemiş ve akşam olmuştur. Bunun üzerine Rasulüllah kafile gelmeden önce güneş batmasın diye dua etmiş ve gerçekten de kafile güneş batmadan önce gelmiştir. Bazı raviler bu hadiseyi rivayet ederlerken, o gün güneşin bir saat geç battığını söylemişlerdir. Böylesine önemli bir hadis için, bu kadar zayıf şahitliklerin kabul edilmesi mümkün mü? Yukarıda da ifade ettiğimiz gibi güneşin geri gelmesi ve günün bir saat uzaması büyük bir olay olduğu için, tüm dünyanın bu olayları bilmiş olması gerekirdi ve sadece birkaç insanla sınırlı kalmazdı.
Müfessirlerden bir başka grup da bu ayetlerin anlamını, önyargısız bir kimsenin okuyup anladığı gibi anlamışlardır. Bu müfessirlerin yorumuna göre bu hadise şöyledir: "Hz. Süleyman bir dizi yağız atı sürdüğü zaman, "Bu atları sadece Allah rızası için seviyorum. Öyle ki onlarla cihad edilerek Allah'ın kelimesi yükselsin" demiştir. Sonra atları koşturdu. Atlar o kadar hızlı koşmuşlardır ki gözden kaybolmuşlardır. Daha sonra atları geri getirmiştir." İbn Abbas'a göre Hz. Süleyman onların bacaklarını ve boyunlarını okşamıştır. Bana göre doğru tefsir budur. Çünkü bu yorum, ayetlerin siyak ve sibakına uygundur. Burada dışarıdan kelimeler ithal etmeye gerek yoktur. Çünkü bu fazladan kelimeler, ne hadislerde, ne de İsrailî haberlerde bulunmaktadır.
Burada, Allah'ın Hz. Süleyman için, "Benim en iy kulumdur. Beni çokça zikrederdi." şeklinde buyurması dikkate değerdir. Hz. Süleyman hakkında söylenen bu sözlerden, şöyle denilmek istendiği anlaşılıyor: "Bu kulum herşeyi benim için sever, mütekebbirler gibi sahip olduğu mal-mülkten dolayı gurura kapılmaz ve beni çokça hatırlar."


 34- Andolsun, biz Süleyman'ı denemeden geçirdik. Tahtının üstünde bir ceset bıraktık. Sonra (eski durumuna) döndü.
35- "Rabbim, beni bağışla ve benden sonra hiç kimseye nasib olmayan bir mülkü bana armağan et. Şüphesiz sen, karşılıksız armağan edensin."(36)

AÇIKLAMA

36. Önceki ayetler, gelecek konunun bir başlangıcı idi. Yani, Allah önce Hz. Davud'u övmüş, sonra da imtihan ettiğini beyan ederek, "Ben onu uyardım, Davud da tevbe ve secde etti demiştir." Aynı şekilde Allah, Hz. Süleyman hakkında "Beni çokça zikreden bir kuldu" dedikten sonra, "Andolsun biz Süleyman'ı imtihan ettik. Tahtının üzerine bir ceset bıraktık, sonra bize (tevbe ederek) yöneldi, demiştir." Diğer bir deyişle, Allah Teâlâ her iki kıssada da iki hususu anlatmak istiyor. Birincisi, "Peygamber hata yaptığında, onlar bile sorgulanmadan bırakılmazken, diğerlerinin özelliği ne ola ki?" İkincisi, "Bir kul bir hata yaptıktan sonra, asla inat etmemeli ve hatasının farkına varır varmaz tevbe etmelidir." Bu davranışları sonucunda Allah bu kullarını (Hz. Davud ve Hz. Süleyman) affetmiş ve ayrıca onların derecelerini yükseltmiştir.
a) Hz. Süleyman'ın içine düştüğü fitne acaba nedir?
b) Onun tahtı üzerine ceset bırakılmasının anlamı nedir?
c) Bu cesedin oraya bırakılmasıyla, nasıl bir uyarı oldu da, Hz. Süleyman hemen tevbe etti?
Bu soruların cevaplanmasında müfessirler 4 ayrı yol takip etmişlerdir.
Bir grup müfessir, çok uzun bir efsane rivayet etmiştir. Ancak bu efsanenin ayrıntılarında birçok ihtilaf vardır.
Bu efsane şu şekilde özetlenebilir: Onlara göre karısı 40 gün putlara tapmış olmasına rağmen, Hz. Süleyman'ın bundan haberi olmamıştır. Diğer bir rivayete göre, Hz. Süleyman birkaç gün evden çıkmamış ve mazlumların şikayetlerini (dinleyip) , dertlerini halletmemiştir. Bunun üzerine şu şekilde cezalandırılmıştır: Güya şeytan, onun ins, cinn ve rüzgarlara hükmettiği yüzüğünü çalmıştır. Yüzüğü çalınınca bu güçten mahrum kalan Hz. Süleyman 40 gün sersem sersem dolaşmıştır. Fakat onun yerine şeytan hüküm sürmüştür. Tahtının üzerine atılan cesed ile de Hz. Süleyman'ın tahtına oturan şeytan kastedilmektedir. Hatta bazı kimseler daha da ileri giderek, Hz. Süleyman'ın hanımlarının bile o şeytandan korunamadıklarını ileri sürmüşlerdir. En sonunda devlet büyükleri ve alimler, şeytandan şüphelenmiş ve onun Hz. Süleyman olmadığını anlamışlardır. Şeytan'a Tevrat'ı göstermişler ve o Tevrat'ı görünce hemen kaçmıştır. Kaçarken yüzüğü denize düşürmüş veya kendisi atmıştır. Yüzüğü bir balık yutmuş, tesadüfen (!) balığı da Hz. Süleyman yakalamıştır. Balığın karnını temizlemek için yardığında kendi yüzüğünü bulmuş ve bulur bulmaz da tüm ins ve cinn emrine hazır olmuştur. Bu hikâyenin tümü baştan sona kadar hurafedir. Bu hikâyeyi Ehl-i Kitab'dan gelerek müslüman olan mübtedirler (yani müslümanlar) , İsrailiyat'tan nakletmiş ve zamanla müslümanlar arasında yayılarak revaç bulmuştur. Ne tuhaftır ki, bazı büyüklerimiz (!) Kur'an'ın tafsilatı olarak bu hurafeleri nakletmişlerdir. Oysa Hz. Süleyman'ın gücü yüzüğe dayanmıyordu. Ayrıca Allah, şeytana, peygamberlerin suretine girme gücünü ve insanları bu şekilde saptırma izni vermiş değildir. Allah hakkında böyle bir sûizanda bulunmak da mümkün değildir, ki O, peygamberini hataları dolayısıyla cezalandırmak için, şeytanı onun suretine soksun ve böylece ümmetinin mahvolmasına göz yumsun. Bu mümkün değildir. Yine en önemlisi, bizzat Kur'an bu yalanları reddetmektedir. Kur'an'da, Hz. Süleyman'ın bu imtihandan sonra af dilemesi üzerine, onun hatasının affedildiğinden ve sonra da şeytanlarla rüzgarın emrine verildiğinden bahsedilir. Tefsirlerde ise, tam aksine, şeytanın bu yüzük dolayısıyla Hz. Süleyman'a tabi olduğu söylenir. Büyüklerimizin(!) sözkonusu ayetleri hiç dikkate almamalarına hayret ediyorum.
Diğer bir grup müfessire göre, Allah, Hz. Süleyman'a 20 sene sonra bir evlad verince, şeytanlar, Hz. Süleyman'dan sonra onun hükümdar olup kendilerinin yine esir kalacağını düşünerek korkmuşlar ve bu yüzden çocuğu öldürmeye karar vermişlerdir.
Hz. Süleyman bunu öğrenince çocuğunu büyümesi için bulutlarda saklamış. Allah Teâlâ da Hz. Süleyman'ın kendisine tevekkül etmeyerek bulutlara güvenmesine öfkelenmiş ve çocuğun cesedini tahtına bırakmıştır. Bu hikâye de Kur'an'a aykırıdır ve hiçbir kaynağa dayanmaz. Çünkü burada da, rüzgarın ve şeytanların bu hadiseden önce Hz. Süleyman'ın emrinde olduğu varsayılmıştır. Oysa Kur'an, tam aksine şeytanların ve rüzgarın bu hadiseden sonra Hz. Süleyman'ın emrine verildiğini belirtir.
Üçüncü bir grup müfessire göre ise, Hz. Süleyman, "Bu gece, 70 hanımımla birden yatacağım ve her hanımımdan bir mücahid doğacak diye yemin etmiştir. Ancak bu yemini yaparken "inşaallah" demediği için o gece sadece bir hanımı hamile kalmış ve ondan da yarısı ceset bir çocuk doğmuştur. Bunu üzerine hanımı bu çocuğu Hz. Süleyman'ın tahtı üzerine bırakmıştır." Bu hadisi Ebu Hureyre'nin Hz. Peygamber'den (s.a.) rivayet ettiği nakledilir. Bu hadisi Buhari, Müslim ve diğer muhaddisler çeşitli senetlerle nakletmişlerdir. Buhari'de bile muhtelif yerlerde ve muhtelif senetlerle bu hadis nakledilmiştir. Bu hadislerde Hz. Süleyman'ın hanımlarının sayısı bazen 60, bazen 70 bazen 90 veya 99, bazılarına göre 100'e kadar varmıştır. Çoğunluğunun rivayet senetleri kuvvetli hadislerdir. Bu yüzden hadisin sıhhat bakımından reddedilmesi (tenkit edilmesi) mümkün değildir. Fakat hadisin aklen kabul edilmesi ise imkan haricidir. Çünkü bizzat hadisin muhtevası, Rasulüllah'ın (s.a) böyle bir şey söylemediğini adeta haykırıyor. Çok kuvvetli bir ihtimale göre Hz. Peygamber (s.a.) bu olayı yahudilere istinaden ve başka birine misal olarak anlatmıştır. Dinleyenler de yanlış anlamışlar ve Hz. Peygamber'den (s.a.) bu olayı gerçek bir hadiseymiş gibi rivayet etmişlerdir. Böylesine akla aykırı hadisleri, sırf kuvvetli senet dolayısıyla kabul ettirmeye çalışırsak din bir eğlence haline gelir. Herkes bizzat kış mevsiminde gecelerin, 10-11 saatten fazla olmayacağını hesaplayabilir. Hz. Süleyman'ın en az 60 hanımı olduğunu kabul eder, bir saatte de hiç nefes almadan 6 hanımına uğradığını ve 10-11 saat sürekli onlarla birlikte olduğunu düşünecek olursak bunun fiilen mümkün olmadığı sonucuna varırız. Sanıyorum Hz. Peygamber (s.a.) bu kadar mantıksız bir hikâyeyi gerçek bir olay olarak anlatmamıştır. Ayrıca hadislerin hiçbir bölümünde Hz. Süleyman'ın tahtı üzerine atılmış olan ceset ile yarı ceset çocuğun bir ilgisi olduğuna dair bir ima bile yoktur.
Dolayısıyla bu olayı, Hz. Peygamber'in (s.a.) bu ayetin tefsiri olması münasebetiyle anlattığını iddia etmek mümkün değildir. Belki bu çocuğun doğuşundan sonra Hz. Süleyman'ın tevbe-istiğfar etmesini makul karşılayabiliriz, ama, "Ey Allah'ım! Bana senden sonra hiç kimseye nasip olmayan bir saltanat ver." şeklindeki duasını makul karşılamak mümkün değildir.
Diğer bir yorum ise İmam Razi tarafından yapılmıştır. "Hz. Süleyman bir hastalığa yakalanmış veya başka bir tehlike dolayısıyla sıkıntı ve üzüntü içinde zayıflayarak bir deri bir kemik kalmıştı. Yani, öyle bir hale gelmiş ki, cansız ceset denecek kadar zayıflamıştır." Fakat bu yorum Kur'an'a uymaz. Çünkü Kur'an'daki ifade aynen şöyledir: "Andolsun biz Süleyman'ı imtihan ettik. Tahtının üstüne bir ceset bıraktık, sonra bize yöneldi." Bu ayeti okuyan herhangi bir kimse, söz konusu cesedin Hz. Süleyman'ın cesedi olmadığını hemen anlar. Anlaşılan odur ki, Hz. Süleyman bir hata yapmış ve bunun üzerine Allah kendisini uyarmıştır. Sonuçta ise hatasını idrak eden Hz. Süleyman, Allah'a yönelmiştir.
Bu bir gerçektir ki, bu bölüm Kur'an'ın en müşkül yeridir ve kesinlikle sarih bir şekilde tefsir edilemez. Hz. Süleyman'ın "Rabbim beni affet ve bana benden sonra hiçkimseye nasip olmayan bir saltanat ver" şeklindeki duasını İsrailoğulları'nın tarihi ışığında değerlendirirsek şayet, Hz. Süleyman'ın, kalbinde oğlunun tahta geçmesi arzusunu taşıdığını ve bu muhteşem saltanatın zürriyyeti boyunca devam etmesini istediğini anlarız. Bu arzu ve istek kendisi için bir fitne (imtihan) olduğu için Allah onu uyarmıştır. Nitekim Hz. Süleyman'ın veliahtının, büyüdüğünde kıymetsiz biri olduğu ortaya çıktı ve babasının saltanatını devam ettiremedi. Hz. Süleyman'ın tahtı üzerine bir cesedin bırakılması muhtemelen şu şekildedir: Hz. Süleyman önce mirasını (saltanatını) bu ehliyetsiz, kabiliyetsiz ve hiçbir özelliğe sahip olmayan oğluna bırakmak istiyordu. Dolayısıyla Hz. Süleyman bu isteğinden vazgeçti ve bu saltanatın kendisi ile birlikte son bulmasını, nesiller boyunca devam etmemesini Allah'a dua ederek taleb etti. İsrailoğulları tarihinden de, Hz. Süleyman'ın kendi yerine geçmesi için kimseye vasiyette bulunmadığı ve herhangi bir tavsiye de yapmadığı anlaşılmaktadır. Fakat Hz. Süleyman'dan sonra devletin ileri gelenleri Hz. Süleyman'ın oğlunu tahta çıkarmışlar ve kısa bir süre içinde İsrailoğulları'na bağlı 10 kabile Kuzey Filistin'de ayrı bir devlet kurmuştur. Beytü'l-Mukaddes'de ise sadece Yahuda kabilesi kalmıştır.


 36- Böylece biz, rüzgârı onun buyruğu altına verdik. Onun emriyle dilediği yöne yumuşakça eserdi.(37)
37- Şeytanları da; her bina ustasını ve dalgıç olanı.
38- Ve (kötülük yapmamaları için) sağlam kementlerle birbirine bağlanmış(38) diğerlerini.
39- "İşte bu, bizim vergimizdir. (Ey Süleyman) Artık sen de hesaba vurmaksızın, ver ya da tut."(39)

AÇIKLAMA

37. Bu hususun izahı daha önce Enbiya Suresi'nde yapılmıştı. Enbiya Suresi'nde rüzgarlarla ilgili olarak "Er-Rîhe âsifeten" (sert düzgar) ifadesi kullanılırken, burada, "tecrîbi emrihi ruhaen" (Onun emriyle yumuşak bir şekilde akıp gider) denilmektedir. Yani, "Hz. Süleyman'ın ticarî gemi filosu, emriyle duruma göre yumuşak bir şekilde akıp gider."
38. İzah için bkz. Enbiya an: 75, Neml an: 23-28, 45-47.
"Şeyatîn" ifadesi ile Hz. Süleyman'ın azgınlıkları dolayısıyla bağladığı cinnler kastedilmektedir. Fakat bu ifade onların zincirlerle bağlandığı anlamına gelmez. Onları, keyfiyetini bilemediğimiz bir şekilde, kaçamayacakları ve azgınlık yapamayacakları bir hale getirmiştir.
39. Bu ayet üç anlama da gelebilir: 1) Sana sayısız nimetler bağışladık, dilediğine verir, dilediğine vermezsin. 2) Sana ihsan ettiklerimizi dilediğine verebilirsin, senden bir hesap istemeyeceğiz. 3) Cinler senin tasarrufun altına verilmiştir. İster serbest bırak, ister bırakma, bir hesap sormayacağız.


 40- Şüphesiz, onun bizim katımızda gerçekten bir yakınlığı ve varılacak güzel bir yeri vardır.(40)
41- Kulumuz Eyyub'u da hatırla.(41) Hani o: "Herhalde şeytan, bana kahredici bir acı ve azab dokundurdu"(42) diye Rabbine seslenmişti.
42- "Ayağını depret. İşte yıkanacak ve içecek soğuk(43) (su, diye vahyettik) .
43- Katımızdan ona bir rahmet ve temiz akıl sahiplerine bir öğüt (44) olmak üzere kendi ailesini ve onlarla birlikte bir benzerini de bağışladık.(45)
44- "Ve eline bir deste (sap) al, böylece onunla vur ve andını bozma."(46) Gerçekten, biz onu sabredici bulduk. O, ne güzel kuldu. Çünkü o, (daima Allah'a) yönelip-dönen biriydi.(47)

AÇIKLAMA

40. Burada, Allah'ın gururlu kimselerden nefret ettiği kadar, kendisinden korkan kimseleri de sevdiği anlatılmak isteniyor. Hata yapan bir kul hatasında inat eder ve tüm uyarılara rağmen, tavrını değiştirmezse, onun sonu tıpkı Adem ve İblis kıssasında anlatıldığı gibi, İblis'inkine benzer.
Tam aksine hata yapan bir kul, Allah'dan korkarak af dilerse, Allah kendisini bağışlar. Tıpkı Hz. Davud ve Hz. Süleyman'ı bağışladığı gibi. Nitekim Hz. Süleyman'ın tevbesini kabul ettikten sonra Allah, onun duasına icabet etti ve ona hiçkimseye nasip olmayan bir saltanat bağışladı. Hiçbir kuluna vermediği yetkiyi, cinleri ve rüzgarları emrine tahsis ederek ona verdi.
41. Bu kısım, Hz. Eyyub'un zikrinin geçtiği 4. yerdir. Daha önce En'am: 84 ve Enbiya: 83-84'de zikredilmişti. Ayrıntı için bkz. Enbiya an: 76-79.
42. "Şeytan bana bir musibet dokundurdu" ifadesiyle Hz. Eyyub, şeytan'ın hastalık ve musîbet verme gibi bir güce sahip olduğunu söylemek istememiştir. O, şiddetli bir hastalığa yakalanmış olması, mal ve servetini kaybetmesi ve tüm yakınlarının kendisinden yüz çevirmesinden ziyade, şeytanın kendisine vesvese yoluyla eziyet etmesinden yakınıyordu: "O şeytan bana vesvese vererek, meyus olmamı istiyor, beni nankör olmaya itiyor ve sabretmemem için elinden geleni yapıyor" demek istiyordu. Hz. Eyyub'un yakarışını bu şekilde anlamayı iki nedenden ötürü tercih ettim: 1) Kur'an'a göre Allah şeytana sadece vesvese yoluyla tesir etme özelliği vermiştir. Ona, Allah'ın kullarına hastalık ve maddi eziyetler vermek suretiyle, onları Allah yolundan saptırma şeklinde bir yetki tanımamıştır. 2) Enbiya Suresi'nde Hz. Eyyub'un Allah'a yalvardığı yerde şeytanın adı bile geçmemektedir.
43. Yani, Allah'ın emriyle ayağını yere vurduğunda oradan su fışkırmış ve Hz. Eyyub, o sudan içtikten ve banyo yaptıktan sonra hastalığı geçmiştir. Muhtemelen Hz. Eyyub bir cilt hastalığına yakalanmış olmalıdır. Nitekim Kitab-ı Mukaddes'de Hz. Eyyub'un vücudunun baştan başa sivilcelerle kaplı olduğu zikredilir.
44. Burada her akıl sahibi için bir ibret ve ders vardır. Yani insanoğlu ne halde olursa olsun, Allah'a isyan etmemeli ve O'ndan ümidini kesmemelidir. İyilikde, kötülükde kendisinden başka ilâh olmayan Allah'ın elindedir. O, dilediğini iyi bir durumdan çok kötü bir duruma uğratır, çok kötü bir durumdan da iyi bir duruma yükseltir. Dolayısıyla akıl sahibi her insan ümit ettiğini sadece Allah'dan beklemelidir.
45. Rivayetlere göre, Hz. Eyyub'un dışında herkes, hatta çocukları bile kendisinden uzaklaşmışlardır. Bu yüzden "Biz ona şifa verdiğimizde ailesi ona döndü. Ondan sonra biz kendisine eskisinden daha fazla mal ve evlat verdik." denilmiştir.
46. Bu cümle üzerinde biraz durmak gerekir. Hz. Eyyub hasta iken, hanımını bir miktar sopa vurarak döveceğine yemin etmiştir. Ancak sağlığına kavuştuğunda, günahsız hanımını döveceği için ettiği yeminden pişmanlık duymuştur. Dövmese yemin etmiş olduğu için günaha girecektir, dövse masum ve vefakâr eşine boşuna haksızlık edecektir. Allah bu sorunu şöyle halletmiştir: "Kaç adet sopa vuracaksan eline o kadar çöp al ve bir demet yap, sonra da o demetle eşine bir kez vur. Böylece hem yeminin yerine gelmiş olur, hem de eşin boş yere eziyet görmez."
Bazı fakihler böyle bir yöntemin sadece Hz. Eyyub'a mahsus olduğunu söylerlerken, bazıları da, başka kimselerin de bu fırsattan yararlanabileceklerini savunmuşlardır. İlk görüşü İbn Asakir, İbn Abbas'dan, el-Cassas ise Mücahid'den nakletmişlerdir. İbn Malik de aynı görüştedir.
Diğer görüş ise İmam Ebu Hanife, İmam Yusuf, İmam Muhammed, İmam Züfer ve İmam Şafiî tarafından öne sürülmüştür. Onlara göre sözgelimi bir kimse hizmetçisine 10 sopa vurmaya yemin ettiğinde, 10 sopayı birleştirerek ona vursa yemini yerine gelmiş olur. Ancak 10 sopanın hepsinin de hizmetçinin vücuduna değmiş olması gerekir. Nitekim. Hz. Peygamber'den (s.a.) rivayet edilen bir hadisde, o, hasta bir zaniye böyle ceza vermiştir. Çünkü zina eden şahıs o derece hasta idi ki 100 sopaya dayanması mümkün değildi. El-Cassas'ın Hz. Sa'd b. Ubade'den rivayet ettiğine göre, "Beni Sa'd kabilesinden bir şahıs zina etmişti. Ancak o kadar hastaydı ki bu şahıs, bir deri bir kemik kalmıştı. Bunun üzerine Hz. Peygamber (s.a.) bu zaniye "100 çöpü olan bir hurma dalıyla bir kez vurulmasını" emretmişti. (Ahkamu'l-Kur'an, ayrıca bu hadis, Müsned-i Ahmed, Ebu Davud, Neseî, İbn Mace, Taberânî, Abdurrezzak ve daha birçok hadis kitaplarında kayıtlıdır.) Hz. Peygamber (s.a.) hasta ve zayıf olan biri üzerinde hadd cezasını bu şekilde tatbik etmiştir. Ayrıca fukaha, bu tür bir ceza için çeşitli şartlar öne sürmüştür. Örneğin her çöpün suçlunun vücuduna dokunması ve ayrıca da eziyet vermesi gibi.
Bu bağlamda "Yemin eden bir kimsenin, ettiği yemin sahih bir sebebe dayanmıyorsa, ne yapılmalıdır?" şeklinde bir soruyla karşılaşıyoruz. Hz. Peygamber (s.a.) "Böyle bir durumda kişi en iyi olanı yapmalıdır. Çünkü yeminin kaffareti budur" demiştir. Diğer bir rivayete göre ise, "Bu yanlış iş yerine iyi bir iş yapmalıdır ki, böylece yeminine keffaret olsun" diye buyurmuştur. Ayet-i Kerime bu ikinci rivayeti teyid etmektedir.
Çünkü sadece yanlış bir iş yapmamak, yeminin keffareti olsaydı Allah, Hz. Eyyub'a yemini yerine getirmesi için, eline bir demet sopa (çöp) alıp hanımına onunla vurmasını söylemezdi. O takdirde şöyle denilebilirdi: "Sen yanlış bir iş yapma ki böylece bu senin keffaretin olsun." İzah için bkz. Nur an: 60.
Ayrıca bu ayetten yemin eden bir kimsenin, yemini hemen yerine getirmesinin gerekmediği anlaşılıyor. Çünkü Hz. Eyyub (a.s) hastayken yemin etmiş ve sıhhatine kavuştuktan sonra da yeminini hemen yerine getirmemiştir.
Bazı alimler, bu ayeti "hile-i şer'iyye"ye delil kabul etmişlerdir. Bunun Allah Teâlâ'nın Hz. Eyyub'a gösterdiği bir çözüm olduğundan da bir şüphe yoktur. Fakat bu, sorumluluktan (farzdan) kurtulmak için gösterilen bir yol değil, sadece bir kötülükten kaçınmak içindi. Dolayısıyla İslâm hukukunda bile, ancak kişinin kendisine veya bir başkasına yapacağı zulüm, günah ve kötülüğü bertaraf etmesi şartıyla caizdir. Aksi takdirde haramı helal kılmak, farzdan kaçınmak ve iyiliği terk etmek için yapılan hile günah üstüne günahtır, hatta son tahlilde küfre bile girebilir insan. Çünkü art niyetle hile yapmaya çalışan bir kimse, güya Allah'ı kandırmaya çalışıyordur. Sözgelimi bir kimse zekat vermemek için, yılın bitiminden önce malını başkasına devrederse, sadece farzı terk etmiş olmaz, aynı zamanda farzdan kurtulduğunu da sanarak Allah'ı aldatmaya çalışmış olur. Bazı fakihlerin bu gibi hilelere eserlerinde yer vermiş olmaları, şer'i hükümlerden nasıl kaçınılacağını göstermek için değildir. Bilakis hile-i şer'iyeye başvuran bir adamın davasına bakarken hakimin zahire göre hükmedip, sonucu Allah'a bırakması için yapılan hileyi bilmesini sağlamaktır.
47. Hz. Eyyub'un (a.s) kıssasının beyan edilmesinin amacı, siyak ve sibaktan anlaşıldığına göre, müslümanlara ne kadar büyük olursa olsun bir musibete uğradıklarında sabretmeleri ve sadece Allah'tan yardım istemeleri gerektiğini öğretmektir. Çünkü uğradığı musibetin (imtihanın) süresi uzamış olsa da, bir kul Allah'tan ümidini keserek, başkalarına sığınmamalı ve bunun Allah'tan olduğunu bilmelidir. Hz. Eyyub da sabretmiş ve sonunda Allah Teâlâ kendisine mal ve sıhhatini yeniden iade etmiştir. Bu şekilde musibete duçar olan kimse, vesveseye düşmesine rağmen, sabrettiği takdirde, Allah, Hz. Eyyub'a gösterdiği gibi, ona da bir çıkış yolu gösterir.


 45- Güç ve basiret sahibi(48) olan kullarımız İbrahim'i, İshak'ı ve Yakub'u da hatırla.
46- Gerçekten biz onları, katıksızca (ahiretteki asıl) yurdu(49) düşünüp-anan ihlas sahipleri kıldık.
47- Ve gerçekten onlar, bizim katımızda seçkinlerden ve hayırlı olanlardandır.
48- İsmail'i, Elyesa'ı(50) ve Zülkifl'i(51) de hatırla. Hepsi de hayırlı olanlardandır.

AÇIKLAMA

48. "El" ve "Basiret" kelimeleriyle kuvvet ve kudret kastolunmaktadır. Peygamberlerin kuvvet sahibi olarak nitelenmelerinin nedeni, onların amel sahibi ve itaat ve günahlardan korunma hususunda güçlü olmalarıdır. Onlar, Allah'ın kelimesini yükseltmek için çok mücadele eden kimselerdir. Basiret sahibi olmalarına gelince, kastedilen sadece gözlerin görmesi değil, hakkı görerek tanımalarıdır. Onlar dünyada kör gibi yaşamazlardı. Sahip oldukları ilim ve basiret dolayısıyla doğru yolu görürlerdi. Bu çok latif bir ifade biçimidir. Böylelikle hidayet içinde olan kimselerin, bu iki haslete (kuvvet ve basiret) sahip oldukları anlatılmak istenmektedir. Çünkü kuvvet ve basiret sahibi olmak için hidayet üzere olmak gerekir. Ancak onlar, aydınlık ile karanlık arasındaki farkı ayırdedebilirler.
49. Onların başarılı olmaları, kalblerinde dünyaya meyletmekten eser olmayıp, tüm çabalarının ahirete yönelik olması dolayısıyladır. Onlar, ahireti hem kendileri hatırlarlar hem de başkalarına hatırlatırlardı. Allah bu yüzden mertebelerini yükseltmiş ve onlara dünyaya meyleden kimselerin ulaşmalarının mümkün olmadığı mekanlar vermiştir.
Buradaki diğer bir incelik ise, Allah Teâlâ'nın ahiret için "ed-Dar" tabirini kullanmış olmasıdır. Bu ifadeyle dünyanın insanoğlu için geçici olduğu, insanın sonunda buradan göçeceği ve fakat asıl yurdun ahiret olduğu anlatılmak isteniyor. Ancak ahiret yurdunu kurmak için çaba harcayanlar basiret sahibidirler. Allah katında makbul kullar bu kimselerdir. Geçici yurdu (dünyayı) güzelleştirmek için çırpınırken, ahiret yurdunu unutan kimseler, sadece akılsızlık etmiş olurlar. Allah ise bu tür insanları sevmez.
50. Kur'an'da "Elyesâ" ismi, biri En'am 86'da, diğeri de burada olmak üzere iki kez geçmektedir. Bu iki yerde de herhangi bir açıklama yapılmamış ve sadece diğer peygamberlerle birlikte isminin zikredilmesiyle yetinilmiştir. Hz. Elyesâ, İsrailoğulları'nın büyük peygamberlerinden birinin adıdır. Ürdün nehrinin sahil kenarında, "Abel meholah" denilen bir beldenin sakinlerindendi. Yahudiler kendisini "Elisha" adıyla anarlar. İlyas (a.s) tebliğde bulunmak üzere Şam ve Filistin'e gittiğinde, yerine Hz. Elyesâ'yı bırakmıştır. Bu olay şu şekilde cereyan etmiştir; Hz. İlyas (a.s) bir gün Hz. Elyesâ'nın köyünden geçerken onu 12 çift öküzle arazisini sürerken görmüş ve üzerine abasını atmıştır. Bunun üzerine Hz. Elyesâ tarlasını bırakarak, Hz. İlyas'ın yanında kalır. Allah Hz. İlyas'ı göğe alınca da, onun görevini Hz. Elyesâ sürdürür. (II. Krallar. 2. bölüm) Bu olayla ilgili Kitab-ı Mukaddes'in, II. Krallar 2. bölümden 13. bölüme kadar oldukça ayrıntılı bilgi verilmektedir. Bu bilgilerden anladığımıza göre, Kuzey Filistin'deki İsrailî yönetim, şirk, putperestlik ve ahlâksızlık çukuruna battığında, Hz. Elyesâ, Yehu bin Yausefet bin Nemsi sülalesinden gelen o dönem krallarına başkaldırmıştır. Çünkü İsrailoğulları arasında kötülük bu kralların davranışlarından dolayı yayılmıştı. O (a.s) , bu sülalenin Baal putuna tapma eylemlerine son vererek, bu sülaleyi tamamen ortadan kaldırdı. Fakat yine de yapılan bu devrime rağmen, İsrailoğulları arasında kök salmış kötülükleri tamamen kazımak mümkün olmadı. Hz. Elyasa'nın vefatından sonra kötülükler tekrar filizlendi ve daha sonra Asurlular arka arkaya İsrail devletine saldırılar düzenlediler. (Ayrıntılı bilgi için bkz. İsra an: 7, Saffat an: 70-71.)
51. Kur'an'da "Zülkifl" ismi, yine biri Enbiya Suresi'nde diğeri burada olmak üzere iki kez geçmiştir. Hz. Zülkifl hakkında Enbiya Suresi'nde ayrıntılı bilgi verilmiştir. (Bkz. Enbiya an: 81.)


 49- Bu, bir zikr'dir. Şüphesiz muttakiler için, elbette varılacak güzel bir yer vardır.
50- Adn cennetleri; kapılar onlara açılmıştır.(52)
51- İçinde yaslanıp-dayanmışlardır; orda birçok meyve ve şarap istemektedirler.
52- Ve yanlarında da bakışlarını yalnızca eşlerine çevirmiş yaşıt kadınlar(53) vardır.
53- İşte, hesap günü size va'dedilen budur.
54- Hiç şüphesiz bu, bizim rızkımızdır, bitip tükenmesi de yok.
55- Bu (böyle işte) ; gerçekten azgınlar için de muhakkak varılacak kötü bir yer vardır.
56- Cehennem; onlar oraya girerler; ne kötü bir yataktır o.
57- İşte bu; tatsınlar onu: Kaynar su ve irin.(54)
58- Ve onun şeklinden başka, çift çift (olan daha beter azablar) vardır.
59- (Müşrik olan hakim güçlere:) "İşte bu(nlar) da sizinle birlikte (küfür ve zulümde) göğüs gerenlerdir. Onlara bir merhaba (bile) yok. Çünkü onlar ateşe gireceklerdir." (denilir) .
60- (Onlara uyanlar) Derler ki: "Hayır, sizler; asıl size merhaba yok. Bunu (azabı) siz bizim önümüze sürdünüz. Ne kötü bir durak."
61- Derler ki: "Rabbimiz, kim bunu bizim önümüze sürdüyse, onun ateşteki azabını kat kat arttır."
62- Ve derler ki: "Bize ne oluyor ki, kendilerini şerir (kötü) lerden saydığımız adamları göremiyoruz."(55)
63- Biz onları bir alay konusu edinmiştik; yoksa gözler mi onlardan kaydı?"
64- Bu, cehennem halkının birbiriyle çekişip-tartışması kesin olan bir gerçektir.

AÇIKLAMA

52. "Kapıları kendilerine açılmış Adn Cennetleri" yani, onlar cennetin her yerinde bir engel olmaksızın dolaşabilecekler. Diğer bir anlamıyla da, onlar bir kapının açılmasını istediklerinde, kapılar kendiliğinden açılacaktır. Üçüncü bir anlamı da Kur'an'ın aşağıda zikrettiğimiz ayetinde anlatıldığı gibi olabilir.
"Oraya varıp da kapıları açıldığında bekçileri onlara: "Selam size, ne hoşsunuz, ebedi kalmak üzere girin buraya" dediler. (Zümer: 73)
53. "Yaşıt dilberler" ifadesiyle kocası ile hanımının aynı yaşta olacağı anlatılmak isteniyor.
54. "gassak", lugatta irin, cerahat, kan ve gözyaşı anlamına gelmekle birlikte, ayrıca çok soğuk ve tiksindirici bir şekilde kokan nesneler için de kullanılır. Diğer anlamları da ihtiva ediyorsa da burada ilk anlamda kullanılmıştır.
55. Burada kastedilen, kâfirlerin dünyada iken hor gördükleri mü'minlerdir. Yani, kâfirler kendilerini ve liderlerini cehenneme götürdükleri halde, "Dünyada iken Allah, peygamber ve ahiret'ten bahsettikleri için kendileriyle alay ettiğimiz ve küçümsediğimiz müslümanları burada göremiyoruz" diyeceklerdir.


 65- De ki:(56) "Ben, yalnızca bir uyarıcı-korkutucuyum.(57) Ve bir olan, kahreden Allah'tan başka ilah da yoktur."
66- "Göklerin, yerin ve ikisi arasında bulunanların Rabbidir, üstün ve güçlü olan, bağışlayandır."
67- De ki: "Bu (Kur'an) , büyük bir haberdir."
68- Sizler ise, ondan yüz çeviriyorsunuz.(58)
69- "Mele-i A'lâ (yüce topluluk) tartışıp dururken, benim hiç bir bilgim yoktur."
70- "Bana ancak, benim yalnızca apaçık bir uyarıcı korkutucuyum diye vahyolunmaktadır."
71- Hani Rabbin meleklere:(59) "Gerçekten ben, çamurdan bir beşer yaratacağım"(60) demişti.
72- "Onu bir biçime sokup, ona ruhumdan üflediğim(61) zaman da siz onun için hemen secdeye kapanın."(62)
73- Meleklerin hepsi topluca secde etti;
74- Yalnız İblis hariç. O büyüklük tasladı ve (böylece) kafirlerden oldu.(63)

AÇIKLAMA

56. Bu bölümde, surenin tekrar başındaki konuya dönülüyor. Bu bölümü okurken, surenin başlangıcındaki ayetleri hatırda tutarak okursanız, anlatılanları daha iyi kavrarsınız.
57. 4. ayette Allah, içlerinden birinin çıkıp, haber verdiği şeye Mekkeli müşriklerin hayret ettiklerini bildirmişti. Şimdi ise, Allah Teâlâ, Hz. Peygamber'in (s.a) onlara, "Benim vazifem sizleri sadece uyarmaktır" demesini emrediyor. Yani, "Benim görevim bir bekçi gibi, sizlerin yanlış yola gitmenizi engellemek değildir. Eğer benim uyarıma kulak asmazsanız, zararda olan sizler olursunuz. Cahil kalmak istiyorsanız şayet, gaflet içinde yüzmeye devam edin. Nasıl olsa eninde sonunda gerçeği göreceksiniz."
58. Bu, kâfirlerin "İlâhları tek bir ilâh yaptı, bu ne acaip bir şeydir" şeklindeki sözlerine verilmiş bir cevaptır. Bu yüzden, "Siz ne kadar karşı çıkarsanız çıkın, bu bir gerçektir ve değişmez" denilmektedir.
Bu cevap sadece gerçeği beyan etmekle kalmıyor, yanısıra beraberinde deliller de getiriyor. Müşrikler birçok ilâha kulluk etmelerine rağmen, Allah'a inanıyorlardı. Burada şöyle denilmek isteniyor adeta: "Gerçek ve tek ma'bud Allah'dır. Çünkü O, herşeye galip olandır. Gök, yer ve kâinat O'nun egemenliğindedir. Kâinatta O'nun dışında taptıklarınız da Allah'ın yarattıklarındandır. Bu mahlukları hâlık olan Allah'a nasıl olur da ortak koşarsınız? Hangi mantıkla bu mahlukların O'nun ortağı olduğunu söyleyebiliyorsunuz?"
59. Bu tartışma, ayette de zikredildiği gibi Allah ile İblis arasında geçmektedir. Burada dikkate değer nokta, "mele-i â'lâ"nın (yüce topluluk) melekler olmasıdır. Yani Allah, İblis ile doğrudan muhatap olmayıp, melekler aracılığıyla konuşmuştur. Ancak Allah'ı, mele-i â'lâ'nın içinde farzetmek yanlış bir anlayış olur. Bu kıssa daha önce de Kur'an'ın diğer bölümlerinde beyan edilmişti. (Bkz. Bakara an: 35-53, A'raf an: 10-15, Hicr an: 17-19, İsra an: 71-82, Kaf an: 46-48, Taha an:92-106) .
60. "Beşer"lugatta, üstünü başka bir şeyin örtmediği cisim anlamına gelir. İnsanın yaratılışından sonra, bu ifade ona atfen kullanılmıştır. Ancak bu kullanım, insanın topraktan (yapılmış) çırılçıplak bir model oluşuyla ilgilidir.
61. (Bkz. Hicr an: 17-19, Secde an: 16)
62. (Bkz. Bakara an: 45, A'raf an: 10)
63. (Bkz. Bakara an: 47, Kehf an: 48)


 75- (Allah) Dedi ki: "Ey İblis, iki elimle yarattığıma(64) seni secde etmekten alıkoyan neydi? Büyüklendin mi, yoksa yüksekte olanlardan mı oldun?"
76- Dedi ki: "Ben ondan daha hayırlıyım, sen beni ateşten yarattın, onu ise çamurdan yarattın."
77- (Allah) Dedi ki: "Öyleyse ordan (cennetten) çık,(65) artık sen kovulmuş(66) bulunmaktasın."
78- "Ve şüphesiz, din (kıymetteki hesap) gününe kadar benim lanetim senin üzerindedir."(67)
79- Dedi ki: "Rabbim, öyleyse onların dirilip-kaldırılacakları güne kadar bana süre tanı."
80- Dedi ki: "O halde sen, (kendilerine) süre tanınanlardansın."
81- "Bilinen vaktin gününe kadar."
82- Dedi ki: "Senin izzetin adına andolsun, ben, onların tümünü mutlaka azdırıp-kışkırtacağım."
83- "Ancak onlardan, muhlis(68) olan kulların hariç."
84- (Allah) "İşte bu haktır ve ben hakkı söylerim" dedi.
85- "Andolsan, senden(69) ve içlerinde sana tabi olacak olanlardan(70) tümüyle cehennemi dolduracağım."
86- (Ey Peygamber) De ki: "Ben, buna karşı sizden bir ücret istemiyorum(71) ve (kendiliğinden) bir yükümlülük getirenlerden de değilim."(72)
87- "O (Kur'an) , alemler için yalnızca bir zikir (öğüt ve hatırlatma) dir."
88- "Gerçekten onun haberini bir zaman sonra(73) öğreneceksiniz."

AÇIKLAMA

64. Bu, insanın faziletli ve şerefli bir varlık oluşuna delâlet eder. Çünkü bir kral bile sıradan işlerini hizmetkarlarına yaptırır. Oysa burada Allah, insanı kendi elleriyle yarattığını buyurmaktadır.
"İki elimle yarattım" ifadesine gelince, bununla insanların hem ruhlarının, hem de bedenlerinin yaratılmış olmaları kastolunuyor. İşte insan bu ruhu dolayısıyla eşref-i mahlukat olmuştur.
65. Yani, bu yer, Allah'ın Adem'i yarattığı; İblis'e, Adem'e secde etmesini emrettiği, İblis'in de karşı gelerek âsi olduğu yerdir.
66. "Recm" taşlamak (taş atmak) ve öldürmek anlamına gelir. Burada mecazen bir kimsenin (şeytanın) şerefli bir makamdan aşağı indirilerek zelil edilmesi anlamında kullanılmıştır. Nitekim A'raf Suresi'nde de, bu şekilde ifade edilmiştir. "Defol, çık buradan. Sen artık zelil olanlardansın."
67. Burada, İblis'in lanetlenmesinden sonra cezaya çarptırılmayacağı anlatılmak istenmiyor. Aksine İblis'in kıyamet gününe kadar lanetli olarak yaşayacağı, sonra da işlediği cürümlerden dolayı cezalandırılacağı kastolunuyor.
68. İblis'in bu sözü, "Ben Allah'ın salih kullarını (saptırmaya) çalışmayacağım" anlamına gelmez. Burada İblis, salih kimseleri saptırmak için uğraşacağını, ancak yoldan çıkarmayı başaramayacağını söylemektedir.
69. "Sen" denilmekle sadece İblis değil, tüm şeytanlar ve insanları dalâlete sürükleyenler kastedilmektedir.
70. Tüm kıssa, Kureyş'in ileri gelenlerinin, "Kur'an'ın indirileceği insan tek sen mi kalmıştın?" şeklindeki alaylarına bir cevaptır. Daha önce onlara 9. ve 10. ayetlerde şöyle cevap verilmişti:
"Yoksa daima üstün olan, çok lütufta bulunan Rabbinin rahmet hazineleri onların yanında mı? Yoksa göklerin, yerin ve ikisi arasında bulunanların mülkü onların mı? Öyleyse sebebler üzerinde yükselsinler."
Kureyş'in ileri gelenlerine verilen diğer bir cevap ise, şu şekildedir: "Sizlerin Muhammed'e gösterdiğiniz kibir ve hased, tıpkı İblis'in Adem'e gösterdiği kibir ve hased gibidir. İblis de Allah'ın emirlerine karşı gelmiş ve Allah, Adem'i halife tayin ettiği için secde etmekten kaçınmıştı. Şimdi sizler de Allah'ın emrine karşı geliyor ve Allah onu peygamber olarak tayin ettiği halde, Muhammed'e tabi olmuyor ve ona karşı çıkıyorsunuz." Bu müteselsil teşbih şu şekilde son bulmaktadır: "Yaptıklarınızda devam ederseniz, sizler de dünyada lanetlenir, ahirette cehenneme girersiniz."
Ayrıca bu kıssada iki husus vurgulanmıştır:
1) Dünya hayatında Allah'a isyan eden kimse, aslında İblis'in tuzağına düşmüştür. Zaten o da, " insanoğlunu tuzağıma düşüreceğim" diye bu niyetini açıkça ilan etmişti. 2) Allah'a karşı büyüklenen kimse Allah'ın büyük nefretini kazanır ve böyle bir kul için af sözkonusu değildir.
71. Yani, benim hiçbir şahsi çıkarım yoktur ve ben çıkarlarım için size tebliğde bulunuyor değilim.
72. Yani, "Ben liderlik hırsı için sahte iddialar peşine düşen kimselerden değilim" Bu sözler, Hz. Peygamber'in (s.a) ağzından sadece Mekke müşriklerine haber vermek için söylettirilmemiştir. Ayrıca Hz. Peygamber'in (s.a) onların arasında geçirdiği 40 senelik hayatın kendisi de buna şahittir. Çünkü Mekke'deki herkes Hz. Muhammed'in (s.a.) sahtekârın biri olmadığını bilirdi. Tüm Mekkeliler, Hz. Muhammed'in (s.a) önderlik hevesini tatmin etmek için sahte iddialar peşinde koşmayacağına şahittirler.
73. Yani, "Sizlerden ömrü vefa edenler, birkaç sene sonra, verdiğim haberlerin gerçekleştiğini bizzat göreceklerdir."
SAD SURESİNİN SONU


 039 - ZÜMER SURESİ
GİRİŞ
Adı: Bu surenin adı 71 ve 73. ayetlerde geçen "Zümer" kelimesinden alınmıştır.
Nüzul zamanı: Bu surenin 10. ayetinde "Allah'ın arzı geniştir" şeklinde bir ifade geçmektedir. Bu ifade, surenin müslümanların Habeşistan'a hicret etmelerinden önce nazil olduğuna bir karine teşkil etmektedir. Nitekim bazı rivayetlerde (Ruhu'l-Meani, c: 23, sh: 226) Hz. Cafer bin Ebi Talib ve arkadaşlarının Habeşistan'a hicret etme niyetleri üzerine nazil olduğu bildirilmektedir.
Konu: Surenin tümü çok güzel bir hitabet örneğidir. Bu sure, Mekke'de müşriklerin müslümanlara karşı aşırı zulüm, şiddet ve düşmanlık havası estirdikleri bir dönemde nazil olmuştur. Genelde Mekke'deki müşriklere, yani Kureyşlilere hitap eden surede yer yer mü'minlere de seslenilmiştir. Hz. Peygamber'in (s.a) yaptığı çağrının esasları açıklanırken, insanın halisane sadece Allah'a kulluk etmesi ve başkalarına kulluk etmemek suretiyle de şirkten kaçınılması öğütlenmiştir. Bu husus sure boyunca tekrarlanarak, değişik uslûplarla aktarılmış, tevhidin hakikatı, onu kabul etmenin yararları, şirkin bâtıllığı ve kötü sonuçları birer birer vurgulanmıştır. Ayrıca insanlara şirkten vazgeçmeleri ve Allah'ın rahmetine sığınmaları için, çağrıda bulunulurken, mü'minlere de, "Bir beldede mü'min olarak yaşamanız mümkün değilse hicret edin ve imanınızı korumak için Allah'ın geniş olan arzına yayılın. Sabrettiğiniz için Allah sizleri mükafatlandıracaktır" denilerek kendilerine yol gösterilmektedir. Ayrıca, kâfirlerin kendisinden herhangi bir taviz beklememesi için, Hz. Peygamber'e (s.a) , onlar ne yaparlarsa yapsınlar, yine de, yoluna devam edeceğini bildiren tavrını, açıkça ortaya koyması emrediliyor.


 Rahman Rahim olan Allah’ın adıyla

1- (Bu) Kitabın indirilmesi, üstün ve güçlü olan, hüküm ve hikmet sahibi bulunan Allah(katın) dandır.(1)
2- Hiç şüphesiz, biz sana bu Kitabı hak ile indirdik;(2) öyleyse sen de dini yalnızca O'na halis kılarak(3) Allah'a ibadet et.
3- Haberin olsun; halis (katıksız) olan din yalnızca Allah'ındır.(4) O'ndan başka veliler edinenler (şöyle derler:) "Biz, bunlara bizi Allah'a daha fazla yaklaştırsınlar(5) diye ibadet ediyoruz." Hiç şüphesiz Allah, kendi aralarında, hakkında ihtilaf ettikleri şeylerden(6) hüküm verecektir. Gerçekten Allah, yalancı, kâfir olan(7) kimseyi hidayete eriştirmez.
4- Eğer Allah, çocuk edinmek isteseydi, yaratıklarından dilediğini elbette seçerdi.(8) O, yücedir; O, bir olan, kahredici olan Allah'tır.(9)
5- Gökleri ve yeri hak olarak yarattı.(10) Geceyi gündüzün üstüne sarıp-örtüyor, gündüzü de gecenin üstüne sarıp-örtüyor. Güneşe ve aya da boyun eğdirdi. Her biri adı konulmuş bir ecele (süreye) kadar akıp gitmektedir. Haberin olsun; üstün ve güçlü olan, bağışlayan O'dur.(11)

AÇIKLAMA

1. Kâfirlerin "Kur'an'ı Muhammed uydurdu" şeklindeki ithamlarına cevap olmak üzere, surenin hemen girişinde Hz. Muhammed'in (s.a) söylediklerinin kendisinden olmadığı gibi kısa bir beyanla yetinilmiş ve Allah, Kur'an'ın kendisi tarafından nazil olduğunu bildirmiştir. Bunun yanısıra muhatablara bu esasın iki unsuru daha açıklanmıştır. Birincisi, "Bu sözü inzal eden Aziz'dir" yani, muhteşem bir kudret ve kuvvet sahibidir. O'na karşı koymak ve O'nun takdirinin gerçekleşmesini engellemeye kalkışmak kimsenin haddi değildir. İkincisi, "O Hakîm'dir". Yani, O'nun gönderdiği her söz bir hikmete mebnidir. Dolayısıyla, bu "Hidayet"ten yüz çevirenler cahillerden başkası değildirler. (Daha fazla bilgi için bkz. Secde an:1)
2. Yani, bu kitab baştan sona kadar Hak'tır ve ona hiç bir surette batıl karışmamıştır.
3. Bu, İslâm'ın asıl maksadının anlatıldığı çok önemli bir ayet olduğu için, onu üstünkörü okuyarak geçmemeli ve ayetin işaret ettiği anlam iyice kavranmalıdır. Burada iki temel esas vardır ki, onlar anlaşılmadan ayetin tazammun ettiği anlamların kavranması mümkün değildir. Birincisi, "Allah'a ibadet edin", ikincisi, "Dini ancak Allah'a halis kılarak, O'na kullukta bulunun"
"İbadet" kelimesi "abd" kökünden türemiştir ve lûgatta kul, köle için kullanılır. Bu bakımdan "ibadet" kelimesi iki anlama delâlet eder. İlki, Lisanu'l-Arab'ta kullanıldığı şekliyle "Abdullah" (Allah'ın kulu) kulluk etmek, diğeriyse aciz olmanın idraki içinde, severek itaatte bulunmak. (Ayrıntı için bkz. "Kur'an'da Dört Terim adlı eserim) Yani Allah'ın kulundan istediği, sadece kendisine kulluk ve itaat etmesi, ayrıca koyduğu kurallara harfiyyen uymasıdır.
"Din" kavramı çeşitli anlamlara gelir. 1) Galip, Muktedir, Hakim ve Sahip, "insanlara hükmeden" (Lisanu'l-Arab) , 2) İtaat ve kölelik, "O'na itaat etti" (Lisanu'l-Arab) , 3) İnsanların tabi oldukları örf ve adetler.
Yukarıda zikredilen her üç anlamı da dikkate aldığımızda "din" kavramıyla, bir insanın, başkaları üzerinde kendisine otorite ve yetki vehmederek, onların hayatlarını tanzim etmeye kalkışmak istemesinin kastolunduğu anlaşılır.
Dini Allah'a halis kılarak, O'na itaat etmek için Allah'a kulluk etmekle birlikte, başkalarına kulluk etmemeyi, sadece Allah'ın koyduğu kural ve ilkelerle yaşamayı ve O'nun hükümlerine tâbi olup, yasaklarından kaçmayı tazammun eder.
4. "Dini yalnızca Allah'a halis kılarak kulluk etmek" şeklindeki ilke, kesin ve değişmez bir gerçek olarak ortaya konmuştur. Çünkü bu, yalnız ve yalnız Allah'ın hakkıdır. Kulluk edilmeye layık olan sadece O'dur ve sadece O'na itaat edilmesi gerekir. Allah'a kulluk etmeyi reddedip de başkalarına itaat eden kimse dalâlettedir. Şayet Allah'a kulluk etmekle birlikte, başkalarına da kulluk ediyorsa, bu da şirktir. Nitekim bu ayeti kerimenin en güzel izahını Hz. Peygamber (s.a) yapmıştır. İbn Merduye'nin Yezid el-Kursî'den naklettiğine göre bir şahıs Hz. Peygamber'e, "Şayet bizler mallarımızı şan, şöhret olsun diye tasadduk edersek, Allah bize bir mükafat verir mi?" diye sormuştur. Hz. Peygamber, "Hayır" diye cevap verince, bu sefer o şahıs, "Hem Allah rızası, hem de şan, şöhret için tasadduk edersek?" diye sordu. Hz. Peygamber, "Allah, hâlisane olarak sadece kendi rızası için yapılmamış hiçbir ameli kabul etmez" dedi ve bu ayeti okudu.
5. Mekkeli kâfirler ve genelde tüm müşrikler, "Biz başka kimselere yaratıcı oldukları için kulluk etmiyoruz. Biz sadece Allah'ı yaratıcı olarak kabul ediyor ve O'na itaatte bulunuyoruz. Ancak O'nun yüce makamına doğrudan ulaşamadığımız için, arada bulunan mübarek zatlara dua ediyor ve dualarımızı Allah'a çabucak ulaştırsınlar diye onlara müracaatta bulunuyoruz" demektedirler.
6. Yani, "İttifak ancak tevhid üzerinde sözkonusudur, şirk üzerinde ise ittifak etmek mümkün değildir." Hiçbir müşrik hangi ilâhın, hangi aracının Allah'a daha yakın olduğu konusunda hemfikir değildir. Bazıları aya, güneşe ve yıldızlara vs. aracı olarak tapmaktadır ama, aralarında, bunlardan hangisinin Allah'a daha yakın olduğu konusunda bir birliktelik yoktur. Yine bazıları ölmüş bulunan muhterem zevatın Allah indinde kendilerine şefaat edeceğine inanmalarına rağmen hangisinin orada daha etkili olduğu konusunda ayrılık içindedirler. Dolayısıyla bu tür inançların hiçbiri bir ilme dayanmaz. Çünkü kimin ilahî yetkiyle donatıldığı, kimin sözlerinin Allah indinde geçerli olduğu, Allah tarafından bir liste halinde gönderilmiş değildir.
Tüm bunlar cahilce inanışlar ve ataları körü körüne taklidin bir sonucu olduğu için, ihtilafın vukû bulması kaçınılmazdır.
7. Allah Teâlâ, bu kimseler için "Kâzip" ve "Kâfir" olmak üzere iki tür ifade kullanmıştır. Kâzip denmesinin nedeni onların Allah'a yalan ve iftira uydurmuş olmalarıdır. Kâfir ifadesi ise, ilki, hakkı reddetmeleri ve tevhidi bildikleri halde batıl inançları üzerinde ısrar etmeleri, ikincisi ise, "Allah'ın nimetleri için başkalarına şükretmeleri ve Allah'ın verdiği rızık ve nimetlerde, O'nun yanında sözü geçtiğini zannettikleri kimselerin payı olduğuna inanmaları" dolayısıyla iki anlamda kullanılmıştır.
8. Yani, Allah'ın oğlu olması zaten mümkün değildir. Fakat Allah dilediği takdirde, kendisine kimi isterse onu seçer. Ancak unutulmamalıdır ki, seçtiği kimse de her halûkarda mahluk olacaktır. Çünkü kâinattaki her şeyi Allah yaratmıştır ve onlarla olan ilişkisi Halık-mahluk münasebeti şeklindedir. Dolayısıyla baba-oğul şeklinde bir ilişkinin olabilmesi için, nesebî bir bağ gereklidir. Allah Teâlâ ise bu gibi sıfat ve tanımlamalardan münezzehtir. O bir ve tektir.
9. Allah'ın, baba-oğul şeklindeki bir ilişkiden münezzeh oluşuyla ilgili olmak üzere aşağıdaki şu deliller öne sürülmüştür.
1) Allah her türlü acizlik, zaaf ve eksiklikten münezzehtir. Ancak noksan olan kimseler bir oğula ihtiyaç duyar. Yani, fani (ölümlü) olanların bir oğul sahibi olmayı istemelerinin nedeni, kendilerinden sonra isimlerinin devam etmesini arzuladıkları içindir. Nitekim başkalarını evlat edinenler kendilerinde büyük bir eksiklik olduğundan dolayı bunu yaparlar. Oysa Allah Teâlâ böyle bir eksiklikten münezzehtir. O'na evlat nispet edenler cehalet içindedirler.
2) Allah bir ve tektir, eşi ve benzeri yoktur. Oğul edinmek ayrıca karşı bir cinsi de gerektireceği için, O bundan münezzehtir. Allah'a ancak cahiller evlat nispet ederler.
3) Allah Kahhar'dır. Yani O, herşeyin hakimidir ve tüm kâinat O'nun tasarrufu altındadır. Dolayısıyla hiçbir şey O'nun benzeri olamaz.
10. Daha fazla bilgi için bkz. İbrahim an: 26, an: 6, Ankebut an: 75.
11. Yani, Allah sizlere bir azab gönderdiği takdirde, hiçbir kuvvet O'na mani olamaz. Sizlerin tüm küstahlığınıza rağmen, size mühlet tanıması O'nun bir lütfudur. Burada "mühlet tanımak" şeklindeki ifade "mağfiret" olarak geçmektedir.


 6- Sizi tek bir nefisten yarattı, sonra da ondan kendi eşini var etti ve sizin için(12) davarlardan sekiz çift indirdi.(13) Sizi annelerinizin karınlarından, üç karanlık içinde,(14) bir yaratılıştan sonra (bir başka) yaratılışa (dönüştürüp) yaratmaktadır. İşte Rabbiniz olan Allah budur;(15) mülk de O'nundur.(16) O'ndan başka ilah yoktur.(17) Buna rağmen nasıl çevriliyorsunuz?(18)
7- Eğer küfre sapacak olursanız, artık şüphesiz Allah size karşı hiç bir ihtiyacı olmayandır (19) ve O, kulları için küfre rıza göstermez.(20) Ve eğer şükrederseniz, sizin (yararınız) için ondan razı olur.(21) Hiç bir günahkâr, bir başkasının günah yükünü yüklenmez.(22) Sonra Rabbinize döndürüleceksiniz, böylece yapmakta olduklarınızı size haber verecektir. Hiç şüphe yok O, sinelerin özünde saklı olanı bilendir.

AÇIKLAMA

12. Bu ifade, Allah'ın önce insanları, sonra Havva'yı yarattığı anlamına gelmez. Burada önemli olan tertib-i zaman değil, tertib-i beyan'dır.
Nitekim Kur'an'ın pek çok yerinde kronolojik sıralama dikkate alınmadan zikredilen olaylar vardır.
13. Burada "en'am" ile dişi ve erkek olmak üzere 8 çift (deve, öküz, koyun ve keçi) kastolunmaktadır.
14. Üç perde; ana karnı, ana rahmi ve zardır.
15. Yani, tasarruf sahibi, hükmeden ve rızık veren.
16. Yani, tüm kâinat O'nun tasarrufu altındadır ve O'nun emirleriyle idare olunmaktadır.
17. Başka bir deyişle, "Şayet Allah'ı kâinatın sahibi ve Rabbi olarak kabul ediyorsanız, yegane ma'bud olarak da onu kabul etmelisiniz."
Bu bir mantıktır ki, kâinat üzerinde hükümranlığında hiçbir ortağı bulunmazken, yine de Allah'ın dışında ma'bud ittihaz edinilebilmektedir. Aklınıza ne oldu ki, böylesine mantıksız düşünceleri kabul edebiliyorsunuz? Sizi, her çeşit hayvanı, yeri, göğü, ay ve yıldızları yaratan gece ve gündüze hükmeden sadece Allah iken, başkalarını nasıl ma'bud ittihaz edebiliyorsunuz?
18. Bu dikkate değer bir ifadedir. Çünkü burada "Nasıl döndürülüyorsunuz?" denilmektedir, "Nasıl dönüyorsunuz?" değil. Yani, "Sizleri doğru yoldan çıkaran başkalarıdır ve sizler o kimselerin söylediklerine uyarak en doğru şeyleri bile göremiyorsunuz!" Yine dikkate değer bir husus, burada hitabın, başkalarını yoldan çıkaranlara değil, yoldan çıkan zavallılara olmasıdır. Bu çok manidar bir ifade biçimidir. İnsanları yoldan çıkaranlar toplum içerisinde legal (açık) faaliyet gösterdikleri için, isimlerinin zikredilmesine gerek bile duyulmamıştır. Onlara hitaben yapılacak bir konuşma anlamsız olurdu. Çünkü onlar Allah'a bile bile ortak koşuyorlar ve Allah'a kulluk edenleri engellemeye çalışıyorlardı. Bu tür insanlarla diyaloğa girmek bir yarar sağlamaz, zira sapıklık ve dalâlet ile onların çıkarları artık özdeşleşmiştir. Onlar gerçeği kavramış olsalar bile, sırf çıkarları yüzünden, dalâleti terketmezler. Ancak diğer insanların bu çıkar şebekelerinin etkisi altında yoldan çıkmış olmaları üzücüdür. İşte hitap böyle insanlaradır. Çünkü onlar kandırılmıştır ve sapıklıktan bir menfaatleri de yoktur. Bu insanlar biraz düşünecek olsalar, kendilerini şirk koşmaya teşvik edenlerin, bu davranışlarıyla nasıl bir çıkar ilişkisi içinde olduklarını farkedeceklerdir.
19. Yani, "Sizlerin inkar etmeniz, Allah'ın hükümranlığına bir halel getirmez. Sizler Allah'ı tek ma'bud olarak kabul etseniz de, etmeseniz de, Allah için farkeden bir şey olmaz."
Hz. Peygamber'in (s.a) şöyle söylediği rivayet olunur: "Allah; ey kullarım! Gelmiş-geçmiş tüm ins ve cinden daha fazla fâcir olsanız, yine de benim hükümranlığıma bir halel getiremezsiniz" demiştir. (Müslim) .
20. Yani, Allah kendi çıkarı için değil, kullarının iyiliği için küfrü tasvib etmez. Çünkü küfür Allah için değil, insanlar için zararlıdır. Burada dikkate değer husus, Allah'ın dilemesiyle rızasının ayrı şeyler olmasıdır. Çünkü Allah'ın dileği dışında hiçbir şey vuku bulmaz. Fakat O'nun razı olmadığı olaylar cereyan edebilir, zaten olmaktadır da. Dünyada zalimler, zorbalar, haydutlar, hırsızlar, katiller, caniler, gece gündüz faaliyet göstermektedirler. Allah Teâlâ, yaratmış olduğu nizamda bu kimselere fırsat tanımıştır. Allah tıpkı salih insanlara iyilik yapmaları için fırsat tanıdığı gibi, fâcir insanlara da kötülük yapmaları için fırsat tanımıştır. Allah onlara böyle bir fırsat tanımamış olsaydı yeryüzünde kötülük diye bir şey olmazdı. Tüm bunlar Allah'ın dilemesi dahilinde olmaktadır, yoksa bu, Allah'ın bu kötülüklerden razı olduğu anlamına gelmez. Nitekim bir kimse haram yol ile rızkını kazanmak istediğinde, Allah o kimseye fırsat tanır. Allah'ın bir hırsıza ya da rüşvet alan bir kimseye bu şekilde rızıklarını kazanmaları için fırsat tanıması, yaptıkları o işten razı olduğu anlamına gelmez.
Sizler eğer küfür üzerinde ısrar ederseniz, biz sizi zorla mü'min yapmayız. Fakat yaratıcınızı inkar etmenizden de hoşlanmayız. Çünkü bu sizin zararınızadır. Aksi takdirde benim hükümranlığıma halel gelmez.
21. Burada küfrün karşıtı olarak, iman değil, şükür kelimesi kullanılmıştır. Bu kullanımdan küfrün nankörlük, imanın da şükür olduğu anlaşılıyor. Allah'ın ihsanını idrak eden bir kimse için, iman etmenin dışında başka çıkar bir yol yoktur. Bu kimse eninde sonunda mutlaka iman edecektir. Dolayısıyla şükür ile iman birbirine bağlıdır. Şükreden kimse iman eder. Tam aksine küfür sözkonusu iken şükür olmaz.
22. Yani, hepiniz kendi yaptıklarınızdan sorumlusunuz. Başkasının tesiriyle küfür içinde olan bir kimsenin vebalini onu küfre sokan kimse taşımayacaktır. Dolayısıyla suçunun cezasını kendisi çekecektir. Bu yüzden küfür ile iman arasındaki farkı anlayan kimse, hemen küfrü terketmeli ve İslâm'ı kabul etmek suretiyle kendisini cehennem azabından kurtarmalıdır.


 8- İnsana bir zarar dokunduğu zaman,(23) gönülden katıksızca yönelmiş olarak Rabbine dua eder.(24) Sonra ona kendinden bir nimet verdiği zaman, daha önce O'na dua ettiğini unutur(25) ve O'nun yolundan saptırmak amacıyla(26) Allah'a eşler koşmaya başlar.(27) De ki: "Küfrünle biraz metalanıp-yararlan; çünkü sen, ateşin halkındansın."

AÇIKLAMA

23. Burada "insan" ifadesiyle, Allah'a nankörlük eden kâfirler kastolunmaktadır.
24. Yani, iyi durumlarında diğer ma'budlarına, bir felakete uğradıklarında ise, Allah'a yalvarırlar. Çünkü bu durumda diğer ma'budlarından ümitlerini keserler. Kalblerinin derinliklerinde, aslında diğer ma'budların aciz varlıklar ve gerçek güç sahibinin ise Allah olduğunu bilirler.
25. Yani, o kötü anlar geçtiğinde yine Allah'ı bırakarak, diğer ilâhlarına taparlar.
26. Yani, kendilerinin dalâlette oldukları yetmiyormuş gibi, "Bir musibete uğramıştım, falan zat, filan şeyh, filan keramet sahibi beni o musibetten kurtarmıştı" diyerek başkalarını da teşvik eder ve böylece dalâlette olanların halkasını genişletirler.
27. Yani, tekrar o ilahlarına tapmaya başlayıp, onlar için kurban ve adaklar keserler.


 9- Yoksa o, gece saatinde kalkıp da secde ederek ve kıyama durarak gönülden itaat (ibadet) eden, ahiretten sakınan ve Rabbinin rahmetini umud eden (gibi) midir? De ki: "Hiç bilenlerle bilmeyenler bir olur mu?(28) Hiç şüphesiz, temiz akıl sahipleri öğüt alıp-düşünmektedir."
10- De ki: "Ey iman eden kularım, Rabbinizden korkup-sakının.(29) Bu dünyada iyilik etmekte olanlar için bir iyilik vardır.(30) Allah'ın arz'ı geniştir. (31) Ancak sabredenlere ecirleri hesapsızca ödenir."(32)
11- De ki: "Ben, dini yalnızca O'na halis kılarak Allah'a ibadet etmekle emrolundum."
12- "Ve ben, müslümanların ilki olmakla da emrolundum."(33)
13- De ki: "Ben, Rabbime isyan ettiğim taktirde, büyük bir günün azabından korkmaktayım"
14- De ki: "Ben dinimi yalnızca O'na halis kılarak Allah'a ibadet ederim."
15- "Siz, O'nun dışında dilediklerinize ibadet edin." De ki: "Gerçekten hüsrana uğrayanlar, kıyamet günü hem kendilerini, hem de yakınlarını hüsrana uğratanlardır. Haberiniz olsun; bu apaçık olan hüsranın kendisidir."(34)
16- Onların üstlerinde ateşten tabakalar, altlarında da tabakalar vardır. İşte Allah, kendi kullarını bununla tehdit edip-korkutuyor. Ey kullarım öyleyse benden korkup-sakının.
17- Tağut'a (35) kulluk etmekten kaçınan ve Allah'a içten yönelenler ise; onlar için bir müjde vardır, öyleyse kullarıma müjde ver.
18- Ki onlar, sözü işitirler ve en güzeline uyarlar.(36) İşte onlar, Allah'ın kendilerini hidayete eriştirdikleridir ve onlar, temiz akıl sahipleridir.

AÇIKLAMA

28. Burada, biri kendisine bir musibet geldiğinde sadece Allah'a rücu eden, başka zamanlarda O'nun dışındaki kimselere kulluk yapan kimseler, diğeri her türlü halde Allah'a yönelen kimseler olmak üzere iki tip insan arasında bir mukayese yapılmaktadır. Bu birinci grubu Allah Teâlâ, cahil, ikincileri ise, alim olarak nitelemektedir. Bunlar okuma yazma bilmeseler de âlimdirler, zira asıl ilim, hakikatin ilmidir ve bu ilme göre amel etmektir. İnsanın kurtuluşu buna bağlıdır. Sanki şöyle denmek isteniyor "Bu iki grubun eşit olması mümkün mü?" Bu insanların dünyada bir araya gelmeleri nasıl mümkün değilse, ahirette de bir araya gelmeleri mümkün olmayacaktır.
29. Yani, sadece iman etmekle yetinmeyin, yanısıra Allah'tan korkarak, O'nun emirlerini yerine getirin. Yasak ettiği şeylerden uzak durun ve dünyada Allah'tan korkarak hayatınızı sürdürün.
30. Yani, onlara bu dünyada da ahirette de güzellik vardır.
31. Şayet bir belde, Allah'a itaat eden kimseler için, yaşanamayacak hale gelirse, onlar zorluğun ve sorunların daha az olduğu bir yere hicret etsinler.
32. Yani, onlar Allah yolunda her türlü musibete ve sıkıntıya katlanarak, hak yolda yürümeye devam ettiler. Bunların içine, hicret ederek, öz vatanlarına hasret duyanlar ile, hicret edemeyip bulundukları yerde, musibetlere göğüs geren ve müslümanlıklarında diretenler de dahildir.
33. Yani, benim görevim sadece tebliğ etmek değildir. Örnek olmak ve tebliğ ettiklerimi de bizzat yaşamak da görevlerim arasındadır.
34. "Hüsrana uğrayanlar", Allah'ın insana verdiği ömür, akıl ve diğer nimetleri boşa harcayanlardır. İnsan bunları dünyada boş yere heder eder. Yani Allah'ın olmadığını kabul ederek, O'na ortaklar koşarak veya kıyamet ve hesap gününün olmadığını, hesaba çekilmeyeceğini sanarak, Allah'ın kendisine lütfettiği tüm sermayesini (ömür, akıl, sıhhat v.s) bu yanlış düşünceler nedeniyle sarfedip iflas eder.
Bu ifadenin diğer bir anlamı da şöyledir: Bu (hüsrana uğrayan) kimse, yanlış inançlarının etkisiyle, başkalarına zulmeder ve onların günahlarını da yüklenir. Ancak kendi küfrü dolayısıyla zaten hiçbir şeyi kalmadığı için, tamamen herşeyini kaybeder. Üçüncüsü, o sadece kendisi iflas etmekle kalmamış, yanısıra ailesini, akrabalarını ve kabilesini de yanlış inançları dolayısıyla zarara sokmuştur. Bu üç zararı da Allah Teâlâ "hüsran-ı mübin" (apaçık hüsran) olarak nitelemiştir.
35. "Tağut" yani âsîlik. Bir kimseye Taği (âsî) yerine Tağut denildiğinde, o kimsenin aşırı âsî olduğu kastedilir. Sözgelimi bir kimse için "güzel" deriz. Fakat "bu güzelliğin ta kendisi" dersek, o kimsenin çok güzel olduğunu vurgulamış oluruz. İşte tıpkı bunun gibi, diğer ilâhlara kulluk etmek âsîliktir ama kişinin kendisini ilâh mevkiine koyarak başkalarını kendisine kulluk ettirmesi isyanın ta kendisidir. (İzah için bkz. Bakara an: 286, Nisa an: 91-105, Nahl an: 32)
36. Bunun iki anlamı olabilir. Birincisi: "O duyduğu her söze hemen inanmaz. Onun üzerinde düşünür ve doğruysa kabul eder."
Diğer anlamı ise: "Bir söz duyduğunda ona hemen kötü bir anlam vermeyip, iyi niyetle yaklaşır" şeklinde olabilir.


 19- Azab sözü kendisi üzerinde hak olmuş kimse mi (onlarla bir tutulur) ? Ateşte olanı artık sen mi kurtaracaksın?(37)
20- Ancak Rablerinden korkup-sakınanlar ise; onlar için yüksek köşkler vardır, onların üstünde de yüksek köşkler bina edilmiştir. Onların altında ırmaklar akmaktadır. (Bu,) Allah'ın va'didir. Allah, va'dinden dönmez.
21- Görmüyor musun; gerçekten Allah, gökyüzünden su indirdi de onu yerin içindeki kaynaklara yürütüp-geçirdi.(38) Sonra onunla çeşitli renklerde ekinler çıkarmaktadır. Sonra kurumaya başlar, böylece onu sararmış görürsün. Sonra da onu kurumuş kırıntılar kılıyor. Şüphesiz bunda, temiz akıl sahipleri için gerçekten öğüt alınacak bir ders (zikr) vardır.(39)
22- Allah, kimin göğsünü İslam'a yarıp-açmışsa,(40) artık o, Rabbinden olan bir nur üzerindedir,(41) (öyle) değil mi? Fakat Allah'ın zikrinden (yana) kalpleri katılaşmış(42) olanların vay hallerine. İşte onlar, apaçık bir sapıklık içindedirler.
23- Allah, müteşabih (benzeşmeli) ,(43) ikişerli bir kitap olarak sözün en güzelini indirdi. Rablerine karşı içleri titreyerek-korku duyanların ondan derileri ürperir. Sonra da onların derileri ve kalpleri Allah'ın zikrine (karşı) yumuşar-yatışır. İşte bu, Allah'ın yol göstermesidir, onunla dilediğini hidayete eriştirir. Allah, kimi saptırırsa, artık onun için de bir yol gösteren yoktur.

AÇIKLAMA

37. Yani, o kimse artık azaba müstahak olmuş ve Allah onu cezalandırmaya karar vermiştir.
38. "Yenabi" arzdaki tüm su kaynakları için kullanılmıştır.
39. Yani, akıl sahibi olanlar, bu örnekten dünya hayatının ve ziynetlerinin geçici olduğu şeklinde bir ders çıkarırlar kendilerine. Çünkü her baharın bir de sonbaharı vardır. Her genci yaşlılık ve sonunda ölüm bekler. Yani, her kemalin bir zevali olur. Dolayısıyla dünya, insana Allah'ı unutturacak ve bu geçici hayat için ahiretini mahvettirecek kadar değerli değildir. Akıl sahibi bir insan, sıradan manzaralardan bile ders alabilir. Bahar ve sonbahar Allah'ın kanunlarına bağlıdır. Allah dilediğine hayat verir, onu yayar ve geliştirir, dilerse onu harabeder. Allah'ın bereket nasip ettiğine, kimse mani olamaz. Mahvetmeyi dilediğini de kimse mahvolmaktan kurtaramaz.
40. Yani, Allah, onlara bu hakikatlerden ibret almayı ve İslâm'ı kabul ederek, kalblerinin mutmain olmasını nasip etmiştir.
Bu itminan insana, o ne zaman tüm şüphelerden arınır ve hiçbir tehlike ve zarar endişesi kendisini inanmaktan alıkoyamayacak bir hale gelirse, işte o zaman nasip olur. Çünkü inanan kimse, bir kez "İslâm haktır" diye kesin bir kanaate sahip olduğunda, artık o, Allah ve Resûlü'nün emirlerine zoraki değil, seve seve tabi olur. Kitab ve Sünnet'teki akide ve amelleri kabullenir. Ve tüm bunları adeta kendiliğinden yerine getirir. Çıkarlarına ters düşse bile, yanlış bir davranışı terketmek ona üzüntü vermez. Çünkü o, zaten bu davranışı kendisi meşrû görmediği gibi, ayrıca kendisine zararlı olacağını da düşünür. Ayrıca doğru yoldan sapmadığı için Allah'a hamd eder. Bu dünyevi zararlar, kendisinin Allah'a itaatsizliği sonucunda doğacak zararlardan daha hafiftir. O bir tehlikeyle karşılaştığında da aynı tarzda düşünür. Nasıl bir tehlike gelirse gelsin, Allah yolunda yürümeye devam eder. Çünkü o, kendisi için Allah'ın yolundan başka bir yolun olamayacağını düşünerek, her türlü zahmete katlanır.
41. Yani, Allah'ın Kitabı'nın ve Rasûlü'nün Sünneti'nin ışığında doğru yolu görebiliyor.
42. İnsan kalbi iki nedenden ötürü mutmain olmaz. Birincisi, sıkılan ve daralan bir kalbe sahip olanlar. Bu kimselerin kalbleri tamamen kararmadığından müslüman olma imkanları halen yok olmamıştır. İkincisi, tamamen katılaşmış bir kalbe sahip olanlar. Böyle insanların Hakkı kabul edip, müslüman olmaları mümkün değildir. Bu durumda olan kimseler, helâk olmaktan başka bir şey beklememeleri konusunda uyarılıyorlar. Bundan, daralmış ve sıkılmış bir kalble olsa da İslâm'ı kabul eden kimsenin kurtuluş ümidinin bulunduğu anlaşılıyor. Gerçi Allah bu konuda açık ifadeler kullanmamışsa da, böyle bir anlayış, sözkonusu ayetin yorumundan çıkmaktadır. Buradaki asıl maksat ise, Hz. Peygamber'e (s.a) inatla karşı çıkanların uyarılmasıdır. Sanki şöyle denilmek isteniyor; "Sizler Hz. Peygamber'e (s.a) gurur ve kibirle karşı çıkıyor ve Allah'ın gönderdiği mesajdan yüz çeviriyorsunuz. Fakat bilmelisiniz ki, Allah'ın gönderdiği mesaj karşısında büyüklenmek, sizler için büyük bir talihsizlikten başka bir şey değildir."
43. Yani, bu kitabda hiçbir çelişki yoktur. Tüm kitab boyunca aynı maksat gözetilmekte, akide ve ameller hususunda aynı esaslar öne sürülmektedir. Her bölüm, bir diğerini tafsil ve tefsir etmektedir. Anlam ve izahlar bir ahenk içinde birbirine bağlıdır.


 24- Kıyamet günü o kötü azabtan kendini yüzü ile kim koruyabilecek?(44) Ve zalimlere "Kazanmakta olduğunuzu tadın"(45) denmiştir.
25- Onlardan öncekiler de yalanladı; böylece azab onlara hiç şuurunda olmadıkları bir yerden gelip-çattı.
26- Artık Allah, onlara dünya hayatında 'horluğu ve aşağılanmayı' taddırdı. Eğer bilmiş olsalardı, ahiretin azabı gerçekten daha büyüktür.
27- Andolsun, biz bu Kur'an'da, belki öğüt alıp-düşünürler diye, insanlar için her bir örnekten verdik.
28- (Bu) Arapça(46) bir Kur'an, ki O'nda çarpıklık(47) yoktur. Umulur ki korkup-sakınırlar.
29- Allah bir örnek verdi: Kendisi hakkında uyumsuz ve geçimsiz bulunan, sahipleri de çok ortaklı olan (köle) bir adam ile yalnızca bir kişiye teslim olmuş bir adam. Bu ikisinin durumu bir olur mu?(48) Hamd, Allah'ındır.(49) Hayır onların çoğu bilmiyorlar.(50)
30- Gerçek şu ki, sen de öleceksin, onlar da öleceklerdir.(51)

AÇIKLAMA

44. Bu kimseler "yüzleriyle korunacaklarına" göre, çok çaresiz olacaklardır. Çünkü ancak çok çaresiz olan insanlar yüzlerine darbe alırlar. Güçlü insanlar, diğer uzuvlarına darbe alsalar da, yüzlerini korumaya çalışırlar. Yukarıda zikri geçen kimseler yüzlerini açıkta bırakacaklarına ve böylece korunmaya çalışacaklarına göre hiçbir çareleri kalmamış demektir. İşte kâfirlerin kıyamet günündeki çaresizliklerinin manzarası mecazen böyle çiziliyor.
45. "Kesb", Kur'an ıstılahına göre, bir kimsenin amelleri neticesinde elde ettiği ceza veya mükafattır. Bu sonuç o kimsenin amelleri neticesinde elde ettiği ceza veya mükafattır. Bu sonuç, o kimsenin kesbidir.
46. Yani, bu Kur'an yabancı bir dille indirilmemiştir ki, Mekke'deki ve diğer arapların onu anlaması için bir mütercim gereksin. Bu onların kendi ana dilleri olduğu için doğrudan doğruya Kur'an'ı anlayabiliyorlardı.
47. Yani, bunda hiçbir eğrilik olmadığı için, sıradan bir insanın bile anlaması güç değildir. Bu kitabta, yanlışın ve doğrunun ne olduğu, neyin reddedilip neyin redddedilemeyeceği, neyin yapılıp neyin yapılamayacağı, her insanın anlayabileceği şekilde anlatılmıştır.
48. Böyle bir misal ile Allah Teâlâ, şirk ve tevhid akidelerini ve onların insan hayatı üzerindeki etkilerini kısa ve tesirli bir şekilde açıklamıştır. Birçok efendisi olan ve her efendinin kendisine hizmet etmesini istediği bir kölenin, hiçbirini memnun edemeyeceği ve devamlı surette, her efendisinden ayrı ayrı ceza ve cefa çekeceği kaçınılmazdır. Fakat bu kölenin aksine, tek bir efendisi olan köle, bu şekilde bir ızdırab çekmeyeceği gibi, o tek efendisine huzur içinde hizmet eder. Bu o kadar net bir gerçektir ki, idrak edebilmek için fazla düşünmeye bile gerek yoktur. Bir tek ilâha kulluk etmek, birçok ilâha kulluk etmekten daha iyidir ve insanoğlu ancak o zaman huzur bulur.
Burada, bu misalle taş ve topraktan yapılmış tanrıların kastolunmadığını açıklamakta fayda mulahaza ediyoruz. İşaret edilmek istenen, insanlara çelişkili emirler veren ve kendilerine kulluk etmeleri için, onları kendi yanlarına çekmeye çalışan canlı ma'budlardır. Dolayısıyla bu misalin taş ve topraktan yapılmış putlara ıtlak edilmesi mümkün değildir. İşaret edilmek istenen ma'budlardan biri, insanı tatmin etmesi için çeşitli heveslere sevk eden kendi nefsidir. Diğeri kişinin ailesidir, kabilesidir, milletidir, toplumudur, din adamlarıdır, liderlerdir, kanun koyuculardır, ticari ve iktisadi güçlerdir v.s. Tüm bunlar insanı kendi yanlarına çekmek ve etkileri altına almak için çırpınmakta ve çoğu zaman birbirlerine ters düşen isteklerde bulunmaktadırlar.
Herhangi birinin isteği karşılanmadığında, hemen ceza vermeye kalkışır. Elbette herbirisinin de ceza verme yöntemi farklıdır. Biri kalbe sıkıntı verirken, diğeri zelil etmeye çalışır, başka biri ilişkileri kesmekle tehdit ederken, diğeri iflasa sürüklemekle korkutur, biri dini silah olarak kullanır, öbürü kanunlarla korkutmaya çalışır, velhasıl insanın bu çıkmazdan kurtulabilmesi için bir tek çıkış yolu vardır. Bu da halisane bir kalble tevhide sarılmaktır. Yani, sadece bir tek olan Allah'a kulluk etmek ve O'nun dışındaki herşeyden kesilmek.
Tevhid inancı, şu iki durumda da varlığını sürdürür:
1) Bir kimse tevhidi düşünceyi samimiyetle kabullendiğinde, toplum kendisine karşı tavır alır ve üzerindeki sıkıntı ve zorluklar artar. Ancak tüm bunlara rağmen o şahıs bir iç huzura kavuşur ve başına gelen hiçbir musibet, sıkıntı ve zorluk, onun bu iç huzurunu bozamaz, onu düşüncelerinden vazgeçiremez. O kimse, nefsinin, yerine getirdiği takdirde, Allah'ın rızasına ters düşecek her isteğini şiddetle reddeder. Öyle ki ailesinin, kabilesinin, milletinin, hükümetin, din adamlarının ve sermaye çevrelerinin isteklerini dahi, Allah'ın emirlerine ters düştükten sonra geri çevirir. Sonuçta o, belki sıkıntı ve zorluklarla karşı karşıya kalacaktır ama, yine de huzur içinde olacaktır. Çünkü o, imanının doğrultusunda davranmakta ve sahibinin isteklerini yerine getirmektedir. O, kendilerini Allah'ın yerine koyan ve insanları kendilerine itaat ettiren otoritelere kulluk etmiyor ki, bir rahatsızlık duysun. Onun kalbindeki huzur ve sükûnu dünyadaki hiçbir kuvvet elinden alamaz. Hatta onu idam sehpasına götürseler bile, seve seve ölüme gider ama asla sahte otoritelere boyun eğmez.
2) Tüm toplum tevhidî öğretiden etkilenir ve ahlâkını, kültürünü, medeniyetini, eğitimini, din anlayışını, kanunlarını, örf ve adetlerini, siyaset ve ekonomisini kısaca hayatın her cephesini bu inanç üzerine kurar ve uygulamaya geçirir. Hayatı Allah'ın Kitabı'na Rasulü'nün Sünneti'ne göre düzenler. Allah'ın dininde haram kılınan hususları, kanunlarda suç olarak niteler ve yönetimin gayesi eğitim ve öğretimi, insanların bu suçlardan korunmalarını sağlamak amacıyla zihinlerini ve ahlâklarını terbiye edecek şekilde tanzim etmek olur. Minberlerden haramın zararları hakkında hutbeler verilir, tüm toplum haramı suç olarak telakki ettiği gibi, ekonomik kurumlar da harama yönelik ilişkileri yasaklar.
Dolayısıyla Allah'ın dininde hüsnü kabul gören davranışlar salih amel sayılır ve kanunlar bu amelleri teşvik ve himaye ederken, idari güçler de korur ve geliştirirler. Eğitim ve öğretim kurumları, bu davranışları zihinlere ve ahlâka yerleştirir, camiler bunları halka telkin eder ve sonuçta toplum salih amelleri benimser, örf ve adetlerini buna göre ayarlar ve alışveriş de bu esaslar çerçevesinde yapılır. İşte böyle bir toplumda mü'min bir kimse, iç ve dış huzuru bulur. Maddi ve manevi hayatını geliştirecek tüm kapılar açılır. Çünkü tevhidi bir toplumda, Allah'ın dışındaki tüm sahte otoriteler birer birer devrilmiştir.
İslâm, her iki durumda da bulunsa, her ferdi halis bir tevhid akidesine sahip olmaya, her zorluk ve tehlikeye rağmen sadece Allah'a kulluk etmeye çağırır. Ancak, İslâmın asıl gayesinin, ikinci durumu oluşturmak olduğu gözden uzak tutulamaz. Çünkü tüm peygamberlerin asıl hedefi; insanları küfür ve ilhaddan kurtararak bir toplum halinde dini Allah'a halis kılmalarını, sadece O'na kulluk etmelerini sağlamak ve böylece müslüman bir toplum meydana getirmektir.
Kur'an ve sünnete vakıf olan herhangi bir kimse bile, peygamberlerin asıl hedeflerinin insanları bireysel olarak ıslah etmek olmayıp, dini toplumsal hayata hakim kılmak olduğunu bilir.
49. Buradaki "elhamdülillah" ifadesi, tıpkı bir konuşmacının; muhatabına soru yöneltip cevap almadığında, karşısındaki kimsenin suskunluğundan olumlu bir anlam çıkararak, "Bir tek efendi yerine, daha çok efendiye kulluk etmek daha iyidir" deme cesaretini gösteremedikleri için Allah'a şükretmesi gibidir.
50. Yani, bir efendiye kulluk ile, birçok efendiye kulluk etmenin arasındaki farkı çok iyi idrak ediyorsunuz ama iş diğer ilahları terkedip, bir tek Allah'a kulluk etmeye gelince, anlamaktan acizmiş gibi davranıyorsunuz.
51. Önceki ayetle bu ayet arasında latif bir boşluk vardır. Fakat akıl sahibi herkes bu boşluğu doldurabilir. Bu ince boşlukta adeta şöyle bir anlam saklıdır: "Sen bu kâfirlere çok basit bir meseleyi anlatmaya çalışıyorsun ve onlar sırf inatçılıkları yüzünden anlamamakta ısrar ediyor, üstelik seni azarlıyorlar. Onlara "Ben de öleceğim, sizler de öleceksiniz. İşte o zaman kimin haklı olduğunu hep birlikte göreceğiz" de."


 31- Sonra şüphesiz sizler, kıyamet günü Rabbinizin huzurunda davalaşacaksınız.
32- Allah'a karşı yalan söyleyenden ve kendisine geldiğinde doğruyu (Kur'an'ı) yalanlayandan daha zalim kimdir? Kâfirler için cehennemde bir konaklama yeri mi yok?
33- Doğruyu getiren ve doğrulayanlara gelince; işte onlar muttaki (takva sahibi) olanlardır.(52)
34- Rableri katında dileyecekleri her şey onlarındır.(53) İşte bu, ihsanda bulunanların ödülüdür.
35- Çünkü Allah, onların (dünyada) yaptıklarının en kötüsünü temizleyip-giderecek ve yapmakta olduklarının, en güzeliyle ecirlerini verecektir.(54)
36- Allah, kuluna kâfi değil mi? Seni O'ndan başkalarıyla korkutuyorlar.(55) Allah, kimi saptırırsa, artık onun için bir yol gösterici yoktur.
37- Allah, kimi de hidayete eriştirirse, onun için bir saptırıcı da yoktur. Allah, intikam sahibi,(56) güçlü ve üstün olan değil midir?

AÇIKLAMA

52. Yani, kıyamet gününde, Allah'ı inkar ettikleri, Allah'ın hak ve yetkilerinde, zat ve sıfatlarında başkalarını O'na ortak koşarak nefislerine zulmettikleri için cezalandırılacaklardır. Böyle yapmakla şirk suçunu işlemiş oldular ve ayrıca Hakka davet edildiklerinde, kendilerini Hakka davet eden kimseleri yalanladılar. Allah indinde ancak Hakka davet eden ve onu kabul edenler mükafat göreceklerdir.
53. Burada "cennette" değil, "Rabblerinin indinde" şeklinde bir ifade kullanılmış olması, oldukça dikkate değerdir. Çünkü her kul ölümden sonra Rabbinin yanına gider. İşte bu yüzden, Allah'ın salih kullarının sadece cennete girdikten sonra değil, ölümden hemen sonra da aynı muamele ile karşılacakları açıkça anlaşılıyor. Yani onlar, Berzah aleminde ve kıyamet gününde, sorgulamanın şiddetini, mahşer meydanındaki mahcubiyeti duymayacak, kusurlarına ve eksiklerine pek dikkat edilmeyecektir. Tüm bu acılardan azade, tüm istekleri yerine getirilecektir.
54. Rasûlullah'a (s.a.) iman eden kimseler arasında, daha önce cahiliyye döneminde çok ağır iki tip (iktisadî ve ahlâkî) cürüm işlemiş olan kimseler de bulunuyordu. Bu kimseler müslüman olduktan sonra, sadece şirk ve zulümden vazgeçmekle kalmamışlar, ayrıca salih ameller ile hayırlı işler de yapmışlardır. Dolayısıyla "Onların işlediği en çirkin suçlar bile, amel defterinden silinecek ve amel defterleri, yaptıkları salih ameller gözönünde bulundurularak yeniden düzenlenecektir" denilmiştir.
55. Mekkeli müşrikler, Hz. Peygamber'e (s.a) "Sen bizim tanrılarımızı inkar ediyorsun ama onlar büyük güç ve keramet sahibi oldukları için seni mahvedecekler" diyorlardı.
56. Yani, kişinin aciz putlara, onca izzet ve şeref atfedip, asıl kudret sahibi olan Allah'ı hiç hesaba katmadan, bu hakir varlıkları O'na ortak koşması, hidayetten mahrum olmanın bir delilidir.


 38- Andolsun, onlara: "Gökleri ve yeri kim yarattı?" diye soracak olsan, elbette "Allah" diyecekler. Deki: "Gördünüz mü-haber verin; Allah'tan başka tapmakta olduklarınız, eğer Allah bana bir zarar dileyecek olsa, O'nun zararını onlar kaldırabilirler mi? Ya da bana bir rahmet vermeyi istese, O'nun rahmetini onlar tutup-önleyebilecekler mi" De ki: "Allah, bana yeter. Tevekkül edecek olanlar, O'na tevekkül etsinler."(57)
39- De ki: "Ey kavmim, üzerinde bulunduğunuz duruma göre yapıp-edin;(58) hiç şüphesiz ben de yapıp-edenim. Artık yakında öğreneceksiniz."
40- Kendisini aşağılık kılan azab kime geliyor ve kesintisiz azab kimin üzerine çöküp-kaçınılmaz oluyor?
41- Hiç şüphesiz, sana biz Kitabı insanlar için hak olmak üzere indirdik. Artık kim hidayete erişirse, bu kendi lehinedir; kim de saparsa, o da kendi aleyhine sapmış olur. Sen onların üzerinde vekil değilsin.(59)
42- Allah, ölümleri vaktinde canları alır; ölmeyeni de uykusunda (bir tür ölüme sokar) .(60) Böylece, kendisi hakkında ölüm kararı verilmiş olanı(n ruhunu) tutar, öbürüsünü ise adı konulmuş bir ecele kadar salıverir. Şüphesiz bunda, düşünebilmekte olan bir kavim için gerçekten ayetler vardır.(61)

AÇIKLAMA

57. İbn Ebi Hatim'in, İbn Abbas'dan rivayet ettiğine göre, Hz. Peygamber (s.a) şöyle buyurmuştur: "Dünyada güçlü olmak isteyen Allah'a tevekkül etsin, zengin olmak isteyen elindekilere değil, Allah'ın yanında olanlara güvensin, izzet ve şeref sahibi olmak isteyen de Allah'tan korksun."
58. Yani, "Beni mağlub edebilmek için elinizden geleni yapın."
59. Yani, onları yola getirmek senin görevin değildir. Senin görevin onlara doğru yolu göstermektir. Buna rağmen onlar dalâleti tercih ederlerse, bunun sorumluluğu kendilerine aittir.
60. Uyku sırasında, ruhun kabzedilmesiyle, his, şuur, idrak gibi kuvvetlerin muattal kılınması kastolunuyor. Tıpkı uykuda olanın ölmüş birine benzemesi gibi.
61. Bu ifadeyle, insanlara ölüm ile hayatın aslında bir olduğu anlatılmak isteniyor. Hiç kimsenin gece yatağına yatmasından sonra, sabahleyin hayata döneceğine dair bir garantisi yoktur. Hiç kimse ileride nelerin olacağını, hangi musibetle karşılaşacağını, bir saniye daha yaşayıp yaşamayacağını bilemez. Bilinmez ki insan uyurken mi, uyanıkken mi, evde otururken mi, caddede yürürken mi yada bedenindeki bir hastalık yüzünden mi, dışarıdan gelen bir afet dolayısıyla mı ölecek! Allah'ın takdiri karşısında tüm acizliğine rağmen, yine de insan ne kadar aptaldır ki hâlâ Allah'dan gafil bir halde yaşamaktadır.


 43- Yoksa Allah'tan başka şefaat ediciler mi edindiler?(62) De ki: "Ya onlar, hiç bir şeye malik değillerse ve akıl da erdiremiyorlarsa?"
44- De ki: "Şefaatin tümü Allah'ındır.(63) Göklerin ve yerin mülkü O'nundur. Sonra da O'na döndürüleceksiniz."
45- Sadece Allah anıldığı zaman, ahirete inanmayanların kalbi öfkeyle kabarır. Oysa O'ndan başkaları anıldığında ise, hemen sevince kapılırlar.(64)
46- De ki: "Ey gökleri ve yeri yaratan, gaybı ve müşahade edilebileni de bilen Allah'ım. Anlaşmazlığa düştükleri şeylerde, kullarının arasında sen hüküm vereceksin."
47- Eğer yeryüzünde olanların tümü ve bununla birlikte bir katı daha zalimlerin olmuş olsaydı, kıyamet günü o kötü azabdan (kurtulmak amacıyla) gerçekten bunları fidye olarak verirlerdi. Oysa, onların hiç hesaba katmadıkları şeyler, Allah'tan kendileri için açığa çıkmıştır.
48- Kazanmakta oldukları kötülükler, kendileri için açığa çıkmıştır ve alay konusu edindikleri şey de kendilerini çepeçevre kuşatmıştır.

AÇIKLAMA

62. Yani, bunlar kendi kendilerine, bazı zatların, Allah yanında etkili olduğunu ve Allah'ın onların ricasını geri çevirmeyeceğini zannediyorlar. Oysa onların elinde bu konuda hiçbir delil bulunmamaktadır. Ayrıca Allah'ın bazı kimselere yetki verdiğine dair, Allah tarafından verilmiş bir belgeleri de yoktur. Zaten peşinden koştukları zevatta ellerinde Allah'dan aldıkları bir belgenin olduğunu söylemiyorlar. Tüm bunlara rağmen asıl sahipleri olan Allah'ı bırakmış ve bu aracı kabul ettikleri zatlara sarılmışlardır.
63. Yani, hiç kimse, Allah'ın yanında kalkıp şefaat etmeye cüret edemez. Kime izin verip, kime izin vermeyeceği, tamamen Allah'a kalmış bir iştir. Ayrıca kime şefaat için izin verilmişse, ancak o kimseye şefaat edilebilir. İzah için bkz. Bakara an: 281, En'am an: 33, Yunus an: 5-24, Hud an: 84, 106, Rad an: 19, Nahl an: 64-65, 79, Taha an: 85-86, Enbiya an: 27, Hacc an: 125, Sebe an: 40.
64. Bu, müşriklerin alışılagelmiş bir adetidir. Hatta bazı talihsiz müslümanlar dahi bu hastalığa yakalanmış ve müşrikler gibi aynı tavır içerisine girmişlerdir. Allah'a inandıklarını söylemelerine rağmen, onlara sadece Allah'a kulluk etmekten bahsetseniz, hemen yüzlerini asar ve size derler ki: " Bu adam evliyaya inanmadığı için, sürekli Allah deyip duruyor."
Fakat onlara başka zatlardan bahsederseniz, gözlerinin içi güler ve memnun olurlar. Bu davranışlarından, onların muhabbet ve ilgilerinin kime daha fazla olduğu açıkça bellidir. Allame Alusî tefsirinde (Ruhu'l-Meâni) bu konuyla ilgili şunları söylüyor: "Bir gün bir şahsın, başına gelen musibetten kurtulmak için ölmüş bulunan bir zata yalvarıp yakardığını gördüm ve ona "Ey Allah'ın kulu! Allah'a yalvar, çünkü O, "Kullarım sana, benden sorduklarında de ki: "Ben onlara yakınım. Bana dua edince, dua edenin duasına icabet ederim. O halde onlar da benim davetime uysunlar, bana iman etsinler ki, doğru yolu bulalar" (Bakara: 186) diye buyurmaktadır, dedim. Bu sözüm üzerine çok öfkelendi. Hatta bazılarının dediğine göre, ben oradan ayrıldıktan sonra, "Bu adam evliyaya inanmaz" demiş. Yine başkalarına göre, "Veliler Allah'dan daha çabuk duayı işitirler" diyormuş."


 49- İnsana bir zarar dokunduğu zaman, bize dua eder;(65) sonra tarafımızdan ona bir nimet ihsan ettiğimizde, der ki: "Bu, bana ancak bir bilgi(m) dolayısıyla verildi.(66) " Hayır; bu bir fitne (kendisini bir deneme) dir. Ancak onların çoğu bilmiyorlar.(67)
50- Bunu kendilerinden öncekiler de söylemişti; ama kazandıkları şeyler onlara hiç bir yarar sağlamadı.(68)
51- Böylece, kazandıkları kötülükleri(in acı sonucu) onlara isabet etti. Bunlardan zulmetmiş olanlara da, kazanmakta oldukları kötülükler isabet edecektir. Ve onlar (bunu kendilerine uygulamaktan Allah'ı) aciz bırakabilecekler de değildirler.
52- Onlar bilmiyorlar mı ki, gerçekten Allah, dilediğine rızkı genişletip-yayar ve (dilediğine) kısar da.(69) Şüphesiz bunda, iman etmekte olan bir kavim için gerçekten ayetler vardır.

AÇIKLAMA

65. Yani onlar, sadece Allah'ın adı zikredildiğinde yüzlerini ekşitirler.
66. Bu cümle iki anlama da gelebilir. Birincisi, "Allah, bana verilen nimetlere layık olduğumu bilmektedir. Çünkü layık olmayıp yanlış bir inanca sahip olsaydım, Allah bana bu nimetleri bağışlamazdı." İkincisi, "Ben bu işin ehli olduğum için bana bu nimetler verilmiştir."
67. Cahiller kendilerine verilen nimetleri, Allah indinde makbul kimseler olduklarının alâmet ve delili zannederler. Oysa, Allah'ın bu dünyada verdiği nimetler bir fitneden (sınamadan) başka bir şey değildir. Dünyada verilen nimetler ikram olsun diye değil, imtihan için verilmektedir. Eğer aksi olsaydı, Hak üzerinde olanlar yoksulluk içinde kıvranırken dalâlet üzerinde olanlar lüks ve zenginlik içinde yüzmezlerdi. Dünyada nimet sahibi olmak, Allah katında makbul olmanın alâmeti değildir. Çünkü yeryüzünde iyi insanların yoksulluk çekerken, kötü oldukları herkesçe bilinen insanların refah içinde yaşadıkları aşikârdır. Bu husus üzerinde derin bir şekilde düşünüldüğünde, akıl sahibi her insan, dünyadaki yoksulluk ve zenginliğin Allah'ın sevgi ve nefretine bir ölçü teşkil edemeyeceğini anlayacaktır.
68. Yani, Allah'ın azabı geldiğinde, onların tüm marifet ve zekâları işlerine yaramamıştır. Dünyada kazandıkları, kendi çabalarının bir sonucu olmuş olsaydı, yine aynı cehdi göstererek Allah'ın azabına mani olabilirlerdi. Böylece kendilerine verilen fırsat ve nimetlerin, onların Allah indinde makbul kimseler olmadıklarının bir delili olduğu ortaya çıkmıştır.
69. Yani, Allah'ın rızkı paylaştırması, hikmetini sadece kendi bildiği kanunlara bağlıdır. Dolayısıyla rızk, insanın kendi yetenek ve becerilerinin, Allah katında makbuliyetinin veya mağlubiyetinin bir işareti değildir. (İzah için bkz. Tevbe an: 54, 75, 89; Yunus an: 23; Hud an: 3, 33; Rad an: 42; Kehf an: 37; Meryem an: 45; Taha an: 113-114; Enbiya an: 99; mü'minun giriş bölümü ve an: 1, 49, 50; Şuara an: 81-84; Kasas an: 97-98, 101: Sebe an: 54-60)


 53- (Benden onlara) De ki: "Ey kendi aleyhlerinde olmak üzere ölçüyü taşıran kullarım.(70) Allah'ın rahmetinden umut kesmeyin. Şüphesiz Allah, bütün günahları bağışlar. Çünkü O, bağışlayandır. esirgeyendir."(71)
54- Azab size gelip çatmadan evvel, Rabbinize yönelip-dönün ve O'na teslim olun. Sonra size yardım da edilmez.
55- Rabbinizden, size indirilenin en güzeline uyun;(72) siz hiç şuurunda değilken, azab apansız size gelip çatmadan evvel.
56- Kişinin (yana yakıla) şöyle diyeceği (gün) : "Allah yanında (kullukta) yaptığım kusurlardan dolayı yazıklar olsun (bana) ; doğrusu ben, (Allah'ın diniyle) alay edenlerdendim."
57- Veya: "Gerçekten Allah bana hidayet verseydi, elbette muttakilerden olurdum" diyeceği,
58- Ya da azab gördüğü zaman: "Benim için bir kere daha (dünyaya dönme fırsatı) olsaydı da, ihsan edenlerden olsaydım" (diyeceği günden sakının) .

AÇIKLAMA

70. Bazıları bu ifadeyi hayret verici bir şekilde tevil etmişlerdir. Onlara göre, Allah Teâlâ, elçisine, insanlara "Ey kullarım" demesini emretmiştir. Yani, -Haşa- insanlar Hz. Peygamber'in (s.a) kulları olmuş oluyor. Buna tevil değil, açıkça Kur'an'ı tahrif ve tağyir etmek denir. Böyle kimselere, belki cahil müntesipleri hayran kalabilirler, ama böyle bir tevili kabul ettiğimizde, Kur'an'ı tümüyle tutarsız kabul etmiş oluruz. Çünkü Kur'an başından sonuna kadar, yalnızca Allah'a kulluk edileceğinden söz eder ve Hz. Muhammed'in (s.a) Rab değil kul olduğunu vurgular. Hz. Peygamber'in (s.a) bir gün Mekke'deki kafirlere, "Bugünden itibaren sizler, "Abdüsşems" değil, "Abdu'l-Muhammedsiniz" dediğini kim düşünebilir? Böylesine sapık düşüncelerden Allah bizleri muhafaza etsin!" demiştir.
71. Burada, İbn Kesir'in anladığı gibi sadece mü'minlere değil, tüm insanlığa hitab edilmiştir. Çünkü aksini düşünebilmek için elimizde herhangi bir delil bulunmamaktadır. Ancak bu hitabın genel olması, her tevbe edenin, günahlarının affedileceği anlamına gelmez. Çünkü hemen sonra gelen ayet, günahların affını, tevbe etmekle birlikte, Allah'ın gönderdiği "hidayete" tabi olmanın gerekliliğini izah etmektedir. Bu ayet, aslında cahiliye bataklığına batmış olan katil, zani, hırsız ve haydutlar için bir ümit ışığıdır. Bu kimselere sanki şöyle denmektedir: "Allah'dan ümidinizi kesmeyin, O'na yönelin ve tevbe edin ki, affolunasınız. Allah merhamet sahibidir." Bu yorum İbn Abbas, Katade, Mücahid, İbn Zeyd tarafından yapılmıştır. (İbn Cerir, Buhari, Müslim, Ebu Davud, Tirmizi, Ayrıca izah için bkz. Furkan an:84)
72. Yani, Allah'ın Kitabı'nda emrettiklerini en güzel şekilde yerine getirin, men ettiklerinden uzak durun. Kur'an'daki kıssa ve misallerin uygun olanlarını kendinize ibret ve örnek alın. Ona isyan eden kimseler, Allah'ın emirlerinden yüz çevirir ve Kitab'ta vaz ettiği kötü örneklere uyarlar.


 59- "Hayır, benim ayetlerim sana gelmişti, fakat sen onları yalanladın, büyüklüğe kapıldın ve kâfirlerden oldun."
60- Kıyamet günü, Allah'a karşı yalan söyleyenlerin yüzlerinin kapkara olduğunu görürsün. Büyüklenenler için cehennemde bir konaklama yeri mi yok?
61- Allah, takva sahiplerini (inanarak ve davranarak) zafere ulaşmaları dolayısıyla kurtarır. Onlara kötülük dokunmaz ve onlar hüzne kapılmayacaklardır.
62- Allah, her şeyin yaratıcısıdır. O, her şey üzerinde vekildir.(73)
63- Göklerin ve yerin anahtarları O'nundur. Allah'ın ayetlerine (karşı) küfredenler ise; işte onlar, hüsrana uğrayanlardır.
64- De ki: "Ey cahiller, bana Allah'ın dışında bir başkasına mı kulluk etmemi emrediyorsunuz?"
65- Andolsun, sana ve senden öncekilere vahyolundu (ki) : "Eğer şirk koşacak olursan, şüphesiz senin amellerin boşa çıkacak(74) ve elbette sen, hüsrana uğrayanlardan olacaksın.
66- "Hayır, artık (yalnızca) Allah'a kulluk et ve şükredenlerden ol."
67- Onlar, Allah'ın kadrini hakkıyla takdir edemediler.(75) Oysa kıyamet günü yer, bütünüyle O'nun avucu (kabzası) ndadır;(76) gökler de sağ eliyle dürülüp-bükülmüştür. O, onların şirk koşmakta olduklarından münezzeh ve yücedir.(77)

AÇIKLAMA

73. Allah bu kainatı yaratmış, fakat onu kendi haline bırakmamıştır. Tüm kainat ve içindeki her şey O'nun kontrolu altındadır. Çünkü kainat O'nun izniyle meydana gelmiş ve yine O'nun izniyle devam etmektedir.
74. Müşriklerin işledikleri iyi ameller bile, onlara ahirette bir yarar sağlamayacaktır. Çünkü şirk suçunu işlemeleri, hayat boyunca yaptıkları tüm amelleri boşa çıkaracaktır.
75. Yani, onlar Allah'ın yüceliğini idrak edemedikleri için, en hakir mahlûkları O'na ortak koşmakta ve Allah'ı bırakarak onlara kulluk etmektedirler.
76. Yerin ve göğün, Allah'ın kudret ve tasarrufu altında olduğunu izah etmek için, arzın Allah'ın avucu içinde olacağı, göklerin de sağ elinde dürüleceği, bunun da O'na hiç güç gelmeyeceği şeklinde bir ifade kullanılmıştır. Tıpkı bir kimsenin küçük bir topu eline almasının ve mendili buruşturmasının zor olmayacağı gibi. "Bugün inkar etmekte oldukları Allah'ın kudretini, o gün geldiğinde öyle göreceklerdir ki, yer ve gök O'nun elinde basit bir top ve mendil gibi olacaktır." İmam Ahmed, Buhari, Müslim, Nesei, İbn Mace, İbn Cerir'in Abdullah b. Ömer ve Ebu Hureyre'den naklettiklerine göre, Hz. Peygamber bir gün bir hutbe irad ederken bu ayeti okumuş ve şöyle demiştir: "Allah Teâlâ gök ve yıldızları küçük bir çocuğun topu elinde çevirdiği gibi çevirecek ve o gün şöyle diyecektir: "Ben bir tek ilahım, Hükümdarım, Cebbarım, Kibriyayım. Yeryüzündeki hükümdarlar nerededirler? Nerededirler, yeryüzündeki cebbarlar, mütekebbirler?" Hz. Peygamber (s.a.) bunları söylerken öyle titremeye başladı ki, biz minberin yıkılacağını sanarak korktuk."
77. Yani, Yüce ve Azim olan Allah nerede, onların ortak koştuğu hükümdarlar nerede?


 68- Sûr'a üfürüldü;(78) böylece Allah'ın diledikleri dışında, göklerde ve yerde olanlar çarpılıp-yıkılıverdi. Sonra bir daha ona üfürüldü, artık onlar ayağa kalkmış durumda gözetiyorlar.(79)
69- Yer, Rabbi'nin nuruyla parıldadı; (orta yere) kitap kondu; peygamberler ve şahidler(80) getirildi ve aralarında hak ile hüküm verildi, onlar haksızlığa uğratılmazlar.
70- Her bir nefse yaptığının tam karşılığı verildi. O, onların işlemekte olduklarını dah iyi bilendir.

AÇIKLAMA

78. Sur'un üflenişi ile ilgili açıklama için bkz. En'am an: 47, İbrahim an: 57, Kehf an: 73, Taha an: 78, Hacc an: 1, Mü'minun an: 94, Neml an: 106.
79. Burada Sur'a iki defa üfleneceği zikredilmiştir. Neml: 87'de Sur'a bu iki üflenişten önce bir kez daha üfleneceği ifade edilmiştir. Hz. Peygamber (s.a.) bu yüzden sur'a üç kez üfleneceğini söylemiştir. 1) Nefhetu'l-Feza yani dehşet veren ses. 2) Nefhetu'l-Sa'k, yani öldüren ses. 3) Nefhetu'l Kıyame li Rabbi'l-alemîn, yani bu üflenişten sonra herkes kabirlerden çıkacak, Allah'ın huzurunda bulunacaklardır.
80. "Şahidler" ile, Allah'ın gönderdiği mesajı insanlara ulaştıran kimseler kastolunmaktadır. Diğer taraftan başkalarının yaptıklarına şahitlik yapanlara da işaret edilmektedir. Ayrıca sadece insanlar değil, melekler, cinler, hayvanlar, insanların uzuvları, taşlar, ağaçlar vs. de kastedilmiş olabilir.


 71- Küfredenler, cehenneme bölük bölük sevkedildiler. Sonunda oraya geldikleri zaman, onun kapıları açıldı(81) ve onlara (cehennemin) bekçileri dedi ki: "Size Rabbinizin ayetlerini okuyan ve bugünle karşılaşacağınızı (söyleyip) sizi uyarıp-korkutan peygamberler gelmedi mi size?" Onlar: "Evet." dediler. Ancak azab kelimesi kâfirlerin üzerine hak oldu.
72- Dediler ki: "İçinde ebedi kalıcılar olarak cehennemin kapılarından (içeri) girin. Büyüklüğe kapılanların konaklama yeri ne kötüdür."
73- Rablerinden korkup-sakınanlar da, cennete bölük bölük sevkedildiler. Sonunda oraya geldikleri zaman, onun kapıları açıldı ve onlara (cennetin) bekçileri dedi ki: "Selam üzerinizde olsun, hoş ve temiz geldiniz. Ebedi kalıcılar olarak ona girin."
74- (Onlar da) Dediler ki: "Bize olan va'dinde sadık kalan ve bizi bu yere(82) mirasçı(83) kılan Allah'a hamd olsun ki, cennetten dilediğimiz yerde konaklayabiliriz. (Salih) Amellerde bulunanların ecri ne güzeldir.(84)
75- Melekleri de arşın etrafını çevirmişler olarak Rablerini hamd ile tesbih ettiklerini görürsün. Aralarında hak ile hüküm verilmiştir ve: "Alemlerin Rabbine hamdolsun" denilmiştir.(85)

AÇIKLAMA

81. Yani, cehennemin kapıları, tıpkı hapishanelerin kapılarının kapalı olup, suçlular geldiğinde açıldığı ve onların içeri alındığı gibi, önceden kapalı olacaktır.
82. İzah için bkz. Taha an: 83, 106; Enbiya an: 99.
83. Yani, bizlere cennet bağışlandı ve bizim emrimiz altına verildi.
84. Bu sözün cennet ehline de, Allah'a da ait olması, ya da Allah'ın cennet ehlinin sözünün devamını getirmesi mümkündür.
85. Yani tüm kainat, "Elhamdülillahi Rabbi'l-alemin" diyerek Allah'a hamd edecektir.
ZÜMER SURESİNİN SONU


 040 - MÜ'MİN SURESİ
GİRİŞ
Adı: Surenin adı, içinde mü'min bir kimseden bahsedilen 28. ayetten alınmıştır.
Nüzul zamanı: İbn Abbas ve Cabir b. Ziyad'a göre, bu sure Zümer Suresi'nden hemen sonra nazil olmuştur. Bu surenin Kur'an'daki tertibi, nüzul sırasıyla mutabakat halindedir.
Tarihsel arkaplan. Bu surenin ihtiva ettiği konulardan, surenin nazil olduğu zamanda, müslümanların ne gibi zorluklarla karşı karşıya bulundukları ve o dönemin şartları oldukça açık bir şekilde anlaşılıyor. Müşrikler Mekke'de, Rasûlullah'ın (s.a) davetine iki tür yöntemle karşı koyuyorlardı. Birincisi, çeşitli tartışma ortamları açmak ve yalan, iftira yoluyla Rasûlullah'ı (s.a) ve müslümanları yıpratmak. Böylece hâlâ İslâm'ı kabul etmemiş olan kimselerin kafalarında istifhamlar oluşturarak, onları tereddüde düşürmek istiyorlardı. İkincisi Hz. Peygamber'in (s.a) öldürülmesini sağlamak için şiddetli bir muhalefet havası estirerek planlar yapıyorlardı. Böylece o öldürülse bile, hiç kimse aldırmayacaktı. Hatta bir defasında Hz. peygamber'i (s.a) öldürme denemesine dahi kalkıştılar. Buhari, Abdullah bin Ömer bin As'tan şöyle bir rivayet nakleder: "Bir gün Rasûlullah (s.a) Harem-i Şerif'te namaz kılmakta idi. Aniden Ukbe bin Ebi Muayt, Rasûlullah'ın (s.a) boynuna bir bez parçası sardı ve sıkmak sureti ile onu öldürmeye kalkıştı. Tam o sırada Hz. Ebubekir (r.a) yetişerek, Ukbe'yi itti ve Rasûlullah'ı (s.a) onun elinden kurtardı."
Hz. Abdullah, Hz. Ebubekir'in (r.a) Ukbe ile mücadele ederken "Siz sadece "Benim Rabbim Allah'tır." dediği için mi bir kimseyi öldürüyorsunuz?" dediğini söyler. Aynı hadisi farklı bir şekilde İbn Hişam ve ayrıca Neseî ve İbn Ebi Hatim de nakletmişlerdir.
Konu. Surenin başında bu iki husus açıkça anlatıldıktan sonra, aynı konular çerçevesi içinde, gayet etkili ve ders verici yorumlar yapılmıştır. Kafirlerin, Hz. Peygamber'i (s.a.) öldürme planları hakkında Al-i Firavun'un kıssası (23. ayetten 55. ayete kadar) zikredilerek şu üç gruba da ayrı ayrı dersler verilmiştir.
1) Kafirlere, "Sizler Firavun'un Hz. Musa'ya (a.s) yapmak istediği aynı şeyleri Hz. Muhammed'e de yapmak istiyorsunuz" denmektedir. Sizler kendi akibetinizin, Firavun'un akibeti gibi olmasını mı istiyorsunuz?"
2) Hz. Peygamber (s.a) ve ashabına Allah, "Bu zalim ve kafirler ne kadar kuvvetli ve size karşı ne kadar üstün görünüyorlarsa da, yaymaya çalıştığınız dinin sahibi olan Allah'ın herkesten kuvvetli ve herşeye kadir olduğuna yürekten inanmalısınız." diye buyurmaktadır. Binaenaleyh, bunların tehdit ve zulümlerine karşı Allah'a sığının ve hiç korkmadan İslâm dinini yaymak için çalışmaya devam edin. Allah'a iman edenlerin her türlü tehdide karşı verdikleri cevap, Hz. Musa'nın (a.s) Firavun'a verdiği cevap gibidir: "Ben, hesap gününe inanmayan her kibirliden, benim de Rabbim, sizin de Rabbiniz olan Allah'a sığınıyorum." Şayet sizler önünüzdeki tehlikelerden hiç korkmadan, İslâm'ı tebliğ etmeye devam ederseniz, şüphesiz o takdirde zafer sizlerin olacaktır. Günümüzün Firavun'ları da, Mısır Firavunu'nun gördüğü gibi zaferin iman edenlerin olduğunu göreceklerdir. Zafer gelinceye değin, üzerinize adeta bir tufan gibi arka arkaya gelen her türlü zulüm ve eleştiriye, sabırla karşı koymalısınız.
3) Bu iki grubun dışında, Rasûlullah'ın (s.a) davetinin hak olduğunu anlayan ve Kureyş kafirlerinin Hz. Peygamber'e (s.a.) haksız yere ve açıkça zulmettiğini gören üçüncü bir grup daha vardır. Fakat bu kimseler buna rağmen Hak-Batıl arasında devam eden savaşa seyirci kalıyorlar. Bu yüzden Allah, "Yazıklar olsun! Hakka tecavüz edilirken sizler hâlâ seyretmektesiniz" diye buyurdu. Böyle bir durumda vicdanı tamamen kararmamış olan kimseler her türlü bahaneyi bir kenara iterek, Hakkı savunmalıdırlar. Tıpkı Firavun'un Hz. Musa'yı (a.s) öldürmek istediğinde, o ana kadar imanını gizleyen bir mü'minin "Ben işimi Allah'a bırakıyorum" diyerek, Hakkı müdafaa için ortaya çıkışı gibi. Hepinizin bildiği gibi, Firavun o mü'mine dokunmaya cesaret edememiş ve ona bir zarar da verememiştir.
Kafirlerin, Mekke'de süren, Hakkı yenilgiye uğratma mücadelesine karşılık, Allah Teâlâ, tevhid ve ahiret düşüncesi ile ilgili delilleri serdetmiştir. Zaten kafirler ile Hz. Peygamber (s.a) arasındaki ihtilafın merkez noktası burasıydı. Bu delillerle, kafirlerin Hz. Peygamber'e (s.a) karşı ortaya koydukları tavrın ilmî ve mantıkî hiçbir delile dayanmadığı isbat edilmiştir. Ayrıca Allah, Kureyş'in ileri gelenlerinin asıl itirazlarının Hz. Peygamber'in (s.a) mesajına olmayıp, bunun bir bahane olarak öne sürüldüğünü belirtmiştir. Onların asıl korkusu, iktidarın ellerinden çıkma ihtimaliydi. Bu yüzden, o kadar şiddetle Rasûlullah'a (s.a) karşı çıkıyorlardı. Dolayısıyla 58. ayette açıkça şöyle denilmiştir: "Sizlerin Peygambere karşı çıkmanızın nedeni tekebbürden başka bir şey değildir. Hz. Peygamber'in (s.a.) davetini kabul ettiğiniz takdirde büyüklüğünüzün ortadan kalkacağını bildiğinizden dolayı, Rasûlullah'ın (a.s) davetini engellemek için elinizden gelen her hileye başvuruyorsunuz."
Bu surede aynı konular işlenerek, kafirlere tekrar tekrar "Şayet bu mücadeleden vazgeçmezseniz, akibetiniz sizden önceki toplumlar gibi olacak ve ahirette de onlardan daha beter cezalara uğrayacaksınız. İşte o vakit pişman olursunuz ama pişmanlığınızın sizlere bir yararı dokunmaz" denilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Hâ, Mîm.
2- Bu Kitabın indirilmesi, Aziz, Alim olan Allah'tandır;
3- Günahı bağışlayan, tevbeyi kabul eden, cezası pek şiddetli olan ve lütuf sahibi (Allah'tan) . O'ndan başka ilah yoktur. Dönüş O'nadır.(1)

AÇIKLAMA

1. Surenin girişinde, bu sözün herhangi birinin sözü olmadığı ve bilakis Allah tarafından nazil olduğu açıklanmıştır. Daha sonra da ardarda Allah'ın bu konu ile çok yakından ilgili bazı sıfatları zikredilmiştir.
a) "O Aziz'dir." Yani, O herşeyin üzerinde galip olan Allah'tır. O'nun verdiği kararlar muhakkak surette uygulanır. O'na karşı çıkan ve isyan edenler hiçbir yere kaçamayacaklar ve yenileceklerdir. Her kim Allah'tan yüz çevirmekle ve O'nun elçisini reddetmekle başarıya ulaşacağını sanıyorsa aldanıyor. Çünkü böyle kimseler hiçbir zaman amacına ulaşamayacaklardır.
b) "O Alim'dir." Yani, herşeyi doğrudan doğruya vasıtasız olarak bilir. O'nun ilmi kıyas ve tahmine dayanmaz. Bu yüzden O, his ve idrakin ötesinden ilim aktaran Yüce Allah'tır. Ve O, en iyi bilendir. Bu gerçeği ancak cahiller inkar ederler. İnsanın ihtiyaçlarını da en iyi bilen Allah olduğu için, O'nun emirleri bir ilme ve hikmete dayanır. O'nun koyduğu kurallarda ve verdiği emirlerde hiçbir yanılgı sözkonusu olamaz. Dolayısıyla O'nun yol göstericiliğini reddetmek, insanın kendisini felakete götürmesi demektir. Alim olan Allah, insanların sadece amellerine değil, niyetlerine de vakıftır.
Binaenaleyh, insanların hangi niyetle amel işlediğini bildiği için kimse O'nun adaletinin sonuçlarından kurtulamaz.
c) "O, günahları bağışlayan ve tevbeyi kabul edendir." Bunlar, ümit verici ve insanları teşvik edici sıfatlardır. Bu sıfatlar zikredilmek suretiyle, şimdiye kadar asi olanlara; "Günahlarınızdan tevbe ederseniz eğer, geçmişte yaptıklarınız affedilecektir. Bu yüzden meyus olmayın ve hayatı yeniden değerlendirerek düşünün."denilerek ümit verilmiştir. Burada dikkate değer bir nokta, tevbeyi kabul etmekle günahları affetmenin aynı şeyler olmamasıdır. Çünkü Allah, tevbe edilmediği halde, bazı günahları affedebilir ve hayırlı bir iş yaptığı zaman o kimsenin günahları silinebilir. Sözgelimi bir şahıs günah işledikten sonra, tevbe edecek zaman bulamamış veya unutmuş olabilir. Ancak o hayırlı bir iş yaptığında Allah onun günahlarını affeder. Yine bu dünyada insanın başına gelen çeşitli musibetler, afetler, hastalıklar, gam ve keder, günahların bağışlanma vesilesi olabilir. Bu nedenden ötürü, burada günahların bağışlanması ve tevbenin kabulü ayrı ayrı zikredilmiştir. Ayrıca tevbe edilmediği halde günahın affolunmasının sadece mü'minler için sözkonusu olduğunun da bilinmesi gerekir. Yine mü'minlerin bu bağışlanmadan yararlanabilmeleri, Allah'a asi olmadıkları, günahlarının beşeri zaaflar sonucunda meydana geldiği, kibir ve günahları üzerinde ısrar etmedikleri takdirde mümkün olabilir.
d) "Azabı çetin olandır." Bu sıfatın bildirilme nedeni, "Allah'ın kendisine itaat eden kullarına karşı ne kadar merhametli, kendisine isyan edenlere karşı da ne kadar sert ve çetin olduğunu" söylemek suretiyle kafirleri uyarmaktır. Bir grup veya şahıs, Allah'ın hudutlarını çiğnediği takdirde azaba müstehak olur. İşte o zaman Allah'ın azabı gelir. Allah'ın azabına ise ancak akılsızlar kayıtsız davranır.
e) "Lütuf ve Kerem sahibidir." Bu sıfat ile Allah'ın Gani ve Lütufkâr olduğu anlatılmıştır. Yani, insanlara her an O'nun nimetleri verilmektedir. Dolayısıyla insanların elinde ne varsa Allah'ın bir bağışıdır ve O'nun lütfunun bir neticesidir.
Bu beş sıfat zikredildikten sonra, iki husus üzerinde duruluyor. a) Gerçek mabud Allah'tır ve sizlerin O'ndan başkasına kulluk etmeniz bu gerçeği değiştirmez. b) En sonunda herkes Allah'a dönecektir. Ve yaptıklarınızdan ancak Allah hesap soracaktır. İlâh edindiğiniz mabudların bu konuda hiçbir yetkisi yoktur. Dolayısıyla dünyada yaptıklarınızdan, ahirette ceza göreceksiniz.


 4- Allah'ın ayetleri konusunda, inkâr edenlerden(2) başkası mücadele etmez.(3) Öyleyse onların şehirlerde dönüp dolaşması seni aldatmasın.(4)
5- Kendilerinden önce Nuh kavmi de yalanladı ve kendilerinden sonra (sayısı çok) fırkalar da. Her ümmet, kendi peygamberlerini (susturmak için) yakalamağa yeltendi. Hakkı, onunla yürürlükten kaldırmak için, 'batıla-dayanarak' mücadeleye giriştiler. Ben de onları yakalayıverdim. Artık benim cezalandırmam nasılmış?
6- Senin Rabbinin kâfirler üzerindeki: "Gerçekten onlar ateşin halkıdır" sözü böylece hak oldu.(5)
7- Arş'ı yüklenmekte olanlar ve çevresinde bulunanlar, Rablerini hamd ile tesbih etmekte, O'na iman etmekte ve iman edenlere mağfiret dilemektedirler: (6) "Rabbimiz, rahmet ve ilim bakımından her şeyi kuşatıp-sardın;(7) tevbe edenlere ve senin yoluna tabi olanlara(8) mağfiret et ve onları cehennem azabından koru."(9)
8- "Rabbimiz, onları Adn cennetlerine sok, ki onlara (bunu) va'dettin;(10) babalarından, eşlerinden ve soylarından salih olanları da.(11) Hiç şüphesiz sen, üstün ve güçlü olansın, hüküm ve hikmet sahibisin."

AÇIKLAMA

2. "Kafirler" kelimesi burada iki anlamda kullanılmıştır: a) Allah'ın verdiği nimetlere nankörlük edenler. b) Hakkı inkar edenler. Şayet birinci anlamı kabul edersek, ayetin anlamı, "Allah'ın nimetlerinden gece gündüz yararlanmalarına rağmen, yine de nankörlük etmektedirler" şeklinde olur. Diğeri ise, "O kimseler hakka karşı koymaya karar vermişlerdir" anlamına gelir. Ayetin siyak ve sibakından, buradaki "kafirler" ifadesi ile, İslâm düşmanı olmayan, yani müslüman olmadığı halde iyiniyetle İslâm'ı anlayabilmek için, bilmediği konular hakkında sorular yönelten kimselerin kastedilmediği anlalışmaktadır. Belki onlara da deyim olarak "kafir" diyebeliriz ama ayette bu tür kimseler sözkonusu edilmemektedir. Bu ayette gerçek küfür üzerinde ısrar eden ve Hz. Peygamber'e (s.a) , kötü niyetlerle yersiz ve anlamsız soru soran kimseler kastedilmiştir.
3. "Mücadele etmek." ifadesiyle, kesin ve açık bir mesajı, yersiz ve anlamsız itirazlarla, başkalarını şüpheye düşürücü şekilde yorumlamak kastolunuyor. Bu, kötü bir niyetin ifadesidir. Çünkü, dürüst bir insan muhalif olsa bile, karşısındaki kişinin doğru olan sözünü kabul eder, fakat kötü niyetli bir insan, muhalif olduğu kimseyi sırf yenilgiye uğratabilmek için kesin ve açık bir sözü, yanlış görmeye çalışır. İşte burada kafirlerin bu tavrı anlatılmaktadır.
4. Birinci cümle ile ikinci cümle arasında ince bir boşluk vardır. Okuyucu kendi zihninde bu boşluğu gayet rahat bir şekilde doldurabilir. Allah'ın ayetleri hakkında mücadele edenler, O'nun cezasından kurtulamayacak ve bir gün muhakkak surette cezalandırılacaklardır. Onların yeryüzünde kibir içinde yaşaması, iktidarlarının çok sağlam gibi görünmesi, dünyevi bir refah içinde yüzmesi ve onların bu görünüşü sizleri aldatmasın. Onlar, Allah'ın ayetleriyle alay ederek eğleniyorlar ve güya Allah'a savaş açmışlardır. Oysa bu, onlara tanınmış bir fırsattır. Bırak onlar günahlarını artırsınlar, sonunda hakkettikleri karşılığı bulacaklardır.
5. Yani, "Dünyada gördükleri ceza, cehennem azabının yerine geçmeyecek ve onlar ahirette cehenneme sevkedileceklerdir." Diğer bir ifadeyle "Allah daha önceki kavimlere nasıl azab göndermişse, şimdi de küfründe ısrar edenleri cehenneme gönderecektir." şeklinde bir anlam verilebilir.
6. Hz. Peygamber'in (s.a) ve ashabının yüreklerinin güçlenmesi için, Allah Teâlâ şöyle buyurdu: "Kafirlerin zulüm ve şiddet göstermeleri karşısındaki çaresizliğinize üzülmeyin. Onların yaptıkları hareketler ve sizleri hakir görmeleri dolayısıyla cesaretiniz kırılmasın. Sizlerin makamı o derece yüksektir ki, Allah'ın arşını taşıyan ve Allah'ın arşı etrafında bulunan melekler sizler için O'na yalvarıyor ve dua ediyorlar." "Arşı taşıyan ve arşın etrafında bulunan melekler" ifadesiyle, bunların sıradan melekler olmadığı, bilakis Allah'a en yakın meleklerin kastedildiği anlaşılıyor. Bu melekler, Allah'a iman ettiklerinden ötürü Allah'a iman edenlerle ilgilenir ve onların mağfireti için dua ederler. Böylelikle iman bağının "ehl-i arz" ile "ehl-i arş"ı birbirine bağladığı ve birleştirdiği görülmektedir. Ancak bu meleklerin Allah'a itaat ettikleri, O'na secde ve ibadette bulundukları vurgulanıyor. İşte insanoğlu Allah'a gerçekten teslim olduğu takdirde niteliği ve makamı farklı olsa da onlarla birleşebilir.
7. Yani, "Kuşkusuz sen, kullarının günah ve zaafını biliyorsun. Ancak senin rahmetin, ilmin gibi geniştir. Kullarının günahlarını biliyor olmana rağmen, onları bağışla!" Şöyle bir anlam da verilebilir: "Allah'ım onları affet! Sen onların samimi olarak tevbe ettiklerini ve senin gönderdiğin hidayeti kabul ettiklerini bilirsin."
8. Yani, itaatsizlikten ve isyandan vazgeçerek, senin gösterdiğin yola tabi oldular.
9. "Af" ve "cehennem azabından kurtulmak" birbirleriyle bağlantılıdır. Af sözkonusu olduğuna göre, cehennem azabından kurtulmanın vurgulanmasının gereksiz olduğu düşünülebilir. Ancak burada meleklerin müminlere karşı olan derin alakaları belli olmaktadır ve bu da normaldir. Çünkü herhangi bir kimse, bir başkası için yüksek bir merciye müracaatta bulunduğu zaman, sözlerinin etkili olması amacıyla, meseleyi değişik üsluplar kullanarak anlatır.
10. Burada yeniden, açıklama notu 9'de sözkonusu edilen husus tekrar edilmektedir. Yani, cehennemden kurtulmanın doğal sonucunun cennete girmek olduğu aşikardır. Ve Allah Teâlâ, kendilerini cennete sokacağını müminlere va'd etmiştir. Fakat buna rağmen melekler, müminlere o kadar çok sevgi beslemektedir ki, müminlerin haklarında "hayr" vermesi çin Allah'a yalvarmaktadırlar.
11. Yani, "Onların memnun olmaları için, onların analarını, babalarını, hanımlarını ve çocuklarını biraraya getir."
Allah, müminlere verdiği nimetleri, Kur'an'ın başka bölümlerinde de zikretmiştir. (Bkz. Rad: 23, Tur: 21) Tur Suresi'ndeki ayetlerde bu husus şu şekilde anlatılmıştır: Bir mümin cennetin üst makamına nail olmasına rağmen, ana ve babası o makama nail olmamışsa eğer, Allah, daha aşağı durumda olanların makamını yükselterek hepsini biraraya toplayacaktır.


 9- "Ve onları kötülüklerden koru.(12) O gün sen, kimi kötülüklerden korumuşsan,(13) gerçekten ona rahmet de etmişsin. İşte büyük 'kurtuluş ve mutluluk' budur."
10- Şüphesiz küfredenlere de (şöyle) seslenilir: "Allah'ın elbette gazablanması, sizin kendi nefislerinize gazablanmanızdan daha büyüktür. Çünkü siz, imana çağırıldığınız zaman küfrediyordunuz.(14)

AÇIKLAMA

12. "Seyyiat" kelimesinin üç anlamı vardır ve burada üçü de kastolunmuştur. Birincisi, yanlış akide, kötü ahlâk ve amel; ikincisi, dalâlet ve kötü amellerin vebali; üçüncüsü, dünyada, berzah aleminde ve kıyamet günündeki afetler, musibetler ve eziyetler. Meleklerin duası, "Allah, müminleri hepsinden de korusun" şeklindedir.
13. Kıyamet günündeki "kötülük" ile kıyamet gününün dehşeti kastediliyor. Suçlular, gölgeden ve her türlü rahatlıktan mahrumiyet, sorgulamanın şiddeti, herkesin önünde hayat boyunca işlenen kötü amellerin teşhiri, bu teşhirden doğan mahcubiyet ve diğer tüm zorluk ve rezaletler gibi şeylerle karşı karşıya geleceklerdir.
14. Yani, kafirler: Şirk, Allah'ı ve ahireti kökten inkar, peygamberlere karşı koymak gibi suçlarından ötürü, kıyamet gününde görecekleri muameleden dolayı kızacak ve melekler onlara: "Bugün kızıyorsunuz, ama peygamberler ve salih kullar sizleri hakka davet ettiğinde, onlara karşı çıkmış ve Allah o zaman, bugün kızdığınızdan daha fazla sizlere kızmıştı." diyeceklerdir.


 11- Dediler ki: "Rabbimiz, bizi iki kere öldürdün ve iki kere de dirilttin;(15) biz de günahlarımızı itiraf ettik.(16) Şimdi çıkış için bir yol var mı?"(17)
12- "Sizin (durumunuz) böyledir. Çünkü bir olan Allah'a çağırıldığınız zaman inkâr ettiniz. O'na şirk koşulduğunda da inanıp-onayladınız. Artık hüküm, yüce, büyük olan Allah'ındır."(18)
13- O, size ayetlerini göstermekte(19) ve sizin için gökten rızık indirmektedir.(20) İçten (Allah'a) yönelip-dönenden başkası öğüt alıp-düşünmez.(21)
14- Öyleyse, dini yalnızca O'na halis kılanlar (22) olarak Allah'a dua (kulluk) edin; kâfirler hoş görmese de.

AÇIKLAMA

15. "İki kez ölmek ve iki kez dirilmek" ifadesi daha önce Bakara Suresi'nin 28. ayetinde de geçmişti: "Allah'ı nasıl inkar edersiniz ki, siz ölüler idiniz. O sizi diriltti. Yine öldürecek, yine diriltecek, sonra O'na döndürüleceksiniz." Kafirler ilk üç safhayı, onları apaçık müşahede edebildikleri için inkar edemezlerdi.
Ancak son safhayı görmedikleri ve sadece Hz. Peygamber (s.a) haber verdiği için inkar ediyorlardı. Fakat kıyamet günü dördüncü safhayı da müşahede edecek ve "Bize bunun hakkında haber verilmişti" diyerek kabul edecekler.
16. Yani, biz ölümden sonraki hayatı inkar ederek çok büyük bir hata yaptığımızı ve bu düşünce dolayısıyla ömrümüzü günahla doldurduğumuzu kabul ediyoruz.
17. Yani, günahlarımızı böylece itiraf ettikten sonra, bu azabdan kurtulabilmenin bir yolu var mıdır?
18. Yani, şimdi karar vermek, dünyada iken hükümranlığını kabul etmediğiniz Allah'ın elindedir. İbadet ettiğiniz sahte ilahların, bugün hiçbir yetkisi yoktur. (Bu hususu daha iyi kavrayabilmek için bkz. Zümer: 45 ve an: 64) Bu cümleden "Şimdi sizlerin azabtan kurtulabilmenizin hiçbir yolu yoktur. Çünkü sizler dünyadayken ahireti inkar etmekle kalmadınız, aynı zamanda Allah'ın yaratıcılığını ve öğreticiliğini noksan sanarak O'na ortaklar koştunuz." anlamı çıkmaktadır.
19. "Ayetler", onları görmek suretiyle her akıl sahibinin, bu kainatın bir yaratıcısı olduğunu idrak etmesine ve Allah'ın varlığını anlayabilmesine yarayan işaretlerdir.
20. "Rızık" kelimesi "yağmur" anlamında kullanılmıştır. Çünkü rızkın tüm çeşitleri yağmur vasıtasıyla elde edilir. Allah Teâlâ sayısız işaretlerden sadece birini ileri sürerek şöyle buyurur: "Bu tek bir işaret üzerinde düşündüğünüz takdirde bile, kendi kendinize, Kur'an'ın kainatı tasavvur ediş biçiminin doğru olduğu sonucuna varacaksınız. Çünkü bu muazzam nizam, kendisini ancak bir tek zat, yani tüm mahlukatı, su, hava, güneş, sıcak ve soğuk herşeyi yaratan, Alemlerin Rabbi Allah idare ettiği takdirde kaim olabilir. Bu nizamın milyonlarca seneden beri hiç şaşmadan devam edegelmesi, ancak ezeli ve ebedi olan Allah'ın hikmeti mucibince mümkün olmaktadır. O Allah ki, yeryüzünde insanları, hayvanları ve bitkileri yaratmış ve gerek duydukları herşeyi (su vs.) onların ihtiyacına göre meydana getirmiştir. Bir kimse bu hayret verici nizamı görmesine rağmen, yine de Allah'ı inkar eder ve O'na ortaklar koşarsa, ondan daha zalim biri olur mu?"
21. Yani, bir kimse hakikati gözleriyle de görse, sırf gaflet ve taassubu yüzünden ders almayabilir. Böyle insanlar, tıpkı hayvanlar gibi, gözleriyle rüzgarların estiğini, bulutların yüzdüğünü, şimşeklerin çaktığını, yağmurların yağdığını görür ama tüm bunları yaratanın kim olduğunu ve sorumluluklarının niteliğini düşünmezler.
22. Dini yalnız Allah'a halis kılın. (İzah için bkz. Zümer an: 3)


 15- Dereceleri yükselten(23) Arş'ın sahibi (Allah) ,(24) (ahiretteki) 'toplanma ve buluşma' günü ile uyarıp-korkutmak için, kendi emrinden olan ruhu kullarından dilediğine indirir.(25)
16- O gün onlar, orta yere çıkarlar.(26) Onlardan hiç bir şey Allah'a karşı gizli kalmaz. (Allah sorar:) "Bugün mülk kimindir?(27) Bir olan, kahhar olan Allah'ındır."
17- Bugün her bir nefis, kendi kazandığıyla karşılık görür.(28) Bugün zulüm yoktur. Şüphesiz Allah, hesabı seri görendir.(29)

AÇIKLAMA

23. Yani, Allah, yarattığı herşeyin üstündedir. Sözgelimi, melekler, peygamberler, veliler vs. bir diğerinden ne kadar üstün olursa olsun, Allah'ın makamına kadar yükselemeyeceği için yine de onlar mahlukturlar. Onların, Allah'ın sıfatlarında ve iktidarında pay sahibi olabileceğini düşünmek mümkün değildir.
24. Yani, tüm kainatın hükümdarı ve sahibidir. (İzah için bkz. A'raf an: 41, Yunus an: 4, Rad an: 3, Taha an: 2)
25. "Ruh" kelimesiyle vahiy ve nübüvvet kastolunmaktadır. (Bkz. İsra an: 103, Nahl an: 3) "Emrinden olan ruhu, kullarından dilediğine indirir" ifadesiyle de "Ben dilediğimi peygamberlik ile şereflendiririm. Bu konuda hiçkimseye itiraz hakkı verilmemiştir." denilmek isteniyor.
Allah bir kimseye güzellik, zekâ ve buna benzer müstesna özellikleri verdiğinde, nasıl hiçkimse "Allah onlara bu özellikleri veriyor da bize niçin vermiyor." diyemezse, bir şahıs peygamberlikle şereflendiğinde de, yine, "Peygamberlik niçin bize değil de ona verildi" de diyemez.
26. Yani, o gün insanlar, cinler ve şeytanlar Allah'ın huzurunda toplanacaklar ve ayrıca onların yaptıklarına şahitlik edecek olanlar da hazır bulunacaklardır.
27. Yani, dünyada birçok ahmak, kendi kendilerine ceberrut ve hükümdarlık iddiasında bulunmuşlar ve pekçok insan da onların bu iddiasını kabul etmişlerdir. Söyleyin bakalım, bugün asıl iktidar sahibi kimdir ve kimin hükümleri geçerlidir? Bu öyle bir ayettir ki, ne kadar büyük bir hükümdar olursa olsun, akıl sahibi bir insan, onu düşündüğünde haşyetinden titreyecektir. Nitekim yeri gelmişken burada tarihi bir olayı zikretmekte yarar vardır. Samanî hanedanından bir hükümdar olan Nasır b. Ahmed (H. 301'den 331'e kadar) , Nişabur'u fethettikten sonra meclisin toplanmasını emretti ve tahtına çıktıktan sonra, Kur'an okunarak toplantının açılmasını istedi. Salih bir şahıs öne çıktı ve Kur'an'ın yukarıda sözü edilen bölümünü okudu. Nasır bu ayeti işitince dehşetle irkildi ve titremeye başladı. Hemen tahttan indi ve tacını başından çıkarıp "Ey Allah'ım! Hükümranlık bana değil sana aittir" diyerek secdeye kapandı.
28. Yani, "Hiçbir surette adaletsizlik olmayacaktır." Adaletsizlik çok farklı şekillerde olabilir. Birincisi, bir kimse hakkettiği mükafatı alamaz. İkincisi, bir kimse hakettiği mükafatı tam olarak alamaz. Üçüncüsü, kişi hakketmediği halde haksız yere cezalandırılır. Dördüncüsü, kişi cezayı hakkettiği halde ceza görmekten kurtulur. Beşincisi, bir kimseye hakkettiği cezadan daha azı verilir. Altıncısı, zulmeden beraat ederken, mazlum öylece bakakalır. Yedincisi, kişinin günahı bir başkasına yüklenir vs. Allah Teâlâ burada mahkemesinde bu tür adaletsizlikler yapılmayacağını ve herkesin yaptıklarının tam karşılığını alacağını buyuruyor.
29. Allah için sorgulama ve hesaba çekme hiç de zor iş değildir. Çünkü O, herkese rızık vermekte ve tüm kainatı da idare etmektedir. O her şeyi aynı anda işitir ve küçük büyük her iş O'nun kontrolü altında cereyan eder. Hiçbir surette O'nun bir işle meşgul olması, başka bir işle meşgul olmasını engellemez. Bu yüzden herkesi aynı anda hesaba çekmek, yargılamak ve karara bağlamak O'nun için zor değildir. Çünkü O, bütün ayrıntılara vakıftır. Ve hiçbir yalan O'nun mahkemesinde geçerli olmayacaktır.


 18- Onları, yaklaşmakta olan güne karşı uyarıp-korkut; (30) o zaman yürekler gırtlaklara dayanır, yutkunur dururlar. Zalimler için ne koruyucu bir dost, (31) ne de sözü yerine getirebilir bir şefaatçi yoktur.(32)
19- (Allah,) Gözlerin hainliklerini ve göğüslerin saklamakta olduklarını bilir.
20- Allah hak ile hükmeder. Oysa O'nu bırakıp tapmakta oldukları ise, hiç bir şeye hükmedemezler. Şüphesiz Allah, işitendir, görendir.(33)
21- Onlar, yeryüzünde gezip-dolaşmıyorlar mı ki, böylece kendilerinden öncekilerin nasıl bir sona uğradıklarını bir görsünler. Onlar, kuvvet ve yeryüzündeki eserleri bakımından kendilerinden daha üstün idiler. Fakat Allah, onları günahları dolayısıyla (azabla) yakalayıverdi. Onları Allah'tan bir koruyacak olan da bulunmadı.
22- Çünkü gerçekten onlar, peygamberleri kendilerine apaçık belgeler getirirdi;(34) fakat onlar küfre sapmışlardı. Bu yüzden Allah, onları (azabla) yakalayıverdi. Şüphesiz O, kuvvetli olandır, cezalandırması da şiddetlidir.

AÇIKLAMA

30. Kur'an, tekrar tekrar insanlara, "Kıyamet uzak değil yakındır ve her an gelebilir" diye hatırlatmada bulunmaktadır. Örneğin bir yerde "Allah'ın emri geldi. Artık onu acele istemeyin." (Nahl: 1) Başka bir yerde, "İnsanların hesapları yaklaştı. Fakat onlar hâlâ gaflet içinde yüzçevirmektedirler." (Enbiya: 1) Yine başka bir ayette "kıyamet yaklaştı ve Ay yarıldı" (Kamer: 1) ve başka bir yerde de, "O yaklaşıcı, yaklaştı." (Necm: 56) diye buyurulmuştur. Bu ayetler ile insanlara, "kıyametin uzak olmadığı" söylenerek ikazda bulunuluyor ve "Allah'dan korkarak, bir saniye bile kaybetmeden kendinize gelin" deniliyor.
31. "Hamîm" (Dost) kelimesiyle, arkadaşını bir zorluk ve sıkıntı içinde görür görmez, ona yardım etmeye koşan kimseler kastedilmektedir.
32. Burada, kafirlerin "şefaat" hakkındaki inanç ve tasavvurları reddedilmektedir. Zalimlerden şefaat eden olmayacaktır. Çünkü şefaat etme hakkı sadece salih kullara verilecektir. Allah'ın salih kulları ise, zalim, fasık ve facir kimselerle dost olamayacakları için onlara şefaatte de bulunamazlar. Kafirler, müşrikler ve dalâlette olanlar dün nasıl düşünüyorlarsa, bugün de aynı düşüncelere sahiptirler. Öyle ki onlar hâlâ, bağlı oldukları şeyhlerin, kendilerinin cehenneme girmelerine razı olmayacaklarını ve Allah'a kendileri için ricada bulunarak, cehenneme girmekten kurtulacaklarına inanmaktadırlar. Bu yüzden Allah, şefaat edebilme durumunda olanların, şefaatlerinin kabul olunabileceğine dair hiçbir garantileri bulunmadığını bildirmektedir.
33. Yani, Allah, sizin ma'bud edindiğiniz ilahlar gibi kör ve sağır değildir. Dolayısıyla bir kimseyi yargılarken O'ndan bazı ayrıntılar gizli kalmaz.
34. "Elbeyyinat" kelimesi üç anlamda kullanılmış olabilir: 1) Taşıdığı özellikler bakımından Allah tarafından gönderilen peygamberler, 2) Peygamberlerin getirdiği mesaj, 3) Dünyadaki hayat hakkında vaz edilen kanunlar. Yani bu kurallar, dürüst, ahlâk ve salih ameller öğreten bir insanın yalancı ve çıkarcı olmadığının açık bir ispatıdır.


 23- Andolsun, biz Musa'yı ayetlerimizle ve apaçık ispatlı bir delille(36) gönderdik;
24- Firavun'a, Hâmân'a(37) ve Kârun'a. Ama onlar: (Bu,) Yalan söylemekte olan bir büyücüdür" dediler.
25- Böylece o, katımızdan kendilerine bir hak ile geldiği zaman,(38) dediler ki: "Onunla birlikte iman etmekte olanların erkek çocuklarını öldürün; kadınlarını ise sağ bırakın."(39) Ancak kâfirlerin hileli-düzeni boşa çıkmakta olandan başkası değildir.(40)

AÇIKLAMA

35. Hz. Musa (a.s) kıssası ile ilgili ayrıntılar için Bkz. Bakara an: 64-76, Nisa an: 206, Maide an: 42, A'raf an: 93-109, Yunus an: 72, 94; Hud an: 19, 104-111, Yusuf giriş bölümü, İbrahim an: 8, 13; İsra an: 113-117, Kehf an: 57, 59, Meryem an: 29-31, Taha an: 5-75 ve giriş bölümü, Müminun an: 39 ve 42, Şuara an: 7, 49, Neml an: 8-17, Kasas giriş bölümü, an: 1-57, Ahzab: 69, Saffat: 114-122.
36. "Apaçık alamet ile gönderdik." Yani, O'nun Allah tarafından gönderildiğine ve arkasında Alemlerin Rabbi Allah'ın kuvveti bulunduğuna hiçbir şüphe yoktur. Kur'an'da Hz. Musa'nın (a.s) kıssası ayrıntılı bir şekilde anlatılmıştır. Kıssayı dikkatle irdelediğimizde, sözkonusu alâmetlerin niteliğini anlamamız mümkündür. Örneğin, Hz. Musa (a.s) Firavun'un kavminden bir kişiyi öldürmüş ve korkudan ülkeyi terketmişti.
Yakalanması için emir çıkmış olmasına rağmen, bir gün aniden elinde asa doğrudan doğruya Firavun'un huzuruna çıkageldi ve "Ben Rabbimiz olan Allah'ın elçisiyim, getirdiğim hidayeti kabul edin." diyerek Firavun'a ve devlet erkanına çağrıda bulundu. Fakat hiçkimse ona el kaldırmaya cesaret edemedi. Oysa Hz. Musa'nın (a.s) kavmi (İsrailoğulları) baskı altında eziliyordu. Nitekim Hz. Musa'yı (a.s) cinayet suçundan yakalasalardı, Hz. Musa'nın (a.s) kavmi, değil Firavun'a isyan etmek, ağızlarını açmaya bile cesaret edemezlerdi. Öyle anlaşılıyor ki, Firavun ve onun devlet erkanı, "Mucize-i Asa" ve "Yed-i Beyza" alametlerini görmeden önce, "Suçlu olmasına rağmen, doğrudan doğruya huzurumuza kadar geldiğine göre, o herhalükarda büyük bir güce dayanıyor." diyerek Hz. Musa'dan (s.a) korkmuşlardı. Daha sonra Hz. Musa (a.s) peşpeşe mucizeler gösterdiğinde bunun bir sihir olmadığı konusunda hiçbir şüpheleri kalmamış ve bilakis bunun, Allah'ın verdiği bir güç olduğunu anlamışlardır. Çünkü hangi sihirbaz, bir asayı gerçek bir yılan haline dönüştürebilir? Yine hangi sihirbazın isteği üzerine bir ülkeyi açlık ve kuraklık sarar ve o ülkeye tufan gelir de sonra o sihirbazın işareti ile gelen tufan sona erer? İşte bu nedenlerden ötürü Kur'an, Firavun ve devlet erkanının Hz. Musa'nın (a.s) peygamberliğini her ne kadar reddediyorlarsa da, aslında O'nun gerçekten Allah tarafından gönderildiğini bildiklerini beyan ediyor. (Daha fazla izah için bkz. A'raf an: 86-89, Taha an: 29-53, Şuara an: 22-41, Neml an: 16)
37. "Hâmân" hakkındaki düşüncelerimize itiraz edenlere, Kasas Suresi'nin açıklama notlarında cevap verilmiştir.
38. Yani, Hz. Musa (a.s) peşisıra mucizeler göstermek suretiyle Allah tarafından gönderildiğini ve hak üzere olduğunu açık bir şekilde ıspatlamıştır.
39. A'raf 127'de devlet erkanının Firavun'a, "Musa'ya daha ne zamana kadar tahammül edeceksin?" dedikleri ve Firavun'un da onlara "İsrailoğulları'nın erkek evlatlarını öldürmek ve kızlarını sağ bırakmak hususunda emir vermek üzereyim" şeklindeki cevabı zikredilmiştir. (Bkz. A'raf an: 93) Bu ayette Firavun'un sözkonusu emri verdiği beyan olunuyor. Firavun bu emri, Hz. Musa'ya (a.s) inananlar korksunlar ve böylelikle onun yanına gitmekten vazgeçsinler diye vermiştir.
40. Bu cümlenin şu şekilde de anlaşılması mümkündür. Kafirlerin zulüm, hile ve sapıklıkları hakka karşı idi. Çünkü hak kendilerine açıklanmıştı. Bunu bilmelerine rağmen, hakka karşı her türlü silahı kullanmaktan geri kalmıyorlardı ve hakkı mağlup edebilmek için herşeyi yapmaya hazırlardı.


 26- Firavun (41) dedi ki: "Bırakın beni, Musa'yı öldüreyim de (42) o (gitsin) Rabbine yalvarıp-yakarsın. Çünkü ben, sizin dininizi değiştirmesinden ya da yeryüzünde fesat çıkarmasından korkuyorum."(43)
27- Musa dedi ki: "Gerçekten ben, hesap gününe iman etmeyen her mütekebbirden, benim de Rabbim, sizin de Rabbinize sığınırım."(44)

AÇIKLAMA

41. Bu ayetten itibaren, İsrailoğulları tarihinin en önemli olayının açıklaması başlamaktadır. Fakat İsrailoğulları bu olayı unuttukları gibi, Kitab-ı Mukaddes ve Talmut'ta da sözkonusu olay zikredilmemiştir. Yine İsrailliyatta böyle bir olaydan bahsedilmiyor. Ancak Kur'an-ı Kerim, üzerindeki sis perdesini kaldırarak bu hadiseyi dünya tarihine aktarmıştır. Sözkonusu olay, Hz. Musa (a.s) ile Firavun'un mücadele ettikleri dönemde cereyan etmiştir. Bu kıssayı, tarafsız olan ve Kur'an'a karşı taassup içinde bulunmayan bir kimse okuduğu takdirde olayın hakka davet açısından çok önemli olduğunu kabul edecektir. Ayrıca Hz. Musa (a.s) gibi yüce bir şahsiyetin getirdiği mesajı kabul ederek, onun gösterdiği mucizelerin de tesiriyle, Firavun'un devlet erkanından bazı kimselerin pekala iman etmeleri doğal karşılanabilir. Nitekim sözkonusu mü'min, Firavun'un Hz. Musa'yı öldürmek istediğini görünce sırf Hz. Musa'yı korumak için, o ana kadar gizlediği imanını açığa vurmuştur. Fakat ilim ve araştırmacılığın objektif olması gerektiğini savunan oryantalistler, Kur'an'ın bu açık ifadelerini nedense anlamak istememişlerdir. Bu, onların Kur'an'a karşı gösterdikleri taassubun apaçık bir delilidir. Örneğin, İslâm Ansiklopedisi'ne Hz. Musa (a.s) hakkında makale yazan oryantalist, bu olay hakkında şunları söylüyor: "Kur'an'ın bu hikayesine göre, Firavun'un kavminden bir devlet adamı, Musa'yı savunmaya çalışır. Fakat bu husus sarih değildir. (VL/28) Acaba bu kıssa Haggay'da geçen Yetro'nun Musa'ya yumuşak davranması için Firavun'a rica etmesi olayıyla ilgili olabilir mi?"
Güya ilmin ve araştırmacılğın objektifliğinden bahsedenler, adeta Kur'an'ın her ifadesinde bir yanlışlık bulabilmek için yemin etmişlerdir. Öyle ki bir yanlışlık bulamazlarsa bile, en azından çeşitli şüpheler meydana getirmeye çalışmaktadırlar. Sözgelimi onlar, "Haggayda zikredilen Yetro'nun kıssası Hz. Musa'nın (a.s) doğumundan çok önceleri geçmiş olmasına rağmen, Hz. Peygamber (s.a) bu kıssayı öğrenerek Kur'an'a almıştır," iddiasıyla "Kur'an'da bu husus sarih değildir" diyerek şüpheler meydana getirmeye çalışıyorlar. İşte ilmin ve araştırmacılığın objektifliğinden dem vuran oryantalistlerin, İslâm, Kur'an ve Hz. Muhammed (s.a) sözkonusu olunca ortaya koydukları tavır bu şekilde oluyor.
42. Firavun bu sözleriyle, aslında Hz. Musa'yı öldürmek istediğini, ancak başkaları engel olduğu için öldüremediğini anlatmak istiyor. Oysa onun içindeki korku, Allah'ın elçisine el kaldırmasına engel olmaktaydı.
43. Yani, ben bunun bir devrim yapabileceğinden veya bozgunculuğa neden olacağı için tehlikeli olduğundan korkuyorum. Bu yüzden o, herhangi bir şey yapmadan önce, çıkaracağı bozgunculuğu önleyebilmek için onun öldürülmesi gerekir. Firavun'un öne sürdüğü bu neden, Hz. Musa'nın öldürülmesi için yeterli bir delil olarak görülmüştür.
Firavun'un korktuğu hususlardan birisi olan "dini değiştirmek" ifadesinin iyice anlaşılması gerekir. Çünkü Hz. Musa (a.s) , Firavun'un korktuğu bu husus dolayısıyla öldürülmeyi hak etmiştir. Buradaki "din" ifadesi ile yönetimin işleyiş biçimi kastedilmektedir. Yani, Firavun'un deyimiyle: "Ben onun, hükümdarınızı değiştireceğinden korkuyorum" deniliyor. (Ruhu'l-Meani, cilt: 24, sh: 56) Başka bir ifadeyle, "onların siyaset, kültür, medeniyet, ekonomi ve Mısır'da yürürlükte olan sistemleri" burada "din" olarak nitelenmiştir. Firavun, Musa'nın yaptığı davet sonucunda sözkonusu sistemin değişeceğinden korkuyordu. Fakat her sahtekar politikacı gibi Firavun da, aslında kendi iktidarının elinden gideceğini söylememiş ve tam tersine "Ey Kavmim! Musa'nın hareketi, sizlerin dinini yıkmaya yönelik olduğu için ben onu öldürmeyi istiyorum. Ama ben kendimi değil, sizleri düşünüyorum. Sizler benim iktidarımdan yoksun kaldığınız takdirde, çok kötü durumlara düşersiniz. İşte bu yüzden Musa'nın öldürülmesi gerekir. Nitekim o, bir vatan-millet düşmanıdır." demiştir.
44. Burada birbirine müsavi iki ihtimal sözkonusudur. Ya Hz. Musa (a.s) Firavun'un meclisinde tehdit edilmiştir ya da Firavun bu planını devlet erkanına açıkladığında, içlerinden biri Hz. Musa'ya gelip haber vermiştir. Her iki ihtimal de olabilir. Ancak önemli olan, bu tehdide Hz. Musa'nın (a.s) verdiği cevaptır. Yani o, Firavun'un tehdidine kulak asmamış ve hiçbir surette korkmamıştır. Bu hadisenin Kur'an'da zikrediliş biçiminden, Rasulüllah'ın (s.a) da ahiretten korkmayanlara ve kendisini öldürmeyi planlayanlara aynı cevabı verdiği anlaşılıyor.


 28- Firavun ailesinden, imanını gizlemekte olan mü'min bir adam dedi ki: "Siz, benim Rabbim Allah'tır diyen bir adamı öldürüyor musunuz? Oysa o, size Rabbinizden apaçık belgelerle (45) gelmiş bulunmaktadır. Buna rağmen o eğer bir yalancı ise yalanı kendi aleyhinedir; (46) ve eğer doğru söyleyen ise, (o zaman da) size va'dettiklerinin bir bölümü size isabet eder. Şüphesiz Allah, ölçüyü taşıran, çok yalan söyleyeni (47) hidayete erdirmez."
29- "Ey Kavmim, bugün mülk sizindir, yeryüzünde de hüküm sahibi kimselersiniz. Fakat bize Allah'tan dayanılmaz bir azab gelecek olursa bize kim yardımcı olabilecek?"(48) Firavun dedi ki: "Ben, size yalnızca gördüğümü (kendi görüşümü) gösteriyorum ve ben sizi doğru olan yoldan da başkasına yöneltmiyorum."(49)
30- İman eden (adam) dedi ki: "Ey Kavmim, ben sizin o fırkaların gününe benzer (bir günün felâketine uğrarsınız) diye korkuyorum."

AÇIKLAMA

45. Yani, o sizlere apaçık işaretlerle, kendisinin Allah'ın gönderdiği bir peygamber olduğunu göstermiştir. Burada o mü'min, daha önce bahsi geçen mucizelere telmihte bulunmaktadır. İzah için bkz. A'raf an: 87-96, İsra an: 113-116, Taha an: 29-50, Şuara an: 26-39, Neml an: 16.
46. Yani o, sizlere apaçık işaretlerle peygamberliğini ispat etmiş olmasına rağmen, yine de sizler onu yalancı olarak kabul ediyorsanız eğer, onu kendi haline bırakın. Çünkü o, büyük bir ihtimalle haklıdır ve fakat buna rağmen siz onu öldürürseniz, Allah'ın azabını davet etmiş olursunuz. Yok o bir yalancıysa, Allah onu zaten bildiği bir şekilde cezalandıracaktır. Hz. Musa (a.s) aşağı-yukarı aynı sözleri Firavun'a söylemiştir. "Eğer bana inanmıyorsanız, bari beni kendi halime bırakın." (Duhan: 21)
Firavun'un devlet erkanından olan bu mü'min kişi, başlangıçta konuşurken Hz. Musa'nın (a.s) getirdiği dine iman ettiğini açığa vurmamıştı. İlk başta, Firavun'un sadık adamlarındanmış ve de kavminin iyiliği için tavsiyede bulunuyormuş gibi konuşmuştu. Ancak sözlerinin Firavun'un ve etrafının üzerinde bir etkisi olmadığını görünce, sonraki ayetlerde belirtildiği gibi imanını açıkça ilan etmiştir.
47. Bu cümle iki anlama da gelebilir. Bu mü'min kişi, şimdilik imanını açığa vurmayı istemediği için, özellikle açık olmayan müphem bir ifade kullanmıştır: "Sizler Musa'nın dürüst, yüksek meziyetleri olan, ahlâk sahibi bir kimse olduğunu açık açık görüyorsunuz. Fakat yine de onu, iftira atmakla ve yalancılıkla suçluyorsunuz. Bu iki zıt özelliğin bir insanda birleşmesi mümkün değildir. Dolayısıyla böylesine dürüst ve yüce bir ahlâka sahip olan insanın, "Ben peygamberim" diyecek kadar büyük bir iftirayı Allah'a isnad etmesi düşünülemez." Diğer bir anlamı ise, "Sizler yalan uydurarak haddi aşar ve Musa'yı öldürürseniz, Allah size hiçbir surette hidayet nasip etmez" şeklinde olabilir.
48. Yani, Allah'ın sizlere verdiği güç ve iktidar gibi nimetler karşısında niçin nankörlük yapıyor ve O'nun gazabını davet ediyorsunuz?
49. Firavun'un verdiği cevaptan, kendi devlet erkanından olan bu şahsın, Hz. Musa'ya (a.s) iman etmiş olduğunu farketmediği anlaşılıyor. Çünkü Firavun o mü'mine kızmamış, ancak söylediklerine de kulak asmamıştır.


 31- "Nuh kavmi, Ad, Semûd ve onlardan sonra gelenlerin durumuna benzer (bir gün) . Allah, kullar için zulüm istemez."(50)
32- "Ve ey kavmim, doğrusu ben sizin için o feryat (edeceğiniz kıyamet) gününden korkuyorum."
33- "Arkanızı dönüp kaçacağınız gün; sizi Allah'tan koruyacak yoktur. Allah, kimi saptırırsa artık onu doğruya yöneltecek bulunmaz."
34- "Andolsun, daha önce Yusuf da size apaçık belgeler getirmişti. O zaman size getirdikleri hakkında kuşkuya kapılıp durmuştunuz. Sonunda o, vefat edince, demiştiniz ki: "Allah, ondan sonra kesin olarak bir peygamber göndermez."(51) İşte Allah,(52) ölçüyü taşıran, şüpheci kimseyi böyle saptırır."
35- "Ki onlar, Allah'ın ayetleri konusunda kendilerine gelmiş bir delil(53) bulunmaksızın mücadele edip dururlar. (Bu,) Allah katında da, iman edenler katında da büyük bir öfke (sebebi) dir. İşte Allah, her mütekebbir zorbanın kalbini böyle damgalar."(54)

AÇIKLAMA

50. Yani, Allah kullarına azab göndermeyi ve onları helak etmeyi istemez. Fakat onlar haddi aşarak azabı hakettikleri takdirde, artık azabın gelmesi, adaletin yerini bulması demektir.
51. Yani, sizlerin dalâlet ve inadınızın durumu tıpkı şöyledir: Hz. Musa'dan (a.s) önce Hz. Yusuf'un (a.s) peygamber olarak gönderildiğini ve onun yüce bir ahlâka sahip olduğunu kabul ediyorsunuz. Yine o dönemdeki Firavun'un rüyasını doğru bir şekilde tabir etmek suretiyle, onları yedi yıl süren bir kıtlıktan kurtardığını da biliyorsunuz. Ayrıca tüm kavminiz Hz. Yusuf'un yönetiminin bereketli ve adil olduğuna ve Mısır'ın öyle bir dönem görmediğine bizzat şahittir.
Buna rağmen sizler yine de ona iman etmediniz ama ölümünden sonra onu hâlâ takdirle yad ediyor, hatta ondan bu yana "Allah bir peygamber göndermemiştir" diyecek kadar onun üstün meziyetlerini övüyorsunuz. Sonra da bu bahaneyle, gönderilen peygamberleri reddediyorsunuz. Kısaca sizler hidayeti kabul etmek istemiyorsunuz.
52. Burada, Allah'ın, mü'min şahsın sözlerine kendi sözlerini eklediği anlaşılmaktadır.
53. Yani, Allah şu üç özelliği taşıyan kimseleri dalâlette bırakır. 1) Kişi amelleri dolayısıyla o kadar fısk ve fücûra dalmıştır ki artık onlardan hoşlanmaya başlar. 2) Doğru yolu ve islah olmayı kabul etmediği gibi, peygamberlerin getirdiği mesaja ve apaçık ayetlere şüpheyle bakar. Ayrıca tevhid ve ahiret hakkında öne sürülen tüm delilleri kabul etmekten kaçınır. 3) Allah'ın kitabının ayetlerine akla ve mantığa uymayan gereksiz itirazlarda bulunarak, Allah'ın vahyettiği mesajı inatla inkar eder. Bu, onun elinde bir delil olduğu için değil, zihinsel olarak yozlaşmasının bir sonucudur. İşte Allah, bu üç özelliğe sahip olanları dalâletin kucağına atar ve artık hiçkimse onları kurtaramaz.
54. Yani, Allah hiç kimsenin kalbini haksız yere mühürlemez. O, ancak mütekebbir ve cebbar olanların kalbini mühürler. Tekebbür ile, insanı Hakka teslim olmaktan alıkoyan sahte bir büyüklük duygusu, cebbarlık ile de, Allah'ın kullarına zulmetmek, yani İslâm'ın yasakladığı zulmü irtikab etmek suretiyle Hak'dan kaçmak ve halka zulmetmek kastediliyor.


 36- Firavun dedi ki: "Ey Hâmân, bana yüksek bir kule bina et; belki o yollara ulaşabilirim."
37- "Göklerin yollarına. Böylelikle Musa'nın ilahına çıkabilirim. Çünkü ben, onun yalancı olduğunu sanıyorum.(55) İşte Firavun'a, kötü ameli böyle çekici kılındı ve yoldan alıkonuldu. Firavun'un hileli-düzeni, 'yıkım ve kayıpta' olmaktan başka (bir şey) olmadı.
38- İman eden (adam) dedi ki: "Ey Kavmim, siz bana tabi olun, ben sizi doğru yola iletip-yönelteyim."
39- "Ey Kavmim, gerçekten bu dünya hayatı, yalnızca bir metadır.(56) Şüphesiz ahiret ise, (asıl) karar kılınan yurt odur."
40- "Kim bir kötülük işlerse, kendi mislinden başkalarıyla ceza görmez; kim de -erkek olsun, dişi olsun- kendisi bir mü'min olarak salih bir amelde bulunursa, işte onlar, içinde hesapsız olarak rızıklandırılmak üzere cennete girerler."
41- "Ey Kavmim, ne oluyor ki ben sizi kurtuluşa çağırmaktayken, siz beni ateşe çağırmaktasınız."
42- "Siz beni Allah'a (karşı) küfre sapmaya ve hakkında bilgim olmayan şeyleri O'na şirk koşmaya çağırmaktasınız.(57) Ben ise sizi, üstün ve güçlü olan, bağışlayan (Allah') a çağırıyorum."
43- "İmkânı yok; gerçekten sizin beni kendisine çağırmakta olduğunuz şeyin, dünyada da, ahirette de(58) çağrıda bulunma (yetkisi, gücü, değeri ve bağışlama) sı yoktur. Şüphesiz, bizim dönüşümüz Allah'adır. Ölçüyü taşıranlar,(59) onlar ateşin halkı olanlardır."

AÇIKLAMA

55. Mü'min şahıs konuşmasına devam ederken, Firavun Hâmân'a döner ve onunla konuşmaya başlar. Güya, o müminin söyledikleri pek o kadar dikkate değer şeyler olmadığı için, Firavun böylesine bir mütekebbir tavırla, ondan yüzçevirerek, "Göklerin yollarına erişeyim de, Musa'nın ilâhına çıkıp bakayım" demektedir. (İzah için bkz. Kasas an: 52-54)
56. Yani, dünyanın geçici zevkleri yüzünden Allah'ı unutmanız sadece akılsızlığınızdandır.
57. Yani, "Onların Allah'ın ortakları olduğuna dair bende ilme dayanan bir delil bulunmamaktadır. Hal böyleyken ben nasıl olur da, Allah'ın ortakları kabul ederek, onlara ibadet ederim?"
58. Bu cümle birkaç anlama gelebilir. Birincisi, "Onların dünyada da ahirette de herhangi bir ilâhlık hakkı bulunmuyor ki, ben, başkalarını onlara kulluk etmeye çağırayım." İkincisi, "Onlar kendiliğinden bir ilâhlık davası gütmemişlerdir, ahirette de gütmeyeceklerdir. Sadece sizler onlara ilâhlık izafe ettiniz." Üçüncüsü, "Onlara yalvarıp yakarmanın bir anlamı yok. Çünkü onlar, dünyada böyle bir yetkiye sahip olmadıkları gibi ahirette de sahip olamayacaklardır."
59. "Haddi aşmak", Allah'tan başka ilâh kabul etmek, kendini ilâh yerine koymak, Allah'a isyan etmek, dünyada Allah'ı ve ahireti hiç hesaba katmadan, sorumsuzca yaşamak ve herşeye zulümde bulunmak demektir.


 44- "İşte size söylemekte olduklarımı yakında hatırlayacaksınız. Ben de işimi Allah'a bırakıyorum. Şüphesiz Allah, kulları pek iyi görendir."(60)
45- Sonunda Allah, onların kurdukları hileli-düzenlerinin kötülüklerinden onu korudu(61) ve Firavun'un çevresini de azabın en kötüsü kuşatıverdi.(62)
46- Ateş; sabah akşam, ona sunulurlar. Kıyamet-saatinin kopacağı gün ise: "Firavun çevresini, azabın en şiddetli olanına sokun"(63) (denecek) .
47- Ateşin içinde, iddialar öne sürüp karşılıklı tartışırlarken zayıf olanlar, büyüklenen (müstekbir) lere derler ki: "Gerçekten biz, size uymuş (teb'anız) olan kimselerdik. Şimdi siz, ateşten bir parçasını olsun, bizden uzaklaştırabilir misiniz?"(64)

AÇIKLAMA

60. Mü'min şahıs, Firavun'un ve saltanatının tüm baskı ve zulmünün üzerine geleceğini bile bile, bu sözü söylemiştir. O, sadece yönetimde işgal ettiği mevkiyi değil, canını dahi kaybedeceğini bilmesine rağmen, Allah'a tevekkül ederek ve vicdanının sesine uyarak, yapması gereken görevi yerine getirmiştir.
61. Öyle anlaşılıyor ki, bu mü'min şahıs, Firavun yönetiminin önemli bir kademesinde görev yapmaktaydı. Çünkü imanını açığa vurarak, Firavun'a karşı gelmesine rağmen, Firavun ona açıkça bir zarar vermeye cesaret edememiştir. İşte bundan dolayı Firavun ve etrafı, bu mü'mini öldürme planlarını gizli gizli yapıyorlardı. Fakat Allah onların planlarını boşa çıkardı.
62. Buradaki açıklamanın üslubundan da hadisenin Firavun ile Hz. Musa (a.s) arasındaki mücadelenin son döneminde vuku bulduğu anlaşılmaktadır. Öyle ki Firavun bu mücadelenin sonunda ümitsiz bir hale düşerek Hz. Musa'yı (a.s) öldürmeye niyetlenmiştir. Ancak devlet erkanından biri kendisine karşı gelince, o, Hz. Musa'nın (a.s) kendi adamlarını da etkilediğini görerek çekinmişti. İşte bu yüzden Hz. Musa'yı (a.s) yakalamadan önce, kendi adamlarından Hz. Musa'ya tabi olanları tasfiye etmeye karar vermiş ve sözkonusu planlarını kurarken, Hz. Musa'ya hicret emri gelmiştir. Sonuçta Firavun, Hz. Musa'yı takip için, onların peşinden giderek ordusuyla birlikte felakete garkolmuştur.
63. Bu ayet, berzah aleminde vuku bulacak azabı ispatlamaktadır. Nitekim bu husus birçok hadis kitabında "kabir azabı" başlığı altında yer almıştır. Allah Teâlâ burada açık bir surette sözkonusu azabın iki safhasını beyan etmiştir. Birinci safha, Al-i Firavun'a verilecek olan şiddeti az olan azabtır. Bu azab şu şekilde olacaktır: Onlar sabah akşam cehennem ateşi ile karşı karşıya getirilerek dehşet içinde kalacaklardır. Kıyametten sonra ise asıl cezayı görecek ve ateşe atılacaklardır. Yani, onlar boğulduktan sonra, kıyamet gününe kadar geçecek süre içinde sabah akşam o ateş kendilerine gösterilecektir. Ancak bu azab sadece Firavun ve kavmine mahsus olmayıp, tüm kafirler, kıyamete kadar aynı muameleye tabi tutulacaklardır. Allah'ın salih kullarına ise, kıyametten sonra da kendilerini bekleyen o güzel cennet manzaraları sabah akşam gösterilecektir. Buhari, Müslim ve İmam Ahmed, Abdullah b. Ömer'in (r.a) Rasulüllah'dan (s.a) rivayet ettiği şöyle bir hadisi nakletmişlerdir: "Sizlerden biri öldüğünde, ona ölümünden sonra, cennet ya da cehennem ehli de olsa, sabah akşam gideceği yer gösterilir ve "İşte dirildikten sonra Allah'ın seni göndereceği yer burasıdır" denilir." Daha fazla bilgi için bkz. Nisa: 97, En'am: 93-94, Enfal: 50, Nahl: 28 ve 32, Müminun: 99-100, Yasin: 26-27, Muhammed: 27, an: 37.
64. Onlar kendi lider, önder ve yöneticilerinden birşeyler umdukları için değil, o gün onları zelil etmek için bu soruyu yönelteceklerdir.


 48- Büyüklenen (müstekbir) ler derler ki: "Biz hepimiz (ateşin) içindeyiz; gerçek şu ki Allah, kullar arasında hüküm verdi (artık) ."(65)
49- Ateşin içinde olanlar, cehennem bekçilerine dediler ki: "Rabbinize dua edin; azabtan bir günü (olsun) bize hafifletsin."
50- (Bekçiler:) "Size kendi peygamberleriniz apaçık belgelerle gelmez miydi?" dediler. Onlar: "Evet" dediler. (Bekçiler:) "Şu halde siz dua edin" dediler. Oysa kâfirlerin duası, çıkmazda olmaktan başkası değildir.(66)
51- Hiç şüphesiz biz peygamberlerimize ve iman edenlere, dünya hayatında da,(67) şahidlerin (şahidlik için) duracakları gün de(68) elbette yardım edeceğiz.
52- Zalimlere kendi mazeretlerinin hiç bir yarar sağlamayacağı gün; lanet de onlarındır, yurdun en kötüsü de.
53- Andolsun biz Musa'ya hidayeti verdik (69) ve İsrailoğullarına da kitabı miras bıraktık.
54- (Ki o,) Temiz akıl sahipleri için bir hidayet rehberi ve bir zikirdir.(70)

AÇIKLAMA

65. Yani, bizler de, sizler de hakettiğimiz karşılığı aldık. Allah artık kararını vermiştir ve hiçkimsenin O'nun kararını değiştirmeye gücü yoktur.
66. Yani, Allah'ın peygamberleri sizlere açık açık ayetlerini gösterdiklerinde, sizin onları yalanlayarak, inanmamanız ve inkar etmeniz bir gerçektir. Dolayısıyla şimdi bizlerin, sizler adına Allah'a dua etmemiz nasıl mümkün olsun? Üstelik dua edebilmemiz için hiçbir gerekçeye bile sahip değilsiniz. Çünkü sizlerin gerçek bir özrü bile bulunmamaktadır. Fakat çok arzu ediyorsanız, buyurun kendiniz müracaat edin. Ancak şunu da iyi bilmelisiniz ki, sizin gibilerin müracaatı asla kabul olmayacaktır.
67. İzah için bkz. Saffat an: 93.
68. Yani, Allah'ın mahkemesi kurulduğunda, O'nun huzurunda bütün şahitler hazır bulunacaktır.
69. Yani, biz Musa'ya görev verdikten sonra, onu kendi haline bırakmayıp, adım adım takip ettik ve koruduk. Burada ince bir imada bulunuluyor. "Ey Muhammed! Biz Musa'yı nasıl koruduysak, seni de Mekke'li müşriklerin zulmünden koruyacak, sana yol gösterecek ve yardım edeceğiz. Seni onların ellerine bırakmayacağız."
70. Yani, Hz. Musa'ya karşı gelenler nasıl hidayetten mahrum kaldılarsa ve biz Hz. Musa'ya inanan İsrailoğulları'nı Kitab'a nasıl varis kıldıysak, sana karşı gelenler de öyle hidayetten mahrum kalacak, sana tâbi olanlar ve mesajı taşıyanlar da Kur'an'a varis olacaklardır.


 55- Şu halde sen sabret.(71) Gerçekten Allah'ın va'di haktır.(72) Günahın için mağfiret dile;(73) akşam ve sabah Rabbini hamd ile tesbih et.(74)
56- Şüphesiz, kendilerine gelmiş bulunan hiç bir delil olmaksızın, Allah'ın ayetleri konusunda mücadele edenlere gelince; onların göğüslerinde kendisine ulaşamayacakları(75) bir büyüklük (isteğin) den başkası yoktur.(76) Artık sen Allah'a sığın.(77) Şüphesiz O hakkıyla işiten, hakkıyla görendir.
57- Elbette göklerin(78) ve yerin yaratılması, insanların yaratılmasından daha büyüktür. Ancak insanların çoğu bilmezler.(79)

AÇIKLAMA

71. Yani, içinde bulunduğunuz durumun niteliği dolayısıyla temkinli davranmalısınız.
72. Bu va'd, yukarıdaki cümleye atfedilmektedir. Yani biz, elçimize ve iman edenlere muhakkak surette yardım ederiz.
73. Siyak ve sibaktan, burada sözkonusu edilen hata ile, Hz. Peygamber'in (s.a) sabırsızlığının kastedildiği anlaşılıyor. Hz. Peygamber (s.a) , şiddetli muhalefet ve zulüm nedeniyle, Allah'tan bir mucize ile yardım etmesi ve üzerindeki zulmü hafifletmesi için dua ediyordu. Bu istek, tevbe etmeyi gerektirecek derecede bir günah değildir. Ancak Allah, elçisine şöyle buyurmuştur: "Senin gibi yüce bir makama sahip şahsiyete, böylesine bir tavır yakışmaz. Sürdürmekte olduğun davada, bir dağ gibi sabit olmalı ve metanet göstermelisin. Bunun için Allah'a tevbe ve istiğfar ile hamdet."
74. Yani, Allah'ı hamd ile tesbih, iman edenlerin karşılaştıkları zorluklar karşısında, oldukça etkili bir silahtır. İşte mü'minler, bununla güçlüklere karşı koyarlar.
"Sabah ve akşam hamd ile tesbih ediniz" emrinin iki anlamı olabilir: 1) Daimi surette Allah'ı hatırlayın. 2) Belli vakitlerde namazı ikame edin. İkinci anlam kabul edildiği takdirde, bu ifade namazın beş vakit kılınmasına delil teşkil eder. Nitekim bu sure nazil olduktan sonra müslümanlara beş vakit namaz farz olmuştur.
"Sabah ve akşam (Aşiyya ve'l İbkâr) . "Elaşiyya" kelimesi, Arapça'da güneşin zevalinden gecenin ilk bölümüne kadar olan vakit için kullanılır. Yani bu vakit, öğle namazından yatsı namazına kadar olan kısmı kapsar. "Elibkar" kelimesi ise, imsaktan güneşin doğuşuna kadar olan bölümdür. İşte bu, sabah namazıdır. Daha fazla bilgi için bkz. Bakara an: 5, 59-60, 263, Hud an: 113, Hicr an: 53, İsra giriş bölümü, an: 1 ve 91-98, Taha an: III, Nur an: 84-89, Ankebut an: 76-79, Rum an: 24 ve 50.
75. Yani, Allah kime üstünlük sağlamışsa, gerçekten üstün olan odur. Kureyş'in ileri gelenleri her ne kadar kendilerini üstün görme sevdasında iseler de, bu, onların kuruntularından başka bir şey değildir.
76. Yani, onlar, Kur'an'ı anlamadıkları veya Kur'an'da bir eksiklik buldukları için itiraz etmiyorlar. Onların itiraz etmelerinin asıl nedeni, kendilerini Hz. Peygamber'e (s.a.) tabi olmaktan engelleyen gurur ve tekebbürleridir. Ancak, bir gün gelecek ve bugün kendilerini daha üstün ve liderlik için daha ehil gördükleri, mağlup edebilmek için ne kadar adice olursa olsun hiçbir hileyi yapmaktan geri kalmadıkları o Peygamber'e (s.a) teslim olmaya mecbur kalacaklardır.
77. Yani, Hz. Musa (a.s) Firavun'un tehditlerine karşı nasıl Allah'a sığınmış ve hiçkimseye aldırış etmeden davasında ısrar etmişse, sen de Allah'a sığınarak, Kureyş'in ileri gelenlerine aldırmadan hak davanda ısrar et.
78. Surenin yukarıdaki kısmında, Kureyş'in ileri gelenlerinin hile ve tehditleri hakkında gerekli yorumlar yapıldıktan sonra, şimdi de hitap halka çevrilmiştir. Allah, Hz. Peygamber'in (s.a) tebliğ ettiği mesajın hak olduğunu ve bu mesajı kabul etmenin kurtuluş, reddetmenin ise felaket olacağını bildirmiştir. İlk olarak ahiret konusu ele alınmıştır, çünkü, kafirlerin en çok garibine giden bu düşünce idi. Onlar ahiret hayatını, gerçekleşmesi mümkün olmayan bir düşünce sanıyorlardı.
79. Bu delil, ahiret hayatını ispat etmek üzere öne sürülmüştür. Çünkü kafirler "Ölümden sonra dirilmek mümkün değildir" diyorlardı. Allah ise, "Bunu ancak akılsızlar söyler" diye buyurdu. Biraz olsun düşünecek olurlarsa eğer, bu koskoca nizamı yaratan Allah'a, insanı yeniden diriltmenin güç olmayacağını anlayacaklardır.


 58- Kör olanla (basiretle) gören bir olmaz; iman edip salih amellerde bulunanlarla kötülük yapan da. Ne kadar az öğüt alıp-düşünüyorsunuz.(80)
59- Şüphesiz kıyamet-saati, yaklaşarak gelmektedir; bunda hiç bir kuşku yoktur. Ancak insanların çoğu iman etmiyorlar.(81)
60- Rabbiniz dedi ki:(82) "Bana dua edin, size icabet edeyim.(83) Doğrusu bana ibadet etmekten büyüklenen (müstekbir) ler; cehenneme boyun bükmüş kimseler olarak gireceklerdir.(84)

AÇIKLAMA

80. Bu, ahiret hayatı için bir delildir. Yukarıda ahiret hayatının mümkün olacağı ifade edilirken, burada da ahiretin akla ve mantığa uygun olduğu söylenmiştir. Bilakis ahiretin ve hesap gününün olmaması, akla ve mantığa aykırıdır. Çünkü bir kimsenin kötü işler yapmak suretiyle yeryüzünde bozgunculuk yapması ve sonunda hiçbir ceza görmemesi veya salih ameller yapıp, bunlara karşı bir mükafat elde etmemesi, akla da mantığa da aykırıdır. Böyle bir düşünce yanlış ise eğer, akıl sahibi her insan hesap gününün olmamasını da yanlış bulacaktır. Çünkü hesap gününün olmaması demek, iyilik yapanlarla kötülük yapanların sonlarının aynı olması demektir.
Bu düşünceyi kabul ettiğimiz takdirde, ahlâk denen kavram ortadan kalkar. Çünkü o takdirde kötülük yapanlar, bu dünyada diledikleri şekilde yaşadıkları için akıllı sayılacaklardır. Onlar hiç çekinmeden başkalarının haklarını çiğnerler ve nasıl işlerine geliyorsa hiçbir sınır tanımadan öyle hareket ederler. Salih kimseler ise, aptal olmuş olurlar. Çünkü onlar sırf iyilik yapmak için birçok zorluğa katlanırlar, fedakarlıklar yaparlar ve ahlâka aykırı pekçok şeyi kendi çıkarları sözkonusu olsa dahi yapmazlar.
81. Burada kıyamet, çok kesin bir vakıa olarak beyan edilmiştir. Yine bu vakıa burada ilmi delillere dayalı olarak değil, kesin bir vahye istinat ettirilerek belirtilmiştir. Böylesine kesin bir bilgi sadece vahiy yoluyla elde edilebilir. Bizler akli delillerle, kıyametin ancak mantığa uygun olduğunu söyleyebiliriz. Daha ileri giderek "Kıyamet mutlak surette gelecektir" diyebilecek zatın ise, ancak mutlak ilim sahibi olması gerekir ki, bu da Allah'tan başkası değildir. İşte burada kıyas ve istidlal yolunun bir dine temel teşkil edemeyeceği ve bu bağlamda dinin Allah tarafından gelen bir vahye istinad etmesi gerektiği açıklanıyor.
82. Bu bölümde, ahiret ile ilgili delilden sonra, Hz. Peygamber (s.a) ve Kureyşli müşrikler arasında temel ihtilaf konusu olan tevhid ele alınıyor.
83. Yani, "Duayı kabul edip etmemek benim elimde olduğu için boş yere başkalarına yalvarmayınız." Bu ayeti anlayabilmek için aşağıdaki üç hususu iyice kavramak gerekir:
1) İnsanoğlu ancak semî (işiten) ve basîr (gören) olduğuna inandığı, yani duasını duyan ve kendisini gören birine dua eder ve yalvarır. Kendisine dua edilen, aynı zamanda olağanüstü bir iktidara sahip olmalıdır. Çünkü insan, dünya şartlarının üstünde ve dışında bir güce malik olduğuna inandığı zata, bu idrak içerisinde dua eder. Bu, aynı zamanda dua eden kimsenin, istekte bulunduğu zat karşısındaki aczinin bir ikrarıdır. Böylece kişi, kendisini görmediği halde, her zaman ve her yerde o zata gizli ve açık, sessiz ya da sesli dua eder. O dua ederken, dua ettiği zatın kendisini nerede bulunursa bulunsun gördüğüne, sesini işittiğine ve her an duasına icabet edebilecek bir kudrete sahip olduğuna inanır. Tüm bunları bilmesine rağmen, bir insan yine de Allah'tan başkasına yalvarırsa apaçık şirk işlemiş olur. Çünkü, bu kimse Allah'tan başkasına yalvarıyorsa eğer, o, Allah'ın sıfatlarını bir başkasına veriyor demektir.
Halbuki bu kimse, Allah'ın semî (işiten) ve basîr (gören) olduğuna gerçekten inansa kesinlikle bir başkasına dua etmek aklının ucundan bile geçmez.
2) Bir şahıs, yetki, sahibi olmadığı halde başka birisini yetki sahibi kabul etse dahi, yine de gerçek değişmeyecektir. Yani, gerçek yetki sahibi kim ise, o yine yetki sahibi olmaya devam edecektir. Çünkü gerçek yetki kainatı idare eden, mutlak kudret sahibi, semî ve basîr olan Allah'a mahsustur. Allah'ın dışında hiçkimse insanoğlunun dualarını duyamaz ve kabul edemez. Bu hakikate rağmen bazı kimseler, peygamberleri, velileri, melekleri, yıldızları, cinleri ve tüm sahte ilâhları Allah'a ortak koşsalar bile, Allah'ın vahid ve mutlak kadir oluşu gerçeği değişmez.
3) Bu hususu şöyle bir misal ile anlatabiliriz: Bir şahsın adalet talep etmek üzere mahkemeye başvurduğunu farzedelim. Bu şahıs dilekçesini mahkemedeki yargıca vermek yerine, orada yargılanmak için bekleyen başka birine verir ve ona yalvararak "Ey efendim! Benim derdime ancak siz çare bulabilirsiniz. Çünkü sizin buyruğunuz burada geçerlidir," der. Şimdi burada yapılan ilk hata, dilekçenin yargıca değil de yargılama ile alakası olmayan birine verilmesidir. Böyle bir tavır, yargıcın kendisine karşı yapılmış büyük bir küstahlık demektir. Çünkü o şahıs dilekçesini yargıca vermeyip, hadiseyle ilgisi olmayan birine vermekle kalmamış, üstelik ona, "Benim derdime ancak siz çare bulabilirsiniz" diye de yalvarmıştır.
Yukarıda zikredilen bu üç hususu gözönünde tutarak, Allah'ın bu ayetini anlamaya çalışın: "Rabbiniz buyurdu ki: "Bana dua edin, duanızı kabul edeyim."
84. Bu ayette iki nokta dikkate değerdir. Birincisi, "dua" ve "ibadet" kelimeleri aynı anlamda kullanılmıştır. Nitekim birinci cümlede "dua" kelimesi kullanılırken, ikinci cümlede de aynı anlamı ifade etmek üzere "ibadet" kelimesi kullanılmıştır. Bu iki kullanımdan duanın, ibadetin ruhu olduğu anlaşılmaktadır. İkincisi, Allah'a dua etmeyenler hakkında, "Büyüklenerek bana kulluk etmekten yüz çevirenler" şeklinde bir ifade geçmektedir. Bu da gösteriyor ki, Allah'a yalvarmak ve dua etmek ibadetin ta kendisidir. Dua etmemek ise Allah'tan yüz çevirmek ve böbürlenmek anlamına gelir ki, böyle bir tavır da Allah'a ibadetten kaçınmak demektir. Hz. Peygamber (s.a) bu husus hakkında "Dua ibadettir" dedikten sonra sözkonusu ayeti okumuştur. Rasûlülah'ın hadisleri de bu iki noktayı oldukça ayrıntılı bir şekilde açıklığa kavuşturmuştur.
Sözgelimi Numan b. Beşir'in (r.a) rivayetine göre Hz. Peygamber (s.a) "Dua tam bir ibadettir" dedikten sonra bu ayeti okumuştur. (İmam Ahmed, Ebu Davud, Tirmizi, Nesei, İbn Mace, İbn Ebi Hatim, İbn Cerir) Yine Hz. Enes'den "Dua ibadetin başıdır" (Tirmizi) şeklinde bir hadis ve Ebu Hureyre'den ise "Allah kendisine dua etmeyen kuluna azab eder." (Tirmizi) şeklinde başka bir hadis rivayet edilmiştir.
Bazılarının, "Herşey takdir edilmiştir, Allah'ın hikmeti mucibince bir karara bağlanmıştır. Bu karar dua etmekle değişmeyeceğine göre, dua etmeye ne gerek var?" gibi sözleri böylece cevaplandırılmış olmaktadır. Bu tür düşünceler, insanların kalblerinde duanın önemini azaltan ve insanı batıl inanışlara iten büyük bir yanılgının ürünüdür. Nitekim, insan bu düşüncelerle dua etse dahi onda ibadetin huşû'u kalmaz. Kur'an, bu yanlış anlayışa iki yoldan karşılık verir: 1) Allah, çok açık bir şekilde "Bana dua edin, duanızı kabul edeyim" diye buyurmuştur. Bu ayetten, önceden yazılı olan kadere, Allah'ın uymaya mecbur olmadığı anlaşılıyor. Sözgelimi, Allah bir kulunun duasına icabet etmek suretiyle, onun hakkındaki takdirini değiştirebilir. Zaten hiçbir mahluk Allah'ın takdirini değiştirebilecek yetkiye haiz değildir. 2) Bir kul Allah'a dua etmek suretiyle, Allah'a kul olduğunu ikrar eder ve böylece Allah'a aynı zamanda da ibadet etmiş olur. Bu kişinin ibadetinin karşılığı, Allah indinde saklı kalacağı için, duası bu dünyada kabul edilmiş olsa da, olmasa da mükafatını mutlak surette alacaktır.
Hz. Peygamber'in (s.a.) hadislerinde de bu hususlar iki şekilde açıklanmaktadır.
Birinci gruptaki hadisler:
Hz. Selman Fârisî'nin (r.a) rivayetlerine göre, Rasûlüllah şöyle buyurmuştur.
"Kişi, başına gelecek musibetleri ancak dua ile önleyebilir." Yani hiç kimsenin Allah'ın takdirini değiştirmeye gücü yoktur. Fakat Allah kendi takdirini, kulunun dua etmesi sonucunda değiştirebilir.
Hz. Cabir b. Abdullah (r.a) Hz. Peygamber'den (s.a) şöyle bir hadis rivayet etmiştir: "Bir kimse Allah'a dua ettiğinde, Allah ona istediği şeyi verir veya onun yerine derecesini yükseltir, ya da başına gelecek aynı derecedeki belayı önler. Fakat o kimsenin duası, haram işlemek veya Allah'ın rahmetini bir başkasından esirgemesini istemek şeklinde olmamalıdır." (Tirmizi)
Aynı konuda başka bir hadisi, Hz. Said b. Hudri (r.a) rivayet etmiştir. "Bir müslüman haram işlememeyi veya Allah'ın, rahmetini bir başkasından esirgememesini istemek kaydıyla dua ettiğinde, onun duası üç şekilde kabul edilir, ya da başına gelecek olan bir musibet önlenir." (Müsned-i Ahmed)
Hz. Ebu Hureyre (r.a) Rasulüllah'tan şöyle bir hadis rivayet etmiştir: "Bir müslüman Allah'a dua ettiğinde, "Dilersen beni affet, dilersen bana rızık ver" şeklinde değil, bilakis kesin bir ifadeyle, "Ey Allah'ım! Benim şu ihtiyacımı gör, bana şunu ver" diyerek dua etmelidir." (Buhari)
Hz. Ebu Hureyre'nin rivayetine göre Rasulüllah şöyle buyurmuştur: "Allah'tan, O benim duamı kabul edecek diye, inanarak dua edin." (Tirmizi)
Yine Ebu Hureyre (r.a) şöyle bir hadis rivayet etmiştir: "Rasulüllah (s.a) "Kul, Allah'a haram işlememek ve rahmetini bir başkasından esirgemesini istememek şartıyla dua ederken, acele edip sabırsız davranmasın," diye buyurdu. Bunun üzerine Rasulüllah'a (s.a) "Ya Rasulallah! Acele edip, sabırsız davranmamak ne demek?" diye sordular. Rasulüllah, "Kişinin, ben dua ediyorum, fakat kabul edilmiyor," diye dua etmeyi bırakmasıdır. Oysa o duaya devam etmelidir." dedi." (Müslim)
İkinci gruptaki hadisler:
Hz. Ebu Hureyre (r.a) Rasulüllah'tan şöyle bir hadis rivayet etmiştir: "Allah indinde duadan daha kıymetli bir ibadet yoktur." (Tirmizi, İbn Mace)
Hz. Abdullah b. Mes'ud (r.a) Rasulüllah'dan (s.a) şöyle bir hadis rivayet etmiştir: "Allah'tan, O'nun fazlını istemek için dua ediniz. Çünkü sizin kendisine dua etmeniz, O'nun hoşuna gider." (Tirmizi)
Hz. İbn Ömer (r.a) ve Hz. Muaz b. Cebel (r.a) Rasulüllah'tan şöyle bir hadis rivayet etmişlerdir: "Dua, başınıza gelmiş ve gelecek olan musibetlerden sizi korur. Ey Allah'ın kulları! Allah'a dua ediniz." (Tirmizi, Müsned-i Ahmed)
Hz. Enes (r.a) Rasulüllah'ın şöyle buyurduğunu rivayet etmiştir: "İhtiyaç duyduğunuz her şey için, Allah'a dua edin. Hatta ayakkabınızın bağı dahi kopsa!" (Tirmizi) . Yani insanın muktedir olduğunu sandığı basit işler için bile, tedbir olmak üzere Allah'tan yardım isteyin. Çünkü Allah'ın yardımı olmaksızın, bizim tedbirimiz bir yarar sağlamaz. Tedbirden önce dua etmenin anlamı, kulun kendi acizliğini anlaması ve Allah'ın kudretini idrak etmesidir.


 61- Allah, kendisinde sükûn bulmanız için geceyi, aydınlık olarak da gündüzü sizin için var etti. Şüphesiz Allah, insanlara karşı (sınırsız) bir fazl sahibidir. Ancak insanların çoğu şükretmiyorlar.(85)
62- İşte bu, sizin Rabbiniz olan Allah'tır; her şeyin yaratıcısıdır; O'ndan başka ilah yoktur.(86) Öyleyse nasıl olur da çevriliyorsunuz?(87)

AÇIKLAMA

85. Bu ayet, iki önemli konuya işaret etmektedir: 1) Gece ve gündüzün deveranı, tevhidî hakikatın bir delilidir. Çünkü bir sistem içinde deveran eden gece ve gündüz ile yeryüzünü ve güneşi yaratan aynı zattır. Bu deveranın diğer mahlukat içinde bir yarar sağlaması, hepimizi bir olan Allah'ın yarattığının ve O'nun küçük bir hikmete mebni olmak üzere, tüm kainat nizamını faydalansınlar diye birbiriyle ilişkili bir biçime soktuğunun açık bir delilidir. 2) Allah'ı inkar eden ve O'na ortaklar koşan insanlar, "Allah gece ve gündüzü yaratarak, sizlere büyük bir nimet bağışlamıştır" denilmek suretiyle ikaz olunmaktadırlar. Yani, bu sistemin nimetlerinden sürekli yararlanmanıza rağmen, Allah'a ortaklar koşarak, O'na nankörlük ediyorsunuz. İzah için bkz. Yunus an: 65, Furkan an: 77, Neml an: 104, Kasas an: 91, Rum an: 36, Lokman: 29 ve an: 50, Yasin: 37 ve an: 33.
86. Yani, gece ve gündüzün deveranı, sizlerin ve herşeyin yaratıcısının Allah olduğuna apaçık bir delil teşkil eder. Ayrıca gece ve gündüzün deveranında sizler için sayısız yararlar vardır. Yine aynı zamanda bu, sizleri yaratanın merhametli ve gerçek mab'ud olduğunu da gösteriyor. Çünkü yaratıcının Allah olup, mabu'dun bir başkası olması akla ve mantığa aykırıdır.
87. Yani, "Yaratıcınız ve Rabbiniz olmayan kimselerin ibadete layık olduğunu sizlere kim öğretiyor?"


 63- İşte, Allah'ın ayetlerini inkâr etmekte olanlar da böyle çevriliyorlar.(88)
64- Allah, yeryüzünü sizin için bir karar,(89) gökyüzünü de bir bina kıldı;(90) sizi suretlendirdi, suretinizi de en güzel (bir biçim ve incelikte) kıldı ve size güzel-temiz şeylerden rızık verdi.(91) İşte sizin Rabbiniz Allah budur. Alemlerin Rabbi Allah ne yücedir.
65- O, hayy (diri) olandır,(92) O'ndan başka ilah yoktur; öyleyse dini yalnızca kendisine halis kılanlar olarak (93) O'na dua edin. Alemlerin Rabbine hamd olsun.(94)
66- De ki: "Bana apaçık belgeler gelince, sizin Allah'tan başka taptıklarınıza kulluk etmekten kesin olarak men edildim ve Alemlerin Rabbine teslim olmakla emrolundum."(95)

AÇIKLAMA

88. Yani, her dönemde insanlar, Allah'ın, elçileri vasıtasıyla gönderdiği mesajı reddettikleri, başkalarının tuzağına düşmek suretiyle kandırıldıkları ve sahte tanrıların, keramet sahibi sanılan kimselerin esiri oldukları için her dalâlete düşmüşlerdir.
89. İzah için bkz. Neml an: 74-75.
90. Yani, sizleri semavi afetlerden koruması ve hayatınızı rahat bir şekilde sürdürebilmeniz için, gökyüzünü sağlam bir çatı kıldık. Gerçekten de gökyüzünün yapısı dolayısıyla zararlı ışınlar yeryüzüne inemez. Çünkü fezadaki üst tabakalar onların inişini engeller.
91. Yani, daha doğmadan önce sizler için emin bir yer tayin ettik. Sonra en uygun azalarla ve zihni kuvvetlerle sizleri donatarak dünyaya gönderdik. Sizlere verilen bu münasip vücud, eller, ayaklar, gözler, kulaklar, burun, dil ve değerli bir öneme haiz beyin, kısaca hepsi bizzat sizlerin eseri midir? Yahut ana ve babalarınızın bir marifeti veya velilerin bir kerameti midir? İnsanoğlunu yaratıp onu emsalsiz özelliklerle donatmak ve dünyaya göndermek, mutlak kudret sahibi, Hakim ve Rahim olan Allah'ın bir takdiridir. Ayrıca sizleri gönderdiği bu dünyada yine sizler için önceden her imkanı sağlamış, temiz rızıklarından yararlanabilmeniz için dünyayı adeta bir sofra gibi önünüze sermiştir. Yemeniz için temiz ve nefis gıdalar yaratmış, içmeniz için su, sıhhatiniz ve kuvvetiniz için meyveler, sebzeler, süt, bal, et gibi ürünler sağlamıştır. Ve bütün bunlar için bitmez tükenmez kaynaklar var etmiştir. Bu, O'nun sizleri yaratmakla kalmayıp, ayrıca Rahim, lütuf sahibi, Kerim, idare eden ve hikmet sahibi olduğuna açık bir delildir. Bkz. Hud an: 6-7, Neml an: 73-83.
92. Yani, asıl hayat O'nundur. O, Evvel'dir, Ahir'dir ve O'nun dışında herşey fanidir.
93. İzah için bkz. Zümer an: 3-4
94. Yani, O'nun dışında hiçkimse hamde layık değildir.
95. Burada "dua" ve "ibadet" kelimeleri ayrı ama yine aynı anlamda kullanılmıştır.


 67- O'dur ki, sizi topraktan, sonra bir damla sudan, sonra bir alak'tan (embriyo) yarattı; sonra sizi bir bebek olarak çıkarmakta, sonra güçlü (erginlik) çağınıza erişmeniz, sonra da yaşlanmanız için size (belli bir ömür vermektedir) . Sizden kimin daha önce hayatına son verilmektedir;(96) adı konulmuş bir ecele(97) erişmeniz ve belki aklınızı kullanmanız için (98) (Allah sizi böyle yaşatır) .
68- Dirilten ve öldüren O'dur. Bir işin olmasına hükmetti mi, ona yalnızca: "Ol" der, o da hemen oluverir.
69- Allah'ın ayetleri hakkında mücadele etmekte olanları görmüyor musun; onlar nasıl da döndürülüyorlar?(99)
70- Ki onlar, Kitabı ve peygamberlerimizle gönderdiğimiz şeyleri(100) yalanladılar. Artık yakında bileceklerdir.
71- Boyunlarında demir-halkalar ve (ayaklarında) zincirler olduğu halde sürüklenecekler;

AÇIKLAMA

96. Yani, bazıları doğumdan önce, bazıları gençlikte, bazıları da yaşlıyken ölür.
97. "Kararlaştırılmış vakit" ifadesiyle ölüm vakti ya da dirildikten sonra Allah huzurunda bulunulduğu an kastedilmiş olabilir. Birinci şıkkı kabul ettiğimiz takdirde anlam şöyle olur: "Allah insanı değişik safhalardan geçirerek ölüm noktasına getirir. Şayet ölümden önce, o insanı tüm dünya öldürmek istese bile buna güç yetiremez ve fakat Allah, o insanın ölümüne karar verirse, kimse onun ölümüne engel olamaz ve geciktiremez."
İkinci anlamı ise şu şekilde verebiliriz: "Bu kainatı, sizler toz toprağa karışasınız diye yaratmış değilim. Tüm kainat ve sizler, geçirdiğiniz sahfalar sonucunda bana döneceksiniz."
98. Yani, sizleri, hayvanlar gibi başıboş yaşamanız ve sonuçta toprak olmanız için bu safhalardan geçirmiyoruz. Bu nizamı ve bizzat vücudunuzdaki gelişmeyi tefekkür edebilesiniz diye sizlere akıl ve şuur verdik. Yani ölü topraktan, şaşkınlık içinde bırakan canlıların ve bir nutfeden bir insanın nasıl meydana geldiğini düşünesiniz diye. Anne karnındayken insanın gelişmesi ve belli özelliklere sahip olarak doğması, Allah'ın kudretinin delilidir. Bazı insanlar daha bebek veya çocuk iken ölürler. Fakat bazıları da çok tehlikeli hadiselerle karşı karşıya kalmalarına rağmen, yine de kurtularak hayata devam ederler. Yine bazıları hasta olduklarında, en iyi doktorların çabalarına rağmen, ölümden kurtulamazlar. Bütün bunlar, hayatın ve ölümün mutlak kudret sahibi Allah'ın elinde olduğunu göstermektedir. Şayet hayat ve ölüm mutlak kudret sahibi Allah'ın elindeyse, o takdirde bir peygamber, veli, melek veya bir yıldız, Allah'ın yerine nasıl ibadete layık olabilir? Bir mahluk kendisine yapılan duayı kabul edip etmeme ve emir vermek suretiyle helaller ve haramlar koyma yetkisini kimden ve ne zaman almıştır? (Bkz. Hacc an: 9)
99. Yani, yukarıdaki sözlerden sonra onları dalâlete düşüren yanlış anlama ve davranışların asıl nedenini hâlâ anlamıyor musunuz? Bu hitap sadece Rasulüllah'ı (s.a) değil, bu ayeti okuyan herkesi bağlar.
100. Onların dalâlete düşmelerinin asıl nedeni şudur: Onlar, Allah'ın kitabını ve elçisini inkar etmek, O'nun gönderdiği ayetler üzerinde ciddiyetle düşünmemek ve böyle davranmak (düşünmek) yerine elçiyle tartışmak yüzünden, üzerlerine hidayet kapıları kapanmıştır.


 72- Kaynar suyun içinde; sonra ateşte tutuşturulacaklar.(101)
73- Sonra onlara denilecek: "Sizin şirk koştuklarınız nerede?"(102)
74- "Allah'ın dışında (olan ortaklarınız) ." Dediler ki: "Bizi bırakıp-kayboluverdiler. Hayır, biz önceleri (meğer) hiç bir şeye tapar değilmişiz."(103) İşte Allah, kâfirleri böyle şaşırtıp-saptırır.
75- İşte bu, sizin yeryüzünde haksız yere şımarıp-azmanız ve azgınca ölçüyü taşırmanız dolayısıyladır.(104)
76- İçinde ebedi kalıcılar olarak cehennemin kapılarından girin. Artık mütekebbirlerin konaklama yeri ne kötüdür.
77- Şu halde sen sabret,(105) hiç şüphesiz Allah'ın va'di haktır. Sonunda ya onlara va'dettiğimiz (azab) in bir kısmını sana göstereceğiz ya da senin hayatına son vereceğiz.(106) Nihayet onlar bize döndürülecekler.
78- Andolsun, biz senden önce peygamberler gönderdik;(107) onlardan kimini sana aktarıp-anlattık ve onlardan kimini de sana aktarmayıp-anlatmadık. Herhangi bir peygambere, Allah'ın izni olmaksızın bir ayeti getirmek olacak şey değildir.(108) Allah'ın emri geldiği zaman hak ile hüküm verilir ve işte burada (hakkı) iptal etmekte (istekli) olanlar hüsrana uğramışlardır.(109)

AÇIKLAMA

101. Yani, susadıklarında zorunlu olarak su isteyecekler ve zincirlere bağlı oldukları halde, melekler onları sürükleyerek kaynar sular akan çeşmelere götüreceklerdir. Kaynar suları içtikten sonra tekrar ateşe atılacaklardır.
102. Yani, sizleri kötü günlerde kurtarmaları için ibadet ettikleriniz gerçekten Allah'ın ortakları iseler, şimdi sizi niçin kurtarmıyorlar?
103. Bu ifade, "Biz dünyada iken müşrik değildik" anlamına gelmez. Bunun anlamı sadece "İbadet ettiklerimizin aslında bir hiç olduklarını gördük" demektir.
104. Yani, sizler çok ileri giderek hakkı inkar etmekle kalmadınız, küfür üzerinde gururla ısrar ettiniz.
105. Yani, seninle boş münakaşalar yapmalarına ve adice hareketlerde bulunarak saldırmalarına sabret.
106. Yani, seni mağlup ettikleri takdirde, onları bu dünyada hemen cezalandırmamız gerekmez. Fakat onlar ceza görmekten kurtulamayacak ve sonunda bana döneceklerdir.
107. Burada başka bir konuya geçiliyor. Çünkü, Mekke'li müşrikler Hz. Peygamber'e (s.a) "Senin peygamberliğini mucize gösterdiğin takdirde kabul edeceğiz" diyorlardı. Onlara, bu sözleri nakledilmeden cevap verilmiştir. Mucizenin niteliği hakkında bkz. Hud an: 13, Hicr an: 4-5, İsra an: 105-106, Furkan an: 33.
108. Yani, hiçbir peygamber kendiliğinden mucize göstermemiş olduğu gibi, buna kadir de değildir. Peygamberler mucizeyi ancak Allah'ın kudreti sayesinde ve inkarcı toplumlara hüccet olmak üzere göstermişlerdir. Bu, kafirlere, Hz. Peygamber'den (s.a) mucize göstermesi için bulundukları talep karşılığında verilen ilk cevaptır.
109.Yani, mucize bir oyun olmayıp son fırsattır. Mucize gösterildikten sonra, o toplum tekrar küfür üzerinde ısrar ederse şayet, onların sonu gelmiş demektir ve artık Allah'ın azabından kurtulamazlar. Sizler, bu hususu hafife alarak mucize istemekle ilâhî azabı kendinize davet etmiş oluyorsunuz. Bu, kafirlerin mucize talebinde bulunmaları karşılığında verilen ikinci cevaptır. Sözkonusu meselenin ayrıntıları, Kur'an'ın pekçok yerinde zikredilmiştir. Bkz. Hicr an: 5 ve 30, İsra an: 68-69, Enbiya an: 7-8, Furkan an: 33, Şuara an: 49.


 79- Allah O'dur ki, kimine binmeniz, kiminden de yemeniz için size (bir yarar olmak üzere) davarları var etti.
80- Onlarda sizin için yararlar vardır. Onların üstünde göğüslerinizde olan bir hacete (ihtiyaca veya arzuya) ulaşırsınız; onların üstünde ve gemilerin üstünde de taşınırsınız.
81- Size kendi ayetlerini göstermektedir; artık Allah'ın ayetlerinden hangisini inkâr ediyorsunuz?(110)
82- Yeryüzünde gezip dolaşmıyorlar mı ki,(111) kendilerinden öncekilerin nasıl bir sona uğradıklarını bir görsünler. Onlar, kendilerinden (sayıca) daha çoktu ve yeryüzünde kuvvet ve eserler bakımından da kendilerinden daha üstündüler. Fakat kazanmakta oldukları şeyler, (azaba karşı) onlara hiç bir şey sağlayamadı.
83- Peygamberleri kendilerine apaçık belgeler getirdiği zaman, onlar, yanlarında olan ilimden dolayı(112) sevinip-böbürlendiler de, kendisini alay konusu edindikleri şey, kendilerini sarıp-kuşatıverdi.
84- Onlar bizim dayanılmaz-azabımızı gördükleri zaman, dediler ki: "Bir olan Allah'a iman ettik ve O'na şirk koşmakta olduğumuz şeyleri de inkâr ettik."
85- Ama bizim dayanılmaz-azabımızı gördükleri zaman, imanları kendilerine hiç bir yarar sağlamadı.(113) (Bu,) Allah'ın kulları arasında sürüp-gitmekte olan sünnetidir. İşte kâfirler burada hüsrana uğramışlardır.

AÇIKLAMA

110. Bu ifade şöyle bir anlama gelir: Sizler ciddiyseniz ve sadece oyun olsun diye değil de kalbinizin tatmin olması için mucize talebinde bulunuyorsanız eğer, çevrenize bir bakın. O takdirde sayısız işaretlerin bulunduğunu göreceksiniz. Gerçeğe ve hakka talib olanlar için başka bir mucize istemeye gerek yoktur. Bu da kafirlerin mucize talebinde bulunmaları karşısında verilen üçüncü cevaptır. Buna benzer cevaplar, Kur'an'ın pekçok yerinde geçmektedir. Bkz. En'am: 26-27, Yunus an: 105, Rad an: 15-20, Şuara an: 3-5.
Yeryüzünde insanoğlunun hizmetinde bulunan hayvanları (sözgelimi inek, manda, keçi deve, at vs.) , Allah, insanlara kolayca alışabilecek yapıda yaratmıştır. İnsanoğlu, onlardan sayısız şekilde yararlanır. (Örneğin binek, nakliyat ve ürünlerinden yararlanmak için) . Tüm bunlar, Allah'ın onları belirlenmiş bir plana göre yaratmış olduğunu göstermektedir.
Başka bir açıdan bakarsanız eğer, yeryüzünün 3/4 su, 1/4 ise toprak olduğunu görürsünüz. Muhtelif kıtalar birbirlerinden su ile ayrılmıştır. Yine bu kıtalarda yaşayan insanlar ticaret ve sefer yapabilmek için suya ve rüzgara ihtiyaç duymaktadırlar. Su ve rüzgarın, insanoğlunun hizmetinde kullanılması için belli bir ölçüye göre yaratılmış olması mutlak kudret sahibi Rahim ve Hakim olan Allah'ın varlığına bir delildir.
Ayrıca, denizcilik açısından düşünürseniz, geceleri denizcilerin yol bulmalarına yardımcı olmaları için gökyüzüne yıldızların yerleştirildiğini görürsünüz. Bunlar, aynı yaratıcının, hem yeryüzünü hem de gökyüzünü yaratıp idare ettiğini ve bu yüzden tüm kainatın şaşmaz bir ahenk içinde olduğunu göstermektedir.
Hakim olan Allah'ın, insanoğluna bunca imkan sağlamış ve onun tasarrufu altına vermiş olmasına rağmen, tüm bunlar hakkında hesap sormaması mümkün müdür?
111. Bu ayet, buraya kadar işlenen konunun özetidir. Bu kısmın iyice anlaşılabilmesi için surenin 4-5 ve 21. ayetlerine bir kez daha göz atmak yararlı olur.
112. Yani, sizler dünyada iken, tabiat felsefeleri, öğretileri ve bu gibi hayale dayalı mitolojik hikayeleri "din" olarak kabul edip doğru addederek, peygamberlerin taşıdıkları ilme (vahye) hiç iltifat etmediniz.
113. Yani, tevbe ve iman, ancak azab ve ölüm gelmezden önce bir yarar sağlar. Azab ve ölüm geldikten sonra tevbe ve iman etmenin Allah katında bir faydası yoktur.
MÜ'MİN SURESİNİN SONU


 041 - FUSSİLET SURESİ
GİRİŞ
Adı: Bu surenin adı "Hamim" ve "Secde" olmak üzere iki kelimeden mürekkebtir. Sure, "Hamim" ile başladı ve bir yerinde "Secde " ayeti geçtiği için "Hamimsecde" adını almıştır <Üstad Mevdudi, Pakistan'da sure, "Hamimsecde" adıyla bilindiği için bu kavli tercih etmiştir. Ancak Türkiye'deki Kur'an, Mushaf ve Meallerde, sure "Fussilet" adıyla bilindiği için ve üçüncü ayetinden dolayı böyle anıldığı için biz, bu ismi koymayı uygun gördük. Bu sure ayrıca Secde, Mesabih ve Akât isimleriyle de anılır. (Çev.) >
Nüzul Zamanı: Bu sure, muteber rivayetlerden anlaşıldığına göre, Hz. Hamza'nın (r.a) müslüman olduktan sonra ve Hz. Ömer (r.a) müslüman olmadan önceki zaman diliminde nazil olmuştur. Nitekim kadim siyer tarihçilerinden İbn İshak, meşhur tâbi Muhammed b. Ka'b Kurzi'den, surenin nüzul zamanı ile ilgili şunları naklediyor: "Kureyş'in ileri gelenleri, bir defasında Mescid-i Haram'da oturmuş sohbet ediyorlardı. Aynı zamanda Hz. Peygamber de (s.a) bir köşede yalnız başına oturuyordu. O dönemde Hz. Hamza müslüman olmuştu ve Kureyş'in ileri gelenleri İslâm'ın yayılışından tedirginlik duyuyorlardı. Utbe b. Rebia (Ebu Süfyan'ın kayınpederi) Rasulüllah'ı (s.a) bir köşede yalnız başına oturuyor görünce, yanındaki Kureyş'in ileri gelenlerine dönerek "Müsade ederseniz şayet, gidip Muhammed'le konuşayım ve ona bazı tekliflerde bulunayım.
Bu şartları kabul ettiği takdirde barış mümkün olur ve belki bize muhalefet etmekten vazgeçer" dedi. Kureyş'in ileri gelenleri onun bu teklifini ittifakla kabul edince, o da gidip Rasulüllah'ın yanına oturdu ve sözüne "Ey yeğenim" diye başladı. "Sen kendinin soy ve sülale bakımından ne kadar asil olduğunu biliyorsun. Fakat buna rağmen kavmine musibet getirdin, topluluk içinde ayrılık çıkardın. Üstelik kendi kavmini aptal kabul edyor, onun dinini ve ilahlarını kötülüyor ve bizim atalarımızın kafir olduğu iddiasında bulunuyorsun. Şimdi beni iyi dinle, çünkü sana bazı tekliflerde bulunacağım." Rasulüllah (s.a) , "Konuş ya Ebu'l-Velid! Seni dinliyorum" dedi. Utbe, "Ey yeğenim, giriştiğin bu işten maksadın zengin olmaksa, hepimizden daha zengin olacağın kadar sana mal verelim. Yok eğer gayen büyüklük ve liderlikse, senin iznini almadan, hiçbir iş yapmaz ve seni kendimize lider seçeriz. Şayet seni bir hastalık ya da cin rahatsız ediyorsa, aramızda para toplayıp çok iyi bir tabib bulalım ve seni tedavi ettirelim" diye konuşurken Hz. Peygamber (s.a) dikkatle ve sessizce onu dinledi, sonra şöyle dedi: "Ey Ebu'l-Velid, söyleyeceklerin bitti mi?" Utbe "Evet" diye karşılık verdi. Bunun üzerine Rasulüllah, "Şimdi sen beni dinle" dedi ve "Bismillahirrahmanirrahim" diyerek Fussilet Suresi'ni okumaya başladı. Utbe arkasına yaslanmış bir halde dinliyordu. Hz. Peygamber (s.a.) 38. ayeti okuduktan sonra secde etti ve "Ey Ebu'l Velid" dedi, "Cevabını aldın, artık gerisini sen bilirsin." Utbe Rasulüllah'ın (s.a) yanından kalktığında, uzaktan onu görenler "Vallahi Utbe'nin rengi değişti" dediler. Yanlarına gittiğinde ise, "Sana ne söyledi anlat bize" deyince Utbe, "Allah'a yemin ederim ki, daha önce böyle bir söz işitmiş değilim. Vallahi bu şiir değil, sihir değil ve kehanet değildir. Ey Kureyş'in ileri gelenleri! Beni dinleyecek olursanız, onu kendi haline bırakın. İnanıyorum ki bu sözler, bir tesir husule getirecektir. Araplar'ın onu yendiğini farzedelim, o takdirde sizler kendi kardeşinizin kanına girmekten kurtulmuş olursunuz. Yok eğer o galip gelirse, onun iktidarı sizlerin iktidarı, onun şerefi sizlerin şerefi demektir" dedi. Bunun üzerine Kureyş'in ileri gelenleri, "Ey Ebu'l-Velid, o seni de büyülemiş" deyince, Utbe, "Ben kendi kanaatimi söyledim, yine de siz bilirsiniz" diye karşılık verdi. (İbn Hişam, c. I. sh. 313-314)
Bu kıssa, çeşitli muhaddisler tarafından, Hz. Cabir b. Abdullah'tan (r.a) mervi olarak bazı farklılıklarla nakledilmiştir. Nitekim bazı rivayetlerde, Rasulüllah'ın "Eğer yüz çevirirlerse de ki: Ben sizi Ad ve Semud (kavimlerinin başına gelen) yıldırıma benzer bir yıldırım ile uyardım." ayetini okurken Utbe'nin, telaşla Hz. Peygamber'in (s.a) ağzını kapatmaya çalıştığı ve "Allah hakkı için kavmine merhamet et!" dediği zikredilir.
Utbe bu davranışını, Kureyş'in ileri gelenlerine şöyle izah eder: "Muhammed'in her söylediğinin gerçekleştiğini hepiniz biliyorsunuz. İşte ben de bizim üzerimize azabın geleceğinden korktuğum için ağzını kapatmaya çalıştım." (Tefsir-i İbn Kesir, c. 4, sh: 90-91) El-Bidaye ve'n-Nihaye c.3, sh: 62)
Konu: Allah'ın nazil ettiği ayetlerde Utbe'ye cevap verilirken, onun sözleri naklolunmamıştır. Çünkü Utbe'nin sözleri Hz. Peygamber'i (s.a) küçük ve hakir düşürücü idi. Utbe, özet olarak şunları demek istiyordu: "Muhammed'e bu sözlerin vahyolunması mümkün olmadığına göre, o, ya mal için, ya iktidar sahibi olmak için peygamberliği öne sürmektedir, ya da akıl hastasının birisidir. Gerçekten de Utbe, birinci şıkka dayanarak mal ve iktidar hususunda pazarlık etmiştir. İkinci şıkka dayanarak ise, "Sen bir hastalığa yakalanmışsın, seni tedavi ettirelim' demekle Hz. Peygamber'i (s.a) hakir görerek onunla alay etmek istemiştir. Karşısındaki kişi terbiyesizce davrandığı takdirde, şerefli bir insan, doğal olarak onun terbiyesizliğine aldırmaz ve sadece inandıklarını söylemekle iktifa eder.
Bu surede de, Utbe'nin söylediklerine hiç aldırış edilmeden, sadece iddialarının cevaplandırılmasıyla yetinilmiştir. Kafirler ise yüce Kur'an'ı etkisiz kılabilmek için, inatla şunları söylemektedirler: "Sen, ne dersen de seni dinlemeyiz. Söylediklerine karşı kalbimizi kapattığımız gibi, sana kulak da vermeyiz. Aramızda beraber olmamızı engelleyen bir duvar bulunmaktadır."
Kafirler, Hz. Peygamber'e açık açık, ellerinden geldiğince kendisinin davetine karşı muhalefet edeceklerini bildirmişlerdi.
Hz. Peygamber (s.a) ve arkadaşları Kur'an okuduklarında, onları kimse duymasın diye bir plan dahilinde gürültü çıkarıyorlardı. Ayrıca Kur'an'ın ayetlerini siyak ve sibakı içinden sıyırarak başkalarının İslam'ın mesajını anlamalarını engellemeye çalışıyorlardı.
Yine, "Arapça ifade edilen bir söz, niçin mucize olsun? Fakat bir kimse durup dururken, yabancı bir dille fasih ve beliğ sözler söylerse eğer, işte o zaman mucize sözkonusu olur. Arapça, herkesin anadili olduğu için herkes onun söylediği sözler gibi bir söz söyleyebilir?" demek suretiyle acaib itirazlarda bulunuyorlardı.
Böylesine körükörüne yapılan muhalefete karşı verilen cevapların özeti şudur:
1) Allah'ın inzal ettiği ve gerçekleri çok açık bir şekilde beyan eden bu kelam Arapça'dır. Cahiller bu kelamda bir ışık görmüyorlar belki ama, akıl sahipleri ondan istifade etmektedirler. Allah'ın bu kelamı nazil etmesi, O'nun rahmetinin bir delilidir. Halbuki bazı kimseler, bunu eziyet ve zahmet zannediyorlar.
Bu Kur'an, kendisini kabul ve istifade edenler için bir müjde, yüz çevirenler içinse bir uyarıdır.
2) Sizlerin kalbleri kapanmış, kulakları örtülmüş ise eğer, Hz. Peygamber'in (s.a.) inanmanızı sağlamak gibi bir zorunluluğu yoktur. O'nun görevi sadece, inanmak isteyenlere tebliğ etmektir.
3) Ne kadar inkar ederseniz edin, yine de sizleri yaratan Allah'ın bir olduğu gerçeği değişmez. Fakat doğruyu kabul eder ve amellerinizi düzeltirseniz, bu sizlerin yararına olur. Yok eğer inkar etmekte ısrar ederseniz, kendi kendinize felaketi davet etmiş olursunuz.
4) Sizler kime ortak koştuğunuzu ve yine neyi inkar ettiğinizi hiç düşünmüyor musunuz? O Allah ki sonsuz büyüklükteki kainatı, yeri ve göğü yaratmıştır. Yeryüzündeki bereket dolu ürünlerden yararlanmakta ve O'nun verdiği rızıklar sayesinde yaşamaktasınız. Fakat tüm bunlara rağmen, O'nun yarattıklarını, O'na ortak koşuyor ve size tebliğ ettiğinde Hz. Peygamber'den (s.a) yüz çeviriyorsunuz.
5) İnkarınızda ısrar ettiğiniz takdirde, Ad ve Semud kavimlerine gelen azabın bir benzerini bekleyin. Suçlarınıza karşılık verilen en büyük azab bu olacaktır. Ayrıca öbür dünyada da cehennem ateşi sizleri beklemektedir.
6) Cinlerden ve insanlardan olan şeytanların, her kötülüğü güzel gösterdiği ve düşünmelerine fırsat vermediği kimseler, ne kadar da talihsizdirler! Üstelik bu şeytanlar, onların başkalarının sözlerini de dinlemelerini istemezler. Bu akılsızlar, bugün küstahlıkta adeta birbirleriyle yarış etmektedirler. Oysa kıyamet gününde birbirlerine düşman kesilerek, dalâlete düşürdükleri için biri diğerini suçlayacak ve fırsat bulabilseler, neredeyse birbirlerini ayaklar altına almaya çalışacaklardı.
7) Bu Kur'an, ayetleri tahkim edilmiş bir kitabtır. Yalan ve iftira atarak karşı koymakla sizler, onun mesajının yayılmasına mani olamazsınız. Yaptığınız gizli ve açık planlar bir yarar sağlamayacaktır.
8) Bu Kur'an, anlayabilesiniz diye kendi lisanınız olan Arapça ile indirilmiştir. Şayet bu başka bir dilde inzal edilmiş olsaydı, o takdirde sizler Araplara yabancı dilden bir kitabın nazil olmasını acaib karşılayacak ve itiraz edecektiniz. İşte bu, sizin kötü niyetinizin ve bahanelerinizin bir ispatıdır.
9) Sizler, Kur'an'ın gerçekten Allah tarafından nazil olabileceği ve o takdirde aldığınız tavır dolayısıyla halinizin ne olacağı ihtimalini hiç düşündünüz mü?
10) Bu gün sizler belki inkar ediyorsunuz ama kısa bir süre sonra bu Kur'an davetinin yayılacağını ve yenilgiye uğrayacağınızı göreceksiniz. İşte o zaman, size bugün anlatılanların hak olduğunu anlayacaksınız.
Muhaliflere bu cevaplar verilirken, aynı zamanda da mü'minlerin ve peygamberin (s.a) yaşadıkları o zor günlerin sorunları üzerinde durulmuştur. Mü'minler için, tebliğ etmek bir yana dursun, imanları üzerinde direnmek bile çok zordu. Öyle ki müslüman olduğunu ilan eden herkes baskı ve zulüm altındaydı. Kafirlerin saldırılarına karşı çaresiz ve savunmasız bir durumdaydılar. Bu durum hakkında şöyle denilmiştir: "Sizler aslında çaresiz ve yalnız değilsiniz. Allah, iman eden ve imanı üzerinde direten kimseleri ahirete kadar korumaları için melekleri görevlendirir." Ayrıca müslümanlara, "En hayırlı insan, kendisi salih amellerde bulunduğu halde, başkalarına iyiliği tavsiye eden ve müslüman olduğundan ötürü şeref duyan kimsedir," diye bildirilmiştir.
Hz. Peygamber'in (s.a) her dönemde en büyük problemi, şiddetli muhalefet yüzünden önü tıkanan İslâm'ın, bu engellerin arasından nasıl kurtulacağı sorusu idi. Sözkonusu problem hakkında şöyle buyurulmuştur: "Bu muhalefet ve engeller, güzel ahlâkınız ve tebliğ çalışmalarınız sonucunda ortadan kalkacaktır. Sizler, şeytanın kışkırtmalarına alet olmadan Allah'a sığının ve güzel ahlâk ile tebliğinize devam edin."


 Rahman Rahim olan Allah’ın adıyla

1- Hâ, Mîm.
2- (Bu Kur'an,) Rahman ve Rahim'den indirilmiştir.
3- Bilen bir kavim için, ayetleri (çeşitli biçimlerde, birer birer) 'fasıllar halinde açıklanmış' Arapça Kur'an (veya okunan) kitaptır;
4- Bir müjde verici ve bir uyarıcı-(1) korkutucu olarak. Ama onların çoğu yüz çevirdiler. Artık onlar dinlemezler.
5- Ve dediler ki: "Bizi kendisine çağırmakta olduğun şeye karşı kalblerimiz bir örtü içindedir,(2) kulaklarımızda bir ağırlık, bizimle senin aranda da bir perde vardır.(3) Artık sen. (yapabileceğini) yap, biz de gerçekten yapıyoruz."(4)

AÇIKLAMA

1. Bu sure kısa bir girişle başlamış ve ardından da bir hitapta bulunulmuştur. Bu hitabı dikkatle okuduğunuz takdirde, daha önce yapılan kısa girişle arasındaki bağlantının niteliğini anlamanız mümkün olur.
a) Bu Kur'an, Allah'ın indirdiği bir kelamdır: Yani sizler, bu sözleri Muhammed uydurmuş diyorsanız da onun, kainatı yaratan Allah tarafından indirilmiş olduğu gerçeği değişmez. Bu kelamı işittiğinizde Hz. Peygamber'e (s.a) öfkeleniyor, kızıyorsunuz. Fakat aslında sizler ona değil, bana (Allah'a) kızmış oluyorsunuz. Yine Hz. Muhammed'i (s.a) reddetmekle aslında beni reddediyorsunuz. Sizler yüz çevirmekle de bir insandan değil, Allah'tan yüz çevirmiş oluyorsunuz.
b) Bu Kur'an'ı indiren, Halik olan Allah, yarattıklarına karşı çok merhametlidir: Bu husus zikredilmekle, hidayeti gönderen Allah'ın "Rahman" sıfatına işaret edilmiş oluyor. Ayrıca Kur'an'ı inkar eden ve yüzçeviren kimselerin, aslında kendi kendilerine düşmanlık ettiklerine, çünkü bu hidayetin rahmet ve saadete vesile olan büyük bir nimet olduğuna değinilmektedir. Allah, insanlardan yüzçevirseydi şayet, onları hidayetsiz ve karanlıklar içinde bırakır, ne durumda olduklarına aldırmazdı bile. Fakat Allah'ın insanları yaratmış olması, rızık vermesi ve onlara bu hayat içinde yol göstermesi, O'nun bir fazlıdır. İşte bu yüzden de bir kuluna vahiyde bulunmuştur. Şimdi bu hidayetten yararlanmayan ve hatta ona karşı çıkan bir kimseden daha nankör ve kendi kendisine düşmanlık eden biri olur mu?
c) Bu kitabın ayetleri Arapça'dır ve ona itiraz edebileceğiniz eğri bir nokta ve anlaşılmayacak hiçbir şey yoktur: Böylece Hak ve Batılın ne olduğu apaçık ortaya konmuştur. Doğru ve sahih akide ile yanlış akide hangisidir? İyi ve kötü ahlâk, salih ve salih olmayan ameller, saadete ve felakete götüren yollar nelerdir, hep açıklanmıştır. Dolayısıyla böylesine açık bir hidayeti reddedenler için artık bir mazeret sözkonusu değildir. Olsa olsa bu onların sapık yolda olduklarının bir ispatıdır.
d) Bu, Arapça bir Kur'an'dır: Yani, Araplar'ın kendi lisanında nazil olmuştur. Arapça olmadığı için anlaşılamaz şeklinde bir mazeret öne sürülemez. (Bu konu 44. ayette farklı bir uslubla ifade edilmiştir. Arap olmayan kimselerin bu konudaki tereddütleri makul karşılanabilir bir niteliktedir. Nitekim biz bu konuda daha önce açıklamalar yapmıştık. Bkz. Yusuf an: 5 ve "Resail ve Mesail" adlı eserim c. I, sh: 19-23)
e) Bu kitab, müjdeci ve uyarıcıdır: Yani, bu kitab, bir hayal ürünü, felsefe eseri veya bir edebiyat kitabı olmadığı için, inkar edip etmemek arasında bir fark yoktur denilemez. Bu kitab kendisine tabi olanları güzel bir son, karşı koyanları ise korkunç bir akibet beklediğini açık açık anlatmaktadır. Dolayısıyla böyle bir kitabı hafife almak için ancak bir ahmak olmak gerekir.
f) Bu kitab akıl sahiplerine hitap eder: Yani, ondan sadece akıl sahibi olanlar yararlanabilirler. Pırlanta ile taş arasındaki farkı ayırdedemeyen birisi için pırlanta nasıl bir yarar sağlamazsa, cahiller için bu kitab da bir yarar sağlamaz.
2. Yani, o çağrının, kalblerimize ulaşmasına imkan yoktur.
3. Yani, senin getirdiğin mesaj, aramızda tefrika çıkarmış ve bölünmelere yol açmıştır. Artık seninle birleşmemize imkan yoktur.
4. Bu cümle iki anlama da gelir. Birincisi, "Senin bizimle, bizim seninle herhangi bir ilgimiz bulunmamaktadır." İkincisi, "Sen, nasıl kendi davetinden vazgeçmiyorsan, bizler de sana muhalefet etmekten vazgeçmeyecek ve muhalefetimizi sürdürebilmek için elimizden geleni yapacağız."


 6- De ki: "Ben, ancak sizin benzeriniz olan bir beşerim.(5) Bana yalnızca, sizin ilahınızın bir tek ilah olduğu vahyolunuyor.(6) Öyleyse O'na yönelin (7) ve O'ndan mağfiret dileyin.(8) Vay haline o müşriklerin."
7- Ki onlar, zekâtı vermeyenler(9) ve onlar ahireti inkâr edenlerdir.
8- Gerçek şu ki, iman edip salih amellerde bulunanlar ise; onlar için kesintisi olmayan bir ecir vardır.(10)
9- De ki: "Gerçekten siz mi yeri iki günde yaratana (karşı) küfre sapıyor ve O'na birtakım eşler kılıyorsunuz? O, âlemlerin Rabbidir."
10- Orda (yerde) onun üstünde sarsılmaz dağlar var etti, onda bereketler yarattı(11) ve isteyip-arayanlar için eşit olmak üzere ordaki rızıkları(12) dört günde(13) takdir etti.
11- Sonra, kendisi duman(14) halinde olan göğe yöneldi; böylece ona ve yere dedi ki: "İsteyerek veya istemeyerek gelin." İkisi de: "İsteyerek (itaat ederek) geldik" dediler.(15)

AÇIKLAMA

5. Yani, ben kalblerinize nüfuz edemem ve size zorlamada bulunarak tebliğ yapamam. Ben, ancak bir insanım ve sadece dinlemek isteyen kimselere anlatabilirim.
6. Sizler, kendi kendinize kalblerinizi kilitlemek, kulaklarınızı kapamak istiyorsunuz. Fakat hepinizi yaratanın Allah olduğu ve sizlerin de O'nun kulları olduğunuz gerçeği asla değişmez. Bu Kur'an bir felsefe eseri değil ki, doğru ya da yanlış olma ihtimali bulunsun. O, Allah tarafından vahyolunan kesin bir gerçektir.
7. Yani, Allah'dan başka hiç kimseyi ilah yerine koymayın, ibadet etmeyin, birşeyler ümid ederek yalvarmayın, boyun eğmeyin ve yine Allah'tan başkasının koyduğu kurallara, kanunlara, örf ve adetlere itaat etmeyin.
8. Yani, şimdiye kadar işlediğiniz günahlar dolayısıyla af dileyin ve daha önce işlediğiniz şirk, küfür, isyan için tevbe edin.
9. Burada geçen "zekat" kelimesi hakkında müfessirler ihtilaf etmişlerdir. İbn Abbas, İkrime ve Mücahid'in görüşüne göre, buradaki "zekat" ifadesi, tevhid inancı ve Allah'a itaat ile hasıl olan nefsin temizlenmesine işaret etmektedir. Katade, Süddi, Hasan Basri, Dahhak, Mukatil ve İbn Sahib gibi müfessirlere göreyse, burada, "zekat" ile malın zekatı kastolunmaktadır. Bu görüşe göre ayetin anlamı şu şekilde olur: "Yazıklar olsun onlara ki, Allah'a ortak koşarlar ve mallarının zekatını vermeyerek, kulların haklarına mani olurlar."
10. Bu ifade iki anlama gelir: 1) Kendisinde hiçbir eksiklik olmayan ecir, mükafat vardır. 2) Bu, verdiklerini lütuf sananlarınki gibi bir mükafat olmayacaktır.
11. "Arzın bereketleri" ile, milyonlarca yıldan beri en küçük canlıdan insana değin her mahlukun faydalandığı bitmez tükenmez kaynaklar kastolunuyor. Bu bereketlerin en önemlisi bitkilerin, hayvanların ve insanların hayatlarının sürmesini mümkün kılan "su" ve "hava"dır.
12. Bu ayetin anlamı konusunda müfessirler birçok görüş ileri sürmüşlerdir.
Bazı müfessirler, "Arayıp soranlar için gıdalarını dört günde takdir etti" ayetini, "Ne az, ne de çok, tam dört günde takdir etti" şeklinde anlamışlardır.
İbn Abbas, Katade ve Süddi, bu ayeti, "Arayıp, soranlara, 'dört gün' diye cevap verilmiştir." şeklinde anlamışlardır. Yani bir kimse, bu işin kaç günde tamamlandığını sorarsa, en iyi cevap, "dört günde" diye karşılık vermektir.
İbn Zeyd ise, bu ayeti şöyle yorumlamıştır. "Yeryüzünde rızık arayanların ihtiyaçları, dört gün içinde takdir edilmiştir."
Dil açısından bu üç görüş de kabul edilebilir niteliktedir. Ancak ilk iki görüş, bize göre kabul edilebilir bir özellik ihtiva etmektedir. Çünkü bu iş dört günden bir saat eksik veya fazla ya da tam dört günde olmuş olabilir. O halde Allah'ın kudret ve kuvvetinde, hikmet ve beyanında, bizim tamamlayacağımız bir noksanlık mı sözkonusudur? Ayrıca "Soranlara 'dört gün' şeklinde cevap verilmiştir." görüşü de müphemdir. Çünkü ayetin siyak ve sibakından anlaşıldığına göre bir kimsenin bu işin kaç günde tamamlandığını sorduğu da sözkonusu değildir. O halde bu ayette, niçin böyle bir cevap verilmiş olsun? İşte bu nedenlerden ötürü biz üçüncü görüşü tercih ettik. Ben bu ayeti şöyle anlıyorum: "Allah Teâlâ, bu kainatın başlangıcından sonuna, yani kıyamete kadar tüm ihtiyaçlarını yaratmış, onlar için her türlü imkanı sağlamıştır. Çeşitli bitkiler için toprak, su vs. yaratırken, her cins ve çeşit mahluk için de diğer gıdaları varetmiştir. Tüm bunların dışında da apayrı bir varlık olarak insanı yaratmış ve onun sadece bedensel niteliklerini değiştirmekle kalmayan, ayrıca lezzet almasını da sağlayan gıdalar halk etmiştir. Allah'tan başka kim, kainat içerisinde ne kadar ve ne çeşit mahluk bulunduğunu, nerede ve kaç zamandır yaşamakta olduğunu, hayatlarını sürdürebilmek için ne kadar gıdaya ihtiyaç duyduklarını bilebilir? Allah bu kainatı nasıl yaratmış ve bir plana göre düzenlemişse, onun varlığını idame ettirebilmesi için de her canlının gerekli olan ihityaçlarını (yemek, içmek vs.) yaratmıştır."
Bazı kimseler, yeni bir Marksist İslâm (Kur'an'ın Rububiyyet Nizamı) anlayışı öne sürmektedirler. Bunlar "Sevâen li's-Sâilin" ifadesini "Dileyenlere eşit olarak" şeklinde anlamakta ve şöyle deliller getirmektedirler: "Allah herkes için eşit miktarda gıda yaratmıştır. Dolayısıyla herkese karne ile eşit miktarda gıda vermenin mümkün olduğu bir devlet nizamı kurulmalıdır. Çünkü özel mülkiyetin sözkonusu olduğu toplumda Kur'an'ın öngördüğü hayat tarzı gerçekleştirilemez" Bu gafiller, Kur'an'ı kendi hevaları doğrultusunda suistimal etmeye çalışırlarken "sailin" kelimesinin sadece insanların değil, tüm canlıların gıda ihtiyaçları için kullanıldığını unutmuşlardır. Gerçekten de, Allah, mahlukatın her kesimi için eşit miktarda gıda tayin etmiştir diyebilir miyiz? Sizler, bu kainat içerisinde gıdaların eşit bir şekilde taksim olunduğunu görüyor musunuz? Nitekim kâinat içerisinde bu anlamda bir eşitlik sözkonusu değildir. Haşa Allah Teâlâ, kendi kitabına aykırı mı hareket etmiştir? Ayrıca eşitlik davasını öne süren bu kimseler, insanların beslemekle mükellef oldukları hayvanlara (koyun, keçi, inek, at katır, deve vs.) Rabbani düzen kurulduğu takdirde eşit miktarda mı yiyecek verecekler?
13. Bu bölümde müfessirler bir güçlük ile karşı karşıya kalmışlardır. Yani, Allah yeryüzünü iki günde yaratmış, dağları yerleştirmiş ve bereketli gıdaları dört günde meydana getirmiştir. İleride gökyüzünün de iki günde yaratılmış olduğunun belirtilmesiyle birlikte, hepsi toplam olarak 8 gün eder. Oysa Allah, Kur'an'ın çeşitli yerlerinde, kainatı 6 günde yarattığını bildirmiştir. Bu nedenden ötürü müfessirler yeryüzünün yaratıldığı müddet olarak zikredilen 2 günü, 4 günün içinde kabul ederler ve böylece, gıdaların takdiri ile birlikte hepsi toplam 4 gün olur. Fakat bu işlem Kur'an'ın açık beyanına uymayacağı için, böyle bir tevil anlamsız olacaktır. Çünkü yeryüzünün 2 günde yaratılış hadisesi, kainatın yaratılışından ayrı değildir. Sonra gelen ayeti dikkatle okursak eğer, yeryüzü ve gökyüzünün birlikte zikredildiğini görürüz: "Sonra Allah göğe yöneldi." Nitekim kainattaki 7 gök içinde, bizim dünyamız da vardır. Bu kainatın, yeryüzünün, gökyüzünün, yıldızların, gezegenlerin vs.'nin yaratılışı tamamlandıktan sonra Allah, canlıların ihtiyaçlarını yaratmış ve bu iş 4 günde tamamlanmıştır. Diğer yıldız ve gezegenlerin ne şekilde yaratıldıkları zikredilmemiştir. Çünkü insanoğlunun ilmi, değil o zaman, bugün dahi onları anlayacak yeterlilik arzetmemektedir.
14. Burada üç hususun izah edilmesi gerekmektedir.
a) "Gök" ifadesi ile tüm kainat kastolunmaktadır.
b) "Duman" ifadesi, bugünkü ilim adamlarının da kabul ettikleri gibi, kainatın şekillenmesinden önceki maddeye tekabül eder.
c) "Göğe yöneldi" ifadesini, yeryüzünün gökyüzünden önce yaratıldığı, daha sonra dağların yerleştirildiği ve bereketli gıdaların takdir edildiği şeklinde kabul etmek doğru değildir. Şu ayet sözkonusu anlayışı düzeltir: "Sonra duman halinde bulunan göğe yöneldi. Ona ve arza, "İsteyerek veya istemeyerek gelin" dedi. "İsteyerek geldik" dediler." Bu emir verilmeden önce, yeryüzü ve gökyüzü teşekkül etmemiştir. Yani kainatın yaratılışı daha yeni başlamaktadır. Sadece "Sümme" (sonra) kelimesi, yeryüzünden sonra gökyüzünün yaratıldığına delil teşkil edemez. Nitekim Kur'an'da bu kelimenin "tertibi zaman" için olmayıp, "tertibi beyan" için kullanıldığına dair birçok örnek vardır. (Bkz. Zümer an: 12)
Yeryüzü ve gökyüzünden hepsinin, daha önce yaratılmış olduğu tartışması, kadim müfessirlerden bu yana sürüp gitmektedir. Bir grup, Bakara Suresi'nin 29. ayetine dayanarak, yeryüzünün önce yaratıldığını öne sürerken, diğer bir grup, Naziat Suresi'nin 27-33. ayetlerini delil kabul edip, gökyüzünün yeryüzünden önce yaratıldığını savunurlar.
Çünkü bu ayetlerde gökyüzü yeryüzünden önce zikredilmiştir. Fakat Kur'an'ın, bir tabiat ilimleri kitabı olmadığı ve bundan dolayı inzal edilmediği de bir gerçektir. Bu kitab insanları tevhid ve ahiret akidesine davet ederken, tabiatın sayısız gizliliklerine dikkat çeker ve kainatın, yeryüzü ve gökyüzünün yaratılışını düşünmeye çağırır. Dolayısıyla burada tertibi zamanın hiçbir önemi yoktur. Allah Teâlâ bunu, sadece birliğine bir delil olmak üzere öne sürmüştür. Hangisinin önce veya sonra yaratıldığı ise hiç önemli değildir. Ancak bunların eğlence olsun diye değil, ciddi bir maksat için yaratıldıkları vurgulanmıştır. İşte bu yüzden de Kur'an'da, bazı yerlerde yeryüzü, bazı yerlerde ise gökyüzü önce zikredilir. Allah Teâlâ, insanların dikkatini, yeryüzünün nimetlerine çekmek istediği zaman yeryüzünü önce zikretmektedir, çünkü insan yeryüzüne daha yakındır. Allah'ın yücelik ve kudretine dikkat çekilecek ise, bu sefer genellikle gökyüzü önce zikredilir. Çünkü gökyüzünün manzarası, insanoğlunu her zaman hayretler içinde bırakmıştır.
15. Burada kainatın yaratılışı anlatılırken, böyle bir üslup kullanmak suretiyle Allah'ın yaratışı ile insanın bir şeyi meydana getirişi arasındaki fark vurgulanmıştır. İnsan bir şeyi meydana getirmek istediğinde, zihninde bir plan kurar ve gereken malzemeyi hazırladıktan sonra da o malzemeyi zihninde kurduğu plan çerçevesinde şekillendirmeye çalışır. İnsan bazen elindeki malzemeyi istediği şekle sokar ve madde üzerinde hakimiyet kurmuş olur. Bazen de sözkonusu malzeme, insanın istediği şekle girmeyip, bu sefer madde galip gelmiş olur. Bir örnek vererek meseleyi anlamaya çalışalım: Bir terzinin, zihninde bir elbise dikmeyi tasarladığını ve elindeki kumaşa bir şekil vermeyi istediğini varsayalım. Bazen terzi, kumaşı kendi istediğine göre keser ve dikmeye başlar, bazen de kumaş onun tasarladığı şekle uymaz. Şimdi de Allah'ın bildirdiğine göre kainatı nasıl yaratmış olduğunu bir düşünelim: Kainatın maddesi önce duman şeklindedir. Allah ona şekil vererek, kainatı yaratmayı istediğinde insanlar gibi oturup yeryüzünü nereye koyacağını, Ay'ın nerede duracağını ve yıldızların nasıl asılacağını düşünerek bir plan yapmadı. O sadece "Bu şekle girin" diye emretti. Kainatın malzemesi olan duman da, böylece kendi kendine şekil almış oldu. Bu malzemelerin, Allah'a karşı direnme gücü olmadığı gibi Allah'ın da onlara şekil vermek için yorulmaya ihtiyacı yoktur. O "ol" der ve hemen "oluverir". Dolayısıyla içinde yaşadığımız yeryüzü iki günde meydana gelmiştir.
Allah'ın, bir şeyi, olmasını irade ettiğinde "ol" demesi, ve onunda hemen "oluvermesi" ile ilgili halketmedeki hususiyletleri Kur'an'ın birçok yerinde zikredilmiştir. Bkz. Bakara an: 115, Al-i İmran an: 44-55, Nahl an: 35-36, Meryem an: 24, ve Yasin: 82, Mümin: 68


 12- Böylelikle onları iki gün içinde yedi gök olarak tamamladı ve her bir göğe emrini vahyetti. Biz dünya göğünü de kandillerle süsleyip-donattık ve bir koruma (altına aldık) .(16) İşte bu üstün ve güçlü olan, bilen (Allah') in takdiridir.
13- Bu durumda eğer onlar yüz çevirirlerse,(17) artık de ki: "Ben sizi, Ad ve Semûd (kavimlerinin) yıldırımına benzer bir yıldırımla uyarıp-korkuttum."
14- Onlara "Yalnızca Allah'a kulluk edin" diye önlerinden ve arkalarından(18) peygamberler gelince, dediler ki: "Eğer dileseydi Rabbimiz melekler indirirdi. Bundan dolayı biz, sizin kendisiyle gönderildiğiniz şeye (karşı) küfredenleriz."(19)
15- Ad (kavmin) e gelince; onlar yeryüzünde haksız yere büyüklendiler ve dediler ki: "Kuvvet bakımından bizden daha üstün kimmiş?" Onlar, gerçekten kendilerini yaratan Allah'ı görmediler mi? O, kuvvet bakımından kendilerinden daha üstündür. Oysa onlar, bizim ayetlerimizi (bilerek) inkâr ediyorlardı.
16- Böylece biz de onlara dünya hayatında aşağılanma azabını taddırmak için, o uğursuz (felâketler yüklü) günlerde üzerlerine 'kulakları patlatan bir kasırga' gönderdik.(20) Ahiret azabı ise daha da bir aşağılanmadır.(21) Ve onlara yardım edilmeyecektir.
17- Semûd'a da gelince; biz onlara doğru yolu gösterdik, fakat onlar körlüğü hidayete tercih ettiler. Böylece kazanmakta oldukları şeyler yüzünden onları alçaltıcı azabın yıldırımı yakalayıverdi.
18- İman edenleri ve korkup-sakınmakta olanları(22) ise kurtardık.

AÇIKLAMA

16. Bu ayeti daha iyi anlamak için Bkz. Bakara an: 34, Rad an: 2, Hud an: 8-12, Enbiya an: 34-35, Müminun an: 15, Yasin an: 37, Saffat an: 5-6.
17. Yani, onlar Allah'ın kainatın yaratıcısı ve ma'budu olduğuna inanmazlar. Cehaletleri dolayısıyla Allah'ın yaratmış olduklarını "O'nun ortakları" olarak kabul etmektedirler.
18. Bu cümle birçok anlama gelebilir: 1) "Onlara ardı ardına peygamberler geldi." 2) "Peygamberler onlara, dini her yönüyle anlatmaya çalıştılar ve hidayeti kabul etmeleri için her yöntemi denediler." 3) "Onlara kendi kavimlerinden olsun, diğer kavimlerden olsun pekçok peygamberler geldi."
19. Yani, "Şayet Allah bizim bu dinimizi beğenmemiş olsaydı bize melekler gönderirdi. Sen de bizim gibi bir insan olduğuna göre, sırf söylediklerinden ötürü dinimizden vazgeçmeyiz." Kafirlerin "Biz sizin gönderildiğiniz şeyi tanımıyoruz" şeklindeki ifadeleri, onların Rasulüllah'ın (s.a) Allah tarafından gönderildiğine inandıkları anlamına gelmez. Bu, Firavun'un Hz. Musa (a.s) hakkında kendi adamlarına "Size gönderilen bu elçiniz bir delidir" demesi gibi alayvari bir üsluptur. İzah için bkz. Yasin an: 11.
20. "Uğursuz günler" ifadesi, o günlerde bir uğursuzluk olduğu ve bu yüzden de onlara azab geldiği anlamına gelmez. Şayet bu günler gerçekten uğursuz olsaydı, Ad kavmi dışındaki kavimlere de azabın gelmesi gerekirdi. Doğru anlamı, "Ad kavmine azab indiği günler, onlar için uğursuzdu" şeklindedir. Bazı kimseler bu ayete dayanarak, günlerin uğurlu veya uğursuz olması ile ilgili birtakım sonuçlar çıkarmaya çalışıyorlar ki bu da doğru olmayan bir yaklaşımdır.
Bu ayette, "Rîhan Sarsaran" ifadesi geçmektedir. Bu deyim hakkında dilbilimciler arasında ihtilaf vuku bulmuştur. Kimileri "yakıcı sıcak", kimileri "dondurucu bir soğuk", kimileri de "estiğinde büyük bir gürültü çıkaran rüzgar" anlamına geldiğini söylemişleridr. Fakat hepsi de söz konusu rüzgarın çok şiddetli olduğu konusunda birleşmişlerdir.
Kur'an'ın çeşitli yerlerinde bu hususun ayrıntıları şu şekilde beyan edilmiştir.
"Allah onu yedi gece, sekiz gün ardı ardına onların üstüne musallat etti. O kavmi orada, içi boş hurma kütükleri gibi yere serilmiş görürsün." (Hakka: 7)
"Üzerinden geçtiği hiçbir şeyi bırakmıyor, onu çürütüp kül gibi ediyordu" (Zariat: 42)
"Nihayet onun geniş bir bulut halinde vadilere doğru geldiğini görünce: "Bu, bize yağmur yağdıracak bir buluttur" dediler. Hayır, o, sizin gelmesini istediğiniz şey, içinde acı azab bulunan bir rüzgardır. Rabbinin emriyle herşeyi yıkar mahveder. Derken onlar o hale geldiler ki evlerinden bir şey görünmez oldu. İşte biz suç işleyen toplumu böyle cezalandırırız." (Ahkaf: 45-25)
21. Bu azab onların büyüklenmeleri sonucunda gelmişti. Çünkü onlar kendilerinin çok kuvvetli oldukları zannıyla hakdan yüz çeviriyorlardı. Böylece Allah'ın azabı onların büyük bir kısmını helak ederek, kurdukları medeniyeti ortadan kaldırmış ve geride kalanlarını da rezilliğe sürükleyerek, daha önce zulmettikleri kavimler önünde zelil etmişti. Ad kavmi ile ilgili ayrıntılı bilgi için bkz. A'raf an: 51-53, Hud an: 54-66, Müminun: 34-37, Şuara an: 88-94, Ankebut an: 65
22. Semud kavmi ile ilgili ayrıntılı bilgi için bkz. A'raf an: 57-59, Hud an: 69-74, Hicr an: 42-46, İsra an: 68, Şuara an: 95-106, Neml an: 58-66.


 19- Allah'ın düşmanlarının bir araya getirilip-toplanacakları gün işte onlar, ateşe bölükler halinde dağıtılırlar."(23) -(24)
20- Sonunda oraya geldikleri zaman, onların işitme, görme (duyuları) ve derileri kendi aleyhlerine şahitlik edecektir.(25)
21- Kendi derilerine dediler ki: "Niye aleyhimizde şahitlik ettiniz?" Dediler ki: "Her şeye nutku verip-konuşturan Allah, bizi konuşturdu.(26) Sizi ilk defa O yarattı ve O'na döndürülmektesiniz."
22- "Siz, işitme, görme (duyularınız) ve derileriniz aleyhinizde şahitlik eder diye sakınıp-korunmuyordunuz. Aksine, yapmakta olduklarınızın birçoğunu Allah'ın bilmeyeceğini sanıyordunuz."
23- "İşte bu sizin zannınız; Rabbiniz hakkında beslediğiniz-zannınız, sizi bir yıkıma uğrattı,(27) böylelikle hüsrana uğrayanlar olarak sabahladınız."

AÇIKLAMA

23. Burada, gerçekten ateşe sürülecekleri değil, Allah'ın huzuruna hesap vermek için götürülecekleri kastolunmaktadır. Ancak, zaten sonunda cehenneme gideceklerinden, böyle bir ifade kullanılmıştır.
24. Yani, önce bir nesil daha sonra başka bir nesil hesaba çekilmeyecek, bilakis bütün nesillerin hesabı birarada görülecektir. Çünkü bir şahsın veya bir neslin bıraktığı etkiler onların ölümüyle sona ermez. Aksine ölümden sonra da devam ederek nesiller boyu iz bırakır. Bu yüzden karar vermek için, birbirlerine şahitlik etsinler diye, tüm nesiller bir araya getirileceklerdir. İzah için bkz. A'raf an: 30
25. Bir hadiste bu husus şöyle izah edilmiştir: "Bir suçlu kıyamet gününde yaptıklarını inkar ettiğinde, Allah onun uzuvlarına emir verecek ve onlar onun yaptıklarına karşı şahitlik edecekler." Bu hadisi Enes, Ebu Musa el-Eş'ari, Ebu Said el-Hudri ve İbn Abbas rivayet etmişlerdir. (Müslim, Nesei, İbn Cerir, İbn Ebi Hatim, Bezzar.) Ayrıca izah için bkz. Yasin an: 55.
Bu ayet ile birlikte daha birçok ayet ahiretin yalnız ruhani bir âlem olmadığını ispatlamaktadır. Yani insanlar aynı ruh ve beden ile diriltilecekler ve dünyada iken nasıl bir bedene sahip iseler, en küçük ayrıntısına kadar orada da aynı bedene sahip olacaklardır. Çünkü, işledikleri suçları aynen aktarabilmeleri için aynı uzuvların olması gerektiği aşikardır. Bu konuda kesin deliller için bkz. İsra: 49-51 ve 98, Müminun: 35-38 ve 82-83, Nur: 24, Secde: 10, Yasin: 65, 78, 79, Saffat: 16-18, Vakıa: 47-50, Naziat: 10-14.
26. Bundan, insanın sadece azalarının değil, herşeyin onun yaptıklarına şahitlik edeceği anlaşılmaktadır. Aynı husus Zilzal Suresi'nde şöyle açıklanmıştır. "Yer içindekileri çıkardığı ve insan, "Ona ne oluyor" dediği zaman, işte o gün yer haberlerini söyler. Çünkü Rabbin ona vahyetmiştir" Yani insanoğlu onun üstünde ne yapmışsa anlatır. Çünkü Allah ona böyle emretmiştir.
27. Hz. Hasan Basri bu hususu çok güzel bir biçimde izah etmiştir. "İnsan Allah'ı nasıl tasavvur ederse, amellerini de o tasavvura göre ayarlar. Bir mü'min, Rabbi hakkında doğru bir tasavvura sahipse amelleri de doğru olur. Kafir, münafık, fasık ve zalim kimselerin amelleri yanlıştır. Çünkü onların Rableri hakkındaki tasavvurları da yanlıştır." Aynı hususu Hz. Peygamber (s.a) gayet öz ve veciz bir biçimde şöyle anlatmıştır: "Rabbin, kulum beni nasıl tasavvur ederse, ben öyleyim" der". (Buhari, Müslim)


 24- Şimdi eğer sabredebilirlerse, artık onlar için konaklama yeri ateştir. Ve eğer onlar hoşnut olma (dünya) ya dönmek isterlerse, artık onlar hoşnut olacaklardan değildirler.(28)
25- Biz onlara birtakım yakın-kimseleri 'kabuk gibi üzerlerine kaplattık', onlar da, önlerinde ve arkalarında olanları kendilerine süslü gösterdiler.(29) Cinlerden ve insanlardan kendilerinden önce gelip-geçmiş ümmetlerde (yürürlükte tutulan azab) sözü onların üzerine hak oldu. Çünkü onlar, hüsrana uğrayanlardı.
26- İnkâr edenler dediler ki: "Bu Kur'an'ı dinlemeyin ve onda (okunurken) yaygaralar koparın. Belki üstün gelirsiniz."(30)
27- Artık gerçekten o inkâr edenlere şiddetli bir azap taddıracağız ve onları yapmakta olduklarının en kötüsüyle cezalandıracağız.
28- Bu, Allah'ın düşmanlarının cezası olan ateştir. Bizim ayetlerimizi inkâr etmeleri dolayısıyla bir ceza olarak, orada onlar için ebedilik yurdu vardır.

AÇIKLAMA

28. Bu ifade şu anlamlara gelebilir: "Onlar dünyaya geri dönmeyi isteyecekler ama dönemeyeceklerdir." veya "Ccehennemden kaçmak isteyecekler ama kaçamayacaklardır." ya da "Tevbe etmek isteyecekler ama tevbeleri kabul edilmeyecektir."
29. Kötü insanlara iyi arkadaşlar nasib etmemek Allah'ın bir sünnetidir. Allah kötü bir insana, ancak kendisi gibi bir arkadaş nasib eder ve o dalâlete ne kadar batarsa, o derece kötü arkadaşlar edinir. Hatta şeytanlar onun müşaviri ve dostu olurlar. Bazı kimseler "Filan şahıs aslında iyidir, fakat onu kötü arkadaşları yoldan çıkardı" derler. Böyle bir düşünce doğru değildir. Çünkü her insan kendisi gibi bir arkadaş seçer. Kötü bir insan iyi biriyle arkadaş olsa da, bu arkadaşlık fazla uzun sürmez. Zira, pislik nasıl sineği çekerse kötü kimseler de ancak kötülükleri yanlarına çekerler.
Onların bu kötü arkadaşlarının kendilerine geçmişi ve geleceği parlak gösterdikleri buyurulmaktadır. Yani onlara, "Sizin geçmişiniz gibi geleceğiniz de parlak olacaktır" dediler. Artık onları öyle bir hale sokarlar ki, kötülüğe ne kadar batarlarsa batsınlar, bunu farkedemezler. Onlara kötü arkadaşları ve şeytanlar, "Sizi eleştirenler akılsızların tâ kendileridir. Sizin yaptıklarınız doğrudur ve kim yüksek yerlere gelmişse, sizin yaptıklarınızı yaparak gelmiştir. Öbür dünya, ahiret vs. bunların hiçbiri yoktur. Hem bazı ahmakların kabul ettiği gibi cennetin olduğunu farzetsek bile, Allah size bu dünyada nasıl nimetler veriyorsa, cennette de size ikram eder. Cehenneme gelince, bu dünyada nimetlerden mahrum olanlar, ahirette de cehennemde olacaktır." derler.
30. Rasulüllah (s.a) konuşmaya başladığında, kimse onun sesini duymasın diye gürültü yapmak kafirlerin bir taktiğiydi. Onlar, Kur'an'ın etkili bir kelam olduğunu, onu tebliğ eden kimsenin de yüce bir kişiliğe ve etkileyici bir hitabet yeteneğine sahip bulunduğunu, dolayısıyla dinleyenlerin muhakkak surette onun tesiri altına gireceğini biliyorlardı. Bunu önlemek için, Hz. Muhammed'in (s.a) söylediklerini dinlememek ve başkalarının da dinlemesini engellemek için karar almışlardı. Bu yüzden Rasulüllah (s.a) tebliğ etmeye başladığı zaman, gürültü çıkarıyor ve anlamsız seslerle onun mesajını örtmeye çalışıyorlardı. Böyle bir metod sayesinde Allah'ın gönderdiği yüce Peygamber'in davetini önlemeyi umuyorlardı.


 29- Küfretmekte olanlar dediler ki: "Rabbimiz, cinlerden ve insanlardan bizi saptırmış olanları bize göster, onları ayaklarımızın altına alalım, en aşağılarda bulunanlardan olsunlar."(31)
30- Şüphesiz: Onlar(32) "Bizim Rabbimiz Allah'tır" deyip sonra da dosdoğru bir istikamet tutturanlar(33) (yok mu) ; onların üzerine melekler iner(34) (ve der ki;) "Korkmayın ve hüzne kapılmayın, size va'd olunan cennetle sevinin."(35)

AÇIKLAMA

31. Yani, onlar dünyada, liderlerinin, rehberlerinin ve kendilerini saptıran şeytanların işaretlerine göre hareket ediyorlardı. Kıyamet günü ellerine geçirebildikleri takdirde, kendilerinin cehenneme yuvarlanmalarına sebeb oldukları için onları ayaklarının altına almak isteyeceklerdir.
32. Kafirleri, hakka karşı gösterdikleri inadın sonucuyla uyardıktan sonra Allah, hitabını Hz. Peygamber'e (s.a) ve mü'minlere yöneltiyor.
33. Yani onlar, "Rabbimiz Allah'tır". demekle kalmayıp, O'na ortak koşmamışlar, tevhidi kabul ettikten sonra da hiçbir akideye iltifat etmeyerek, başka şeyleri tevhid akidesine karıştırmamış ve böylece hayatlarını tevhide göre düzenlemişlerdir.
Tevhid üzerinde sebat edenler (istekâmû) ifadesini Hz. Peygamber (s.a) ve sahabeler şöyle açıklamışlardır.
Hz. Enes (r.a) Rasulüllah'tan şöyle bir rivayette bulunmuştur: "İnsanlar içinde öyleleri vardır ki Allah'ı "Rab" kabul ettikten sonra bile O'na ortak koşarlar. Sebat edenler, ancak tevhid üzerinde son nefeslerine kadar direnenlerdir." (İbn Cerir, Nesei, İbn Ebi Hatim)
Hz. Ebu Bekir Sıddık, sebat eden kimseyi, "Allah'a ortak koşmayan ve hiçbir sahte ilaha iltifat etmeyen kimse" olarak izah etmiştir. (İbn Cerir)
Hz. Ömer bir gün mezkur ayeti mimberde okuduktan sonra şöyle buyurmuştur: "Allah'a yemin ederim ki sebat eden kimseler, Allah'a itaatlerinde sadık olan ve tilkiler gibi bir oraya bir buraya dönmeyenlerdir." (İbn Cerir)
Hz. Osman, "sebat etmek, kişinin amellerini Allah rızası için halisane bir şekilde yapmasıdır" diye buyurmuştur. (Keşşaf)
Hz. Ali ise, sebat üzerinde olmayı, "Allah'ın emirlerini yerine getirmek" şeklinde izah etmiştir. (Keşşaf)
34. "Meleklerin inişi"nin mutlak surette müminlerin onları görüp işitebileceği şekilde olması gerekmez. Elbette, Allah'ın bir kuluna açık surette melekler göndermesi mümkündür. Fakat genellikle, müminler İslâm düşmanlarından eziyet ve işkence gördükleri zaman Allah melekleri indirir. Müminlerin onları görmemeleri doğaldır. Çünkü melekler, doğrudan doğruya kulağa, ve gözlere değil, kalblere nüfuz etmek suretiyle güven ve huzur telkin ederler. Bazı müfessirler bu hususu, sadece ölüm, berzah alemi ve mahşer meydanına mahsus olmak şeklinde mütalâ etmişlerdir. Ancak bu ayetin niçin nazil olduğunu, siyak ve sibakı içerisinde düşünecek olursak ayetin, Allah'ın dinini yüceltmek için, canlarıyla, mallarıyla mücadele eden müslümanlar hakkında indiğini açıkça anlarız. Melekler, onları teskin etmek ve onlara "Sizler çaresiz ve yalnız değilsiniz" diyerek cesaret vermek için indirilmişlerdi. Elbette melekler onları ölüm anında, berzah aleminde ve mahşer meydanında da karşılayacak ve cennete kadar taşıyacaklardır. Ancak bu, sadece öbür dünyaya mahsus değildir. Çünkü melekler, bu dünyada da inerler. Siyak ve sibaktan, Hak ve Batıl mücadelesinde, kafirlerin yanında nasıl şeytanlar bulunuyorsa, müminlerin yanında da meleklerin bulunduğu çok açık bir şekilde anlaşılıyor. Bir tarafta kafirlerin kendilerine, amellerini güzel gösteren ve "Yaptıklarınız doğrudur, üstünlüğü sizler elde edeceksiniz, dolayısıyla zulüm yapmanız, liderliği ele geçirebilmeniz için gereklidir" diyen şeytan ve dostları; diğer tarafta ise, müminlere mesaj getiren melekler. Burada sözkonusu edilen mesaj bir sonraki ayette zikredilmiştir.
35. Bu, Allah'tan müminlere, dünyadan ahirete kadar her safha boyunca, emniyet içinde olduklarını bildiren bir mesajdır. İslâm için mücadele edenlere, "Bu dünyada kafirler ne kadar güçlü olurlarsa olsunlar korkmayın ve Hak adına ne kadar büyük zahmetlere ve mahrumiyetlere katlanırsanız katlanın üzülmeyin. Çünkü sizleri istikbalde öyle büyük nimetler beklemektedir ki, dünyadaki nimetler onların yanında bir hiç mesabesindedir," denilmektedir. Meleklerin aynı kelimeleri bir müslümana ölüm anında söylemesi şu anlama gelir: "Gittiğin yerde korkacağın hiçbir şey yoktur. Çünkü cennet seni beklemektedir. Dünyada bıraktığın dostlarına üzülmene gerek yok, zira burada bizler sana dost ve arkadaş olacağız." Yine aynı sözler berzah aleminde ve mahşer meydanında şöyle anlaşılabilir: "Dünyada çektiğiniz gam ve keder artık bitti. Burada sizler için hep rahatlık vardır. Ahirette sizlere hiçbir surette korku ve zahmet yoktur. Biz size, va'd edilen cennete gireceğinizi müjdeliyoruz."


 31- "Biz, dünya hayatında da, ahirette de sizin velileriniziz. Orda nefislerinizin arzuladığı her şey sizindir ve istemekte olduğunuz her şey de sizindir."
32- "Çok bağışlayan, çok esirgeyen (Allah) tan bir ağırlanma olarak."
33- Allah'a çağıran, salih amelde bulunan ve: "Gerçekten ben müslümanlardanım" diyenden daha güzel sözlü kimdir?(36)
34- İyilikle kötülük eşit olmaz. Sen, en güzel olan bir tarzda (kötülüğü) uzaklaştır; o zaman, (görürsün ki) seninle onun arasında düşmanlık bulunan kimse, sanki sıcak bir dost(un) oluvermiştir.(37)
35- Buna da, sabredenlerden başkası kavuşturulamaz.(38) Ve buna, büyük bir pay sahibi olanlardan başkası da kavuşturulamaz.(39)

AÇIKLAMA

36. Mü'minlere cesaret verildikten ve cennet müjdelendikten sonra İslâm üzerinde sebat göstermeleri için teşvik ve tavsiyede de bulunulmuştur.
Onlara bir önceki ayette, İslâm'ı kabul ettikten sonra sebat göstermenin başlı başına salih bir amel olduğu ve bu yüzden meleklerin dostluğuna ve cennete hak kazandıkları bildirilmişti. Burada ise, bundan daha üst bir derece olduğu buyuruluyor. O derece, salih amel işleyen bir kimsenin, başkalarına tebliğ yapması, şiddetli tehlikeler karşısında bile, müslüman olduğunu açıklamaktan çekinmemesi ve musibetlerin gelip gelmediğine bakmadan, İslâm üzerine sebat göstermesidir.
Bu ilahi tavsiyeyi yeterince kavrayabilmek için, ayetin nazil olduğu zamanı gözönüne getirmek gerekir. O dönemlerde bir şahıs müslüman olduğunu ilan ettiğinde, adeta kendisini her an parçalayabilecek vahşi hayvanlarla dolu bir ormanda gibi hissediyordu. Hele bu şahıs daha da ileri giderek İslâm'ı tebliğ etmeye kalkıştığı takdirde "Gelin vahşiliğinizi ispat edin" dercesine bu hayvanlara davetiye çıkarmış olurdu. İşte böyle bir durum muvacehesinde, "Bir kimsenin bu şartlar altında İslâm'ı kabul etmesinin ve sebat göstermesinin salih amel olduğu" buyuruldu. Ayrıca bir şahıs, müslüman olduğunu ilan ettikten sonra, başkalarını da İslâm'a çağırır, Allah'a tevekkül ve ibadet eder ve başkaları, yaşadığı hayat hakkında birşey söylemesin, dolayısıyla da İslâm'a bir leke gelmesin diye amellerine titizlikle önem verirse, bu, o müslümanın vardığı en üst derecedir.
37. Bu ayeti anlayabilmek için, Mekke'deki o atmosferi iyice tasavvur etmek gerekir. Allah, elçisine ve onun vasıtasıyla mü'minlere sözkonusu tavsiyeleri yaptığında mevcut durum şu şekilde idi: İslâm düşmanları, Hz. Peygamber'e (s.a) ve müslümanlara karşı her türlü şiddete başvuruyor ve insanî, ahlâkî ve vicdanî tüm kural ve sınırları bir yana iterek zulmediyorlardı. Ayrıca Hz. Peygamber'i (s.a) ve müslümanları mağlup edebilmek için, her türlü yalan, iftira ve hileyi kullanıyorlardı. Bir ordu gibi çullanarak, müslümanların kalblerinde şüphe meydana getirmek için her yola başvuruyor ve onlara türlü eziyetleri reva görüyorlardı. Sırf çaresiz kaldıkları için müslüman bir grup teşekkül ettirmişlerdi. Tebliğ etmenin tüm yollarının kapandığı böylesine zor ve müşkil bir durumda Allah, elçisine çözüm olarak şu tavsiyelerde bulunmuştur.
a) "İyilik ve kötülük bir olmaz." Yani kötülük şimdi size çok güçlü gözüküyor ve sizler de kendinizi çok zayıf hissediyorsunuz fakat, kötülüğün tabiatı icabı zayıf ve çökmeye mahkum olduğunu bilmelisiniz. Çünkü insan, fıtratı icabı, kötülüğü sevmez ve ondan nefret eder. Kötülüğe sadece hizmet edenler değil, bayraktarlığını yapanlar bile, haksız olduklarını ve sizlere zulmettiklerini bilmektedirler ama inatlarından ve çıkarları söz konusu olduğundan, sizlere karşı ısrarla direnmektedirler.
Bu davranışları, onları sadece başkalarının gözlerinde değil, bizzat kendi gözlerinde dahi küçültmektedir. Ayrıca onların kalbinde, "İslâm zayıf ve güçsüz olmasına rağmen yayılmaya devam ediyor ve bir gün mutlaka galip gelecektir" şeklinde sürekli bir korku vardır. Gerçekten de iyilik ve doğruluk, "kalpleri fetheden" kendi başına bir güçtür. İyilik ve kötülük açık bir surette savaşa giriştiğinde ve her ikisi de tüm yanlarıyla ortaya çıktığında, ancak çok az insan iyiliği takdir etmeyerek, kötülükten nefret etmez.
b) "Kötülüğe iyilikle, hatta daha fazlasıyla cevap verin" Yani size kötülük yapan bir kimseyi affetmeniz bir iyiliktir. Fakat size kötülük yapan bir kimseye, karşılık verme imkanı bulmanıza rağmen, iyilik yapmanız ise, bir ihsandır.
Bu davranışınızın sonucunda, size en aşırı kötülüğü yapan kimseler bile sizinle dost oluverirler. Çünkü bu, insanın fıtratında vardır. Size söven birine cevap vermediğinizde iyilik yapmış olursunuz ama dua ederseniz şayet, en kötü insan dahi utanır ve ağzını kapatır. Size zarar vermek isteyen birine karşı sabırlı davranırsanız, o daha da cesaret alarak küstahlağını artıracaktır. Ama o şahıs bir tehlike ile karşı karşıya kaldığında, onu kurtarırsanız, muhakkak surette sizin esiriniz olur. Çünkü hiçbir kötülük, iyiliğin karşısında tutunamaz. Ancak bu davranışınızdan dolayı, herkes sizin can dostunuz olacak diye genel bir kaide de yoktur. Çünkü dünyada öyle habis insanlar vardır ki siz ne kadar iyilik yaparsanız yapın, bir akrep gibi sizi sokmaktan vazgeçmezler. Lakin bu tür habis insanlar istisna olarak kabul edilmelidir.
38. Gerçi bu şekilde davranmak çok tehlikelidir ve tatbik etmek de o derece güçtür. Dolayısıyla insanın küçük bir azme, sınırsız bir sabra ve nefsi üzerinde güçlü bir hakimiyete sahip olması gerekir. Geçici olmak kaydıyla bir kimse kötülüğe karşı iyilikle cevap verir ama hiçbir ahlâkî sınır tanımayan hile ve desiseden çekinmeyen, aynı zamanda iktidar sarhoşluğu içinde olan kötülüğe karşı, yıllarca iyilikle cevap vermesi ve sabırlı davranması mümkün değildir. Bu işi ancak hakkın muzaffer olması uğruna soğukkanlı davranan, nefsini kesin bir hakimiyetle akıl ve şuurunun altına almış ve içinde hiçbir kötülüğün nüfuz edemeyeceği derecede iyiliğin kök saldığı bir ruha sahip olan kişi başarabilir.
39. Böylesine önemli özellikleri, ancak yüksek meziyetlere haiz olan insanların taşıması fıtratın bir kanunudur. Bu özelliklere haiz olan kimseleri, hiçbir şey hedefine ulaşmaktan alıkoyamaz. Düşük seviyeli ve hilekar insanların, onları yenilgiye uğratabilmeleri mümkün değildir.


 36- Şayet sana şeytandan bir kışkırtma gelecek olursa, hemen Allah'a sığın.(40) Çünkü O, işitendir, bilendir?(41)
37- Allah'ın ayetlerindendir(42) gece, gündüz, güneş ve ay.(43) Siz güneşe de, aya da secde etmeyin. Allah'a secde edin, ki bunları kendisi yaratmıştır. Eğer O'na ibadet edecekseniz.(44)
38- Şayet onlar büyüklenecek olurlarsa,(45) Rabbinin katında bulunanlar, O'nu gece ve gündüz tesbih ederler ve onlar bıkkınlık duymazlar.(46)

AÇIKLAMA

40. Hak ve Batıl mücadeleye giriştiği zaman, mü'minler kötülüğe karşı iyilikle cevap verirler. Böyle bir durumda şeytan kahrolur. Çünkü şeytan, mü'minler ve özellikle liderleri durumunda olanlar bir yanlış davranışta bulunsa da, haklarında delil olarak kullansam, diye düşünür. Böylelikle "Hata bir tarafta değil her iki tarafta da var." "Gerçi bir tarafta alçaklık edenler var ama mü'minler de pek yüce ahlâka sahip değiller. Çünkü şu yanlış hareketi de onlar yapmıştır," gibi ithamlarda bulunabileceklerdi. Genellikle halk ince eleyen sık dokuyan bir yargıyla hareket etmez. Dolayısıyla mü'minler büyük bir haksızlığa karşı, biraz ölçüsüz cevap verseler dahi, şeytan, Hakk'ın karşısında önemli bir propaganda malzemesi edinmiş olur.
Ancak mü'minler zulme göğüs gerer, ona karşı şeref, doğruluk ve dürüstlüklerini korumayı başarabilirlerse, işte o zaman halk onların bu davranışlarının etkisi altında kalır. Fakat kendilerinden ölçüsüz bir davranış sadır olduğu takdirde, büyük bir zulme karşılık vermiş olsalar bile, halkın gözünde her iki grup da eşit mütalâe edilir, ve gözden düşerler. Bunun yanısıra kafirler de müslümanların bir sövmesine karşın, bin kez sövmek için bahane elde etmiş olurlar. Bu nedenlerden ötürü mü'minler "Şeytanın tuzağına düşmeyin" şeklinde uyarılmıştır. Çünkü o sizleri, "Bu haksızlığı kabul etmeyin, ve siz de aynı şekilde karşılık verin. Şayet böyle yapmazsanız sizlere korkak derler ve dolayısıyla itibarınız sarsılır" diye kışkırtır. İşte böylesine kızgın ve öfkeli olduğunuz hallerde, bu sözlerin şeytanın bir kışkırtması olduğunu anlamalısınız. O sizi, belki yanlış bir davranışta bulunursunuz diye kışkırtmaktadır. Sakın onun kışkırtmalarına uymayın ve uymayınca da "Nefsimize hakim olduk" şeklinde bir zanna kapılmayın. Böyle davranmaktan Allah'a sığının. O Allah ki, size yardım etti ve şefkati ve rahmeti dolayısıyla yanılgıya düşmekten kurtulabildiniz.
Bu hususun en güzel tefsiri, Müsned-i Ahmed'de Ebu Hureyre'den rivayet edilen bir hadistir: "Bir gün bir şahıs, Rasulüllah'ın da (s.a) içinde bulunduğu meclise geldi ve Hz. Ebu Bekir'e sürekli sövmeye başladı. Hz. Ebu Bekir (r.a) sürekli dinliyor ve cevap vermiyordu. Bu esnada Rasulüllah da tebessüm ediyordu. Fakat sonunda Hz. Ebu Bekir'in (r.a) sabrı taşarak sert bir karşılık verince, Rasulüllah'ın çehresi hemen değişiverdi ve kalkarak oradan ayrıldı. Bunun üzerine Hz. Ebu Bekir (r.a) Rasulullah'ı takip ederek, ona yolda "Niçin o bana söverken sessiz durup, tebessüm ediyordunuz da, ben ona karşılık verince kızdınız?" diye sordu. Rasulullah şöyle cevap verdi: "Sen, sessiz durduğun sürece bir melek senin yerine ona cevap veriyordu. Fakat sen ağzını açtığında, yanına şeytan geldi. Bense şeytanın olduğu yerde bulunmam."
41. Mü'minlerin kalbleri, düşmanların gösterdiği şiddet karşısında, "Allah'ın hiçbir şeyden habersiz olmadığı" inancıyla sükunet bulur. "O, bizim yaptıklarımızdan da düşmanlarımızın yaptıklarından da haberdardır. Her iki tarafın da nasıl davrandığını iyi bilmektedir." İşte mü'minler bu idrak içinde, kendilerinin ve düşmanlarının amellerini Allah'a havale ederler.
Rasulüllah'a (s.a) ve mü'minlere, dinin tebliği ve insanların islah olmasıyla ilgili hikmet hakkında, bununla birlikte beşinci kez ders verilmektedir. Daha önceki dört ders hakkında izah için bkz. A'raf an: 149-153, Nahl an: 122-123, Müminun an: 89-90, Ankebut an: 81-82
42. Şimdi hitab halka çevrilerek, hakikat onlara birkaç cümle ile anlatılıyor.
43. Yani, tüm bunlar Allah'ın birliğine delillerdir ve sizler onlara ibadet edesiniz diye Allah onların içinde tecelli etmemiştir. Allah onları yaratmıştır ve onlar Allah'ın sadece birer mahlukudur. Şayet sizler, O'nun yarattığı bu ayetleri düşünecek olursanız, Hz. Peygamber'in (s.a) tebliğ ettiği tevhidi mesajın gerçekliğini idrak edebilirsiniz. Burada güneş, ay, gece ve gündüz zikredilmek suretiyle, işte bu gerçekliğe dikkat çekilmiştir. Güneşin batması, ayın doğması, gündüzleyin güneşin doğup ayın batması, tüm bunların hepsi, Allah'ın koyduğu bir nizama bağlı olduklarını göstermektedir. Yine salt kendi başına bu hakikat, onların Allah'ın mahlukatı olduklarını ispatlamaktadır.
44. İçinde bulundukları şirki, mantık ve felsefe yoluyla meşrulaştırmaya çalışan bazı müşriklere bir cevaptır bu. Onlar, "Biz Allah'tan başkasına tapmayız. Başkalarına secde etmek sadece bir vesiledir. Biz onlara secde ediyorsak da, aslında Allah'a secde etmiş oluyoruz" derler. Buna karşın onlara şöyle bir cevap veriliyor: "Gerçekten Allah'a ibadet ediyorsanız, niçin bu vasıtalara gerek duyuyor ve doğrudan doğruya Allah'a ibadet etmiyorsunuz?"
45. Burada, "Bu cahiller, tekebbürleri dolayısıyla, sana tabi olurlarsa küçüleceklerini sanıyorlar ve bu yüzden cahilliklerinde ısrar ediyorlar," denmek isteniyor.
46. Yani, tüm kainat nizamı, Allah'ın emri altında bulunan melekler tarafından idare olunmaktadır ve bu, Allah'ın birliğinin bir göstergesidir. Melekler, Allah'ın hükümranlığına hiç kimsenin ortak olamayacağını ve tek ma'budun O olduğunu ispat etmektedirler. Buna dayalı olarak kainatı ve onun içinde bulunan herşeyi yaratanın sadece Allah olduğu ispatlanmıştır. Dolayısıyla bu gerçeği anlamamakta ısrar eden bazı ahmaklarla hâlâ uğraşmaya değmez.
Bu makama secde edilmesi gerektiğinde ittifak hasıl olmuştur. Ancak müfessirler, hangi ayet üzerinde secde edileceği hakkında ayrılığa düşmüşlerdir. Hz. Ali (r.a) ve İbn Mes'ud (r.a) "Eğer O'na kulluk ediyorsanız" ifadesi geçtiğinde secde edilmesi gerektiğini öne sürmektedir. İmam Malik de aynı görüşü benimsemiştir. Ve İmam Şafii'den de bu hususu teyid eden bir rivayet nakledilmiştir. İbn Abbas, İbn Ömer, Said b. Müseyyeb, Mesruk, Katade, Hasan Basri, Ebu Abdurrahman Es-Sülemi, İbn Sirin, İbrahim Nehai ve daha birçok kimse, "Onlar hiç usanmazlar" ifadesi tilavet edildiği esnada secde edilmesi kanaatine sahiptirler. İmam Ebu Hanife ve Şafiiler de bu görüştedirler.


 39- O'nun ayetlerinden biri de, senin gerçekten yeryüzünü huşû içinde (solmuş, boynu bükülmüş ve kupkuru) görmendir. Ama biz onun üzerine suyu indirdiğimiz zaman, deprenir ve kabarır. Şüphesiz onu dirilten, ölüleri de elbette dirilticidir.(47) Çünkü O, her şeye güç yetirendir.
40- Onlar(48) Bizim ayetlerimiz konusunda çarpıtma yapanlar,(49) bize gizli kalmazlar.(50) Öyleyse ateşin içine bırakılan mı daha hayırlıdır yoksa kıyamet günü güvenle gelen mi? Siz dilediğinizi yapın. Çünkü O, yapmakta olduklarınızı gerçekten görendir.
41- Şüphesiz, kendilerine zikir gelince ona (karşı) küfre sapanlar (ateşin içine bırakılırlar) ; oysa o, aziz (şerefli yüksek, üstün) bir Kitaptır.(51)
42- Batıl, ona önünden de ardından da gelemez.(52) (Çünkü Kur'an,) Hüküm ve hikmet sahibi, çok övülen (Allah) tan indirilmedir.
43- Sana söylenen şeyler, senden önceki peygamberlere söylenenden başkası değildir. Şüphesiz senin Rabbin, hem elbette mağfiret sahibidir,(53) hem de acı bir azab sahibidir.

AÇIKLAMA

47. İzah için bkz. Nahl an: 53, Hacc an: 8-9, Rum an: 28, Fatır an: 19.
48. Halka, Rasulullah'ın tebliğ ettiği tevhid ve ahiret akidesinin bir gerçek olduğu, bir mantığa dayandığı ve tüm kainat varlığının bu akidenin hakkaniyetine şahadet ettiği anlatıldıktan sonra, hitap, Rasulullah'a (s.a) inat ve ısrarla karşı koyanlara çevrilmiştir.
49. Burada "yulhidûne fi âyâtinâ" (ayetlerimiz hakkında ilhad edenler) ifadesi geçmektedir. "İlhad", inhiraf etmek, doğru yoldan sapmak ve sapıklığa düşmek anlamlarına gelir. Allah'ın ayetleri konusunda ilhad etmek ise, ayetlerin salih anlamlarını terk ederek, ayetlerin gerçek anlamlarıyla hiçbir ilgisi olmayan manalar çıkarmak demektir. Böyle kimseler, sadece kendileri yoldan çıkmakla kalmayıp, başkalarını da sapıklığa düşürürler. Nitekim Mekkeli müşriklerin taktiklerinden biri de, Rasulullah'tan ayetleri dinledikten hemen sonra, ayetleri siyak ve sibak içerisindeki anlam örgüsünden çıkarmak ve tahrif etmek, yanlış yorumlamak suretiyle başkalarını saptırmaktı.
50. "O, yaptıklarınızı görmektedir" ifadesi çok şiddetli bir tehdit taşımaktadır. Yani bu ifadenin içinde, "Onlar, Allah'tan kurtulamayacaklardır" anlamı saklıdır.
51. Yani, kafirlerin, kurdukları tuzaklar sayesinde Rasulullah'ı (s.a) yenilgiye uğratmaları mümkün değildir. Çünkü o, sadakat ve hakka dayanmaktadır. Ayrıca onun ardında Allah'ın kuvvet ve kudreti vardır. Yine bunun yanısıra bu vahyi aktaran kimse, hiçbir yalan, iftira ve hilenin başarı kazanamayacağı derecede yüksek meziyetlere sahiptir.
52. Yani, sizler, Kur'an'ı, ona doğrudan ve dolaylı olarak saldırmak suretiyle yenilgiye uğratmak istiyorsunuz. Ama bunu başaramayacaksınız. Çünkü Kur'an bir hakikattır ve sizler onun açıkladıklarını nakzedici hiçbirşey öne süremezsiniz, Kur'an, insanlara akidevî, ahlâkî, medenî veya siyasî, ekonomik, hangi konuda olursa olsun bir hususu beyan etmiş ise o, mutlak surette doğrudur. İster tecrübeyle, ister müşahede ile, hangi yöntemle ölçmeye çalışırsanız çalışın aksini ispat edemezsiniz. Ayrıca bu ayet, "Muhaliflerin gizli ve açık hiçbir hilesinin işlerine yaramayacağı ve onların tüm düşmanlığına rağmen İslâm'ın yayılacağı" anlamına da gelebilir.
53. Yani, gönderdiği peygamberi yalanlamalarına ve ona eziyet etmelerine rağmen, Allah'ın onlara, yıllarca mühlet tanımış olması bile O'nun Halim ve Gafur olduğunun bir delilidir.


 44- Eğer biz onu A'cemi (Arapça olmayan bir dilde) olan Kur'an kılsaydık, herhalde derlerdi ki: "Onun ayetleri açıklanmalı değil miydi? Arap olana, A'cemi (Arapça olmayan bir dil) mi?" De ki: "O, iman edenler için bir hidayet ve bir şifadır. İman etmeyenlerin ise kulaklarında bir ağırlık vardır ve o (Kur'an) , onlara karşı bir körlüktür. İşte onlara (sanki) uzak bir yerden seslenilir."(55)
45- Andolsun, biz Musa'ya kitabı verdik, fakat onda anlaşmazlığa düşüldü.(56) Eğer senin Rabbinden (daha önce) bir söz geçmiş (verilmiş) olmasaydı, mutlaka aralarında hüküm verilmiş (iş bitirilmiş) ti.(57) Gerçekten onlar, bundan yana kuşku verici bir tereddüt içindedirler.(58)

AÇIKLAMA

54. Bu, onların inatlarının başka bir örneğidir. Yani kafirler Hz. Peygamber'e (s.a) "Arapça senin ana dilin olduğuna göre, Arapça bir- takım sözler sarfetmen, bizlerin onu Allah'ın indirmiş olduğu bir vahiy şeklinde kabul edebileceğimiz kadar önemli bir marifet değildir. Fakat sen yabancı bir dilde fasih ve beliğ bir söz getirmiş olsaydın, işte o zaman bunun Allah'ın bir mucizesi olduğuna inanırdık. Yani sen durup dururken, Farsça, Yunanca veya Rumca olarak fasih bir kelam konuşmaya başlasaydın, o takdirde "Bu bir mucizedir" derdik. Buna karşın verilen cevapta şöyle deniliyor: "Onlara anlayabilmeleri için, kendi dillerinde bir kelam indirdik. Şayet yabancı bir dilde nazil etseydik, o zaman da "Ne tuhaf! Arap'a yol göstermek için yabancı bir kelam indirilmiş" diyeceklerdi.
Yani, itirazları şu şekilde olacaktır: "Bakın, Araplara bir peygamber gönderilmiş ve yabancı bir dilden konuşmaktadır. Oysa konuştuğu dili ne kendisi ne de kavmi anlamaktadır."
55. Uzaktan yapılan bir çağrıyı, insan belki duyabilir ama o sesin ne dediğini anlayamaz. Bu emsalsiz benzetme ile, inatçı kafirlerin ruh hallerinin bir portresi çizilmiştir. Taassub içinde olan bir şahsın, karşısındaki kimseyi dinlememesi doğaldır. Üstelik konuşmacıya karşı bir inat ve nefret içindeyse, dediklerini duysa da onun ne demek istediğini anlamaz. Konuşmacı, söylediği sözlerin, muhatabının kulaklarından geri teptiğini, kalb ve zihnine ulaşmadığını hemen hisseder. İşte aynı husus, yukarıdaki benzetmeyle yapılmaktadır.
56. Yani, bazıları iman ederken, bazıları da inkar ettiler.
57. Bu, iki anlama da gelmektedir. Birincisi, "Şayet Allah, onlara mühlet vermek üzere, önceden karar vermemiş olsaydı, onlar çoktan helak olmuşlardı bile." İkincisi, "Şayet Allah, son hükmü kıyamette vermek üzere karar vermemiş olsaydı, bu dünyada da kimin hak kimin batıl üzere bulunduğunu gösterirdi."
58. Bu cümleyle, Mekkeli kafirlerin içinde bulunduğu rahatsızlığın tam teşhisi ortaya konulmuştur. Yani, "Onlar, Kur'an ve Rasulullah (s.a) hakkında duydukları şüpheler sonucunda, ıstırap ve bunalıma düşmüşlerdir." Cümlenin diğer anlamı ise şöyledir: "Onlar kendilerinden emin bir görünüş ve inatla Hz. Muhammed'in (s.a) peygamberliğini reddedmekte ve Kur'an'ın, vahyin bir ürünü olduğunu kabul etmemektedirler. Fakat bu tavırlarında ilmi ve ahlâki hiçbir mesnede dayanmadıkları için şüphe içinde kıvranmaktadırlar. Dolayısıyla bu şüphe, onları bunalıma sürüklemiştir. Bir yanda kişisel çıkarları, nefsani arzuları ve cahilane taassupları varken, diğer yandaysa beyinlerinde "Kur'an bir şiir veya edebiyat eseri değildir. Aksine emsalsiz bir kelamdır. O, bir mecnunun sözleri olmadığı gibi, şeytanın sözleri de değildir. Çünkü bu kadar sahih bir mesajı şeytan vahyedemez ve zaten o insanları sadece Allah'a kulluk etmeye çağırmaz" gibi düşünceler nedeniyle, sürekli şek ve şüphe içinde bulunmaktadırlar. Bunun yanısıra Hz. Peygamber'i (s.a) yalancı olmakla suçladıkları zamanlarda dahi, kalbleri bu davranışı onaylamıyordu. Dolayısıyla Hz. Peygamber'e (s.a) "Mecnun" dediklerinde, böylesine yüce bir zat gerçekten "Mecnun olabilir mi?" diye için için düşünüyorlardı. Ayrıca Rasulullah'a (s.a) "Kendi çıkarları için peygamberlik iddiasında bulunuyor," dedikleri halde, vicdanları "Muhammed gibi temiz bir insan, zenginlik, iktidar hırsı ve şöhret peşinde nasıl koşabilir? O'nun şimdiye kadar geçen hayatı böyle bir ithamdan berîdir ve o, her zaman iyiliğe çağırmış, hiçbir zaman hevası doğrultusunda hareket etmemiştir." diye kendilerini lanetlemekteydiler. İşte böylece Mekkeli müşrikler, her ne kadar kendilerinden emin görünüyorlarsa da için için şüphe içinde kıvranıyorlardı ve bu yüzden adeta bir hastalığa yakalanmış gibiydiler.


 46- Kim salih bir amelde bulunursa, kendi nefsi lehinedir, kim de kötülük ederse, o da kendi aleyhinedir. Senin Rabbin, kullara zulmedici değildir.(59)
47- Kıyamet-saatinin(60) ilmi O'na döndürülür. (61) O'nun ilmi olmaksızın, hiç bir meyve tomurcuğundan çıkmaz, hiç bir dişi gebe kalmaz ve doğurmaz da.(62) Onlara: "Benim ortaklarım nerede" diye sesleneceği gün, dediler ki: "Sana arzettik ki, bizden hiç bir şahid olan yok."(63)
48- Önceden kendilerine taptıkları(64) (bu gün) onlardan kaybolup gitti ve onlar kaçacak hiç bir yerleri olmadığını anlamışlardır.
49- İnsan, hayır istemekten bıkkınlık duymaz;(65) fakat ona bir şer dokundu mu, artık o, ye'se düşen bir umutsuzdur.

AÇIKLAMA

59. Yani, Allah hiçbir surette zulmetmez, salih amelleri zayi etmez ve kötülük yapanları cezalandırır.
60. Bununla kıyamet, yani kötülük yapanların ceza, zulme uğrayanların adalet göreceği, "saat" kastedilmektedir.
61. Yani, Allah'tan başka hiç kimse, saatin (kıyamet) ne zaman geleceğini bilemez. Bu ifadeyle kafirlerin şu sorusuna cevap verilmiş olmaktadır.
Onlar, "Sen bizleri kıyamet günüyle tehdit ediyorsun, O saat ne zaman gelecek?" diye Rasulullah'a (s.a) devamlı soru yöneltiyorlardı. Allah Teâlâ, onların bu sorusunu zikretmeden, onlara cevap vermiştir.
62. Burada iki hususa birden dikkat çekilmektedir: 1) Sadece kıyamet değil, bütün gaybı ancak Allah bilir. O'ndan başka da kimse gaybı bilemez. 2) Allah, en küçük ayrıntıyı bile bilir ve O'ndan hiçbir hareket kaçmaz. Dolayısıyla hiçkimse O'na aldırış etmeden yaşamamalıdır. Bu cümleyi bir sonraki cümle ile birlikte, mütalâa ettiğimiz takdirde, şöyle bir anlam ortaya çıkar: "Sizler sürekli, kıyametin ne zaman geleceğini merak edip duruyorsunuz. Kıyamet geldiğinde bu yaptıklarınızın hesabını nasıl vereceğinizi kendi kendinize hiç düşündünüz mü? Rasulullah (s.a) , bir defasında kendisine böyle bir soru yönelten kimseye, aynı şekilde cevap vermiştir: "Rasulullah'a, (s.a) , yolda giderken bir şahıs "Ya Muhammed" diye seslendi. Rasulullah (s.a) "Buyur ne istiyorsun?" deyince, adam, "Kıyamet ne zaman gelecek?" diye sordu. Rasulullah şöyle karşılık verdi: "Ey Allah'ın kulu! Kıyamet her hâlûkârda gelecektir. Ancak sen onun için ne gibi hazırlık yaptın?" (Bu hadis, Kütüb-ü Sitte, Sünen ve Müsned'ler de mutevatir senetlerle kayıtlıdır.)
63. Yani, şimdi inandığımız şeylerin yanlış olduğuna dair olan hakikat, bize açılmıştır. Aramızda hiç kimse, artık Allah'ın başka ortakları olduğuna inanmaz. "Sana arz ederiz" ifadesi, kıyametin her merhalesinde kafirlere, "Dünyada iken, Allah'ın gönderdiği elçileri, yalanlamıştınız. Şimdi söyleyin bakalım o elçiler haklı mıydılar, yoksa haksız mıydılar?" şeklinde, yöneltilen soruya, matuf olmak üzere geçmektedir. Yani kafirler her merhalede, hatalarını itiraf edecek ve "Biz cahillik üzerinde ısrar ettik" diyerek, yanlışlarını kabul edeceklerdir.
64. Yani, onlar dünyadayken canlarını feda edecek derecede mabud edindikleri önderlerin içinden, belki birisi yardım eder veya en azından bu azabtan kurtarır, ya da bu azabı azaltır ümidiyle nerede olduklarına bakacaklar ama orada hiç kimseyi göremeyeceklerdir.
65. Kendisine "Rahmet tattırılan" kimse ile zengin, sıhhatli, mal ve evlat sahibi olan kimseler kastediliyor. "İnsan" kelimesiyle ise, burada her insan kastolunmaktadır. Çünkü peygamberler ve salihler, böyle bir şeyden beridirler. Zaten onların hususiyetleri daha ileride anlatılacaktır. Burada, zor durumda kaldığında Allah'a yalvaran, fakat felaha erdiğinde ise, Allah'ı unutarak kibirlenen insanlar kastolunmaktadır. Nitekim insanların çoğunun özelliği böyledir. Bu yüzden, sözkonusu özellik, insanın en önemli vasfı olarak nitelenmiştir.


 50- Oysa ona dokunan bir zarardan sonra tarafımızdan bir rahmet taddırsak, mutlaka: "Bu benim (hakkım) dır.(66) Ve ben kıyamet-saatinin kopacağını da sanmıyorum; eğer Rabbime döndürülsem bile, muhakkak O'nun katında benim için daha güzel olanı vardır." der. Ama andolsun biz, o kâfirlere yapmakta olduklarını haber vereceğiz ve andolsun onlara, en kaba bir azabtan taddıracağız.
51- İnsana nimet verdiğimiz zaman, yüz çevirir ve yan çizer;(67) ona bir şer dokunduğu zaman ise, artık o, geniş (kapsamlı ve derinlemesine) bir dua sahibidir.(68)
52- De ki: "Gördünüz mü-haber verin; eğer o (Kur'an) Allah katından ise, sonra da siz ona (karşı) küfretmişseniz, (bu durumda) uzak bir ayrılık içinde olandan daha sapık kimdir?"(69)
53- Biz ayetlerimizi hem âfâkta, hem de kendi nefislerinde onlara göstereceğiz; öyleki, şüphesiz onun hak olduğu (70) kendilerine açıkça belli olsun. Her şeyin üzerinde senin Rabbinin şahid olması yetmez mi?(71)
54- Dikkatli olun; gerçekten onlar, Rabblerine kavuşmaktan yana derin bir kuşku içindedirler.(72) Dikkatli olun; gerçekten O, her şeyi sarıp-kuşatandır.(73)

AÇIKLAMA

66. Yani, "Bu, benim yeteneklerimden dolayıdır ve başarıya ulaşmak benim en tabi hakkımdır."
67. Yani, "Benden yüz çevirir ve bana yalvarmayı zül telakki eder."
68. Bu konudaki çeşitli ayetler daha önce geçmişti. Bu hususu daha iyi kavrayabilmek için bkz. Yunus an: 15, Hud an: 10, İsra an: 102, Rum an: 52-56, Zümer: 8-9, 49.
69. Bu, sadece korku dolayısıyla iman edin anlamına gelmez. Asıl anlam şu şekilde verilebilir: "Sizler, inadınızdan ötürü Kur'an'ı dinlemekten kaçıyor ve kulaklarınızı örtüyorsunuz. Oysa bu, akıllıca davranış değildir. Üstelik elinizde bu Kur'an'ı inkar etmekte öne süreceğiniz sağlam bir delil de bulunmamakta ve bu tavrınız sadece zanna dayanmaktadır. Hiç değilse kendi menfaatiniz için dinleyin ve ondan sonra karar verin. Bunun yanısıra şu iki ihtimalden hangisinin daha kuvvetli olduğunu bir düşünün. Birincisi: "Bu yaşanılan hayattan başka bir hayat yoktur. Ve öldükten sonra herkes toz toprak olacaktır." İkincisi: "Kur'an'da haber verildiği gibi bu hayattan sonra ceza ve mükafat vardır." İkinci ihtimal hak olduğu takdirde, Hak'tan ne kadar uzak kalmış olabileceğinizi düşünün artık. Ayrıca sizler sadece kendinizi değil, başkalarını da İslâm'ı kabul etmekten alıkoymaya çalışıyor ve sırf bu yüzden her türlü yalan, iftira ve zulümden kaçınmıyorsunuz."
70. Bu ayet hakkında müfessirlerin öne sürdüğü iki önemli görüş vardır:
1) Onlar, Kur'an davetinin çok kısa bir zaman içinde yayılacağını ve civardaki ülkeler fetholunduktan sonra kendilerinin de teslim olmaya mecbur kalacaklarını tahmin edemezler. İşte o zaman bu davetin hak olduğunu anlayacaklardır. Bazı kimseler, "Geniş ülkelere yayılmak" "Hak dava" olmak için yeterli bir neden değildir. Çünkü batıl dava güdenler de geniş saltanatlar kurmuş ve birçok zaferler kazanmışlardır." diyerek itirazda bulunmaktadırlar. Ancak bu, hadisenin yeterli bir tahlili yapılmadan serdedilmiş yüzeysel bir itirazdır.
Rasulullah'ın (s.a) Raşid Halifeleri döneminde elde edilen hayret verici zaferler, herhangi bir hanedanın diğer ülkeleri fethederek zulmettiği gibi bir şahsın ya da bir sülâlenin zaferleri değildi. Aksine bu zaferlerin gölgesinde dini, fikri, kültürel, medeni, siyasi ve iktisadi muhteşem bir devrim vuku bulmuştur. Bu devrim nereye yayılmışsa oradaki insanların arasında iyilik ve adalet hakim olmuş, zulmün başı ezilmiştir. Bu devrimin gölgesinde, ancak dünyaya yüz çevirerek kendini Allah'a verenlerde bulunabilir özelliklere sahip yüksek meziyetli insanlar yetişmiştir. Bunun yanısıra İslam'ın meydana getirdiği ve yetiştirdiği bu insanlar, yüksek meziyetlerini ticarette, siyasette, savaş meydanlarında, ekonomik sahada da göstererek insan denen varlığın makamını, ahlâk, adalet ve ticaret bakımından dünyadaki tüm medeniyetlerinkinden daha üstün bir seviyeye çıkarmıştırlar. Nitekim bu medeniyetlerin yetiştirdiği en seçkin insanlar bile, bu seviyeye ulaşamamışlardır. İslâm, diğer toplumlarda tasavvur dahi olunamayacak derecede ilim ve tetkik yolunu açmış, toplumların ahlâken islahı için, onlardaki hastalığa çare getirmiştir. İslâm olmayan toplumlarda da bu tür çareler düşünülmüş olsa bile, tatbik etmekten aciz kalmışlardır. Yani renk, ırk, toprak ve dil farklılıklarına dayanarak insanlar parçalanmış ve bu sınıflaşma ile sun'î ayırım, medenî ve hukukî kanunların insanlara uygulanışında farklılaşma meydana getirmiştir. Kadınların istismarı, hatta onları hukuki haklarından mahrum etmek, suçların, içki ve esrarın yayılması, yönetimleri eleştirme hakkının olmaması, insanın temel haklarından mahrumiyeti, uluslararası ilişkilerde güvensizlik, savaş esnasında gayri insani ve vahşice davranışlar vs. gibi tüm ahlâkî zaaflar Hz. Peygamber'den (s.a) önceki Arap toplumunda bulunmasına rağmen, kısa bir sürede ortadan kaldırılmıştır. Anarşinin yerine düzen, cinayetlerin yerine emniyet, fısk ve fücür yerine takva, zulmün yerine adalet, fuhuş ve pisliğin yerine edep ve temizlik, cehalet yerine ilim, kan davaları yerine kardeşlik ve sevgi getirilmiştir. Bir kabile şefinin ötesinde ufuklara sahip bile olamayan o insanlar, İslâm'ın sayesinde önderlik yapabilecek duruma gelmişlerdi. Rasulullah'ın karşısında olan insanlar, tüm bunları kendi gözleriyle görmüşlerdi. Kur'an'ın insanlar üzerindeki o muazzam etkisi, hâlâ devam etmektedir. Nitekim günümüzdeki medeni milletlerin, müslümanların zeval dönemlerindeki ahlâklarına dahi ulaşmaları mümkün olmamıştır. Avrupa ülkeleri, Amerika, Afrika ve Asya, hatta kendi içindeki malup kavimlere o denli zulümde bulunmuşlardır ki İslâm tarihinin hiçbir döneminde böyle bir örnek gösterilemez.
Müslümanların galip gelmelerine rağmen, diğer toplumların yaptığının aksine, mağlup ettikleri insanlara zulmetmekten kaçınmış olmaları, ancak Kur'an'ın bir mucizesidir. Müslümanların İspanya'da asırlarca hüküm sürmüş olmalarına ve buna rağmen oradaki Hıristiyanlara nasıl davrandıklarına, fakat hıristiyanlar galip gelince müslümanlara nasıl muamele ettiklerine tarih şahittir. Bunun yanısıra Hindistan'ı da asırlarca yöneten müslümanlar, hindulara nasıl davranmışlar, yönetimi ellerine geçiren hindularsa şimdi müslümanlara nasıl davranmaktadırlar? Yine 1300 seneden bu yana müslümanlar yahudilere nasıl davranmışlardır ve Filistin'de hakimiyetleri altındaki müslümanlara onlar nasıl davranmaktadırlar?
2) Allah, insanların vücutlarında, yeryüzünde ve gökyüzünde ayetlerini gösterecek ve böylece Kur'an'ın mesajını kabul edeceklerdir. Bazı kimseler, "İnsanlar, vücutlarında, yeryüzünde ve gökyüzünde zaten bu âyetleri görmektedirler, o halde burada niçin istikbal siğası kullanılmıştır?" diyerek itiraz etmektedirler. Fakat bu itiraz da diğeri gibi çok yüzeyseldir. İnsanların vücutları, yeryüzü ve gökyüzü belki hâlâ değişmemiştir, ancak bunların içinde bulunan Allah'ın ayetleri o kadar çoktur ki, insanların bunları tamamiyle kavraması mümkün değildir. Her dönemde insanlar, yeni yeni, şeyler keşfederler ve bu keşifler kıyamete değin sürer.
71. Yani, onların kötü akibetlerine delil olabilmesi için, Hakka karşı yaptıkları her davranışın izlenmekte olması yeterli değil midir?
72. Yani, onlar bir gün Allah'ın huzurunda bulunacaklarına ve yaptıklarından hesap vereceklerine inanmadıklarından ötürü, böylesine bir tavır takınmaktadırlar.
73. Yani, Allah herşeyi kuşatmıştır ve onlar Allah'tan kaçamayacaklardır. Çünkü her hareketleri kaydedilmektedir.
FUSSİLET SURESİNİN SONU


 042 - ŞURA SURESİ
GİRİŞ
Adı: Surenin adı 38. ayette geçen "şura" kelimesinden alınmıştır.
Nüzul Zamanı: Nüzul zamanıyla ilgili kesin kayıt bulunmamasına rağmen bu sure muhtemelen "Fussilet Suresi"nden hemen sonra nazil olmuştur. Çünkü bu surenin muhtevası, "Fussilet Suresi"nin adeta bir devamı niteliğindedir. Fussilet Suresi'ni dikkatle mutalâa eden bir okuyucu; Mekke ve civarındaki her hassas insanın açıkça müşahede edebilmesi için, Kureyş'in ileri gelenlerinin ne kadar haksızca muhalefet yaptıklarını, buna mukabil Hz. Peygamber'in (s.a) davasının ne kadar ciddi ve mantıklı, kendisinin ne kadar şerefli bir insan olduğunun anlatıldığını görecektir. Bu hususun tam akabinde, İslâm davası öylesine net bir şekilde ortaya konmuştur ki, hakikate saygı gösteren bir kimsenin, artık Kur'an'ı reddetmesi mümkün değildir. Ancak dalâlet içinde olanlar müstesna. Çünkü onlar kör ve sağırlar gibidirler ve girdikleri cehalet bataklığından da çıkamazlar.
Konu: Surenin girişinde şöyle denilmiştir: "Sizler, elçimizin getirdiği mesaj hakkında niçin dedikodu yapıyorsunuz? Rasulullah'ın (s.a) bu daveti yeni bir şey olmadığı gibi, bu davet tarihte ilk defa gönderiliyor da değildir. Nitekim Allah, daha önce de seçtiği kullarına vahyini indirmiş ve insanlara hidayet göndermiştir. O halde kainatın yaratıcı ve hakimi olan Allah'ın biricik ma'bud oluşunda ne gibi bir acaiplik bulunmaktadır?
Asıl acaip olan, Allah'ın yarattığı nimetlerden yararlanmanıza rağmen, başkalarını ma'bud ittihaz etmeniz ve sizleri tevhide davet eden birine kızmanızdır. Oysa sizleri ve kainatı yaratan Allah'a ortak koşmanız, çok büyük bir cürümdür. Bu yüzden, göğün üzerinizde çatlaması, hiç de acaip olmaz. Sözkonusu küstahlığınıza melekler dahi hayret etmekte ve her an azabın üzerinize gelebileceğinden çekinmektedir.
Bundan sonra bir şahsın nebi veya rasul olarak gönderilmesinin, onun, insanların kaderini elinde tuttuğu ve onların nasiplerini değiştirebileceği anlamına gelmeyeceği anlatılmaktadır. Zaten hiçbir peygamber, böyle bir iddiada da bulunmamıştır. İnsanların kader ve kısmetleri ancak Allah'ın elindedir. Peygamberlerin vazifesi ise, sadece gaflet içinde olanları uyarmak ve onlara doğru yolu göstermektir. Peygamberi inkar ederek, ondan yüz çevirenlerden hesap sorulacak ve muhakkak surette azaba çarptırılacaklardır. Ancak, bunu Allah yapacaktır. Dolayısıyla, kendilerine tabi olmadığınızda ya da karşı geldiğinizde, sizleri helâk etmek ve kahretmekle tehdit eden dinî önderlerinizin iddia ettiği gibi, peygamberlerin de aynı iddiayla ortaya çıktığı düşüncesini zihninizden çıkarın. Bu yanlışın tashihi yanısıra, şu hususa da değinilmiştir: "Peygamber (s.a) sizlerin iyiliğinizi ister, kötülüğünüzü değil. Bu yüzden o, takip ettiğiniz yolun felakete götürdüğünü söyleyerek sizleri doğru yola davet etmektedir."
Daha sona Allah Teâlâ; "Niçin her insanı doğuştan hak yola koymadığı ve insanların inhiraf ederek sapıklığa düşmelerine izin verdiği" gibi meseleleri açıklamıştır. İnsanlara böyle bir serbestî tanımasının nedeni olarak da, onların kendi iradeleriyle Allah'ı tanımalarının ve böylece O'nun sonsuz nimetlerine kavuşmalarının istendiği bildirilmiştir. Bu özellik ise diğer mahlukata verilmemiştir. Bazı insanlar, kendi şuur ve iradeleriyle Allah'ı veli edinirler. İşte bu insanlara, Allah yardım eder, onlara doğru yolu gösterir, salih ameller nasip eder ve onları kendi rahmeti altına alır. Allah'dan başka veli edinen kimseler ise, Allah'ın rahmetinden mahrum kalırlar. Burada ayrıca gerçek velînin Allah olduğundan ve başka hiç kimsenin velâyet hakkına sahip bulunmadığından bahsedilmiştir. Bir kimsenin başarısı, gerçek velisini tesbit edebilmesine, yani yalnız Allah'ı veli edinebilmesine bağlıdır.
Daha sonra Rasulullah'ın öne sürdüğü iddianın keyfiyeti açıklanmıştır.
Öncelikle bilinmelidir ki, Allah, kâinatın ve insanların yaratıcısıdır. Dolayısıyla kainatın asıl sahibi, velisi ve hükümdarı da O'dur. İnsanlar için kurallar koymaya, onlara din ve şeriat vermeye, insanların aralarındaki ihtilaflarda, hakkın ve haksızlığın ne olduğunu bildirmeye de sadece O'nun yetkisi vardır.
O'nun dışında hiçbir kimsenin bu konularda söz söylemeye hakkı yoktur. Başka bir ifadeyle, gerçek hükümdar ve kanun koyucu Allah'tır. Dolayısıyla bir kimsenin bu konularda söz söyleme hakkı yoktur. Başka bir ifadeyle, gerçek hükümdar ve kanun koyucu Allah'tır. Dolayısıyla bir kimse, Allah'tan başkalarının koyduğu kurallara uyduğu takdirde, Allah'ı tek hakim kabul etse dahi, bu bir anlam ifade etmez. Çünkü Allah, insanlara başlangıçtan itibaren bir "din" vermiş, onlara gidecekleri yolu göstermiştir.
Tüm peygamberler, kavimlerine aynı dini getirmiş ve ayrı dinlerden bahsetmemişlerdir. Allah'ın tayin ettiği bu peygamberler, başından beri, nesilden nesile aynı dini takip etmişler ve diğer insanları da aynı dine davet etmişlerdir.
Bu din, sadece kabul etmekle yetinin diye değil, onu yeryüzünde hakim kılın, uygulayın ve arzdaki sapık dinleri ortadan kaldırarak, gerçek dini ikâme edin diye gönderilmiştir. Yine peygamberler bu dini sadece tebliğ etmek için değil, aynı zamanda diğer sapık dinlerin kökünü kazıyarak İslâm'ı hakim kılmaları için görevlendirilmişlerdir.
Aslında insanlar için gönderilen din aynıdır. Ancak peygamberlerden sonra bazı çıkarcı insanlar, sırf kendi menfaatleri için gerçek dini tahrif etmişler, ihtilaf çıkarmışlar ve böylelikle sayısız din ve mezhep icad etmişlerdir. Bütün bunların hepsi, gerçek dinin tahrif olmuş şekilleridir.
İşte Hz. Muhammed (s.a) tahrif edilmiş bu dinlerin yerine, gerçek dini tebliğ etmek ve onu hakim kılmaya çalışmak için gönderilmiştir. Sizler, bu yüzden Allah'a hamd edeceğinize, aksine akılsızlığınızdan dolayı Hz. Peygamber'e (s.a) karşı çıkıyorsunuz. Bu saçma muhalefetinizden ötürü, Hz. Peygamber (s.a) asla davetten vazgeçmeyecektir. Çünkü o, bu davayı sonuna kadar sürdürmekle görevlendirilmiştir. Ondan hiçbir surette taviz beklemeyin, zira o, bu halis dine, sizin adet ve hurafelerinizi sokmayacaktır. Zaten onun görevi, dini bu hurafelerden arındırmaktır.
Sizler, Allah'dan başkasının koyduğu kuralları getirerek, Allah'ın dinine ne kadar büyük düşmanlık yaptığınızı idrak bile edemiyorsunuz. Bunun yanısıra dünyada yaptıklarınızı önemsemiyorsunuz, ama unutmayın ki bu, Allah'ın indinde şirktir, büyük bir suçtur ve cezası da çok ağırdır. Allah'a karşı gelerek kendiliğinden bir "din" ortaya koyanların ve bu dine uyanların hepsi de aynı cezaya çarptırılacaktır.
Dinin gerçek sınırları çizildikten sonra, "Rasulullah (s.a) sizleri yola getirebilmek için, en güzel üslupla tebliğ ve tavsiyede bulunmuştur." denilmektedir. Bir yanda Allah'ın kitabı, hakikati sizlere kendi dilinizde açıklarken, diğer yanda Hz. Peygamber'in (s.a) ve arkadaşlarının tertemiz hayatları, bu kitabın nasıl insan yetiştirdiğine birer örnek teşkil etmektedir. Fakat buna rağmen hidayeti kabul etmezseniz şayet, artık hiçbir şey sizleri doğru yola getiremez. Böylece sizler, asırlar boyu cehaletinizde ısrar etme sonucunda Allah'ın dalâlette kalanlar için takdir ettiği azaba çarptırılacaksınız.
Bu hakikatler beyan edilirken, yer yer de tevhid ve ahiret hakkında deliller öne sürülmekte ve ayrıca dünyada tamah etmenin kötü sonuçları ile ahiretteki karşılığı hakkında uyarılarda bulunulmaktadır. Ayrıca kafirlerin kendilerinin İslâm'ı kabul etmelerine engel olan ahlâkî zaafları eleştiri konusu yapılmaktadır.
Özetlemek gerekirse, bu surede, iki hususa değinilmiştir.
1) Hz. Muhammed (s.a) daha önce 40 yıl süren hayatı boyunca "Kitap" hakkında hiç bilgiye sahip değildi ve imana taalluk eden meselelerden habersizdi. Şimdiyse birdenbire bu iki konudan (kitap ve iman) bahsetmektedir ki bu da onun, bir peygamber olduğunun apaçık kanıtıdır.
2) Hz. Peygamber'in (s.a) Kur'an'ın Allah'ın kelamı olduğu şeklindeki iddiası, onun, Allah'ı bizzat gördüğü anlamına gelmez. Allah, daha önceki peygamberlere vahyettiği gibi, şu üç yolla mesajını göndermiştir. Birincisi, vahiy yoluyla, ikincisi, perde arkasından, üçüncüsü, melek aracılığıyla. Bu husus, kafirlerin Hz. Peygamber'e (s.a) "Allah ile bizzat konuşuyor" şeklinde itiraz etmelerini önlemek ve hakkı arayanların da Hz. Peygamber'in (s.a) hidayeti hangi vasıtayla aldığını anlamalarını sağlamak için izah edilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Hâ, Mîm.
2- Ayn, Sîn, Kâf.
3- O, Aziz ve Hakim olan Allah, sana ve senden öncekilere böyle vahyetmektedir.(1)

AÇIKLAMA

1. Surenin açılışından da anlaşılacağı gibi, Rasulullah'ın daveti ve Kur'an hakkında, Mekke'deki her yerde, her toplantıda, her cadde ve sokakta yorumlar yapılmaktaydı. Buna binaen şöyle buyurulmuştur: Sizler, bu şahsın acaip şeyler iddia ettiğini söylüyor ve diyorsunuz ki, "O halde atalarımızın takip ettikleri yol yanlış mıydı? Muhammed şimdi çıkmış asırlar boyu inandığımız şeyleri reddediyor ve ayrıca kendisine Allah tarafından vahyolunduğunu iddia ediyor. Belki, söylediklerinin kendine ait olduğunu kabul etse makul karşılanabilir ama o, Allah tarafından kendisine vahyolunduğunda ısrar ediyor. Bizler onun Allah'la konuştuğuna nasıl inanabiliriz." Burada Rasulullah'a (s.a) hitap edilerek kendisinin ve dolaylı olarak kafirlerin sözkonusu endişlerine karşılık verilmiştir: "Aziz ve Hakim olan Allah, daha önceki peygamberlere nasıl vahyetmişse, sana da öylece vahyeder."
Vahiy, lügatte "Ancak muhatabların anlayabileceği ve başkalarının anlayamayacağı derecede gizli ve hızlı işaret" anlamına gelir. Deyim olarak, "huden" (yol gösterici) karşılığında kullanılır. Elektrik akımı insana nasıl aniden geçerse, işte Allah'da kullarına bu şekilde vahiy gönderir. Bu bağlamda Allah şu hususun anlaşılmasını murad etmektedir: "Allah'ın bir kuluyla haberleşmesi için bizzat konuşması gerekmez. Çünkü O'nun kullarıyla irtibat kurması hiç de güç değildir. O, Aziz ve Hakim'dir. O, irade ettiği takdirde hiçbir şey O'na mani olamaz. O, yol göstermek üzere vahyini gönderir." Aynı konu surenin sonunda daha ayrıntılı bir biçimde beyan edilmiştir.
Daha sonra, kafirlerin "Muhammed'e vahyolunması ne acaib birşey" şeklindeki düşünceleri reddedilerek şöyle buyuruluyor: "Muhammed'e vahyolunmasında hayret edilecek birşey yoktur. Ondan önceki peygamberlere de aynı şekilde vahyedilmişti."


 4- Göklerde ve yerde olanlar O'nundur. O, yücedir, büyüktür.(2)
5- Gökler, neredeyse üstlerinden çatlayıp-parçalanacaklar;(3) melekler de Rablerini hamd ile tesbih ederler ve yerde olanlara mağfiret dilerler.(4) Haberiniz olsun; gerçekten Allah, bağışlayan ve esirgeyen(5) O'dur.
6- Allah'ın dışında birtakım veliler(6) edinenler ise, Allah, onların üzerinde gözetleyicidir. Sen onların üzerinde bir vekil değilsin.(7)
7- İşte biz sana, böyle Arapça bir Kur'an vahyettik;(8) şehirlerin anası (olan Mekke halkı) nı ve çevresinde olanları uyarıp-korkutman için(9) ve kendisinden şüphe olmayan toplanma gününü (haber verip onları) uyarıp-korkutman için de.(10) (O gün onların) Bir bölümü cennette, bir bölümü de çılgınca yanan ateşin içerisindedirler.

AÇIKLAMA

2. Yani, bu mukaddime sadece Allah'ı tarif etmek için yapılmamıştır. Ayrıca kafirlerin halet-i ruhiyeleri dikkate alınarak bu sıfatların zikredilmesi Allah'ın güç ve kudretinin vurgulanması nedeniyledir. Çünkü kafirler, Hz. Peygamber'in (s.a) tevhidi mesajına itiraz ederek, birbirlerine "Atalarımızın şimdiye kadar inandığı şeylerin hepsi yanlış mıydı? Şayet tek ilah Allah ise, o zaman tanrılarımızın fonksiyonu ne olacak?" diye soruyorlardı. Bunun üzerine şöyle buyurulmuştur: "Bu kainatın yegane sahibi Allah'tır ve kainat O'nun mülkündedir. O halde O'nun mülkünde başkalarını nasıl ortak kabul edebilirsiniz?
Oysa ortak koştuklarınız da sizler gibi Allah'ın yarattıklarındandır. Allah, ortağı olmaktan ve O'nun gibi bir başkasının da aynı sıfatları taşımasından münezzehtir."
3. Yani, Allah'ın oğlu veya kızı varmışcasına bir iddiada bulunmak basit bir suç değildir. Bilakis bir kimseye yalvarıp, yakarmak, herhangi bir şahsın keramet sahibi olduğu zannıyla, "işlerimizi düzelteceğini" kabul etmek, filan şeyhin koyduğu helali helal, haramı haram telakki etmek ve bir insanı Allah'ın yerine geçirerek itaat etmek gibi düşünce ve davranışlar, Allah'a yapılmış büyük birer küstahlıktır. Bu küstahlığınız yüzünden göğün başınızda parçalanması hiç de şaşırtıcı olmayacaktır. (Aynı husus Meryem: 88-91'de geçmişti.)
4. Yani, melekler, insanların Allah'a karşı yaptıkları küstahlığı işitmemek için kulaklarını tıkarlar ve Allah'ı hamd ile tesbih ederek şöyle derler: "İnsanların Allah'a ortak koşmaları ne büyük küstahlıktır. Oysa onlara bir sürü imkan bahşetmekle ihsan eden ve dolayısıyla sadece hamd edilmeye layık olan da O'dur. Allah insanların yapmakta oldukları bu küstahlıklar yüzünden her an azabını gönderebilir." Melekler o kadar hassastırlar ki, belki insanlar tevbe edip, şirk koşmaktan vazgeçerler umuduyla, azap göndermemesi için Allah'a yalvarmaktadırlar.
5. Yani, Allah Gafur ve Rahim olduğundan, kafir, müşrik, ateist, fasık, facir ve haddi aşanlara yıllarca mühlet verir, bazı toplumlara asırlarca fırsat verir, rızık vermeye devam eder ve onları dünyada güç sahibi yaptığında bu ahmaklar, dünyanın bir sahibi olmadığı zehabına kapılırlar.
6. Burada "evliya" kelimesi kullanılmıştır. Bu kelime Arap dilinde çok geniş anlamlar taşır. İnsanların, sahte ma'budlar hakkındaki çeşitli inanç ve davranışlar ortaya koymalarını Kur'an, "Allah'tan başka veliler edinmekle" niteler.
Kur'an'ı dikkatle incelediğimizde "veli" kelimesinin şu anlamlara geldiğini görürüz.
a) Bir kimse, başkasının gösterdiği yola binaen amel eder, onun koyduğu kurallara, kanunlara ve adetlerine uyarsa, o şahsı "veli" edinmiş olur. (Bkz. Nisa: 118-120 ve A'raf: 3-27-30) .
b) Bir kimse, bir başkasının yol gösterdiğine inanır ve o şahsın gösterdiği yolun itimat edilir, diğerlerinin ise yanlış olduğunu iddia ederse, o şahsı "veli" edinmiş olur. (Bkz. Bakara: 257, İsra: 97, Kehf: 17-50, Casiye: 19)
c) Bir kimse, bir başkasının, yaptığı kötülükleri göz ardı ederek, kendisini öbür dünyada kurtaracağına inanırsa, o şahsı "veli" edinmiş olur. (Bkz. Nisa: 123-173, En'am: 51, Rad: 37, Ankebut: 22, Ahzab: 65, Zümer: 3)
d) Bir kimse, bir başkasının yüce kerametleri dolayısıyla yardım ederek afetlerden ve musibetlerden kurtaracağına, iş bulacağına, evlat vereceğine ve kendisinin diğer ihtiyaçlarını karşılayacağına vs. inanırsa, o şahsı "veli" edinmiş olur. (Bkz. Hud: 20, Rad: 16, Ankebut: 41)
Kur'an da "veli" kavramı yukarıdaki anlamlardan sadece biri için kullanılabildiği gibi, bazen de hepsini içeren bir anlamda kullanılmıştır. Ayette geçen "veliler" ifadesi, yukarıdaki dört anlamı da kapsayacak şekilde kullanılmıştır.
7. "Allah onları izlemektedir". Yani, Allah, kafirlerin yaptıklarının hepsini görmekte ve onların amel defterlerini hazırlamaktadır. Allah onlardan yaptıklarının hesabını soracaktır.
"Sen onların üzerinde vekil değilsin" diye Hz. Peygamber'e hitap edilerek şöyle denilmek isteniyor: "İnsanların kaderleri senin elinde değil ki, senden yüz çevirdiklerinde onları helak, işlerini alt üst edebilesin." Ancak bu ifade, "Hz. Peygamber (s.a) bu şekilde düşünüyordu da, Allah onu bu yanlış kanaatinden dolayı ikaz etmiştir." anlamına gelmez. Burada hitap her ne kadar Hz. Peygamber'e ise de, asıl maksat "Sizin keramet sahibi zannettikleriniz gibi elçimiz böyle bir iddia da bulunmamaktadır." şeklinde kafirlerin uyarılması olmaktadır. Cahiliye toplumlarında ruhani liderlerin, kendilerine küstahlık yapan bir kimseyi mahvedebileceği, şeklinde yaygın bir inanış vardı. Öyle ki keramet sahibi kabul edilen bir kimse ölü olsa dahi, kendisine saygısızlık yapan hatta hakkında kötü düşünen bir şahsı mahvedebilir. Bu inanış, sadece ruhani tüccarların bir propagandasından başka birşey değildir. Nitekim bazı mübarek zatların hayatları boyunca bu tür hurafelere hiçbir surette iltifat etmemelerine rağmen, ölümlerinden hemen sonra bazı kurnaz müridleri, onların isimleri ve kemikleri adına çok kârlı bir ticaret kurmuşlardır. Ayrıca cahil halk, salih insanların, onların kısmetlerini değiştirebileceklerine de inanırlar. İşte bu batıl inanışı düzeltmek için Allah Teâlâ elçisine şöyle buyurmuştur: "Muhakkak ki sen, bizim elçilerimizdensin ve ben seni vahiyle şereflendirdim. Senin görevin sadece insanlara doğru yolu göstermektir. Onların kısmetleri senin değil, Allah'ın elindedir ve insanların amellerinin karşılığını vermek ancak Allah'a aittir."
8. Bu bağlamda, başlangıçta beyan edilmiş husus tekrarlanarak şöyle buyurulmuştur: "Bu Kur'an Arapça'dır." Yani, "Sizler doğrudan doğruya anlayabilesiniz diye bu Kur'an anadiliniz olan Arapça ile indirilmiştir. O'nun mesajı yüce ve saftır, bir çıkara dayalı değildir. Böylesine bir mesajı ancak, alemlerin Rabbi indirebilir." denilerek dikkatler çekilmeye çalışılmıştır.
9. Yani onları, itikadî ve fikrî dalâletleri, ahlâkî rezaletleri konusunda uyarın ve bunun sonunun felaketten başka bir şey olmayacağını söyleyerek ikaz edin.
10. Onlara, bu falaketin dünyadaki musibetler kadar sınırlı olmayacağını da bildirin. Ayrıca, yaptıkları rezaletlerden ve kötü amellerden dolayı hesap gününde cezaya çarptırılmaktan onları hiç kimsenin kurtaramayacağını da bilsinler. Bu dünyada rezil olup, öbür dünyada da azaba uğrayacak olandan daha talihsiz kim olabilir?


 8- Eğer Allah dileseydi, onları herhalde tek bir ümmet kılmış olurdu. Ancak O, dilediğini kendi rahmetine sokar. Zalimlere gelince; onlar için ne bir veli vardır, ne de bir yardımcı.(11)
9- Yoksa O'nun dışında birtakım veliler mi edindiler? İşte Allah; veli olan O'dur, ölü olanları da dirilten O'dur. O, her şeye güç yetirendir.(12)
10- Hakkında ihtilâfa düştüğünüz herhangi bir şey;(13) artık O'nun hükmü Allah'ındır.(14) İşte benim Rabbim olan Allah.(15) Ben O'na tevekkül ettim ve yalnızca O'na dönüp-yönelirim.(16)

AÇIKLAMA

11. Bu ifade şu üç gayeye matuf olmak üzere kullanılmıştır.
a) Hz. Peygamber'e (s.a) Mekke'deki müşriklerin cehalet ve sapıklık üzerinde direnmelerine fazla üzülmemesi söylenerek, tesellide bulunuluyor. Allah'ın insanlara seçme serbestisi vermesi kendi takdiriyledir. Dileyen hidayeti, dileyen de dalâleti seçer. Şayet, Allah böyle dilememiş olsaydı, Kitab ve Peygamber göndermesi gerekmeyecekti. Nitekim Allah için, insanları, deniz, dağ, ağaç, toprak gibi mutlak bir fıtrata tabi olarak yaratması çok kolay olurdu. İzah için Bkz. En'am: 23-25 ve 71
b) Burada muhatab, dün de ve bugün de hâlâ, "Allah, gerçekten insanların iman edip akidevî ve amelî olarak hidayet üzere olmasını isteseydi, kitab ve peygamber göndermez ve herkesi müslüman olarak yaratırdı." şeklinde düşünen kimselerdir. İşte kafirler sırf böyle bir mantığa dayanarak, "Allah yaptıklarımızdan hoşlanmasaydı şayet, bizi pekala durdurabilirdi." derler. Aynı hususa Kur'an'ın diğer bölümlerinde de değinilmiştir. Bkz. En'am: 80-110-124-125, Yunus an: 101, Hud an: 116, Nahl an: 10, 31-32.
c) Bununla, müminlere, kendileri tebliğ ve islah çalışmaları içindeyken İslâm'ın yavaş bir şekilde yayılmasından meyus olmamaları gerektiği, çünkü Allah'ın, insanlara kendi iradeleriyle İslâm'ı seçebilmeleri için bir serbesti tanıdığı anlatılmak isteniyor. Elbette mü'minler doğal olarak, Allah bir mucize göstersin de, kafirler İslâm'ı kabul ederek müslüman olsunlar, diye arzu ederler. Hatta sırf ıslahat heyecanıyla, tebliğ için uygun olmayan metodları dahi denemeye çalışırlar. Kur'an, bu hususu açıklığa kavuşturmak amacıyla çeşitli yerlerde değinilerde bulunmuştur. (Bkz. Rad an: 47-49, Nahl an: 89-97.)
Bu bağlamda, çok kısa ama çok önemli bir konuya şöyle değinmiştir: Allah'ın insanlara halifelik vermesi ve cenneti va'd etmesi, diğer mahlukata da bağışlanacak kadar basit nimetler değildir. Öyle ki, bu söz konusu nimetlere melekler bile layık görülmemiştir.
İnsanlara bunca geniş imkanların sağlanması, sayısız kuvvetlerin tasarrufları altına verilmesi, sırf imtihanı başarıyla kazanıp, Allah'ın özel nimetlerini hak edebilmesi dolayısıyladır. Sözkonusu özel nimetleri vermek sadece Allah'a mahsus olduğu gibi kendi başına bu nimetleri elde etmeye de kimse muktedir değildir. Ancak Allah'ı "veli" edinen, O'na ibadet eden ve O'nun gösterdiği yolu izleyen kimseler, Allah'ın izniyle dünyadaki imtihanı başarıyla verebilirlerse, o takdirde bu nimetleri kazanmaları mümkün olur. Kim Allah'tan yüz çevirir ve başkalarını "veli" edinirse Allah da ona "veli" olmak istemez. İşte böyle bir kimseyi azaba duçar olmaktan hiçbir şahıs kurtaramaz. Çünkü, Allah'ın dışında onu kurtarabilecek velayet sahibi yoktur.
12. Yani, "velayet" sizlerin keyfine bağlı değildir ki, dilediğinizi "veli" edinebilesiniz. Gerçek "velayet", Allah'a aittir ve bu sadece O'nun hakkıdır. Sizlerin başkalarını "veli" olarak kabul etmeniz sözkonusu gerçeği değiştirmeyecektir. Dolayısıyla Allah'tan başka birine "velayet hakkı" tanımak mantıken doğru değildir. Çünkü cansız maddeye ruh vererek insanı yaratması, Allah'ın velayet sahibi olmasının kuvvetli bir kanıtıdır. Fakat buna rağmen, başkalarına "velayet sahibi" olma hakkını vererek onları veli edinirseniz şayet, bu, akılsızlık ve intihardan başka birşey olmaz.
13. Her ne kadar bu ifade Allah'ın vahyi ise de, burada Hz. Peygamber'in (s.a) sözüymüş gibi gözükmektedir. Adeta Allah elçisine, "Sen ilân et" diye işaret etmiştir. Nitekim bu tür ifadeler Kur'an'da "kul" (de ki) şeklinde başlar. Fakat bazı yerlerde ifade biçiminden konuşanın (mütekellim) Hz. Peygamber (s.a) olduğu anlaşılır. Bazı yerlerde de ifade, Allah'tandır ama, konuşan (mütekellim) mü'minlerdir. Söz gelimi Fatiha Suresi'nde bu şekildedir. Bazı yerlerde ise (Meryem: 64-65'de olduğu gibi) konuşan meleklerdir.
14. Bu, Allah'ın kainatın hakimi ve velisi olmasının doğal bir sonucudur. Şayet velayet sahibi Allah ise, hakim de O olmalı ve insanların ihtilaflarını O karara bağlamalıdır. Bu bağlamda bazı kimseler, sözkonusu hususu ahirete müteallik anlamışlardır, ama bu düşünce yanlıştır.
Çünkü Allah'ın hakimiyetini, bu dünyaya değil de ahirete hasretmek için bir delil yoktur. Bunun yanısıra bazı kimseler de bunu dünyada sadece itikadî ve bir takım dinî meselelerle sınırlıyorlar ki bu düşünce de diğeri gibi yanlıştır. Çünkü Kur'an, genel bir ifade biçimiyle, apaçık olarak sadece Allah'ın tüm ihtilaflar hakkında karar vermeye yetkili olduğunu bildirmiştir. Dolayısıyla Allah nasıl "Din Günü"nün Maliki ise, dünyada da "Hakimlerin en Hakimi"dir. Yine O, itikadî ihtilaflarda hangi tarafın hak, hangi tarafın batıl olduğuna hükmediyorsa, dünyada da şer'an insanlar için neyin tayyib, neyin necis, neyin helal, neyin haram olduğuna, ayrıca neyin caiz, neyin caiz olmadığına O karar verir. Ahlâkta iyilik ve kötülüğün niteliğini, muamelatta haklı veya haksızın kim olduğunu, sosyal bilimlerde, siyasette, ekonomide hangi yolun doğru hangi yolun yanlış olduğunu Allah belirler. Bu nedenlerden ötürü sözkonusu husus Kur'an'da bir prensip olarak beyan edilmiştir.
"Şayet aranızda bir anlaşmazlığa düşerseniz onu Allah ve Rasulüne döndürün. Şayet Allah'a ve Ahiret gününe iman ediyorsanız" (Nisa: 59)
"Allah ve Rasulu bir işte hüküm verdiği zaman, artık mü'min kadın ve erkeğe, o işi kendi isteklerine göre seçme hakkı yoktur. Kim Allah'a ve Rasulune karşı gelirse, apaçık bir sapıklığa düşmüş olur." (Ahzab: 36)
"Rabbinizden size indirilene uyun ve asla O'ndan başka veliler aramayın" (A'raf: 3)
Mezkur ayetin siyak ve sibakından da anlaşılacağı üzere, Allah'ın ihtilaflarda sadece karar vermeye yetkili olmasının ötesinde, kararına uyup uymamanın kişiyi kafir, ya da mü'min kılacağı ortaya çıkar. Yani, Allah bir fiilin hak veya batıl olduğuna karar verdiği gibi, kararını uygulamaya da muktedirdir. Sonuçta Hakkı ve Hakka inananları zafere ulaştırır, batılı ve batıla uyanları da helâk eder. Nitekim mü'minler, Allah'ın belki kararını uygulamayı tehir ettiğine ve insanlara mühlet tanıdığına fakat sonunda kararının muhakkak surette yerini bulduğuna şahit olurlar. Aynı bahis ileride gelecek olan ayetlerde de işlenmiştir. Sözkonusu bahse Kur'an'da daha önce de değinilmişti. Bkz. Rad an: 34-60, İbrahim an: 26-34-40, İsra an: 100, Enbiya an: 15-18 ve 44-46.
15. Yani, ihtilafları hakkında karar vermeye yetkili tek merci.
16. Burada biri geçmiş zaman, diğeri geniş zaman olmak üzere iki fiil kullanılmıştır. Fiil geçmiş zamanda, "Ben O'na dayandım" şeklinde ifade edilmiştir. Yani, "Ben hayatta her şey için, her tehlikeye karşı Allah'a güvenmeye karar verdim." İkinci fiil geniş zamanda "Ben O'na yönelirim", şeklindedir. Yani, "Ben Allah'a yönelir, her zorlukta O'ndan yardım ister, beni koruması için her tehlike karşısında O'na yalvarır, hidayeti O'ndan bekler, her ihtilaf ve münakaşada O'nun karar vermesini arzu eder ve verdiği karara tartışmasız teslim olurum."


 11- O, göklerin ve yerin yaratıcısıdır. Size kendi nefislerinizden eşler, davarlardan da çiftler var etti. Sizleri bu tarzda türetip-yayıyor. O'nun benzeri gibi olan hiç bir şey yoktur.(17) O, işitendir, görendir(18)
12- Göklerin ve yerin anahtarları O'nundur. O, dilediğine rızkı genişletip-yayar ve kısar da. Çünkü O, her şeyi bilendir.(19)
13- O: "Dini dosdoğru ayakta tutun ve onda ayrılığa düşmeyin"(20) diye dinden Nuh'a vasiyet ettiğini ve sana vahyettiğmizi, İbrahim'e, Musa'ya ve İsa'ya da vasiyet ettiğimizi sizin için de teşri' etti (bir şeriat kıldı) . Senin kendilerini çağırmakta olduğu şey, müşrikler üzerine ağır geldi. Allah, dilediğini buna seçer ve içten kendisine yöneleni(21) hidayete eriştirir.

AÇIKLAMA

17. Burada "leyse kemislihi şey'un" (onun benzeri gibisi yoktur) ifadesi geçmektedir. Bu husus hakkında müfessirler ile dil bilimciler arasında ihtilaf vardır. Bazılarına göre (ke) (gibi) lafzı teşbih için kullanılmış, bazılarına göre teyid için, bazılarına göre ise ism-i mübalağa için kullanılmıştır. Yani, Allah'ın değil aynısı, benzeri dahi yoktur.
18. Yani, kainatta cereyan eden herşeyi anında duyar ve görür.
19. Veli sadece Allah'tır. Ancak O'na yönelmeli ve tevekkül etmelidir. (Bu hususta diğer deliller için Bkz. Neml an: 73-83, Rum an: 25-31)
20. Burada, ilk ayetteki husus tekrarlanmış ve şöyle buyurulmuştur: "Daha önce gelen peygamberler nasıl yeni bir dini tebliğ etmemişlerse, Hz. Muhammed de (s.a) yeni bir din icad etmemiştir. Hz. Muhammed (s.a) önceki peygamberlerin tebliğ ettikleri aynı dini, şimdi sizlere tebliğ etmektedir. Peygamberler halkasından ilk olarak Hz. Nuh'un (a.s) ismi zikredilmektedir. Çünkü tüm insan nesli, Nuh tufanından bu yana devam edegelmiştir. Dolayısıyla tufan sonrası insanların ilk peygamberi Hz. Nuh'dur (a.s) . Hz. Nuh'un (a.s) hemen ardından Hz. Muhammed'in (s.a) adı gelmektedir. Çünkü o, insanlığın en son peygamberidir. (Hatemun Nebiyyin) Daha sonra Hz. İbrahim'in (a.s) ismi zikredilmektedir. Çünkü Araplar, Hz. İbrahim'i (a.s) ataları olarak kabul ederlerdi. Peşinden Hz. Musa (a.s) ve Hz. İsa'nın (a.s) isimlerinin zikredilme nedeni ise, yahudi ve hıristiyanlar onların getirdikleri dini takip ettiklerini söylüyorlardı. Tüm bunlar, dinin beş peygamberle sınırlı olduğu anlamına gelmez. Böyle bir açıklama tarzının ortaya konulma nedeni, her peygamberin aynı dini getirmiş ve dünyada yaygın olan dinlerin sözkonusu peygamberlerin adlarıyla anılmış olmasıdır.
Bu ayeti kerime, "din" ve "din"in maksadı hakkında bizleri oldukça aydınlatmaktadır. Dolayısıyla bu husus üzerinde biraz durmakta yarar görüyoruz.
Ayette, "şereçlekûm" (Sizin için tayin ettik o size... Şeriat yaptı.) ifadesi geçmektedir. Şerea, sözlükte "yol yapmak" anlamındadır. İstilah olarak ise, yol, kanun, kural ve kaideler için kullanılır. Arapça'da "teşri", anayasa demektir. Şerea, Şeriat ve Şari' kelimeleri ise, Anayasa, Kanun ve Kanun Koyucu şeklinde karşılıklarını bulur. Surenin 4-9. ve 10. ayetlerinde, kâinatın ve herşeyin sahibinin, insanların gerçek velisinin, insanların aralarındaki ihtilafı çözüme kavuşturanın Allah olduğu beyan edilmektedir. Dolayısıyla Şari'de O olmalıdır. Binaenaleyh kurallar koymak ve bir nizam tesis etmek, Rab, Veli ve Hakim olan Allah'ın hakkıdır. O da bu hak dolayısıyla din ve şeriat vermiştir.
Daha sonra "min'ed-din" (dinden) ifadesi gelmektedir ki, bu ifadeyi Şah Veliyullah Dihlevi, "Anayasadan" şeklinde tercüme etmiştir. Yani, Allah'ın koyduğu bir anayasa.
Biz, Zümer an: 3'de "din" kavramını açıklarken bu hususu; "Bir kimseyi otorite kabul etmek suretiyle, onun yol göstericiliğine uymak ve böylece onun emirlerine tabi olmak" şeklinde açıklamıştık. Şayet "din" kavramını "yol" anlamında ele alırsak o takdirde yolu çizen ve kuralları belirleyen zat, "Vacib-ul-İtaat" olur. Yani, O'nun çizdiği yola ve belirlediği kurallara uymak bir zorunluluk arzeder. Bu noktadan Allah'ın gösterdiği Kitab'ın salt tebliğ ve tavsiye niteliği taşımadığı ayrıca, O'nun çizdiği yola ve belirlediği kurallara uymanın da gerekli olduğu anlaşılmaktadır. Bir şahıs sözkonusu kuralları inkar ederek uygulamamakta ısrar ederse, Allah'a isyan etmiş olur.
Devamlı, Rasulullah'ın (s.a) tebliğ ettiği din ve yasanın aynısının Hz. Nuh (a.s) , Hz. İbrahim (a.s) ve Hz. Musa'ya (a.s) gönderildiği beyan olunuyor. Yani, onlara verilen "Hidayet" şimdi Hz. Muhammed'e de verilmiştir. Bundan birçok husus ortaya çıkmaktadır.
a) Allah herkese tek tek hidayet göndermemiştir ama her dönemde peygamberler vasıtasıyla yasalar göndermiştir.
b) Bu din, başlangıçtan bu yana aynıdır ve hiçbir zaman farklı ve ayrı bir "din" gönderilmemiştir.
c) Allah'ın hidayet ve otoritesi, peygamberlerin aracılığıyla insanlara tebliğ edildiğinden dolayı, peygamberlere itaat etmek dinin bir şartıdır. Çünkü, vahiy onların aracılığıyla gönderilmiştir ve bu esas, dinin cüzü ve imanın şartlarındandır. Peygamberlere inanmayan ve onları senet olarak kabul etmeyen bir kimse, getirilen dine de itaat edemez.
"Ekîmû'd-dîn" ifadesini Şah Veliyullah Dihlevi, "Dini ayakta tutun" şeklinde ifade etmiştir. Şah Refiuddin ve Şah Abdülkadir Dihlevî ise bu ifadeyi, "Dini ayakta tutmaya devam edin" şeklinde tercüme etmişlerdir. Özetle peygamberlerin şu iki görev için gönderilmiş olduklarını söyleyebiliriz. Birincisi, dinin hakim olmadığı yerde dini ikame etmek, ikincisi, eğer din ikame olunmuşsa onu ayakta tutmaya çalışmak.
Bu noktada iki soruyla karşılaşıyoruz. a) Dini ikame etmek ile ne kastolunmaktadır. b) İkame ve ikame etmekle devam edilmesi istenilen "din" nedir? Bu iki hususun iyice kavranılması gerekmektedir.
"İkame etmek", bir şeyi ayağa kaldırmak veya arazi üzerinde bir bina kurmak demektir. Bu anlamlar, kelimenin lügavi karşılıklarıdır. Fakat ıstılahi anlamda "ikame etmek", bir kanun tebliğ etmek değil, onu fiilen yerine getirmek ve yaymak demektir. Söz gelimi, "Filan şahıs bir hükümet ikame etmiş (kurmuş) " diyoruz. Yani bir ülkedeki halk, o şahsa tabi olmuştur.
Tüm sistem yine o şahsın koyduğu kurallar çerçevesinde işlemektedir. Mahkemeler kurulmuştur. İdari kurumlar onun emrine bağlı olarak görev yapmaktadırlar vs. Bu ifade hiçbir surette, o şahsın sadece kafasındaki hükümet projesinin vasıflarını tebliğ ettiği ve halkın da onun bu düşüncelerini beğendiği anlamına gelmez. Nitekim Kur'an, "Namazı ikame edin" diye buyuruyor. Doğal olarak bundan, sadece namaza çağrıda bulunmak ve tebliğ etmek anlamı çıkmaz. Bu emirle namazın tüm şartlarıyla birlikte kılınması ve mü'minler arasında uygulanması kastolunmaktadır. Yani, size verilen emirleri yerine getirin, Cuma ve cemaat namazlarını eda edin, vaktinde ezanı okuyun, imam ve hatipler tayin etmek suretiyle halkı, namazı vaktinde ve camide kılmaya alıştırın! Bu bağlamda peygamberlere, dini ikame edin emrinin verilmesi, "Sizler dine göre yaşayın ve başkalarına da sadece dini hak kabul etmelerini söylemekle yetinin" şeklinde anlamanın yanlış olacağı aşikardır. Asıl kastolunan husus şudur: "Hak dini hak kabul ettikten sonra daha da ileri giderek, dinin tam anlamıyla uygulanmasını ve her işin dine göre düzenlenmesini sağlayın." Gerçi davet ve tebliğ bu yolun ilk safhasıdır. Çünkü bu safha (davet ve tebliğ) aşılmadan ikinci safhaya geçilmesi mümkün değildir. Ancak her basiret sahibinin de rahatlıkla anlayabileceği gibi, dinin asıl hedefi davet ve tebliğ değildir. Asıl hedef dinin ikame olunması ve ikame edilmişse, idamesinin sağlanmasıdır. Davet ve tebliğ sadece hedefe varabilmek için gerekli olan araçlardır. Dolayısıyla peygamberin görevini tebliğle sınırlamak yanlıştır.
Şimdi de ikinci soruyu ele alalım. Bazılarına göre, Allah'ın, ikame edilmesi için peygamberlerine gönderdiği din hepsinde aynıdır. Ancak şeriatları farklıdır. Nitekim Allah, "Biz herkes için bir din ve yol kıldık" diye buyurmaktadır. "İşte" diyor bu kimseler, bu ayetin de işaret ettiği gibi, bundan sadece "din" kastolunmaktadır, şeriat değil." Onlar, "din" ile şeriattaki hükümlerin aynı şeyler olmadığı anlamından yola çıkarak "Tevhide, ahirete, kitablara ve peygamberlere inanmak, Allah'a ibadet etmek ve bir de olsa olsa ahlâkın temel prensiplerini kabul etmek tüm dinlerin genel karakterini ortaya koyar" şeklinde bir sonuca varıyorlar. "Dinde birlik, şeriatlarda farklılık" gibi çok tehlikeli bir sonuca götüren bu düşünce, temelde sathi gözükmektedir. Ancak bu düşünce izale edilmezse, St. Paul'un şeriatsız bir din ortaya koymak suretiyle Hz. İsa'nın (a.s) ümmetini harab ettiği gibi, din ile şeriat birbirinden ayrılır. Çünkü şeriatı dinden ayırır, ikame etmeyi şeriata değil de dine matuf kılarsak, o takdirde müslümanlar tıpkı hıristiyanlar gibi şeriatı önemsemeyecek, ikame edilmesini gaye kabul etmeyip bundan kaçınacak ve sadece bir takım ahlâkî kuralları dinin tamamı olarak addedeceklerdir.
Bu tür, aklı esas alan izahları bir yana bırakalım ve Kur'an'ın dini ikame etmeyi açıklayan ifadelerine başvuralım: Yani, dini ikame etmek, sadece inançtan ve birkaç ahlâkî kuraldan mı ibarettir, yoksa şeriatın hayata geçirilmesi midir?
Kur'an bize "din" olarak şunları göstermektedir.
"Oysa kendilerine, dini yalnız Allah'a halis kılarak ve muvahhidler olarak O'na kulluk etmeleri, namazı kılmaları, zekatı vermeleri emredilmiştir. İşte doğru din budur." (Beyyine: 5)
Bu ayeti kerimeden de anlaşılacağı üzere, namaz ve zekat dinin birer cüz'üdür. Oysa bu iki husus hakkında muhtelif şeriatlarda farklı hükümler vardır. Nitekim hiç kimse önceki şeriatlarda namazın şartlarının, (rekat, kıble, vakit vs.) aynı olduğunu öne süremez. Ayrıca zekatın nisap miktarı da aynı değildir. Fakat bu şekli farklılıklara rağmen, Allah bunları dinin birer cüz'ü olarak nitelemiştir.
"Leş, kan, domuz eti, Allah'dan başkası adına boğazlanan, boğulmuş, (taşla veya tahtayla) vurularak öldürülmüş, yukarıdan düşmüş, boynuzlanmış ve canavar parçalayarak ölmüş olan hayvanlar henüz canları çıkmadan kesmiş olmanız hariç, dikili taşlar üzerine boğazlanan hayvanlar ve fal oklarıyla kısmet aramanız, size haram kılındı. Bunlar fısktır. Bugün artık inkar edenler, dininizi yok etmekten umudu kesmişlerdir. Onlardan korkmayın, benden korkun. Bugün sizin dininizi olgunlaştırdım, nimetimi tamamladım ve size din olarak İslâm'ı seçtim. Kim açlıktan daralır, günaha istekle yönelmeden bunlardan yemek zorunda kalırsa ona günah yoktur. Çünkü Allah bağışlayan, merhamet edendir." (Maide: 3)
Bu ayetten burada zikredilen tüm şer'î hükümlerin dinin bir cüz'ü olduğu anlaşılmaktadır.
"Kendilerine kitab verilenlerden, Allah'a ve ahiret gününe inanmayan, Allah'ın ve Rasulü'nün haram kıldığını haram saymayan ve hak dinini din edinmeyen kimselerle, boyun eğerek elleriyle cizye verecekleri zamana kadar savaşın." (Tevbe: 29)
Yukarıdaki ayetten, Allah'a ve ahiret günene iman ettikten sonra, helâl ve haramı belirleyen hükümleri kabul etmenin ve uygulamanın, Allah'ın Rasulü'nün bizlere öğrettiği dinin ta kendisi olduğunu anlıyoruz.
"Zina eden kadın ve zina eden erkeğin her birine yüz değnek vurun, Allah'a ve ahiret gününe iman ediyorsanız, Allah'ın dininde sizleri, onlara karşı bir acıma duygusu tutmasın. Müminlerden bir grup da onlara yapılan azaba şahit olsun." (Nur: 2)
"Kralın dinine göre kardeşini alıkoyması, ona (Yusuf'a) yakışmazdı." (Yusuf: 76)
Bu ayetlerden, ceza kanununun da dinin içinde olduğu anlaşılmaktadır. Yani Allah'ın ceza kanununu uygulayan bir kimse Allah'ın dinine, başka birinin ceza kanununu uygulayan kimse de o şahsın dinine tabi olmuş olur.
Yukarıda zikrettiğimiz örnekler, şeriat emirlerinin de dine dahil olduğunu göstermektedir. Bunun yanısıra, Allah, bazı suçları işleyen kimselere (Örneğin, zina, riba, bir mümini öldürmek, yetimlerin mallarını yemek, haksızca başkalarının mallarına el koymak, eşcinsellik, alış verişte tartıyı eksik tutmak vb.) azap va'd etmektedir. Bu cürümleri önlemek elbette dinin fonksiyonları arasındadır. Çünkü "din", eğer insanları cehennem azabından korumak için gelmemişse niçin gelmiştir? Şeriatın kuralları bizzat dinin kendisidir ve bu kuralları çiğneyenlere cehennemin sonsuz ateşi va'd edilmiştir. Sözgelimi, Kur'an'da miras hükümleri beyan olunduktan hemen sonra şöyle buyurulmuştur: "Kim de Allah'a ve O'nun elçisine karşı gelir, O'nun sınırlarını aşarsa, Allah onu ebedi kalacağı ateşe sokar. Onun için alçaltıcı bir azab vardır." (Nisa: 14) İşte bu şekilde şiddetle haram kılınmış suçların (Örneğin, anne, kızkardeşle evlenmek, içki, hırsızlık, kumar, yalan yere şahitlik yapmak) irtikab edilmesini engellemek, dini ikame etmenin bir cüz'üdür. Şayet bunlar "din"e şamil kılınmaz ise, (neuzubillah) Allah, kendilerine, yapılması zorunlu olmayan gereksiz emirler vermiş olur. Ayrıca, Allah birtakım ibadetleri (oruç, hac vs.) farz kılmıştır. Şimdi biz sözkonusu bahaneleri öne sürerek oruç ibadetini "din"in dışına çıkaramayız. Veya "hacc" sadece Hz. İbrahim (a.s) ve oğlu için farz kılınmıştır diyerek, haccı ifa etmekten kaçınamayız. "Biz herkese bir din ve yol kıldık" ayetini yanlış yorumlayan kimseler: "Şeriatlar her ümmet için ayrıdır ve farklı şeriatlar dolayısıyla, peygamberler sadece dini ikame etmekle görevlidirler, şeriatları değil." demektedirler. Oysa ayeti kerime bu düşüncenin tam aksini doğrulamaktadır. Nitekim Maide Suresi'nin 41. ayetinden 50. ayete kadar ki bölümünü siyak ve sibak bütünlüğü içinde dikkatle mütalâa edersek, her peygambere din ve şeriat verilmiş olduğunu, dolayısıyla onların kendi dönemlerinde din ve şeriatı ikame etmekle mükellef olduklarını görürüz. Şimdi Hz. Peygamber'in (s.a) Nübüvvet dönemi olduğundan dolayı, Şeriatı Muhammediye dinin bir cüz'ü olarak ikame edilmek durumundadır. Bu şeriat ile diğer şeriat arasında ihtilaflar varmış gibi görünüyorsa da, aslında böyle bir ihtilaf ve çelişki yoktur. Nitekim "ihtilaflar" mahiyet itibarıyla cüzîdir ve "zaman" unsuru dolayısıyla sadece farklı emirler sözkonusudur. Sözgelimi namaz ve oruç her dinde farz kılınmıştır ama kıble tüm şeriatlarda aynı değildir.
Ayrıca namazın ve orucun erkânı da farklıdır. Örneğin diğer şeriatlarda oruç 30 gün olarak farz değildi. Fakat şimdi bir kimse çıkıp da, "Daha önceleri namaz ve oruç farz değildi, dolayısıyla Rasulullah'ın (s.a) gösterdiği biçimiyle özel günlerde oruç tutmanın dini ikame etmekle bir ilgisi yoktur" şeklinde bir sonuca varırsa, böyle bir iddiayı kabul etmek mümkün olmaz. Ancak doğru olan husus şudur; "Her peygambere döneminde vaki olan şeriatın kaide ve usullerine göre namaz, oruç vs. gibi ibadetlerin uygulanması, dinin ikamesi yolundaki cehdin bir kısmı olmak münasebetiyle emredilmiştir. Binaenaleyh Şeriat-ı Muhammediye içerisindeki bu ibadet ve emirleri yerine getirmek dini ikame etmekten başka bir şey değildir. Zikredilen iki örnek (namaz ve oruç) şeriatın diğer erkanı için de geçerlidir.
Kur'an'ı dikkatle okuyan herhangi bir kimse, ona inananların, kafirlerin sömürüsü altında ezilmiş olarak yaşayan zavallılar olmadığını açıkça anlar. Çünkü bu kitab, kendisine inananlardan bağımsız ve müstakil bir yönetim ister. Onlara dinin ikamesi için, düşünce, ahlâk, kültür, siyaset ve ekonomi ile çevrili sahada hükümranlığı sağlayabilme uğrunda kendi canlarını feda bile etmesini emreder. Yine bu kitab, inananlarına, çoğu emirlerinin müslümanların iktidar sahibi olduğu yerlerde uygulandığı mükemmel bir hayat nizamı öngörür. Nitekim Kur'an, kendi nazil oluş nedenini şöyle anlatmaktadır.
"Biz sana Kitab'ı indirdik ki, insanlar arasında Allah'ın sana gösterdiği biçimde hüküm veresin, hainlerin savunucusu olma!" (Nisa: 105)
Bu kitabta zekatın toplanması ve dağıtılması hususunda emir verildiğinden, bunun ardında bir gücün olması gerektiği anlaşılmaktadır.
Bu kitabta zekatın toplanması ve dağıtılması ile ilgili emir verilmiştir. Kanunlara göre zekatın toplanarak hak sahiplerine dağıtılmasının bir gücü gerekli kıldığı açıkça bellidir. (Bkz. Tevbe: 60 ve 103)
Ayrıca bu kitab, faize dayalı ticaret yapılmasına karşı savaş açar. "Bkz. Bakara: 275 ve 279.) Fakat böyle bir savaş, siyasal ve ekonomik iktidar müslümanların elinde olduğu takdirde mümkün olur. Yine Kur'an, katillere kısas yapılmasını (Bkz. Bakara: 178) , hırsızın elinin kesilmesini (Bkz. Maide: 38) , zina ve iftira yapanlara ceza verilmesini (Bkz. Nur: 2-4) emreder.
Dolayısıyla Kur'an, kendisine inananların, kafirlerin polis ve askerlerinin baskısı altında yaşayacaklarını ve onların yargı organlarına baş vuracaklarını tasavvur dahi etmez. Kur'an, kafirlere karşı savaşılmasını emretmiş (Bkz. Bakara: 190 ve 216) ; müslümanların, kafirlerin askerleri olmalarını ve onların hükümlerini uygulamalarını emretmemiştir. Yine Kur'an, Ehl-i Kitab'tan cizye alınmasını emrederken, müslümanların Ehl-i Kitab'dan cizye toplayarak onların emniyet içinde yaşamalarını sağlamalarını ve böylelikle yöneten olmalarını ister, yönetilen değil. Bu tür emirler sadece Medine'de nazil olan surelerde değil, Mekke'de nazil olan surelerde de verilmiştir. Dolayısıyla Kur'an da, başlangıcından beri müslümanları bir zımmî ve yönetilen olarak değil (reaya) , aksine iktidar sahibi kimseler olarak hazırlamıştır. Bkz. İsra an: 89-99-101, Kasas an: 104-105, Rum an: 1-3, Saffat: 171-179 ve an: 93-94, Sad: 11, Giriş bölümü ve an: 12.
Buradaki kavramı yanlış anlamanın ortaya çıkardığı en büyük çelişki, Hz. Peygamber'in (s.a) 23 yıllık hayatıyla ters düşülmüş olmasıdır. Rasulullah (s.a) hem tebliğ etti, hem kılıçla savaşarak Arabistan'ı fethetti ve hem de mükemmel bir yönetim kurarak, dini ve şeriatı hayatın her sahasına hakim kıldı. Sonuçta bireysel veya toplumsal ahlâk, kültür, siyaset, ekonomi, savaş, barış vs. hayatın her bölümünde İslâm'ı uygulamıştır. Bu yorum ile birlikte "Peygamberler şeriatla değil, sadece dini ikame etmekle görevlendirilmişlerdir," şeklindeki diğer yorumu da kabul edersek şayet, ortaya iki farklı sonuç çıkar. Birincisi, Hz. Peygamber (s.a) -haşa- asıl görevini ihlal ederek, bir hükümet kurmuş, ayrıntılı bir şeriat kanunu ikame etmiş ve diğer peygamberlerin şeriatından farklı bir şeriat ortaya koyarak iman ve ahlâkın ana prensiplerini tebliğ etmekle iktifa etmiştir. İkincisi, Allah Teâlâ -haşa- diğer peygamberlere emrettiğinden vazgeçmiş ve son Peygamber'e (s.a) dini ikame etmenin yanısıra şeriat ile birlikte tam bir nizam kurdurmuştur. Allah bizi böyle düşüncelerden muhafaza etsin. Dini ikame etmenin bu şekildeki anlamına değinen, bu iki ihtimalden başka, Allah ve Rasulü'nü (s.a) itham etmeyen üçüncü bir görüş daha varsa onu da öğrenmek isterim.. doğrusu!
Dinin ikame edilmesi emrolunduktan sonra Allah, son olarak "Dinde ayrılığa düşmeyin, (veya) dini parçalamayın" diye buyurmuştur.
Bu ifade ile şu hususlar kastedilmiştir: Bir kimse "din" içinde yeni bir takım görüşler (teviller) ortaya atar. Fakat ikna edici delillere sahip olmamasına rağmen, iddiası üzerinde o derece ısrar eder ki, kendisine inanmayanları tekfir ederek, sadece kendi görüşlerini kabul eden kimseleri mü'min olarak addeder. Böylece kendi görüşlerini kabul edenleri yanında toplayarak, diğer müslümanlardan ayırır. Genellikle bu tür iddiaları ortaya atan kimseler, ya daha önce dinde olmayan yeni birşeyleri dine yakıştırır, ya dinin kısımlarından birini çıkarır, ya da dinin açık bir nassını tahrif ve tevil ederek acaib bir akide ve farklı ameller icad eder. Ayrıca dini o kadar bulandırır ve değiştirir ki, din anlaşılmaz bir hale gelir. Sözgelimi, dinde önemli bir emri önemsemez ama, mübah derecesindeki önemsiz bazı şeyleri de farz ve vacip telakki eder, hatta daha da ileri giderek, onları İslâm'ın esaslarından sayar. İşte sırf bu tür yaklaşımlardan ötürü, önceki ümmetler arasında ayrılıklar çıkmış, parçalanma meydana gelerek fırkalar türemiş ve bu fırkalar zamanla müstakil birer din halini almıştır. Bu dinlere inanan kimseler, aslında tek bir dinden çıkmış olduklarını tasavvur bile edemiyorlar. Ancak bu bağlamda sözkonusu "tefrika" ile makul bir ictihat farklılığını karıştırmamak gerekir. Çünkü, dinin nasları üzerine düşünmek suretiyle hüküm çıkarmada, alimler arasında birtakım farklılıklar olması doğaldır. Allah'ın kitabındaki bazı ifadeleri, gerek anlam ve kullanış itibariyla, gerekse lisan itibarıyla farklı şekillerde anlamak mümkündür. Daha fazla izah için bkz. En'am an: 141, Nahl an: 117-121, Bakara an: 220, Al-i İmran an: 16-16, Nisa an: 211-216, Maide an: 101, Enbiya an: 89-91, Hacc an: 114-117, Mümin an: 45-48, Kasas an: 72-74, Rum an: 50-51.
21. 8. ve 9. ayetlerde ele alınan hususa, burada yeniden değinilmektedir. Bu hususun izahı an: 11'de yapılmıştı. Burada şu yüzden tekrar edilmektedir: "Sen dinin gerçek yüzünü ortaya serdiğin için, bu akılsızlar sana kızmaktadırlar. Ancak aynı toplum içinde Allah'a yönelen kimseler de bulunmakta ve Allah onları kendi tarafına çekmektedir. İman ederek saadete ermek de iman edenlere kızarak haset içinde kalmak da herkesin kendi kısmeti ve nasibidir. Allah'ın, nimetlerini taksiminde bir adaletsizlik yoktur. Allah, kendisine yönelen kimselere imanı nasip eder. Hidayetten kaçan insanları zorla iman ettirmek ise Allah'ın sünneti değildir.


 14- Onlar, kendilerine ilim geldikten sonra,(22) yalnızca aralarındaki 'tecavüz ve haksızlık'(23) dolayısıyla ayrılığa düştüler. Eğer senin Rabbinden, adı konulmuş bir ecele kadar geçmiş (verilmiş) bir söz olmasaydı, muhakkak aralarında hüküm verilmiş (iş bitirilmiş) ti.(24) Şüphesiz onların ardından Kitaba mirasçı olanlar ise, herhalde ona karşı kuşku verici bir tereddüt içindedirler.(25)
15- Şu halde, sen bundan dolayı davet et ve emrolunduğun gibi dosdoğru bir istikamet tuttur. Onların heva (istek ve tutku) larına uyma.(26) Ve de ki: "Allah'ın indirdiği her kitaba inandım.(27) Aranızda adalet yapmakla emrolundum.(28) Allah, bizim de Rabbimiz, sizin de Rabbinizdir. Bizim amellerimiz bizim, sizin amelleriniz sizindir.(29) Bizimle sizin aranızda (karşılıklı delillere dayalı = hüccet) bir tartışma konusu yoktur.(30) Allah, bizi bir arada birleştirip-toplayacak ve dönüş de O'nadır."

AÇIKLAMA

22. Yani, tefrika ve ihtilaf, Allah, kitab ve peygamber göndermediği için çıkmamış ve onlar, doğru yoldan habersiz olduklarından ötürü ayrı ayrı mezhep ve fırkalar kurmamışlardır. Aksine onlar, Allah'dan vahiy ve ilim geldikten sonra parçalanmışlardır. Dolayısıyla bunun sorumlusu Allah değil, bizzat kendileridir. Çünkü, Allah'ın açık açık bildirdiği şeriattan saparak çeşitli mezhep ve fırkalar kurmuşlardır.
23. Yani, bu fırkaları icad etmenin ardında halis niyetler yoktur. Bu kimseler, birbirlerine ettikleri hased ve zulümden, ayrıca, kişisel çıkarlarından dolayı böyle ayrı ayrı mezhepler kurmuşlardı. Bazı kurnaz ve açıkgözler, şayet insanlar doğru yolu takip eder, yalnız Allah'a teslim olur, Rasulullah'ı (s.a) önder kabul eder ve bir tek kitaba tabi olurlarsa salih bir akideye ve hak bir nizama sahip olacaklarını bilmektedirler ki onlar açısından bunun sonucu şu olur: Böyle bir nizamda onların çıkarları zedelenir, halk onların önderliğini kabul etmez ve teslimiyetle ceplerini onlara boşaltamaz. Bu yüzden bu açıkgözler, yeni inanışlar, felsefeler ve dini merasimler icad etmişlerdir. Böylelikle bu kurnaz önder ve rehberler, yeni dinler icad etmek suretiyle büyük bir kitleyi dinin ana istikametinden kaydırmış ve insanları bölerek aralarında siyasi, ekonomik ve dini savaşlar çıkmasına neden olmuşlardır. Sonuçta insanoğlunun tarih sayfaları kanla boyanmıştır.
24. Yani, Allah dileseydi, bu sapık yolları icad edenleri ve onlara bile bile uyanları dünyada azab ile helak eder ve kimin hak, kimin batıl üzerinde olduğu belli olsun diye sadece doğru yola uyanları bırakırdı. Fakat Allah bunu kıyamet gününe kadar ertelemiştir. Aksi takdirde dünyanın bir imtihan yurdu olmasının bir anlamı kalmazdı.
25. Yani, her peygamber ve onun yakın takipçilerinin döneminden sonraki nesiller Allah'ın kitabı hakkında şüphe ve güvensizlik duymuşlardır. Nitekim Tevrat ve İncil okuyan herkes, bu şüphelerin nedenlerini aşağı yukarı bilir. Sözkonusu nedenler şunlardır: Öncelikle daha evvelki nesiller bu iki kitabı aynı dil ve ibarelerini muhafaza etmek suretiyle sonraki nesillere ulaştırmamışlardır. Allah'ın kelamıyla, tefsir, tarih, şifahi rivayetler, fıkhî alıntılar ve insanların kendi sözlerini biribirine karıştırmışlardır. Asıl kitabın ortadan kaybolmasına neden olacak şekilde tercümeler çoğalmıştır. Öyle ki, kitab hakkındaki tarihi senet ve vesikalar dahi yok olmuştur. İşte bu yüzden onların ellerinde bulunan kitaplar hakkında, "Bunlar Hz. Musa ve Hz. İsa'ya verilenlerin aynısıdır" diyemeyiz. Ayrıca onların ruhani liderleri zamanla mezhep, ilahiyat, felsefe, hukuk, tabiat, sosyoloji, psikoloji vs. gibi konularda öyle meseleler ortaya attılar ki, Ehl-i Kitab olma vasıflarını kaybettiler.
Allah'ın vahyi hakkında hiçbir senet, vesika olmadığı için güvenilir bir kaynak da bulamadılar ki böylelikle ona başvurabilsinler ve doğru ile yanlışın ne olduğunu anlayabilsinler.
26. Yani, dinde hiçbir değişiklik yapmak ve taviz vermek suretiyle onlarla anlaşmaya oturma. Onlar, cahiliyye örf, adet ve alışkanlıklarını dine sokmak istiyorlar. Oysa bunlara İslâm'da yer yoktur. İslâm'ı kabul etmeleri için taviz vermeye yanaşma. Dileyen, Allah'ın dinini indirildiği gibi halis bir şekilde kabul etsin, aksi takdirde gidecekleri yer cehennemdir. Allah'ın dini hiç kimsenin hatırı için değişmez, kendi iyilik ve kurtuluşunu isteyen kimse, Allah'ın göndermiş olduğu dine göre kendisini değiştirerek ona tabi olsun.
27. Yani, ben onlar gibi tefrika çıkararak Allah'ın bazı kitaplarına inanıp bazılarına inanmazlık etmem. Ben, Allah'ın indirdiği her kitaba inanırım.
28. Bu kapsamlı cümlenin pekçok anlamı vardır:
a) Ben, gruplaşmadan uzak ve tarafsız olarak doğruyu söylemekle emrolundum. Benim görevim, herkese insaf ve adaletle davranmaktır. Haklıların yanındayım. Hak sahibi ne kadar yabancı, haksız da ne kadar yakınım olursa olsun ben haklının yanındayım ve haksıza karşıyım.
b) Benim size getirdiğim haklar herkes içindir. Hiç kimseye ayrıcalıklar tanımam ve herkese hak ile muamele ederim. Bu yüzden akraba-yabancı, büyük-küçük, zengin-fakir, güçlü-güçsüz demeden hepsi de benim yanımda aynı ölçüde haklarını alırlar. Hak ve haksızlık, günah ve suç ölçüsü herkes için aynıdır. Ve ben de dahil hiçbir istisnası yoktur.
c) Dünyada adaleti muhafaza etmekle, adaletsizliği ve haksızlığı toplumumuzdan kaldırmakla emrolundum.
d) Bunun anlamı, hicretten sonra anlaşılmıştır: "Ben, Allah tarafından tayin edilmiş kadı ve hakimim, aranızda adaletle hükmetmek benim görevimdir."
29. Yani, biz kendi yaptığımız amellerden, siz de kendi yaptığınız amellerden sorumlusunuz. Şayet biz bir kötülük yapacak olursak, sizler bundan sorumlu olmayacak, cezaya biz çarptırılacağız. Bu hususa Bakara: 139, Yunus: 41, Hud: 35, Kasas: 55'de değinilmiştir. Ayrıca izah için bkz. Bakara an: 124, Yunus an: 49, Hud an: 39, Kasas an: 77.
30. Yani, makul deliller öne sürerek sizlere tebliğ etmeye çalıştık, artık siz bilirsiniz. Gereksiz münakaşaya girmeye hiç niyetimiz yok.


 16- O'na icabet olunduktan sonra, Allah hakkında (sözde) 'deliller öne sürüp tartışanların, (31) delilleri, Rabbleri katında geçersizdir. Onların üzerinde bir gazab vardır ve şiddetli azab onlar içindir.
17- Ki Allah, hak olmak üzere Kitabı ve mizanı indirdi.(32) Ne bilirsin; belki kıyamet-saati pek yakındır.(33)
18- Onda acele davrananlar, (gerçekte) ona inanmayanlardır. İman edenler ise, ona karşı bir korku içindedirler ve onun gerçekten hak olduğunu bilirler. Haberiniz olsun; kıyamet-saati konusunda tartışmakta olanlar, gerçekte uzak bir sapıklık içindedirler.
19- Allah, kullarına karşı lütuf sahibi olandır;(34) dilediğini rızıklandırır.(35) O, kuvvetlidir, azizdir.(36)
20- Kim ahiret ekinini isterse, biz ona kendi ekininde arttırmalar yaparız. Kim de dünya ekinini isterse, ona da ondan veririz; ancak onun ahirette bir nasibi yoktur.(37)
21- Yoksa onların birtakım ortakları mı var ki, Allah'ın izin vermediği şeyleri,(38) dinden kendilerine teşrî' ettiler (bir şeriat kıldılar) ? Eğer o fasıl kelimesi olmasaydı, elbette aralarında hüküm (karar) verilirdi. Gerçekten zalimler için acıklı bir azap vardır.(39)
22- (O gün) Zalimleri kazanmakta oldukları dolayısıyla korkuyla titrerlerken görürsün; o (yaptıkları) da üstlerine çöküvermiştir. İman edip salih amellerde bulunanlar ise, cennet bahçelerindedirler. Rableri katında her diledikleri onlarındır. İşte büyük fazl (nimet ve üstünlük) budur.

AÇIKLAMA

31. Bu, Mekke'de hergün cereyan eden hadiselere işaret etmektedir. O zaman Mekkeliler, İslâm'ı kabul edenleri sürekli takip ederler, çevrelerindeki akrabaları, müslümanlara baskı yaparak onları İslâm'dan vazgeçirmeye ve Rasulullah'dan koparmaya çalışırlardı.
32. "Mizan" kavramı ile, terazi gibi tartarak doğru ve yanlışın, hak ve batılın, zulüm ve adaletin, iyilik ve kötülüğün farkını bildiren "şeriat" kastolunuyor. Allah, elçisinin ağzından şunları söyletmiştir. "Bana, aranızda adaletle hükmetmem, emrolunmuştur." Burada "Kitab" ile "Mizan"ın birlikte indirildiği zikrolunuyor ki, böylelikle adaletle hükmedebilsin.
33. Yani doğru yola gelmeyi isteyen bir kimse, bu konuda acele etmelidir. Çünkü sonunuzun ne zaman geleceğini hatta ikinci nefesi dahi alıp alamayacağınızı dahi bilemezsiniz.
34. Burada geçen "latîf" kelimesinin iki anlamı vardır: Birincisi, Allah, kullarına çok şefkatli ve merhametlidir. İkincisi, O, kullarının en küçük ihtiyaçlarını bile öyle dikkati nazara alır ki, kendileri bile ihtiyaçlarının nasıl karşılandığının farkında bile olmazlar. Buradaki "kullar" ile tüm insanlık kastolunuyor. Yani Allah'ın lütfu tüm dünyaya şamildir.
35. Yani, Allah'ın lütufkar olması, tüm kullarına eşit rızık dağıtacağı anlamına gelmez. Allah, herkese verir ama O'nun verdiği eşit miktarda değildir. Bazılarına başka bir hususda, bazılarına da başka bir hususda verir.
36. Yani, nizam içindeki tüm taksimat, Allah'ın gücüne dayanıyor ve kimsenin gücü bunu değiştirmeye yetmez. Şayet, Allah bir kimseye vermek istiyorsa, kimse ona engel olamaz. Vermek istemiyorsa da verdiremez.
37. Önceki ayetlerde, herkes tarafından kolaylıkla müşahade edilebilmesi mümkün olan iki gerçeğe işaret edilmiştir. Birincisi, Allah'ın lütfu umumidir ve tüm kullar ondan yararlanmaktadırlar. İkincisi, rızık herkes için eşit dağıtılmamıştır ve insanlar arasında bu bakımdan fark vardır. Bu ayette, Allah'ın kullarına verdiği lütuf ve rızkın bağışlanmasında sayısız farklılıklar vardır. Öncelikle bu farklılık usuldedir. Yani ahireti taleb edenler ile dünyayı talep edenlere başka başka rızıklar verilecektir.
Bu önemli gerçeğe burada kısaca değinilmiştir. Fakat bu gerçeği ayrıntıları ile kavramak, insanın hayat tarzını yeniden gözden geçirmesini sağlar.
Dünya ve ahiret için uğraşanlar, tarlada çalışan işçilere benzetilmiştir. Çiftçiler toprağı çaba sarfederek ekerler ve ondan ürün alırlar. Fakat maksat ve niyetlerindeki farklılık, onların amellerinde de farklılığa yol açar. Örneğin, ahiret için tarlada çalışan kimse ile dünya için tarlada çalışan arasında fark vardır. Dolayısıyla Allah indindeki mükafatları da farklı olur. Oysa her ikisi de bu dünyada çalışmaktadırlar.
Ahiret için tarla eken kimseye Allah, dünyadaki nasibini verir ve o, dünyadayken kendine az-çok bir kısmet bulur. Çünkü, Allah'ın lutfu herkese şamildir. O, iyi ve kötü herkesi rızıklandırır. Fakat Allah, ahiret için tarlasını ekenin tarlasını bereketlendirmekle müjdeliyor. Çünkü o, buna talibtir ve bunun için çalışmıştır.
Onun tarlasına bereket vermenin pekçok şekli vardır. Örneğin, o ne kadar iyi ve halis niyet ile çalışmış ve ahiret için ne kadar salih amel işlemişse mükafatı da o nispette yüksek olur. Bunun yanısıra dünyada ahiret niyetiyle salih amel yaparsa, Allah ona iyilik yapmak için daha çok fırsatlar tanır. Yani, Allah tüm iyilik kapılarının kapanmasına ve şer kapılarının açılmasına müsaade etmez. Üstelik ahirette bu dünyada yaptığı amellerin karşılığını fazlasıyla bulacaktır. En azından 10 katıyla, binlerce fazlasıyla (hatta sınırsız) derecede mükafat alırlar.
"Sadece bu dünya için tarla eken kimsenin-ki onun tüm çalışması bu dünya içindir- akibetini Allah şöyle bildiriyor: Birincisi, o ne kadar çaba sarfederse sarfetsin, Allah'ın kendisi için tayin ettiğinden fazlasını alamaz. İkincisi, bu dünyada ne bulduysa sadece onunla yetinmek zorundadır.
38. "Şürekau" (ortaklar) ifadesi ile sadece insanların kendilerine yalvardıkları, müracaatta bulundukları, dua ettikleri, ibadet edip adak kestirdikleri ve bu şekilde ortak koştukları tanrılar kastedilmiş değildir. Burada 'ortaklar' ile insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler kastolunmaktadır. Öyle ki, onların ortaya attıkları düşüncelere, akidelere, nazariyelere iman edilir ve ahlâkî kaideler, kültürel normlar şeklinde ihdas ettikleri değerler ölçü olarak kabul edilir. Onların icad ettikleri kanunlara, dini törenlere, örf ve adetlere uyulur. Kişisel ve toplumsal hayatı düzenlemede, alış verişte, mahkemelerde, siyasette, yönetimde hep onların kararları esas alınır. İşte bu, o insanların tabi oldukları şeriatlarıdır. Yine bu, Allah'ın dininin karşısında kendi başına müstakil bir dindir. Onlar nasıl ki Allah'ın rızası olmadan bir 'din' ortaya koymuşlarsa, onlara uyanlar da Allah'ın rızası olmadan uymuşlardır. İşte Allah'dan gayrısına kulluk nasıl şirkse, bu da öyle şirktir. Daha fazla izah için bkz. Bakara an: 172 ve 288, Al-i İmran an: 57, Nisa an: 90, Maide an: 1-5 ve 104-105, En'am an: 86-87, 106-107, Tevbe an: 31, Yunus an: 60-61, İbrahim an: 30-32, Nahl an: 114-116, Kehf an: 49-50, Meryem an: 27, Kasas an: 86, Sebe: 41 ve an: 63, Yasin: 60 ve an: 53.
39. Yani, bu o kadar büyük bir cürümdür ki, şayet Allah son hükmünü vermeyi kıyamete kadar ertelememiş olsaydı, bunları dünyada da azaba çarptırırdı. Çünkü onlar Allah'ın kulu oldukları halde ortaya bir 'din' atmışlar ve onlara uyanlar da Allah'ın dinini bırakarak onlara tabi olmuşlardır.


 23- İşte Allah; iman edip de salih amellerde bulunan kullarına böyle müjde vermektedir. De ki: "Ben, buna karşılık sizden hiçbir ücret istemiyorum,(40) ancak akrabalık sevgisi hariç."(41) Kim bir iyilik kazanırsa, biz ondaki iyiliği arttırırız. Gerçekten Allah, bağışlayandır, şükredene karşılığını verendir.(42)
24- Yoksa onlar: "Allah'a karşı yalan düzüp-uydurdu"mu diyorlar? (43) Oysa eğer Alah dilerse, senin de kalbini mühürler.(44) Allah, batılı yok edip-ortadan kaldırır ve kendi kelimeleriyle hakkı hak olarak pekiştirir(45) (gerçekleştirir) . Çünkü O, sinelerin özünde olanı bilendir.(46)
25- Kullarından tevbeyi kabul eden, kötülükleri affeden ve işlemekte olduklarınızı bilen O'dur.(47)
26- O, iman edip salih amelerde bulunanlara icabet eder ve onlara kendi fazlından arttırır. Kâfirlere gelince; onlar için şiddetli bir azap vardır.

AÇIKLAMA

40. Bu ifade ile Hz. Peygamber'in (s.a) , insanları Allah'ın azabından korumak için gösterdiği çabaya işaret olunuyor. O peygamber ki, insanlara cenneti müjdeliyor.
41. Yani, "Ben sizden bu yaptıklarım için bir karşılık beklemiyorum. Ben sizden sadece yakınlarıma (kurbâ) sevgi istiyorum." "Kurbâ" (akrabalar ve yakınlar) kelimesi üzerinde müfessirler arasında büyük ihtilaflar vardır.
Bir grup müfessir bu ayetten Rasulullah'ın (s.a) Kureyşlilere, "Şayet benim sözlerimi dinlemiyorsanız, hiç olmazsa kabile hatırı için bana diğer Araplar'dan daha fazla düşmanlık göstermeyin" demek istediği şeklinde bir anlam çıkarmaktadır. İbn Abbas'ın, ayeti bu şekilde yorumladığı birçok raviden nakledilmiştir. (İmam Ahmed, Buhari, Müslim, Tirmizi, İbn Cerir, Taberânî, Beyhakî ve İbn Sad) Aynı yorumu Mücahid, İkrime, Katade, Suddi, Ebu Malik, Abdurrezzak b. Zeyd b. Eslem, Dahhak, Ata b. Dinar ve daha birçok müfessir de yapmıştır.
İkinci grup bu ayeti, "Ben sizden hiçbir şey istemiyorum, yeter ki sadece Allah'a yakın olun" Yani, doğru yola gelmeniz benim için yeterli bir karşılıktır. Bu yorum Hasan Basri'den rivayet edilmiştir. Katade'nin bir kavli, bu yorumu doğruladığı gibi, ayrıca Taberanî'nin de İbn Abbas'tan aynı doğrultuda bir rivayeti vardır. Nitekim Kur'an'da konuyla yakından ilgili bir ayet bulunmaktadır: "Ben buna karşılık sizden bir ücret değil, sadece Rabbine doğru bir yol tutmak isteyen kimseler olmanızı istiyorum, de" (Furkan: 57)
Üçüncü grup ise, "Kurbâ" kelimesini "akraba" olarak kabul ediyor ve ayeti şu şekilde anlıyorlar. "Ben sizden bir ücret (mükafat) istemiyorum, sizden istediğim sadece akrabalarıma sevgi göstermenizdir." Bu grup içinde bazıları "akrabalar" kelimesiyle, "Abdülmuttaliboğullarının" kastedildiğini söylerken, bazıları da"Hz. Ali, Hz. Fatma ve oğulları Hz. Hasan ile Hz. Hüseyin'in" kastedildiğini iddia etmektedirler. Bu yorum Said b. Cübeyr ve Ömer b. Şuayb'dan rivayet edildiği gibi ayrıca İbn Abbas'a ve Ali b. Hüseyin'e de (Zeynelabidin) nispet olunmaktadır. Fakat bu yorumun birtakım ciddi nedenler dolayısıyla kabul edilmesi mümkün değildir. Birinci neden, bu sure Mekke'de nazil olduğunda Hz. Ali ve Hz. Fatıma henüz evlenmemişlerdi ve dolayısıyla da çocukları yoktu. Bunun yanısıra Abdulmuttaliboğullarının hepsi müslüman olmadığı gibi içlerinde İslâm'ın çok açık düşmanları vardı. Nitekim Ebu Leheb bu konuda çok net bir örnektir.
Diğer bir neden, Hz. Peygamber'in (s.a) akrabaları sadece Abdülmuttalipoğullarından ibaret değildi. Hz. Peygamber (s.a) anne tarafı, baba tarafı ve eşi Hz. Hatice dolayısıyla hemen hemen Kureyş'in hepsiyle akraba idi. Bu insanların ileri gelenlerinden bazıları Rasulullah'ın (s.a) safında bulunurken, bazıları da onun (s.a) en büyük düşmanı idiler. Dolayısıyla hiçbir mantık, Hz. Peygamber'in (s.a) , akrabaları olan Abdülmuttaliboğullarına sevgi gösterilmesi için ricada bulunabileceğini kabul etmez. Üçüncü neden ise çok daha önemlidir. İnsanları Allah'a çağıran ve yüce bir makamda bulunan Hz. Peygamber (s.a) nasıl olur da, sadece kendi akrabaları için kafirlerden sevgi talebinde bulunur? Hiçbir akıl sahibi, Allah'ın, peygamberine kafirlerden böylesine hakir bir talebte bulunması için vahyedebileceğini tasavvur edemez. Kur'an'daki peygamber kıssalarının tümünü incelediğimizde hepsinin de toplumlarını hakka davet ederken tebliğlerine karşılık hiçbir ücret istemediklerini, bilakis ücretlerinin sadece Allah'a ait olduğunu söylediklerini görürüz (Bkz. Yunus: 72, Hud: 29-51, Şuara: 109-127, 145-146, 180) Yasin Suresi'nde bir peygamberin "hak" oluşunun, onun hiçbir çıkar gözetmeyişiyle ölçülebileceği vurgulanmıştır. (Bkz. Yasin: 21) . Yine Hz. Peygamber'e (s.a) Kur'an'da tekrar tekrar şöyle söylemesi emredilmiştir: "Ben sizden hiçbir ücret istemiyorum." (En'am: 90, Yusuf: 104, Müminun: 72, Furkan: 57, Sebe: 47, Sad: 86, Tûr: 40, Kalem: 46.)
Artık bu kadar açık delillerden sonra bir peygamberin yaptığı çağrıya karşılık, akrabalarına sevgi isteyebileceğini düşünmek mümkün değildir. Bunun yanısıra, burada muhatabın kafirler olduğunu düşünürsek şayet, sözkonusu "istek" daha anlamsız gelir. Çünkü ayetin siyak ve sibakında, hitab hep kafirlere olduğu için onlardan karşılık beklemenin hiçbir anlamı yoktur. Ayrıca kafirler Hz. Peygamber'in (s.a.) risaletini kabul etmediklerine göre niçin ona mükafat versinler? Üstelik Rasulullah'ı (s.a) itham etme durumunda bulunuyorlarken!...
42. Yani, isyan eden kullarının aksine, Allah'ın, iyilik yapma gayreti içinde olan kullarına davranışı farklıdır:
a) Onlar az veya çok iyilik yapmak için ne kadar çaba sarfederlerse, Allah'da onlara daha fazla iyilik nasip eder.
b) Onların tüm iyi niyetlerine rağmen, birtakım noksanları olsa bile, Allah onları görmemezlikten gelir.
c) Onlar az veya çok sermaye olarak ne kadar iyi amel getirirlerse, Allah onu artırır.
43. Bu cümlede şiddetli bir sitem vardır. Adeta şöyle söylenmektedir: "Ey Nebi! Bunlar o derece küstahlaşmışlardır ki, senin durumunda olan bir insana iftira etmektedirler. Onlar sana iftira atmakla yetinmedikleri gibi, seni bir kitap uydurmakla suçluyor ve böylece Allah'a da iftira atıyorlar."
44. Yani, "Böylesine bir iftirayı sırf kalbleri mühürlendiği için atıyorlar. Şayet Allah dilerse, senin de onlar gibi kalbini mühürleyebilir, ancak seni onlardan ayırması Allah'ın bir lütfudur." Bu ifade ile, Hz. Peygamber'e (s.a) iftira atanlarla gizli bir şekilde alay ediliyor. Yani, "Ey Nebi! Onlar seni kendi seviyelerinde kabul etmektedirler. Kendi çıkarları için nasıl yalan, iftira ve hileye başvuruyorlarsa, senin de onlar gibi kendi çıkarın için bir yalan uydurduğunu ve sonra da Allah'a nispet ettiğini zannediyorlar. Fakat Allah'ın, kafirlerin kalbini mühürlediği gibi senin kalbini mühürlememesi onun bir lütfudur.
45. Yani, kötülüğün daim olmaması ve sonuçta Hakkın galip gelmesi Allah'ın bir sünnetidir. Bu yüzden Ey Nebi! Sen onların yalan ve iftiralarına aldırmadan yapmakta olduğun işe devam et. Sonunda hak yerini bulur. Bu yalan, iftira ve hileler kaybolur gider.
46. Yani, Allah onların sana karşı çıkmalarının ardındaki gerçek niyetlerini iyi bilir.
47. Bir önceki ayetin hemen akabinde "tevbe edilmesi" için çağrıda bulunulmaktadır. Bu usluptan ortaya şöyle bir anlam çıkmaktadır. Yani, "Ey zalimler! Sizler Hak bir Nebi'ye karşı çıkmakla Allah'ın azabına daha çok müstehak olmaktasınız. Fakat şimdi yaptıklarınızdan vazgeçer, tevbe ederseniz eğer, Allah da sizleri affeder. "Tevbe", kişinin yaptığı kötülükten utanması, pişman olması ve yaptığı kötülükten vazgeçerek bir daha yapmamaya karar vermesidir. Ancak yapılan kötülüğü telafi etmeye çalışmak da, samimi bir tevbenin gereğidir. Fakat telafi etmek mümkün değilse, tevbe eden kişi Allah'dan af diler ve ne kadar iyilik yapmak mümkünse o kadar iyilik yapar ve böylece önceden işlediği suçları temizlemeye çalışır. Şayet "tevbe"nin gayesi Allah'ın rızasını kazanmak değilse o, "tevbe" değildir. Çünkü bir kötü işten ve davranıştan vazgeçmek Allah'ın "tevbe" hakkında yaptığı tarife uymaz. Kısaca "tevbe" Allah rızası için kötü bir işi yapmayı terketmektir.


 27- Eğer Allah, kulları için rızkı (sınırsızca) geniş tutup-yaysaydı, gerçekten yeryüzünde azarlardı. Ancak O, dilediği miktar ile indirir. Çünkü O, kullarından haberi olandır, görendir.(48)
28- O'dur ki, onlar umutlarını kestikten sonra yağmuru indirir ve rahmetini serip-yayar. O, Veli'dir, Hamid'dir.(49)
29- Göklerin ve yerin yaratılması ile onlarda her canlıdan türetip-yayması(50) O'nun ayetlerindendir. Ve O, dileyeceği zaman onların hepsini toplamağa güç yetirendir.(51)
30- Size isabet eden her musibet, (ancak) ellerinizin kazanmakta olduğu dolayısıyladır. (Allah,) Çoğunu da affeder.(52)
31- Siz yeryüzünde (O'nu) aciz bırakacak değilsiniz. Ve sizin Allah'ın dışında ne bir veliniz vardır, ne de bir yardımcınız.
32- Denizde yüksek dağlar gibi seyretmekte olan gemiler O'nun ayetlerindendir.

AÇIKLAMA

48. Burada, Allah'ın, Kureyşlilerin dikkatini şu noktaya çekmeye çalıştığı anlaşılıyor: "Sizler bir Kayser veya Kisra görseniz, kendinizin küçük bir tüccar kabileden başka bir şey olmadığınızı anlarsınız. Sizlere diğer Araplardan biraz daha fazla imkan verdiğimiz için böbürleniyor ve Muhammed b. Abdullah'a (s.a) tabi olmayı onur kırıcı kabul ediyorsunuz." İşte bu yüzden, "Demek ki bu zavallılara gerçek bir güç vermiş olsaydık, kibirlerinden patlayacaklardı. Bunun için onlara haddi aşmasınlar diye sınırlı bir güç verdik." demektedir. Aynı konuya çeşitli ayetlerde, farklı usluplarla değinilmiştir. Bkz. Tevbe: 68-70, Kehf: 32 ve 42, Kasas: 76 ve 82, Rum: 9, Sebe: 34-36, Mü'min: 82-85.
49. Burada "veli" ile mahlukatının tüm ihtiyaçlarını karşılayan ve onlara vekil olan "zat" kastolunmaktadır.
50. Burada, hayatın sadece dünyada değil diğer gezegenlerde de olduğuna işaret olunuyor.
51. Yani, Allah bunları yapmaya nasıl muktedir ise, aynı şekilde toplamaya da muktedirdir. Dolayısıyla "Kıyametin gelmeyeceği ve gelip gidenlerin tekrar toplanmayacağı" düşüncesi yanlıştır.
52. Burada tüm insanlara gelen musibetler değil, Mekke'deki kafirlere gelen musibetler kastolunmuştur. Yani şöyle denilmektedir: "Şayet Allah sizleri her işlediğinizden ötürü hemen cezalandıracak olsaydı, şimdiye kadar sizlerden hiçbiri hayatta olmazdı. Fakat bu musibet, (muhtemelen Mekke'deki kıtlığa işaret ediliyor) belki yola gelirsiniz diye sizler için bir uyarı niteliği taşımaktadır. İsyan ettiğiniz Allah'ın karşısında ne kadar çaresiz, ne kadar aciz olduğunuzu biraz olsun düşünün. Oysa sizler Allah'tan başkasını "veli" olarak kabul ediyor ve onların sizleri kurtaracağını zannediyorsunuz. Aslında sizleri Allah'tan başka hiçbir güç kurtarmaya muktedir değildir."
Hemen bu noktada, Allah'ın halis mü'minler üzerindeki kanununun farklı olduğunu belirtmek gerekir. Çünkü mü'minlere gelen musibet ve sıkıntılar, onların günah, hata ve sıkıntılarının keffaretidir. Nitekim bir hadiste şöyle denmiştir: "Müslüman, bir sıkıntı, dert, gam, keder ve zahmet çekse, hatta ayağına bir diken bile batsa, Allah bunu onun yaptığı bir günaha keffaret olarak kabul eder" Allah'ın dini için çalışıp-çabalayan kimsenin karşılaştığı sıkıntılar, onun sadece günahlarına keffaret olmakla kalmaz, bunun yanısıra Allah indindeki derecesi de yükselir. Dolayısıyla hak yolda olan bir insanın sıkıntılarla karşılaşıyor olmasını, o kimsenin günahlarının cezası şeklinde telakki etmek çok yanlıştır.


 33- Eğer dileyecek olsa, rüzgârı durdurur, böylece onlar da onun üstünde kalakalırlar. Hiç şüphe yok, bunda çokça sabreden, çokça şükreden kimse(53) için gerçekten ayetler vardır.
34- Ya da kazanmakta oldukları dolayısıyla onları yok eder, bir çoğunu da affeder.
35- (Öyle ki) Ayetlerimiz hakkında mücadele edenler, kendileri için hiç bir kaçacak yer olmadığını bilip-öğrensinler.(54)
36- Size verilen herhangi bir şey, dünya hayatının metaıdır.(55) Allah katında olan ise, daha hayırlı ve daha süreklidir.(56) (Bu da) İman edip Rablerine tevekkül edenler içindir;(57)

AÇIKLAMA

53. Burada "Sabır" kavramı, "İnsanın kendi nefsini kontrol altında tutması, her halukârda Allah'a ibadet etmesi ve imanının üzerinde ısrarla diretmesi" anlamında kullanılmıştır. Yani kişinin iyi günlerinde Allah'ı unutup isyan etmemesi ve başkalarına zulmetmemesi gerekir.
"Şükr" kavramı ise burada, "insanın başarıya ne kadar erişirse erişsin, başarısını kendi marifeti kabul ederek kibirlenmemesi, bilakis onu Allah'ın bir lütfu sayması ve kötü günlerde dahi Allah'ın nimetlerine hamd etmesi" anlamında kullanılmıştır. Yani kişi iyi ya da kötü her halukârda Allah'a şükretmelidir.
54. Kureyşliler, ticaret amacıyla Hindistan'a ve Afrika'nın sahil ülkelerine kayık ve gemilerle yolculuklara çıkıyorlar ve sürekli tufan ve fırtınanın çıktığı Kızıl Deniz'den geçiyorlardı. Tufan ve fırtınanın yanısıra, denizin altında bulunan kayalara her an çarpıp parçalanma tehlikesi sözkonusuydu. İşte Allah burada, Kureyşlilerin hergün görüp karşılaştıkları manzaraların bir tablosunu çizmektedir.
55. Yani, bu dünya, bir insanın şımararak böbürlenmesini gerektirecek bir şey değildir. Örneğin bir kimsenin ne kadar çok malı ve serveti olursa olsun, kendisinin belli bir miktarın üstünde onlardan istifade etmesinin mümkün olmadığı gibi, o kimse herşeyini bu dünyada bırakarak ayrılır ve buradan elleri boş gider. Dolayısıyla bu gerçeği idrak eden bir kimse, artık şımarıp böbürlenmez.
56. Yani, bu gerçek servet (cennet) daha hayırlı ve daha süreklidir. Üstlik bu servette bir eksiklik te olmayacaktır.
57. 'Tevekkül" burada imanın bir cüzü olarak nitelenmekte ve ahiretin kazanılmasının bunun başarılmasıyla mümkün olacağı ifade edilmektedir. Tevekkül şu anlamlara gelir:
Birincisi, insanın, Allah'ın yol göstermesine (hidayetine) tam bir teslimiyetle güvenip, dayanması ve O'nun tüm hakikatı bildiğine inanmasıdır. Ahlâki kaideler, helâl ve haramın sınırları, yeryüzünde yaşamanın kural ve prensipleri, kısaca Allah'ın koyduğu tüm kanunların hak olduğunu bilmek ve onları uygulamakla insan felaha ulaşır.
İkincisi, insan Allah'tan başkasına tevekkül etmemeli, kendi kuvvet, kabiliyet ve imkanlarına güvenmemelidir. Ancak insan dünyada da, ahirette de başarının sadece Allah'ın yardım ve inayetiyle olacağına inanmalıdır. Bir kimsenin Allah'ın yardım ve inayetini elde edebilmesi için de, ancak O'nun için çalışması ve O'nun koyduğu kurallara uyması gerekir.
Üçüncüsü, Allah'ın va'd ettiği şeyler, ancak Allah'a tevekkül edip, iman eden ve salih amel işleyen kimseleredir. Tevekkül eden kimseler, batıl yollarda ne kadar çok çıkarları olursa olsun, yine de o yolları terk eder ve Allah'a tevekkül edip, Allah'ın helâl yollarında rızıklarını ararlar, bu yüzden sıkıntılarla karşılaşsalar bile hak yolda yürümekte ısrar ederler. İşte bundan, iman ile tevekkülün birbirlerine ne kadar bağlı olduğu anlaşılmaktadır. Sadece iman ettiğini söylemek, ancak, Allah'a tevekkül etmeden ve helâl haram sınırını hesaba katmadan rızık kazanmaya çalışmak, Allah'ın yukarıdaki va'dini elde etmeye yetmez.


 37- (Bunlar,) Büyük günahlardan ve çirkin -utanmazlıklardan kaçınanlar(58) ve gazablandıkları zaman bağışlayanlar,(59)
38- Rablerine icabet edenler,(60) dosdoğru namazı kılanlar, işleri kendi aralarında şûrâ ile olanlar(61) ve kendilerine rızık olarak verdiklerimizden infak edenler,(62)

AÇIKLAMA

58. İzah için bkz. Nisa an: 53-54, En'am an: 130-131, Nahl an: 89, Necm an: 32.
59. Yani, onlar öfkeli değil, sakin bir mizaca sahiptirler, kinci değildirler, Allah'ın kullarının noksanlıklarına göz yumarlar. Ve öfkelendiklerinde öfkelerini bastırırlar. Bu özellik, imanın en önemli vasıflarından birisidir ve Kur'an da övülmüştür. (Bkz. Al-i İmran: 134) Ayrıca, Hz. Peygamber'in (s.a.) başarı kazanmasındaki en mühim amillerden biri olma keyfiyetine haizdir. (Bkz. Al-i İmran: 159) Hz. Aişe'den (r.a) şöyle bir hadis rivayet edilmiştir: "Rasulullah hiçbir surette nefsi için intikam alma yoluna gitmemiştir. O sadece, Allah'ın hududlarına tecavüz eden kimselere ceza vermiştir." (Buhari, Müslim)
60. Yani, Allah onları çağırırsa, onlar hemen buyur diyerek koşar, Allah'ın davetine icabet eder ve O'nun her emrini yerine getirmeye çalışırlar.
61. Bu, müminlerin en iyi özelliklerinden kabul edilir. Öyle ki bu husus Al-i İmran: 159'da "emir" şeklinde beyan edilmiştir. Dolayısıyla, İslâm toplumunda istişare önemli bir yer işgal eder. İslâm toplumunda istişare yapmaksızın işleri yürütmeye çalışmak sadece cahillik değil, Allah'ın nizamına karşı gelmektir de.
İslâm istişareye niçin önem vermiştir? Bu soru üç temel nedene dayalı olarak cevaplandırılabilir:
a) Şayet bir mesele iki ya da ikiden fazla kimseyi ilgilendiriyorsa ve buna rağmen sözkonusu mesele hakkında bir kişi karar verirse, diğerlerine haksızlık etmiş olur. Dolayısıyla ortak yapılan bu işte hiç kimsenin kendi keyfine göre karar vermeye hakkı yoktur. İşte bu nedenden ötürü adil bir sonuca varabilmek için, konuyla ilgili tüm şahıslarla istişarede bulunmak gerekir. Yine bir mesele karara bağlanacaksa ve karardan çok büyük bir kitle etkileneceği için istişare mümkün değilse, o insanların seçtikleri ve güvendikleri kimselerle istişare yapılmalı ve sonra mesele karara bağlanmalıdır.
b) Şayet bir kimse, ortak çalışmalarda sorunu kendi başına göre halletmeye çalışıyorsa, bilinmelidir ki onun böyle davranmasının ardındaki neden, ya kendi çıkarlarıdır, ya da o şahıs kendisini herkesten üstün görerek başkalarını aşağılamaktadır. Oysa, ahlâk bakımından bu iki neden de kötüdür ve bir mü'min bu iki çirkin özellikten beridir. Mü'min kişi, başkalarının hakkını meşru olmayan bir yolla ele geçirerek haksızlık yapmaz. Yine bir mü'min, kendini beğenmiş bir halde herkesten daha iyi bildiği zannına kapılmaz.
c) Bir iş, şayet başkalarının hak ve çıkarları ile ilgili ise o iş hakkında karar vermek çok büyük bir sorumluluğu müdrik olmayı gerektirir. Kalbinde Allah korkusu olan bir kimse, bu yükü yalnız başına taşımayı katiyetle istemez. Aksi bir davranış, yani, böylesine bir sorumsuzluk ancak, kalbinde Allah korkusu olmayan ve ahirette vereceği hesaba aldırmayan kimseler tarafından yapılır. Allah'tan korkan ve ahiret hesabına iman eden insanlar, kat'î surette herkesi ilgilendiren meseleler hakkında, kendi başlarına karar vermek istemezler. Onlar söz konusu meseleyle ilgili olan kimselerle veya onların seçtiği ve ilgilendiği temsilcilerle istişare eder ve tarafsız bir şekilde karara varırlar. Sonuçta verilen kararda herhangi bir yanlışlık dahi sözkonusu olsa, bir tek kişi sorumlu olmaz.
Bu üç hususa dikkat edecek olursak şayet, istişarenin İslâm'ın ahlâkî yapısının temel taşı olduğunu ve ondan (istişareden) kaçınmanın İslâm'ın tahammül edemeyeceği derecede bir ahlâksızlık olduğunu müşahede ederiz. İslâm, büyük veya küçük her işte istişare ile karara varmayı emreder. Öyle ki, evdeki işlerin bile evin beyi ile hanımı arasındaki istişarenin sonucunda karara bağlanmış olmasını ister. Hatta çocukların yaşı büyükse istişareye katılımının sağlanması gerekir.
Ayrıca köy, kasaba vs. hakkında bir karar alınacaksa akil ve baliğ olan herkes ile istişare yapılmalıdır. Şayet bir toplumu idare etmek için bir yönetici seçilecekse, o yönetici toplumun tüm bireylerinin onayıyla seçilmelidir. Toplumun güvenini kazanmış olan ehli rey toplumun işlerini yürütmeli, ancak bu güveni kaybettiklerinde ise istifa etmelidirler. Zorla toplumun başına musallat olmamalıdırlar. Mü'minlerden toplumun onayını cebir, hile ve rüşvet ile etkilemeye çalışıp, kendini seçtiren veya yönetimde kalmaya çalışan bir kimse kötü niyetlidir ve sadece kendi çıkarı için böyle davranmaktadır. Bu kimseler "Onların işleri aralarında istişare iledir" ayetine zahiren uyduklarını göstermeye çalışırlar, fakat aslında bu ilahi beyana uymazlar. Onlar hem Allah'ı hem de halkı aldatmaya çalışırlar. Ancak halk onların bu sahtekarlıklarını anlamayacak kadar ahmak değildir. Ve Allah'ı da zaten hiç kimsenin aldatmaya gücü yetmez.
"Onların işleri aralarında istişare iledir" ayeti beş temel düsturu tazammun eder:
a) Karara bağlanacak bir meseleyle ilgili olan ve karardan etkilenecek herkes mesele hakkında aydınlatılmalıdır. Ayrıca meseleyle ilgili kendi düşüncelerini söyleyebilmeleri için her türlü hak istisnasız onlara verilmelidir. Bunun yanısıra alınacak kararları açıkça eleştirebilmeli, protesto edebilmeli ve kararlara itiraz edebilme hakkına sahip olmalıdırlar. Tüm bu haklarını kullanmalarına rağmen, gidişat hakkında olumlu bir değişiklik gözlenmemişse, yöneticileri değiştirebilmelidirler. Toplumun özgürlüğünü ellerinden almak ve onlara danışmadan, yine onların işlerini yürütmek açıkça o topluma hiyanet etmektir. Böylesine bir tavır içerisinde halkı idare etmeye yeltenenler, sözkonusu ayeti çiğnemiş olurlar.
b) Toplumsal sorumluluk alacak olan kimseler, halkın onayıyla seçilmelidirler. Halk onları hiçbir korku duymadan, hiçbir baskıya maruz kalmadan ve serbestçe seçilebilirken, seçilme durumunda olanlar da gayri meşru metodlara (Örneğin, rüşvet, hile, tehdit vs.) başvurmamalıdırlar. Çünkü bu tür yöntemlerle halktan alınan onay, onay değildir. Bu şekilde toplumun başına geçen kimse, o toplumun gerçek lideri değildir. Gerçek lider, halkın kendisini sevdiği ve onu özgür iradesiyle seçtiği kişidir.
c) Toplumun başındaki liderin şura heyeti, o toplumun güven duyduğu kimselerden oluşmalıdır. Halkın onayını para, tehdit, yalan ve hile gibi yollarla elde etmiş olan kimseler aslında halkın güvenini hak etmiş değildirler.
d) İstişare esnasında şura heyetine mensup temsilciler, tercihlerini iman, ilim ve samimiyet çerçevesi dahilinde kullanmalıdırlar. Tercihlerini özgürce yapabilmeleri için baskı, rüşvet ve grup çıkarlarından etkilenmeden, kendi inandıkları ve bildikleri doğrultuda hareket etmelidirler. Şayet onlar tercihlerini bu şekilde kullanmayacak olurlarsa, mezkur ayeti ihlal etmiş olurlar.
e) Ehli rey, yani, "şura" mensupları, bir konuda ittifak ile ve çoğunlukla karar alırlarsa, o karar itirazsız kabul edilmelidir Çünkü, her şahıs veya grup kendi bildiğini okursa şayet, istişarenin bir anlamı olmaz. Nitekim Allah, sadece "Onların işleri aralarında istişare iledir", demekle kalmamış ve "Yapacağın işler hakkında onlarla istişare et" diye emretmiştir. Bu, "Onlara sadece danışın" demek değildi, aksine "Onlarla istişare ettikten sonra, ittifak ve çoğunlukla alınan karara uyun" demektir.
Bu bağlamda, istişare yoluyla karar alma yetkisinin sınırsız olmadığı iyice bilinmelidir. Çünkü, üzerinde istişare edilmesi sözkonusu olan saha dinin kaideleriyle sınırlanmıştır. Ana prensip şu şekilde belirlenmiştir: "Şayet bir konuda anlaşmazlığa düşerseniz, onu Allah ve Rasulü'ne döndürün" veya "Aranızda anlaşmazlıklar hakkında karar vermek sadece Allah'a aittir." Bu ana prensip dolayısıyla müslümanlar, ancak naslardan çıkarılan yorum ve düşünceler ile, kendisiyle amel edilen kurallar hakkında istişarede bulunabilirler. Yoksa hiçkimse Allah ve Rasulü'nün açık açık bildirdiği bir husus üzerinde istişarede bulunmaya yetkili değildir.
62. Bu ifade, üç anlama birden gelmektedir: 1) "Bizim verdiğimiz helâl rızıktan harcarlar, ihtiyaçları olduğundan dolayı haram ve gayri meşru yollarla mal kazanmaya çalışmazlar." 2) "Cimrilik yapmazlar." 3) "Verilen rızıkları sadece kendi nefisleri için değil, ancak hak yolunda da sarfederler."
Birinci şık, "O kimseler, sadece Allah'ın verdiği helâl ve tayyib olan malı rızk olarak telakki ederler." anlamına gelir. İkinci şık, "Rızkın sarfedilmek üzere verildiği, toplayıp yığmak ve üzerinde bekçilik yapmak için verilmediği" anlamını tazammun eder. Üçüncü şık ise, Kur'an'daki "infak etmek" (sarf etmek) kelimesinin, insanın salt kendi ihtiyaçları için kullanılmadığı ve Allah yolunda harcamayı kapsadığını anlatır. İşte bu üç neden dolayısıyla infak etmek, mü'minlerin en önemli özelliklerinden biri olarak nitelendirilmiştir.


 39- Ve haklarına tecavüz edildiği zaman, birlik olup karşı koyanlardır.(63)
40- Kötülüğün karşılığı,(64) onun misli(benzeri) olan kötülüktür.(65) Ama kim affeder ve ıslah ederse (dirliği kurup-sağlarsa) artık onun ecri Allah'a aittir.(66) Gerçekten O, zalimleri sevmez.(67)
41- Kim de zulme uğradıktan sonra nusret bulur (hakkını alır) sa, artık onlar için aleyhlerinde bir yol yoktur.
42- Yol, ancak insanlara zulmeden ve yeryüzünde haksız yere 'tecavüz ve haksızlıkta bulunanların' aleyhinedir. İşte bunlar için acıklı bir azab vardır.
43- Kim de sabreder ve bağışlarsa, hiç şüphesiz bu, azme değer işlerdendir.(68)
44- Allah, kimi saptırırsa, artık bundan sonra onun hiç bir velisi yoktur.(69) Azabı gördükleri zaman, o zalimleri bir görsen; "Geri dönmeğe bir yol var mı?" derler.(70)

AÇIKLAMA

63. Kafirler için, "kolay yutulur lokma" olmayışları, mü'minlerin en önemli özelliklerindendir. Onların yumuşak huylu ve affedici bir karaktere sahip olmaları, "zayıflık" olarak nitelenemeyeceği gibi, İslâm'ın mü'minlere münzevî rahipler gibi yaşamalarını öngördüğü de söylenemez.
Müslümanın yüceliği, galip geldiğinde dahi intikam alıcı olmayıp, affedici oluşundandır. Onlar, müstazafların hatalarına göz yumarlarken, müstekbirlere karşı cesurdurlar ve onların önünde boyun eğmezler. Öyleki onlar mü'minleri, karşılarında çelik gibi sert bulurlar.
64. Buradan itibaren önceki ayetlerin izahı yapılıyor ve bu izah paragrafın sonuna kadar sürüyor.
65. İntikam almanın temel ilkesi, zarar gören kimsenin gördüğü zarar nispetince karşılık vermesidir. Aksi takdirde zulüm edilmiş olur.
66. İkinci ilke, intikam almanın caiz olmasıyla birlikte makbul olanı, intikam almaktan vazgeçip affetmektir. İşte bu af, karşısındaki insanın ıslahına neden olabilirse şayet, çok daha faydalıdır. Çünkü nefsini kontrol altına alıp affedici olan kimseye Allah şöyle der: "Mükafatını ben vereceğim, çünkü sen tüm ızdırabına rağmen intikam almaktan vazgeçtin."
67. Yani, intikam alırken siz de zalim olmayın, size kötülük yapan birine onun yaptığından daha fazlasıyla mukabele etmeyin. Sözgelimi, size tokat atan birine tokatla cevap verdiğiniz gibi bir de tekme atmayın. Bunun yanısıra günah işlenerek verilen bir zararın karşılığını, günah işlemek suretiyle almak caiz değildir. Sözgelimi, oğlunuzu katleden bir kimsenin oğlunu katledemezsiniz. Yine kızınızı veya kızkardeşinizi iğfal eden rezil bir insandan, onun kızı veya kızkardeşi ile zina ederek intikam almanız haramdır.
68. Burada sıralanan özelliklerin tümü Hz. Peygamber'in (s.a) ve ashabının üzerinde bulunmaktaydı. Onlarda bu özelliklerin olduğunu gören Mekkeli müşriklere, herşeyi uğrunda feda ettikleri bu dünyanın geçici hayatının bir değeri olmadığını anlatmaktadır. Asıl değerli olan, ahlâklı olmak ve Kur'an'a iman eden insanların toplumdaki diğer insanlara örnek olmak bakımından taşıdığı sıfatlara sahip bulunmaktır.
69. Yani, Allah mübarek bir kitab olan Kur'an'ı yol gösterici olarak indirmiş, güzel bir ahlâkı ve temiz bir yaşantısı olan Hz. Muhammed'i (s.a) peygamber ve önder olarak göndermiştir. Allah'a ve peygamberine iman edenlerin yaşadıkları hayatı "en güzel örnek" olarak gördüğü halde iman etmeyen kimseyi Allah dalâlet içinde bırakır. Allah'ın terkettiği kimseye de artık hiç kimse yol gösteremez.
70. Yani, bugün küfürden dönmeleri mümkün iken dönmüyorlar. Azab geldikten sonra dönmek isteyeceklerdir ama, o zaman da dönemiyeceklerdir.


 45- Onları görürsün; zilletten başları önlerine düşmüş bir halde, ona (ateşe) sunulurlarken göz ucuyla sezdirmeden bakarlar.(71) İman edenler de: "Gerçekten hüsrana uğrayanlar, kıyamet günü hem kendi nefislerini, hem de yakın-akraba (veya yandaş) larını da hüsrana uğratmışlardır" dediler. Haberiniz olsun; gerçekten zalimler, kalıcı bir azab içindedirler.
46- Onların Allah'ın dışında kendilerine yardım edecek velileri yoktur. Allah kimi saptırırsa, artık onun için hiç bir (çıkış) yolu yoktur.
47- Allah'tan geri çevrilmesi olmayan bir gün,(72) gelmeden evvel, Rabbinize icabet edin. O gün, sizin için ne sığınılacak bir yer var, ne de sizin için inkâr (etmeğe bir imkân) .(73)
48- Şayet onlar, sırt çevirecek olurlarsa, artık biz seni onların üzerine bir gözetleyici olarak göndermiş değiliz.(74) Sana düşen, yalnızca tebliğdir. Gerçek şu ki, biz insana tarafımızdan bir rahmet taddırdığımız zaman, ona sevinç-duyar. Eğer onlara kendi ellerinin takdim ettikleri dolayısıyla bir kötülük isabet ederse, bu durumda da insan bir nankör kesiliverir.(75)

AÇIKLAMA

71. Korkunç birşeyle karşılaştığında insan, korkudan hemen gözlerini kapatır, fakat yine de kendini bakmaktan alamayarak gözucuyla o şeyin kendisine ne kadar yakın olup olmadığına bakar. Ve sonra yeniden korku ile gözlerini kapatır. İşte cehenneme sevkedilen insanların o anki halleri bu şekilde tasvir edilmiştir.
72. Yani, Allah, azabı onlardan defetmeyecek ve başkalarının da, azabı onlardan def etmeye gücü yetmeyecektir.
73. Burada kullanılan ifadenin orjinali "Vemalekum min nekîr"dir. Bu ifade birkaç anlama gelir.
a) Sizler yaptığınız kötülükleri reddedemeyeceksiniz.
b) Kimlik değiştirmek suretiyle ortadan kaybolamazsınız.
c) Kendinizi karşısında bulduğunuz şeye kızamayacak ve itiraz edemeyeceksiniz.
d) Sizin bu durumdan kendinizi kurtarmanıza imkan yoktur.
74. Onları zorla inandırmakla mükellef olmadığın gibi, İslâm'ı kabul etmeyişlerinin nedeni de senden sorulmayacaktır.
75. Burada insan ile Allah'ın kendilerine azıcık bir nimet verdiğinde hemen şımaran ve büyüklenerek hak davete kulak vermeyen kimseler kastolunmaktadır. Onlar biraz güçlükle karşılaşsalar, kısmetlerinin kötülüğünden dem vurup, Allah'ın verdiği diğer nimetleri unuturlar. Zaten onlar tefekkür de etmezler. Ne zenginlik, ne de fakirlik onların hidayeti bulmalarına vesile olmadığı gibi, islah olmaları da mümkün değildir. Bu hitap, her ne kadar yukarıda zikrettiğimiz kimselere hitap ediyorsa da, isim verilmeyerek, genel bir ifadeyle yine genel bir zafiyete değinilmiştir. İşte bu zafiyet onların marazlarının asıl nedenidir. Burada karşımıza, tebliğ yönteminde dikkat etmemiz gereken bir nokta ortaya çıkıyor. Muhatab doğrudan doğruya değil, dolaylı ve genel bir uslup içersinde eleştirilmelidir ki bu, kendisinde zıt duygulara ve inada yol açılmasına neden olmasın. O kimsede birazcık şuur varsa eğer, kendi hatasını anlayacak ve onu düzeltmeye çalışacaktır.


 49- Göklerin ve yerin mülkü Allah'ındır.(76) Dilediğini yaratır. Dilediğine dişiler armağan eder, dilediğine de erkek armağan eder.
50- Veya onları erkekler ve dişiler olarak çift (ikiz) verir.(77) Dilediğini de kısır bırakır. Gerçekten O, bilendir, güç yetirendir.
51- Kendisiyle Allah'ın konuşması, bir beşer için olacak (şey) değildir;(78) ancak bir vahy ile(79) ya da perde arkasından(80) veya bir elçi gönderip kendi izniyle dilediğine vahyetmesi (durumu) başka.(81) Gerçekten O, yüce olandır, hüküm ve hikmet sahibidir.(82)
52- Böylece sana da biz kendi emrimizden bir ruh vahyettik. (83) Sen, kitap nedir, iman nedir bilmiyordun.(84) Ancak biz onu bir nur kıldık; onunla kullarımızdan dilediklerimizi hidayete erdiririz. Şüphesiz sen, dosdoğru olan bir yola yöneltip-iletiyorsun.
53- Göklerde ve yerde bulunanların tümü kendisine ait olan Allah'ın yoluna. Haberiniz olsun; işler Allah'a döner.(85)

AÇIKLAMA

76. Müşrikler kabul etsin veya etmesinler, kainatın gerçek Rabbi ve Hükümranının Allah olduğu ve kainatın yönetiminin zâlim ve zorbaların eline bırakılmadığı gerçeği asla değişmez. Ayrıca nebi, veli veya sahte ilahlardan hiçbirinin Allah'ın hükümranlığında ortaklığı yoktur ve kainatın yegane hükümdarı Allah'tır. O'na isyan edenlerden hiçbiri kendi güçleri ile ayakta dahi kalamaz.... Oysa, diğer insanlar tarafından ortak koşulan bu sahte ilahların o insanları Allah'dan kurtarmaya yetecek hiçbir güçleri yoktur.
77. Allah dilemedikçe, bir kimsenin, ne kadar güç ve keramet sahibi olursa olsun, değil başkalarına, kendisine bile istediği gibi bir evlat edinemeyeceği gerçeği, Allah'ın kudretinin çok açık bir ispatıdır. Kısır olan bir insana Allah dilemedikçe ne ilaç, ne de muska yarar sağlar. Kendi çabalarıyla hiç kimse diledikleri gibi, kız veya erkek bir çocuk meydana getiremez. Bu konuda herkes acizdir. Hatta hiç kimse ana rahmindeki çocuğun cinsiyetini dahi bilemez. İşte tüm bunlara rağmen kendisini Allah'tan müstağni gören ve O'na ortaklar koşan kimse bu basiretsizliğinin cezasını çeker.
78. Burada hitap son bulurken surenin açılış konusuna yeniden değinilmektedir. Konuyu iyice kavrayabilmek için surenin ilk ayetini ve açıklama notunu tekrardan okuyunuz.
79. Burada "vahiy" ile ilka, ilham, kalbe doğmak ve rüya kastolunmaktadır. Tıpkı Hz. İbrahim (a.s) ve Hz. Yusuf'a (a.s) rüyada gösterildiği gibi (Bkz. Yusuf: 4-100, Saffat: 102.)
80. Yani, sesi duymakla birlikte konuşan şahıs görülmemektedir. Örneğin Hz. Musa (a.s) Tur Dağı'nda bir ağaçtan Allah'ın sesini duymuş ama O'nu görmemiştir. (Bkz. Taha: 11-46, Neml: 8-12, Kasas: 30-35) .
81. Tüm semavi kitaplar bu şekilde vahyolunmuştur. Ancak bazı kimseler bu cümleyi yanlış tevil etmişler ve ifadeyi, "Allah bir peygamber gönderir ve o (peygamber) Allah'ın izniyle herkese vahyeder" şeklinde anlamışlardır. Oysa doğrusu, "Allah bir Rasûl (Cibril) gönderir ve izniyle ona (peygambere) vahyeder." şeklindedir. Tevilin ne kadar yanlış yapıldığı açıkça ortadadır. Nitekim peygamberlerin halka tebliği Kur'an'da vahiy şeklinde ifade edilmiştir. Ayrıca Arapça'da bir insanın bir diğer insanla konuşması "vahiy" ile ifadelendirilmez. Vahiy, lugatta "gizli ve hızlı işaret" anlamına gelir.
82. Yani, O, bir kul ile karşılıklı konuşmanın fevkindedir ve bundan münezzehtir. Kullarına birşey demek istiyorsa, bu O'nun için hiç de güç olmaz.
83. "Kezalike" (böylece) ifadesi, daha önce zikredilen vahyin geliş biçimiyle ilgili üç yöntemi nitelemektedir. "Ruh" kelimesi ile de peygamberlere vahyedilen mesaja işaret olunuyor. Bu, Kur'an ve hadisle de sabittir zaten.
Hz. Peygambere (s.a.) her üç yolla da vahiy gönderilmiştir:
a) Hz. Aişe (r.a) , başlangıçta Rasulullah'a vahyin, sadık rüya şeklinde geldiğini rivayet etmektedir. (Buhari, Müslim) Vahyin bu şekilde gelişi daha sonra da sürdü. Çünkü Rasulullah'a birçok talimatın rüyalar şeklinde verildiğini hadislerden öğreniyoruz. Nitekim Kur'an'da Fetih Suresi'nin 27. ayetinde bu husus açıkça zikredilmiştir. Ayrıca birçok hadisde Rasulullah'ın, "Filan hususda Allah bana emretti" veya "Filan şeyden men edildim" gibi ifadeler kullandığı rivayet edilmektedir. Bu rivayetlerin çoğu Hadis-i Kudsi'dir.
b) Miraç esnasında ikinci tip vahiy gönderilmiştir. Bunun, çeşitli hadislerden, Allah ile Hz. Peygamber (s.a.) arasındaki bir tür diyalog olduğu anlaşılmaktadır. Tıpkı Hz. Musa ile Allah'ın, Tur Dağı'nın eteklerinde konuştuğu gibi.
c) Allah'ın Hz. Peygamber'e (s.a.) Cibril (a.s) vasıtasıyla vahiy gönderdiğine bizzat Kur'an'ın kendisi şehadet etmektedir. (Bkz. Bakara: 97, Şuara: 192-195)
84. Yani, Risaletten önce Hz. Peygamber (s.a.) , ne kitabın kendisine nazil olacağını beklemiştir, ne de böyle bir şeyi tasavvur etmiştir. Elbette semavi kitaplar ve muhtevaları hakkında da bir bilgiye sahip değildi. Kendisi Allah'a iman etmiş olmasına rağmen, insanların Allah hakkında, melekler, peygamberler, kitaplar ve ahiret hakkında nasıl bir akideye sahip olmaları gerektiğini şuurla ve ayrıntılarıyla bilmiyordu. Mekkeli kafirler de Hz. Peygamber'in (s.a.) semavi kitaplar ile ilgili bir şey konuşmadığını biliyorlardı. Çünkü Hz. Muhammed'in peygamberlik davası gütmek gibi önceden karar verdiği bir düşüncesi, niyeti olsaydı 40 sene susmaz, ortamı hazırlamak için bu konularda sürekli konuşurdu. Fakat o, 40 senenin sonunda bu konular hakkında birdenbire ayrıntılarıyla konuşmaya ve tebliğ etmeye başlamıştır. (Bkz. İzah için Kasas an: 108)
85. Bu son uyarı kafirlere yapılmıştır. "Dikkat edin, Hz. Peygamber (s.a.) size tebliğ etmiştir ve sizler de onu işittiniz. Bu iş burada bitmeyecek ve sonunda Allah'ın huzuruna geleceksiniz. Kimin sonunun nasıl olacağı, orada verilecek nihaî kararda belli olacaktır."
ŞURA SURESİNİN SONU


 043 - ZUHRUF SURESİ
GİRİŞ
Adı: Surenin adı, içinde "zuhruf" kelimesi geçen 35. ayetten almıştır.
Nüzul Zamanı: Bu surenin nüzul zamanı ile ilgili kesin bir kayıt yoktur. Ancak muhtevasından surenin indiği dönemle, Fussilet ve Şûrâ Surelerinin indiği dönemin aynı olduğu anlaşılmaktadır. Çünkü bu surenin konuları bir zincirin halkaları gibi birbirine benzemektedirler. Hepsi de kafirlerin Hz. Peygamber'in (s.a) hayatına son vermek için planlar kurmaya başladıkları bir dönemde nazil olmuştur. Hatta o dönemde kafirler böyle bir girişimde de bulunmuşlardır. Nitekim surenin 79-80. ayetlerinde bu olaya işaret edilmektedir.
Konu: Bu surede, Kureyş'in ve diğer Arap kabilelerinin cahilce inanç ve davranışları şiddetle eleştirilerek, onların bu akidelerinin bir temele dayanmadığı ve asılsız olduğu ispatlanmaktadır. Ayrıca bu cahiliye toplumunun bireylerinden aklı selime sahip olanları "Toplumun hurafelere yapıştığının ve bu hurafeler yüzünden batacağının açıkça görülmesi ve kendilerini kurtarmak için çırpınmasına rağmen Hz. Muhammed'i (s.a) reddetmelerinin ne kadar akılsızca olduğunu" düşünmeye çağırmaktadırlar.
Surenin girişi şu şekildedir: "Siz, aklınız sıra zorbalık yapmak suretiyle Kitab'ın nüzulunu önleyeceğinizi sanıyor ve bunun için çabalıyorsunuz. Ancak hiçbir zaman kitapların ve peygamberlerin gönderilmesi şerrin muhalefetinden ötürü durdurulmamış, bilakis, Allah, peygamberlere ve kitaplara karşı koyan kafirleri en sonunda helâk etmiştir.
Şayet sizler de aynı yolda ısrar ederseniz, akibetiniz onlarınki gibi olacaktır." Aynı konuya ilerideki ayetlerde (41-42 ve 79-80) tekrar değinilmiştir. Daha sonra muhatap Hz. Peygamber (s.a) gibi görünüyorsa da aslında onun hayatına kastetmek isteyenlere, şöyle bir ikazda bulunulmuştur: "Sen hayatta kalsan da, kalmasan da onlar mutlaka hak ettikleri cezayı göreceklerdir." Bunun yanısıra kafirler "Sizler, Peygamber'e (s.a) karşı bir karar aldınız, ancak biz de sizlere karşı bir karar alacağız" denilerek tehdit edilmektedirler.
Daha sonra kafirlerin inandıkları "din", Hz. Peygamber'e (s.a) karşı öne sürdükleri "deliller", şu şekilde ele alınmaktadır.
Kendileri de kabul etmektedirler ki; kainatın, Allah'a ortak koştukları ilahların ve bizzat kendilerinin dahi yaratıcısı Allah'tır. Yine bilmektedirler ki, faydalanmakta oldukları dünyadaki tüm nimetlerin yaratıcısı da Allah'tır. Fakat buna rağmen onlar, başkalarını Allah'a ortak koşmakta hâlâ ısrar ediyorlar.
İnsanları Allah'ın çocukları olarak nitelemekte bir beis görmezlerken, kendileri için kız çocuğa sahip olmayı zül telakki ediyorlar.
"Dişi ilahlar" olarak kabul ettikleri meleklerin heykellerini yapmakta, onlara kadın elbiseleri giydirip, mücevherler takmakta ve "Allah'ın kızları" olduklarına inandıkları için onlardan istekte bulunmaktadırlar. Oysa ellerinde, bu düşünce ve davranışlarını doğrulayıcı bir delil de yoktur.
Onlar, yaptıkları bu hareketleri dolayısıyla ikaz olunduklarında, "Allah istememiş olsaydı, bizi böyle davranmaktan alıkoyardı" demektedirler. Halbuki yeryüzünde bazı olayların Allah'ın izniyle vuku buluyor olması, Allah'ın o yapılanları tasvip ettiği anlamına gelmez. Sözgelimi, dünyada putlara tapılmakta, hırsızlık, zina, zorbalık, cinayet vs. gibi cürümler işlenmektedir. Ancak hiçbirisi de Allah'ın razı olduğu işlerden değildir. Allah'ın hangi davranışı tasvip ettiği, hangi davranışı tasvip etmediği, insanlara yol gösterici olarak gönderdiği kitaplarda bildirilmiştir. Dolayısıyla O'nun razı olduğu düşünce ve davranışları bilebilmek için bu kitaplara başvurmak gerekir.
Onlara, "Bu düşünce ve davranışlarınızı hangi delile dayandırıyorsunuz?" diye sorduğunuz takdirde, şu şekilde cevap vereceklerdir: "Atalarımız da böyle yapıyorlardı." Yani onlar bir dinin haklılığının ölçütü olarak atalarının da aynı şekilde davranmış olmasını yeterli saymaktadırlar. Bir de bunlar, Hz. İbrahim'in (a.s) torunları olmakla övünmekteydiler.
Oysa Hz. İbrahim (a.s) , atalarının dinine sırt çevirmiş ve körü körüne taklide karşı çıkmıştı. Madem onlar atalarını taklit etmek istiyorlar, o halde niçin atalarından şerefli olanları -Hz. İbrahim, Hz. İsmail gibi- bırakıp cahil olanları takip ediyorlar?
Onlara, "Allah'ın gönderdiği peygamberlerden ve indirdiği kitaplardan biri, hiçbir surette şirki tavsiye etmiş midir?" diye soracak olursanız hıristiyanları örnek vererek şöyle derler: "Hıristiyanlar da İsa'yı Allah'ın oğlu kabul ederek ona tapıyorlar." Oysa soru, "Hangi peygamberin ümmeti, Allah'a ortak koşmuştur?" şeklinde değildi. Bilakis soru, "Hangi peygamber halka şirkin mesajını aktarmıştır?" şeklindeydi. Yani Meryem oğlu İsa (a.s) ne zaman, "Ben Allah'ın oğluyum, bana kulluk edin" diye söylemiştir? Onun halka aktardığı mesaj, her peygamberin mesajı gibi "Benim de sizin de Rabbiniz olan Allah'a kulluk edin" şeklindedir.
Sizler, Hz. Muhammed'i mal ve mülk sahibi olmadığı için peygamber olarak kabul etmekte tereddüt duyuyor ve "Eğer Allah peygamber göndermiş olsaydı, iki şehirden (Mekke-Taif) birinin büyüğüne gönderirdi" diye düşünüyorsunuz. Nitekim Firavun da Musa'ya peygamberliği yakıştırmayarak onu hâkir görmüş ve şöyle bağırmıştı: "Şayet gökyüzünün hükümdarı, yeryüzünün hükümdarı olan benim gibi birine bir elçi gönderecek olsaydı, şüphesiz ki kollarında altın bilezikler olan ve yanında meleklerden ordu bulunduran bir elçi gönderirdi. Bu adam da nereden çıkageldi?
Ben, fazilet ve şeref sahibiyim. Nil Nehri benim ayaklarımın altından akmaktadır ve ben Mısır'ın hakimiyim. Oysa O, ne servet ve mülke, ne de bir iktidara sahiptir."
Kafirlerin bunun gibi cahilce inanç ve düşünceleri tek tek çürütülür ve sonunda açıkça şöyle buyurulur: "Allah tektir. O hiç kimseyi evlat edinmemiştir ve O'ndan başka ilah yoktur. Hiç kimseye, bile bile dalâlet üzerinde ısrar etmiş birini, Allah'ın azabından kurtarması için şefaat etme yetkisi tanımamıştır. Allah, evlat edinmekten münezzehtir. O, kainatın tek yaratıcısıdır ve O'nun dışında herşey yaratılmıştır. Hiçbir şey zatında ve sıfatlarında O'na ortak olamaz. Allah indinde şefaat, ancak hak yolunda olanlar tarafından, yine bu yolda olmak için çaba göstermiş olanlara edilir.


 Rahman Rahim olan Allah’ın adıyla

1- Hâ, Mîm.
2- Apaçık olan Kitaba andolsun;
3- Gerçekten biz onu, belki aklınızı kullanırsınız diye(1) Arapça bir Kur'an kıldık.
4- Hiç şüphesiz o, bizim katımızda olan Ana Kitap'tadır;(2) çok yücedir, hüküm ve hikmet doludur.(3)

AÇIKLAMA

1. Burada Kur'an'ı, Allah'ın tafsil ettiği ve O'nu Hz. Muhammed'in (s.a) uydurmadığı ihtar olunarak, "Kitab-ı Mübîn" üzerine yemin edilmektedir. Kur'an üzerine yemin edilmesinden, Allah'ın, insanlara şunları hatırlatmak istediği anlaşılıyor: "Bu kitabın bizzat kendisi sizler için apaçık bir hüccettir. Yine bu kitabın anlaşılır muhtevası, fasih ve beliğdir. Hak ve batıl arasını ayıran bir çizgidir. Tüm bu özellikler, Kur'an'ı tafsil edenin Alemlerin Rabbi Allah'dan başkası olmadığına kendi başlarına birer delildirler.
Daha sonra "Anlayabilmeniz için Kur'an'ı Arapça bir dille indirdik" diye buyrulmaktadır. Bu, iki anlama gelir: Birincisi, "Bu kitap sizin kendi dilinizde nazil olmuştur. Dolayısıyla "Yabancı bir dilden nazil olduğu için, biz bu kitabın doğru olup olmadığına karar veremeyiz" diye bir mazeret öne süremezsiniz. Bu kitabın lafızları, konuları, üslûbu ve dili apaçıktır. Binaenaleyh bunu Hz. Muhammed'in (s.a) veya herhangi bir Arab'ın yazdığı düşünülemez." İkincisi, "Biz bu Kitabı, muhatap bir Arab kavmi olduğu ve Arapça anladığı için Arapça indirdik. Bazı kimselerin, Hz. Muhammed'i "Muhammed'in dili Arapça'dır, bu Kitab da Arapça olduğuna göre bunu kendisinin yazmış olması akla daha uygundur" şeklindeki suçlamaları haksızca yapılmış bir iftiradan başka birşey değildir." (İkinci anlam hakkında daha fazla izah için bkz. Fussilet 44 ve an: 54.)
2. "Ümmü'l-Kitab" ifadesiyle tüm peygamberlere nazil olan mesajın, kendisinden alındığı asıl "el-Kitab" kastolunmaktadır. Söz konusu kitab, Vakıa Suresi'nde "Kitab-ı Meknûn" (saklı ve korunmuş kitab) diye nitelenirken, Buruc Suresi'nde ise "Levh-i Mahfuz" (her türlü değişiklikten korunmuş, silinmez yazı) şeklinde zikredilmiştir. Kur'an için de "Ümmu'l-Kitab" ifadesinin kullanılmasının nedeni, önemli bir hakikatın açıklanmak istenmesidir. Allah Teâlâ muhtelif zaman, mekan ve toplumlarda, yine muhtelif peygamberlere farklı dillerde farklı kitablar indirmiştir. Ancak bu kitapların tebliğ ettikleri akide bir olduğu gibi, ayrıca hak ile batılın, hayır ve şerrin ölçüsü de aynıdır. Yani tüm semavi kitaplar, insanları bir tek dine davet eder, ahlâki sosyal konularda olsun, ya da hayatın tüm cephelerinde olsun aynı ilkeleri öngörür. Dolayısıyla bu kitabların dilleri farklı olsa bile, neşet ettikleri kaynak birdir. Bu kitabların asıl kaynağı "Levh-i Mahfuz" olarak Allah indinde bulunur ve ihtiyaca göre, yeri ve sırası geldiğinde peygamberlere kendi dillerinde mesajlar halinde vahyolunur. Örneğin Hz. Muhammed (s.a) , Arap olmayıp da başka bir kavme mensup olsaydı Kur'an da o kavmin dilinde nazil olurdu, onun lafız ve ibareleri de yine o kavmin yaşadığı yörenin şartlarına uygun özellikler taşırdı. Fakat mesajın özü değişmezdi. Ya da Kur'an'ın muhtevası aynı olmakla birlikte, dili farklı olacaktı. Bu konuya Şuara Suresi'nin 192-196. ayetlerinde şöyle değinilmektedir.
"Muhakkak ki O, alemlerin Rabbinin tenzilidir. O'nu er-Ruhu'l-Emîn indirdi. Senin kalbine uyarıcılardan olman için, apaçık Arapça bir dille, o evvelkilerin kitablarında da vardır."
Ayrıca bkz. Şuara Suresi an: 119-121.
3. Bu cümlede hem "Ümmü'l-Kitab", hem de "Kitab-ı Mübin" birlikte kastolunmaktadır. Yani "Ümmü'l-Kitab" tanımı, hem Kur'an'ı tarif eder, hem de Kur'an'ın kendisinden elde edildiği kaynağı. Böylelikle burada şu nokta zihinlere yerleştirilmek isteniyor: "Bazı kimselerin Kitab'ın değerini takdir edememesi ve onun hikmetinden yararlanamayıp, onu anlayamaması, bu kitabın önemini azaltmaz, değerini düşürmez. Bilakis bu kitab, herhalukârda takdire şayandır. Çünkü o, âli olan, mucizevî bir belâgata sahip, çelişkisiz, noksansız, hikmet dolu bir Kitabdır ve onu Yüce Allah indirmektedir. İşte böylesine özelliklere sahip bir kitabın, hiç kimse menfur gayretleriyle değerini düşüremez." Surenin daha ileride gelecek olan 44. ayetinde, Araplar'a ve özellikle Kureyşlilere hitaben, "sizler bu Kitab'ın değerini ve kendiniz için büyük bir şeref vesilesi olduğunu bilmelisiniz. Fakat ondan yüz çevirirseniz, Allah sizi çetin bir azaba uğratır." buyurulmaktadır. (Bkz. an: 39)


 5- Siz ölçüyü taşıran bir kavimsiniz diye,(4) şimdi o zikri (öğüt ve hatırlatma dolu Kur'an'ı) sizden (uzaklaştırıp) bir yana mı bırakalım?
6- Oysa biz, önceki (cemiyet) ler içinde nice peygamber(ler) gönderdik.
7- Onlara bir peygamber gelmeyiversin, mutlaka onunla alay ederlerdi.(5)
8- Biz de, kuvvet bakımından onlardan daha üstün olan (toplum) ları yıkıma uğrattık. Öncekilerin örneği geçti.(6)
9- Andolsun, onlara: "Gökleri ve yeri kim yarattı?" diye soracak olsan, tartışmasız: "Onları üstün ve güçlü (aziz) olan, bilen (Allah) yarattı" diyecekler.
10- Ki O, yeri sizin için bir beşik kıldı(7) ve onda size (birtakım) yollar var etti,(8) böylece doğru yolu bulasınız.(9)
11- Ki O, belli bir miktar ile gökten su indirdi de,(10) onunla ölü bir memleketi 'dirilttik (ve her yanına yeniden hayat) yaydık'; siz de böyle (kabirlerinizden diriltilip) çıkarılacaksınız.(11)

AÇIKLAMA

4. Bu cümleyle uzun bir serencem özetlenmiştir. Yani Hz. Muhammed'in (s.a.) Peygamberliğini ilan etmesinden, bu ayetin nazil edildiği zaman arasındaki on yıllık süre boyunca neler olup-bitmişse adeta tek bir cümleyle ortaya serilmiştir. Cehalet ve dalâlet içerisinde yüzen bir toplum, aniden Allah'ın lütfuna mazhar olur ve onları gaflet, cehalet ve dalâletin bataklığından kurtarmak, gerçeklerden haberdâr etmek ve hidayetin yolunu onlara göstermek için kendilerine yüce bir peygamber ile mükemmel bir kitab gönderebilir. Fakat bu toplumun cahilleriyle çıkar grupları hemen bu yüce peygamberi susturmak için ellerinden geleni ardlarına koymazlar. Ancak tüm karşı koymalara rağmen "İslâm Daveti" adım adım yayılır, yayıldıkça da daha şiddetli muhalefetlerle karşılaşır. Hatta bu sapıklar, Hz. Muhammed'i (s.a) öldürmeye bile kalkışırlar. İşte böyle bir atmosfer içerisinde onlara şöyle denir: "Sizlerin bu akılsızlıklarınızdan dolayı kendi rahmet ve keremimizden vazgeçmeyeceğimizi ve bu yüzden nasihat ve hidayet kapımızı kapatarak, asırlardır içinde bulunduğunuz dalâlet üzerinde sizleri serbest bırakacağımızı mı sanıyorsunuz? Böyle davranmak, öncelikle benim rahmetimle uyuşmaz. Dolayısıyla rahmet ve keremime karşı nankörlüğün, yüz çevirmenin ve bâtıla sarılmanın sonuçlarını hiç düşündünüz mü?"
5. Yani, bu engellemeler, karşı koymalar ve insanların şerri, kitablar indirmemizi ve peygamberler göndermemizi engelleyecek olsaydı, bu güne kadar ne bir peygamber gönderilir, ne de bir kitab indirilmiş olurdu.
6. Yani, bir takım insanların şerri, tüm insanlık için gönderilen mesajın nüzulünü engelleyemeyeceği gibi, insanları kitab ve peygamberden de mahrum bırakamaz. Kafirler, ne zaman iktidar sarhoşluğuyla Allah'ın peygamberlerine karşı koymuşlar ve gurur içinde onlarla alay etmişlerse, Allah onları helâk etmiştir. Nitekim Allah'ın azabı geldiği an Kureyş'in bu zavallı önderlerinden binlerce kez daha güçlü olan toplumlar, karınca gibi ezilmişlerdir.
7. Kur'an'ın, konuyla ilgili birçok yerinde "firaş" (döşek) kelimesi kullanılmış olmasına rağmen, bu ayette "mehd" (beşik) kelimesi kullanılmıştır. Böyle bir ifade yoluyla insanoğlunun tıpkı bir bebek gibi yeryüzünde rahat ettirildiği anlatılmak istenmektedir. Oysa yeryüzü, uzay içerisinde boşlukta durmakta ve saatte 66.600 mil hızla hareket etmektedir. Arzın içinde bulunan sıcaklık, taşları dahi eritecek güçtedir. Nitekim arz, arasıra lavlarını dışarıya püskürterek bu gücünü hissettirmektedir. Ancak bu dehşet verici tehlikeye rağmen Hâlık olan Allah, insanlar için yeryüzünü bir istirahat yeri kılmıştır. Dolayısıyla sizler onun üzerinde herhangi bir tehlikenin farkında olmaksızın dolaşmakta, uzayda başaşağı durmanıza rağmen düşmeden gezebilmektesiniz.
Yine yeryüzü, bir silahtan çıkan mermiden daha hızlı dönmesine rağmen, sizler yeryüzünü herhangi bir problemle karşılaşmadan ekip-biçebiliyor ve birçok nimetler elde edebiliyorsunuz. Bazen küçük sarsıntılarla (depremler) , sizlere gücünü gösteren korkunç bir varlığın üzerinde bulunduğunuz ve Allah'ın bu korkunç varlığı emrinize vermiş olduğu sizlere hatırlatılmaktadır. (Bkz. Neml an: 74-75)
8. Yani, dağlar arasında birçok geçitler, yeryüzünün düzgün ve engebeli sathı üzerinde nehirler ve işlerinizi görebilmeniz için doğal yollar sizler için varedilmiştir. İnsanlar, bunlar vasıtasıyla yeryüzünde dolaşır ve çevrelerine yayılırlar. Şayet Allah, bunları varetmeseydi, örneğin dağlar arasından bir geçit bulunamasaydı, insanlar bulundukları yerlerden kımıldayamazlardı bile. Ayrıca, yeryüzüne birbirinden farklı şekiller verilmeseydi, bir bölgenin başka bir bölgeden temyiz edilememesi yüzünden kaybolmadan dolaşmak mümkün olmazdı. Bunun anlamını insanoğlu, yüzlerce kilometrelik ıssız bucaksız bir çöle düşüp nereden gelip nereye gideceğini bilmediği zaman anlar.
9. Bu cümle iki anlamı birden tazammun eder. Birincisi, "Bu işaretler kendilerinden yararlanarak dilediğiniz yere gidebilmeniz için konulmuştur." İkincisi ise, "İnsanlar bu işaretler vasıtasıyla Allah'ın kudretini müşahede edip, kainatın bir tesadüf eseri olmadığını veya birkaç ilahın biraraya gelerek meydana getirmediğini anlasınlar. O takdirde insanlar, dağların, nehirlerin ve yolların meydana gelmesinin, kendilerinin onları anlayıp kolaylıkla dolaşabilmeleri için yeryüzündeki bölgelerin birbirinden farklı özelliklerde yaratılmasının, bir tek Hâlık olan Allah'ın eseri olduğunu göreceklerdir."
10. Yani her bölge için, yıldan yıla aşağı yukarı aynı miktarda yağan ve suyla beslemek suretiyle toprağı verimli kılan yağmurlar gönderilmektedir. Bazı bölgelerin kurak ve çöl olarak yaratılması ve bazı bölgelerde de yağmur gönderilmeyerek kıtlığın meydana gelmesi, Allah'ın bir hikmetidir. Çünkü o bölgelere yağmur gönderildiği zaman insanlar, yağmurun ne kadar büyük bir nimet olduğunu anlarlar. Ayrıca bu nizam ve sistemin bir idare edeni olduğu, karşısında herkesin çaresiz kaldığı ve bir ülkeye yağan yağmurun ölçüsünü değiştirerek, koskoca arzın düzenini bozmaya veya sel ve tufan gelmesini engellemeye ya da bulutları istediği bölgeye götürmeye hiç kimsenin gücünün yetmeyeceği anlatılmaktadır. (İzah için bkz. Mü'minun an: 17-18, Hicr an: 13-14)
11. Burada bitkilerin su vasıtasıyla canlanması, iki hususa binaen delil getirilmektedir. Birincisi, "Bu, Allah'ın hikmet ve kudretidir, O'nun ilahlığında hiçbir ortağı yoktur." İkincisi, "ölümden sonra hayatın olması mümkün ve mutlaktır." (İzah için bkz. Nahl an: 53/a, Hacc an: 79, Rum an: 25-34-35, Fatır an: 19, Yasin an: 29)


 12- Ki O, bütün çiftleri yarattı (12) ve sizin için gemilerden ve hayvanlardan bineceğiniz şeyleri de var etti.
13- Onların sırtlarına binip-doğrulmanız, sonra onlara binip-doğrulduğunuz zaman da, Rabbinizin nimetini zikretmeniz ve: "Bunlara bizim için boyun eğdiren (Allah) ne yücedir, yoksa biz bunu (kendi hizmetimize) yanaştıramazdık" demeniz (13) için.
14- Ve biz elbette, Rabbimize çevrilip-döneceğiz.(14)

AÇIKLAMA

12. "Çiftler" ifadesiyle sadece kadın ve erkekler kastolunmamaktadır. Allah, diğer mahlukatı da çift çift yaratmıştır. Onların birleşmesinden de diğer çiftler meydana gelmiştir. Örneğin elektriğin pozitif (+) ve negatif (-) kutuplarının bir araya getirilmesiyle sayısız icatlar elde edilmiştir. Nitekim insan, Allah'ın çeşit çeşit mahlukatını, onların sayısız çiftlerini, yapılarını, birbirleriyle olan ilişkilerini ve bunca çeşit mahlukatın birbirleriyle çiftleşmeleri sonucunda meydana gelenleri bir bir düşünecek olsa, bu kainatın sahibinin aynı zamanda Hâlık, Hakim ve Müdebbir olduğunu anlayacaktır. Ancak akıldan mahrum insanlar, bu kainatın yaratıcısı olmadığını düşünebilir veya onun birden fazla ilahın eseri olduğunu ileri sürebilir.
13. Yani, Allah, kainatta sadece insanlara, gemi ve hayvanları binek olarak vermiştir. Bu yüzden insanlar, onların üzerlerine atılmış çuvallar gibi olmamalı ve bu gemileri denizin üstünde yüzdürenin, bu denizleri meydana getirenin ve bazılarının insanlardan çok kuvvetli olmasına rağmen, istedikleri yere gidebilmelerini sağlayan bunca hayvanı yaratanın kim olduğunu düşünebilmelidir. Bu nimetlerden faydalandıkları halde, bu nimetleri bağışlayan Allah'ı unutabilmek için kişinin kalb ve vicdanının kararmış olması gerekir.
Hassas bir vicdan taşıyan kişi, bu bineklerden yararlandığında, Allah'a hamdederek "Bu binekleri benim hizmetime veren zat ne yücedir ve yine o zat ne büyüktür ki zatında ve sıfatlarında hiçbir ortağı yoktur ve hiçkimseye muhtaç değildir, O'na şükreder ve O'na ortak koşmaktan yine O'na sığınırım" der.
Bu ayetin en iyi açıklaması, Rasulullah'ın bineklere binerken yaptığı dualardır. Abdullah b. Ömer'den şöyle bir hadis rivayet edilmiştir: "Rasulullah savaşa çıktığında, bineğe binerken üç kez "Allah'u Ekber" der ve bu ayeti okuduktan sonra şöyle dua ederdi: "Allah'ım bana bu seferde hayır ve takva nasip eyle. Sevdiğin amelleri işlememe yardım et. Allah'ım bu seferi benim için kolaylaştır, mesafeleri kısalt. Allah'ım yanımda bana yol arkadaşı ol. Ardımda bıraktığım ailemi koru. Ey Allah'ım, seferde beni, gıyabımda ailemi koru." (Müsned-i Ahmed, Müslim, Ebu Davud, Nesei, Tirmizi, Darimi)
Hz. Ali'den şöyle bir hadis rivayet olunmuştur. "Rasulullah ata binerken, atın üzengisine bastığında "Bismillah" dedi ve ata bindi. Daha sonra bu ayeti okuyarak üç defa "Elhamdülillah", üç defa da "Allah'u Ekber" dedi ve "Seni tenzih ederim, senden başka ilah yoktur. Zulmettiğimiz nefsimizi bize bağışla" diye dua ederken gülümsedi. Bunun üzerine ben (Hz. Ali) "Ya Rasulullah, niçin güldünüz?" diye sorunca O, "Allah'ım beni bağışla" diyen bir kulun sözünü Allah beğenir ve kulum benden başka hiçkimsenin kendisini bağışlamayacağını zaten bilir, der" diyerek cevap verdi. (Müsned-i Ahmed, Tirmizi, Nesei)
Bir şahıs "Ebu Mücelles" adıyla şöyle bir hadise anlatmaktadır: "Bir defasında bineğime binerken bu ayeti okudum ve bunun üzerine Hasan Basri bana: "sen (bineğine binerken) bu ayeti okumakla mı emrolundun?" diye sordu. "Peki ne okuyayım" diye cevap verince, o da dedi ki: "Bana İslâm'ı nasip eden Allah'a hamdolsun. Yine Hz. Muhammed'i göndermekle bize ihsan eden ve bizi insanlar arasından çıkmış en hayırlı ümmet kılan Allah'a hamdolsun" dedi ve bu ayeti okudu." (İbni Cerir-Ahkâmul-Kur'an, el-Cessas)
14. Yani, her sefere çıkmadan önce, çok büyük ve son bir seferin sizi beklediğini hatırlayın. Yolculuk esnasında muhtemelen bineğinizden düşebilir ve bu son seferiniz olabilir. Dolayısıyla her sefere çıkışımızda bunun son bir sefer olma ihtimalini unutmamalıyız.
Şimdi bu hususun ahlâki yönünü düşünelim. Örneğin sefere çıkan bir şahıs, şuurlu olarak yukarıdaki gibi dua etse, o şahıs zulüm, fısk, fucura ittiba eder mi? Fuhuş, içki kumar gibi cürümler işler mi? Yargıç, tüccar, memur gibi bazı yetki ve fırsatlara sahip kimseler inanarak böyle dua etseler, haksızlık yaparlar mı? Bu dua ile savaşa giden bir asker düşünelim. O asker, hiç günahsız insanların kanını döküp, zayıfları ezer mi? Tank ve uçaklarla hedef gözetmeden önüne gelen yeri bombalar mı?


 15- (Buna rağmen) Kendi kullarından O'na bir parça kılıp-yakıştırdılar. (15) Doğrusu insan, açıkça bir nankördür.
16- Yoksa O, yarattıklarından kızları (kendine) edindi ve erkekleri size mi ayırıp-bıraktı?
17- Oysa onlardan biri, O Rahman (olan Allah) için verdiği örnek ile (kız çocuğunun doğumuyla) müjdelendiği zaman, yüzü simsiyah kesilmiş olarak kahrından yutkundukça yutkunuyor.(16)
18- Onlar, süs içinde büyütülüp de mücadelede açık olmayan (kızlar) ı mı (Allah'a yakıştırıyorlar) ?(17)
19- Onlar, ki kendileri Rahmanın kulları olan (18) melekleri dişiler kıldılar. Kendileri onların yaratılışlarına şahit mi oldular? (19) Onların şahitlikleri yazılacak ve (bundan dolayı) sorumlu tutulacaklar.
20- Dediler ki: "Eğer Rahman dilemiş olsaydı, biz onlara ibadet etmezdik."(20) Onların bundan yana hiç bir bilgileri yoktur. Onlar, yalnızca 'zan ve tahminle yalan söylemektedirler.'

AÇIKLAMA

15. Ayette geçen "cüz" (parça, kısım) kelimesi ile Allah'ın evlad edinmesi şeklinde yapılan iftiraya bir telmihte bulunulmaktadır. Çünkü evlat, babasının bedeninden nihayetinde bir cüzdür. Nitekim Allah'ın oğlu veya kızı olduğunu öne süren bir şahıs, onları, Allah'ın cüzü olarak telakki etmiş olur. Ayrıca Allah'a bir mahluku cüz olarak atfetmenin başka bir biçimi daha vardır. Yani bir şahsı Allah'ın kudret ve sıfatlarında ortak eder ve Allah'a yalvarır gibi o şahsa yalvarır ve kulluk edersek, o şahsa ilahlık ve Rab'lik izafe etmiş ve onu Allah'ın bir cüz'ü yapmış oluruz.
16. Burada müşriklerin mantıksızlığı açıkça ortaya serilmektedir. Çünkü müşrikler, meleklere, "Allah'ın kızları" derler. "Kız" şeklinde putlar yaparlar ve onlara taparlardı. Buna karşılık şöyle buyurulmaktadır: "Sizler, kainatı Allah'ın yarattığını, sizin için yeryüzünü beşik kıldığını, yağmur gönderip hayvanları hizmetinize verdiğini biliyor ancak buna rağmen O'na ortak koşuyor ve başkalarına kulluk ediyorsunuz. Üstelik Allah'a sadece sıfatlarında ortak koşmakla kalmıyor, O'nun zatında da ortak olduğunu kabul ederek Allah'a kız evlatlar izafe ediyorsunuz. Oysa kız çocuğunuzun olmasını kendiniz için bile utanç nedeni sayıyor, hatta onları gömmekten çekinmiyorsunuz. Bununla birlikte kendiniz için erkek evladı layık görürken, Allah'a kız evladlar nispet ediyor, fakat yine de Allah'a inandığınızı iddia ediyorsunuz."
17. Yani, "Yumuşak, nazik ve fıtraten zayıf olan kız çocuklarını Allah'a nispet ediyor, kuvvetli bir yaratılışa sahip olan erkek çocuklarını kendinize alıyorsunuz."
Bu ayetten, kadınların mücevher takmalarının dinen caiz olduğu hükmü de çıkıyor. Çünkü mezkur ayette, mücevheratın kadın tarafından takılmasının tabii bir şey olduğu anlatılmaktadır. Nitekim bu konuda Hz. Ali'den rivayet edilen bir hadiste "Rasulullah'ın bir elinde altın, diğerindeyse ipek bulunduğu bir halde "ümmetimin erkekleri için bunları kullanmak haramdır" diye buyurduğu naklolunmaktadır. (İmam Ahmed, Nesei, Tirmizi) Yine, Hz. Musa el-Eşari'nin rivayet ettiği bir hadise göre, "İpek ve altın ümmetimin kadınları için helal, erkekleri içinse haramdır" diye buyurmuşlardır.
Allame Ebu Bekir el-Cessas, bu konuyla ilgili olmak üzere aşağıdaki rivayeti nakletmiştir:
Hz. Aişe'den rivayet edildiğine göre "Bir defasında Zeyd b. Harise'nin oğlu Üsame yaralanır ve yarasından kan akmaya başlar. Üsameyi oğlu gibi seven Rasulüllah bunun üzerine onun yarasından akan kanı mübarek ağzıyla emmeye, sonra tükürmeye başladı. Bu esnada ise "Üsame kız olsaydı ona mücevherler takar, ona güzel güzel elbiseler giydirirdim" diye söyleniyordu."
Ebu Musa el-Eşari'den rivayet edildiğine göre Rasulullah "İpek ve altın ümmetimin kadınları için helal, erkekleri içinse haramdır" diye buyurmuştur.
Hz. Aişe'ye göre "Zekatı verilmek suretiyle mücevher takmak günah değildir."
Hz. Ömer, Ebu Musa el-Eşari'ye "Bölgende yaşayan müslüman kadınlara, mücevherlerinin zekatını vermelerini emret" diye yazıyla bir emirname göndermiştir.
İmam Ebu Hanife, Ömer b. Dinar'dan naklen şöyle bir olay rivayet eder. "Hz. Aişe'nin kızkardeşleri ve Abdullah b. Ömer'in kızları mücevherat takarlardı."
Tüm bu rivayetleri naklettikten sonra Allame Cessas, "Rasulullah'tan ve sahabilerden, müslüman kadınların altın ve ipek kullanmalarının helal olduğuyla ilgili gelen haberler, kullanmalarının yasak olduğuyla ilgili haberlerden daha fazladır. Ayrıca Rasulullah'ın ve sahabilerin yaşadıkları dönemden, günümüze (yani h. 4. asra) kadar, ümmetin uygulaması bu şekildedir ve muhalefet eden kimse de olmamıştır. Bazı münferit itirazlar vuku bulduysa da, onlar dikkate alınmaz." demektedir.
18. Yani, Allah (dişi veya erkek) herhangi bir cinse mensup olmaktan münezzehtir.
19. Bu ifadenin bir diğer anlamı da "Onlar doğduklarında acaba orada hazır mı bekliyorlardı?" şeklinde de verilebilir.
20. Sapıklık içinde olan kimselerin her zaman yaptıkları gibi, bunlar da kendi sapıklıklarını kadere bağlıyorlar ve şöyle diyorlar: "Şayet Allah dilememiş olsaydı biz bu meleklere nasıl ibadet edebilirdik? Çünkü Allah istemeseydi, bizim meleklere tapmamız mümkün olmazdı. Biz bu işi uzun süredir yaptığımıza göre, Allah dileseydi üzerimize azap gönderirdi."


 21- Yoksa biz, bundan önce kendilerine bir Kitap verdik de şimdi ona mı tutunuyorlar?(21)
22- Hayır; dediler ki: "Gerçek şu ki biz, atalarımızı bir ümmet üzerinde bulduk ve doğrusu biz onların izleri (eserleri) üstünde doğru olana (hidayete) yönelmiş (kimse) leriz."(22)
23- İşte böyle; senden önce de (herhangi) bir memlekete bir peygamber göndermiş olmayalım, mutlaka onun 'refah içinde şımarıp azan önde gelenleri' (şöyle) demişlerdir: "Gerçek şu ki, biz, atalarımızı bir ümmet (din) üzerinde bulduk ve doğrusu biz, onların izlerine (eserlerine) uymuşlarız."(23)

AÇIKLAMA

21. Bu cahil insanlar, dünyada herşey Allah'ın dilemesiyle olduğu için O'nun rızasının da buna muvafık bulunduğunu sanıyorlar. Oysa onlar, Allah'ın dilemesi, yani izni ile, onun rızasını birbirine karıştırıyorlar. Şayet onların bu mantığını kabul edecek olursak, o takdirde sadece şirk değil, insanların bile kabul edilebilir fiiller olarak tasvip etmediği hırsızlık, cinayet, zina, rüşvet vs. vuku bulan sayısız suçların Allah'a dayandığını ve O'nun da bu suçlardan razı olduğunu iddia etmiş oluruz. Oysa böyle bir iddia doğru değildir. Çünkü, Allah'ın herhangi bir ameli tasvip edip etmediği, dünyada vuku bulan olaylardan değil, bizzat kendisinin peygamberleri vasıtasıyla gönderdiği Kitab'tan öğrenilmelidir.
Neden denilecek olursa, Allah Kitabı'nda hangi düşünceleri, ahlâkı ve davranışları tasvip ettiğini, hangilerini ise reddettiğini açıkça bildirmiştir. Şayet onların elinde Kur'an dışında Allah'ın göndermiş olduğu ve "Melekler Allah'ın ortaklarıdır. Onlara ibadet edin" diye bildirdiği bir belge bulunuyorsa, o zaman ortak koşsunlar. (İzah için bkz. En'am an: 71-79-80-110-124-125, A'raf an: 16, Yunus an: 101, Hud an: 116, Rad an: 49, Nahl an: 10-31-94, Zümer an: 20, Şura an: 11)
22. Onların elinde, bu gerekçeden başka bir dayanakları yoktur. Çünkü, ataları da aynı şekilde davrandığı, yani melekleri mabud edinip, onlara taptığı için, kendilerinin de meleklere taptıklarını iddia etmektedirler.
23. Burada peygamberlere niçin hep kendi toplumlarında ileri gelen kimselerin, sermaye sahiplerinin muhalefet ettikleri, atalarının dininin savunucuları olarak boy gösterdikleri, yine hep bu insanların Hakka karşı tavır alıp halkı peygamberlere karşı kışkırttıkları ve halkın cehalet içinde yüzmesini arzulayıp, her türlü fitne ve fesadı çıkarttıkları noktasında biraz durulması ve dolayısıyla bunların nedenlerinin incelenmesinde yarar var. Tüm bu soruların temelinde iki ana neden bulunmaktadır:
a) Zenginlik ve refah içinde yüzen insanlar, Hak-Batıl arasındaki mücadeleyle ilgilenmeyi akıllarının ucundan geçirmeyecek kadar dünya meşgalelerine dalmış kimselerdir. Dolayısıyla onlar, böyle basit (!) sorunlarla zihinlerini yormayı istemezler. Zihnen ve bedenen tembelleşmişlerdir. Din hakkında pervasız bir tavır içindedirler. Çünkü mevcut sistemin yürürlükte kalması işlerine geldiği için, onlar yeni bir düzenin gerekliliğini zahmet edip düşünemezler bile. Hâk ve batıl nedir, adalet ve zulüm ne anlama gelir, bunlar, onları pek ilgilendirmez.
b) Onlar, mevcut sistemin sayesinde zenginlik ve refah içinde olduklarından, sistemin yıkılmasını asla arzu etmezler. Onlar, peygamberlerin öne sürdükleri düşüncelerin kabul görmesi ve yayılması sonucunda, mevcut sistemin sayesinde elde ettikleri makam ve mevkinin ellerinden alınacağını ve gayri meşru mal ve servetlerine el konulacağını bilirler. İşte bu nedenden ötürü onlar, peygamberlerin, yayılmasına çalıştıkları davanın en şiddetli muhalifleridirler. (Daha fazla bilgi için bkz. En'am an: 91, A'raf an: 46, 53, 58, 74, 88, 92, Hûd an: 31, 32, 41, İsra an: 18, Mü'minun an: 26, 27, 35, 59, Sebe: 34 ve an: 54)


 24- (O peygamberlerden her biri de şöyle) Demiştir: "Ben size, atalarınızı üstünde bulduğunuz şeyden daha doğru olanını getirmiş olsamda mı?" Onlar da demişlerdir ki: "Doğrusu biz, kendisiyle gönderildiğiniz şeye (karşı) kâfir olanlarız."
25- Böylece biz de onlardan intikam aldık. Öyleyse, sen bir bakıver; yalan sayanların sonu nasıl oldu?
26- Hani İbrahim babasına ve kendi kavmine(24) demişti ki: "Hiç tartışmasız ben, sizin tapmakta olduklarınızdan uzağım."
27- "(Ancak) Beni yaratan başka. İşte O beni hidayete yöneltip-iletecektir."(25)
28- Ve bunu (bu tevhid inancını) onun ardında (kendi soyunda) kalıcı bir kelime olarak kılıp bıraktı(26) ki belki (Allah'a) dönerler diye.(27)
29- Hayır; Ben onları ve atalarını, kendilerine hak ve açıklayan bir peygamber gelinceye kadar(28) metalandırıp-yaşattım.
30- Ancak kendilerine hak gelince, dediler ki: "Bu bir büyüdür,(29) doğrusu biz ona (karşı) kâfir olanlarız."

AÇIKLAMA

24. İzah için bkz. Bakara an: 124, 133, En'am an: 50-55, İbrahim an: 46,53, Meryem an: 26, 27, Enbiya an: 54, 66, Şuara an: 50, 62, Ankebut an: 26, 46, Saffat 83-100 ve an: 44, 55.
25. Burada İbrahim (a.s) sadece kendi inancını açıklamakla yetinmemiş ve ayrıca şöyle bir delil öne sürmüştür. "Sizin taptığınız mabudlar hiçbir şey yaratmamışlardır. Onlar, doğru yolu göstermedikleri gibi buna güç de yetiremezler. Ben ancak insanları yaratan ve onlara yol gösteren bir tek Allah'a tabi olurum."
26. Yani, Hâlık olan Allah'ın dışında ibadete layık hiç kimse yoktur.
27. Yani, yollarını kaybettiklerinde kendisini takip ederek anayolu bulmalarına yarayacak açık bir söz veya açık bir işaret vardır onlar için. Burada atalarını takip etmek zorunda oldukları kabul edilebilse dahi, onların atalarının hayırlı ve iyi olanlarını değil, kötü olanlarını taklit ettikleri açıklanarak Kureyşlilerin utanmaları gerektiği beyan edilmiştir. Gerçekten de Kureyşlilerin, Arap dünyasının liderliğini ellerine geçirmelerinin nedeni, onların Hz. İbrahim ve Hz. İsmail'in torunları olmaları ve Kâbe'nin muhafızlığını ellerinde bulundurmalarıydı. Bu yüzden onlar, Hz. İbrahim ve Hz. İsmail'i örnek almaları gerekiyorken, bu şerefli atalarını değil de dalâlet içinde bulunan ve çevre kabilelerden putperestliği takip eden atalarını taklit etmişlerdir. Ayrıca burada, körükörüne atalarının takip edilmesi doğru olsaydı, Hz. İbrahim kendi atalarına açık açık "Ben sizin cahilce adetlerinize uymam, çünkü sizler Allah'ı bırakıp, başkalarına kulluk ediyorsunuz. Oysa onlar, hiçbirşey yaratmamıştır", demezdi, denilerek, Hz. İbrahim'in atalarının mukallidi olmadığı vurgulanmak isteniyor. Zira Hz. İbrahim, atalarının takip ettikleri yolun doğru olup olmadığını düşünerek bir karara varıyordu. Şayet onların takip ettikleri yol da hiçbir makul delile dayanmıyorsa, onlar da hemen o yolu terketmeliler.
28. "Rasul-u Mübin" (apaçık bir rasul) ifadesinin anlamı, "Allah'ın peygamberi olduğu apaçık olan Rasul" şeklinde olabilir. Yani, onun peygamberliğinden önceki ve sonraki hayatı, onun yüce bir rasul olduğuna bizzat şehadet etmektedir.
29. İzah için bkz. Enbiya an: 5, Sad an: 5


 31- Ve dediler ki: "Bu Kur'an, iki şehirden birinin büyük bir adamına indirilmeli değil miydi?"(30)
32- Senin Rabbinin rahmetini onlar mı paylaştırmaktadırlar? Dünya hayatında onların maişetlerini aralarında biz paylaştırdık ve onlardan bir bölümü (diğer) bir bölümünü 'teshîr etmesi için, bir bölümünü bir bölümü üzerinde derecelerle yükseltkik.(31) Senin Rabbinin rahmeti, onların toplayıp-yığmakta olduklarından daha hayırlıdır.(32)

AÇIKLAMA

30. "İki şehir" ile Mekke ve Taif kastolunmaktadır. Kafirler, şöyle bir iddia ileri sürüyorlardı: "Allah, gerçekten bir kitap gönderecek olsaydı, Mekke ve Taif gibi iki büyük şehrin ileri gelenlerinden birine gönderirdi. Peygamber olacak hiçkimse kalmadı da, Muhammed gibi dünyaya yetim gelmiş, servet sahibi olmayan, gençliğini çobanlıkla geçirmiş, şimdi de zengin hanımının mal varlığına dayanarak geçimini temin eden ve kabilesinin ileri gelenlerinden de olmayan birine mi peygamberlik geldi? Mekke'den Velid b. Muğire, Utbe b. Rebia gibi şöhretli insanlar veya Taif'den Urve b. Mesud, Habib b. Amr, Kinane b. Abdu Amr veya İbn Abdiyaleyl gibi önderler, peygamberliğe Muhammed'den daha layık değil midirler?" Kafirler böyle bir iddia ile karşı çıkmadan önce, bir insanın peygamber olacağını bile tahayyül edemiyorlardı.
Fakat Kur'an, tüm peygamberlerin insan olduğunu ve ancak bir insanın peygamberlikle görevlendirilebileceğini, peygamberlerin de nihayet bir insan olduğunu ve dolayısıyla onun da diğer insanlar gibi çarşılarda gezmesinin, çoluk-çocuk sahibi olmasının ve yiyip içmesinin normal karşılanması gerektiğini beyan edip onların iddiasını çürütünce, (bkz. Nahl: 43, İsra: 94, 95, Yusuf: 109, Furkan: 7, 20, Enbiya: 7, 8, Rad: 38) bu sefer kafirler, "Şayet peygamberler insanlar arasından seçiliyorsa, niçin servet sahibi, meşhur, etkili ve önemli şahsiyetler değil de, Abdullah'ın oğlu Muhammed böyle bir göreve layık görülüyor" demeye başladılar.
31. Kafirlerin bu iddiasına kısa bir cümleyle cavap verilirken, ayrıca pekçok konuya da temas edilmiştir. Birincisi, "Allah'ın nimetlerini paylaştırma yetkisi onlara ne zaman verilmiştir? Biz, kime hangi rahmeti vereceğimizi onlara mı soracağız?" (Burada rahmet kelimesiyle, herkesin nasibini alacağı Allah'ın umumi rahmeti kastolunuyor.) İkincisi, "Nübüvvet gibi çok büyük bir nimeti değil, küçük nimetleri bile vermek sadece Allah'ın elindedir. Ve O'nun, tasarrufunda hiçbir ortağı yoktur. Nitekim, O, kimini güzel, kimini çirkin yaratırken, kimine hoş bir ses verir, kimine de kötü. Birini kuvvetli, diğerini zayıf, birini zeki, bir diğerini ise aptal yaratır. Kimine kuvvetli bir hafıza verirken, kimini unutkan, kimine sıhhatli bir beden nasip ederken, diğerini felce uğratır veya kör ya da sağır yapar. Bir kimseyi zengin bir ailede, diğerini ise fakir bir ailede, ya da kimini gelişmiş bir toplumda kimini de ilkel bir toplumda dünyaya getirir. Allah'ın takdir ettiği bu zorunluluklara ister istemez herkes tabi olmaya mecburdur ve bu gerçeği kimse değiştiremez. Ayrıca rızk, kuvvet, izzet, şöhret, şeref, servet ve iktidar gibi nimetleri insanlar arasında paylaştırmak sadece Allah'ın elindedir (tasarrufundadır) , Allah, kimi dilerse onu yüceltir, kimi dilerse onu alçaltır. Allah'ın yücelttiği kişiyi kimse alçaltamaz. O'nun alçalttığını da tüm dünya bir araya gelse yüceltemez. Sonuçta, Allah'ın takdirine karşı alınmış tüm tedbir ve çabalar boşa çıkmaya mahkumdurlar. O halde bunlar kim oluyorlar da, kainatın yegane hakimi olan Allah'ın bu taksimine itiraz ediyorlar?"
32. Ayette geçen "Rabbinin rahmeti" ifadesiyle, hususi rahmet, yani "Nübüvvet" kastedilmektedir. Şöyle ki, "Servet ve şöhret sahibi kimseler! Siz, Abdullah'ın oğlu Muhammed'e verdiğim bu rahmete (nimete) layık değilsiniz. Bu nimet, sahip olduğunuz servetinizden çok daha yüksek bir değere sahiptir ve bu nimete layık olmanın şartları farklıdır. Zihninizde taşıdığınız "Servet sahibi zengin kimseler peygamberliğe layıktır" şeklindeki düşünce, sizlerin ne kadar dalâlet içinde olduğunuzu göstermektedir. Oysa, Allah'ın indinde peygamberliği hak kazanmanın çok farklı ölçüleri vardır. Dolayısıyla Allah, sizlerin bu sapık düşüncelerine iltifat etmez."


 33- Eğer insanlar (Allah'a karşı isyanda birleşip) tek bir ümmet olacak olmasaydı, Rahmana (Allah'a karşı) küfredenlerin evlerine gümüşten tavanlar (33) ve üzerinde çıkıp-yükselecekleri merdivenler yapardık.
34- Evlerine kapılar ve üzerinde yaslanıp-dayanacakları koltuklar,
35- Ve (daha nice) çekici-süsler (de verirdik) . Bütün bunlar, yalnızca dünya hayatının metaıdır. Ahiret ise, senin Rabbinin katında muttakiler içindir.
36- Kim Rahman (olan Allah) ın zikrini(34) görmezlikten gelirse, biz, bir şeytana onun 'üzerini kabukla bağlattırırız'; artık bu, onun bir yakın-dostudur.
37- Gerçekten bunlar (bu şeytanlar) , onları yoldan alıkoyarlar; onlar ise, kendilerinin gerçekten hidayette olduklarını sanıp-sayarlar.
38- Sonunda bize geldiği zaman, der ki: "Keşke benimle senin aranda iki doğu (doğu ile batı) uzaklığı olsaydı. Meğer ne kötü yakın-dost(muşsun sen) ."
39- (Bu söylenmeleriniz,) Bugün size kesin olarak bir yarar sağlamaz. Çünkü siz zulmettiniz. Şüphesiz siz azabta da ortaksınız.(35)
40- Öyleyse sağır olanlara sen mi dinleteceksin veya kör olan ve açıkça bir sapıklık içinde bulunanı hidayete erdireceksin?(36)
41- Şu halde biz seni alıp-götürürsek, elbette onlardan intikam alacağız,
42- Ya da kendilerine va'dettiğimiz şeyi onlara gösteririz ki, biz gerçekten onların üstünde güç yetirenleriz.(37)

AÇIKLAMA

33. Yani, altın ve gümüş gibi metaları büyük nimetler olarak nitelemekte ve onlara hayranlık duymaktadırlar. Oysa bunlar, Allah indinde bir değer ifade etmezler. Nitekim insanlar, küfre meyyal bir zihniyet taşımamış olsalardı, biz onlara altın ve gümüşten yapılmış evler verirdik. Ancak bunlara sahip olmak, insanın şerefli ve temiz bir ruh taşıdığına delil değildir. Çünkü bu gibi metalara (altın, gümüş) sahip olanların içinde pislikleri tüm dünyayı kirletecek derecede olan habis ruhlu insanlar da bulunuyorlar. Ama yine de sizler, bunlara sahip olmayı, kişinin yüceliğine delil kabul ediyorsunuz.
34. Bu ifade, güneş anlamına gelmektedir. "Rahman'ın zikri" ise, Allah'ı hatırlamak demektir. Ayrıca, Allah'dan nazil olan kitab (Kur'an) olarak da anlaşılabilir.
35. Yani, sizi yoldan saptıranlara ceza vermemizin, sizlere bir yararı olmaz. Çünkü sizler de aynı cezaya çarptırılacaksınız.
36. Yani, "Ey Muhammed! Kim senin çağrına kulak veriyor ve gerçeği anlamaya istek duyuyorsa, ona tebliğ et. Görmek istemeyen körlere veya işitmek istemeyen sağırlara üzülme. Çünkü onlar, Allah'ın azabına uğramak için ellerinden geleni yapmaktadırlar."
37. Bu ayetin anlamını daha iyi kavrayabilmek için, o dönemde Mekke'de olup bitenleri gözönüne getirmek gerekir. O dönemde kafirler, Hz. Peygamber'i (s.a) ortadan kaldırabilmek için gece gündüz planlar kurmakla meşguldüler. Kafirler, Rasulüllah'ı öldürebildikleri takdirde, dertlerinin sona ereceğini sanıyorlardı. Bu nedenden ötürü Allah, Hz. Peygamber'e (s.a.) hitap etmek suretiyle "senin hayatta kalıp kalmaman kafirlerin başlarına gelecek olanları değiştirmez. Şayet sen yaşarsan, o takdirde onların feci akibetlerini bizzat görürsün. Yoksa, eğer vefat edersen, onlar, yine bu yaptıklarının kötü sonuçlarıyla karşı karşıya geleceklerdir." diye buyurulmaktadır.


 43- Şu halde sen, sana vahyedilene sımsıkı-tutun; çünkü sen dosdoğru olan bir yol üzerindesin.(38)
44- Ve hiç şüphesiz o (Kur'an) , senin ve kavmin için gerçekten bir zikirdir. Siz (ondan) sorulacaksınız.(39)
45- Senden önce gönderdiğimiz peygamberlerimizden sor: Biz, Rahman (olan Allah) ın dışında tapılacak birtakım ilahlar kıldık mı (hiç) ?(40)
46- Andolsun, biz(41) Musa'yı Firavun'a ve onun 'önde gelen çevresine' ayetlerimizle gönderdik.(42) O da, dedi ki: "Gerçekten ben, âlemlerin Rabbinin elçisiyim."
47- Fakat onlara ayetlerimizle geldiği zaman, bir de ne görsün, onlar bunlara (alay edip) gülüyorlar.
48- Biz onlara biri ötekinden daha büyük olmayan hiç bir ayet göstermedik. Belki dönerler diye, biz onları azabla yakalayıverdik.(43)

AÇIKLAMA

38. Yani, sen, sana karşı gelenlerin hakkında pek düşünme. Zaten senin için onların zulüm ve küfürlerinin cezasını ne zaman çekecekleri ve İslâm'ın, yaşadığın süre içinde yayılıp yayılmayacağı önemli değildir. Senin için önemli olan, Hak üzerinde olmak olduğuna göre, sen bunları hiç düşünmeden hakkı tebliğ etmeye devam et ve onların, senin gözünün önünde mi senden sonra mı mahvolacağı meselesini Allah'a bırak.
39. Yani, bir kimse için, Allah'ın kendisini, kitabını nazil etmek üzere seçmesi kadar büyük bir şeref olamaz; nitekim bu, bir toplum için de geçerlidir. Allah'ın, hidayetini göndermek üzere aralarından bir kimseyi seçtiği ve dillerinde kendilerine kitap gönderdiği bir toplum, (Kureyşliler) bu nimete rağmen nankörlük yapar ve sırt çevirirse, bilsin ki birgün bu davranışlarından ötürü sorguya çekilecektir.
40. Yani, "sizden önceki peygamberlere sorun" denilmekle, önceki peygamberlerin kitaplarına bakmaları kastolunmaktadır. Tıpkı aralarında bir çekişme olduğu takdirde meseleyi Allah'a ve Rasulüne götürün, denildiği gibi. Burada bu tür bir ifade kullanılmasının nedeni, önceki peygamberlerin kitaplarında Allah'dan başkalarının ibadete layık olduklarıyla ilgili bir talimatın olup olmadığının araştırılmasıdır.
41. Bu kıssa, burada üç nedene dayalı olarak beyan edilmektedir: Birincisi, "Allah bir topluma peygamber gönderdiğinde, o topluma bir fırsat vermiş olur. Şayet o toplum bu fırsattan yararlanamadığı takdirde, akibeti Firavun'un akibetine benzer. Başka bir deyişle Firavun'un sonu insanlık için bir ibrettir." İkincisi, "Firavun da, tıpkı Kureyşlilerin Hz. Muhammed'i hakir gördüğü gibi Hz. Musa'yı hakir görmüştü. Ancak, Allah'ın takdiri farklı olduğundan, Firavun'u helak ederek, onlara kimin hakir olduğunu göstermişti." Üçüncüsü ise, "Allah'ın ayetlerine karşı büyüklenerek alay edenlerin, daha önce nasıl bir sonla karşılaştıklarını görerek ders almaz ve tavrınızı değiştirmezseniz, sizin de sonunuz aynı olacaktır."
42. Burada, Hz. Musa'nın Firavun'a gösterdiği ilk iki mucizeye "asa ve Yed-i beyza"ya telmihte bulunulmaktadır. Bkz. A'raf an: 87, 88, Taha an: 12, 13, 29, 30, Şuara an: 26, 29, Neml an: 16, Kasas an: 44, 45.
43. Burada ise, Allah'ın Hz. Musa'ya verdiği şu mucizeler kastolunmaktadır:
1) Sihirbazlar ile Hz. Musa karşı karşıya geldiklerinde, sihirbazlar yenilirler ve müslüman olurlar. Bkz. A'raf an: 88, 92, Taha an: 30, 50, Şuara an: 29, 40.
2) Hz. Musa'nın önceden haber verdiği üzere Mısır'a kıtlık gelince, Firavun, Hz. Musa'dan dua etmesi için ricada bulunur. O da dua edince kıtlık sona erer.
3) Hz. Musa'nın önceden haber verdiği üzere sel, dolu ve şimşek dolayısıyla birçok yerleşim bölgesi ve tarla zarar görünce, Hz. Musa, Firavun'un ricası üzerine dua eder ve belâ def olur.
4) Mısır üzerine bir bulut gibi yayılan çekirgeler, Hz. Musa'nın dua etmesi üzerine dağılırlar. Bu olayı da Hz. Musa daha önceden haber verir.
5) Tüm Mısır'ı bit ve pireler kaplayınca, insanlar ve hayvanlar büyük bir eziyet içerisinde çaresiz kalır ve buğday ambarları mahvolur. Ancak bu afet de, Hz. Musa'nın dua etmesi ile birlikte sona erer.
6) Hz. Musa'nın daha önceden bildirdiği üzere, tüm kurbağalar karaya hücum ederler, ancak yine Hz. Musa'nın duasıyla yerlerine dönerler.
7) Hz. Musa'nın daha önceden bildirdiği üzere kan afeti, etrafı sararak Mısır'daki bütün sular kana dönüşür ve nehirler, kuyular, havuz ve çeşmeler kanla dolar, balıklar ölür. Sonuçta tüm Mısır halkı kan kokusu içinde, susuz kalırlar. Ancak, Firavun Hz. Musa'dan dua etmesi için ricada bulunur, o da dua edince azab sona erer. Bkz. izah için A'raf an: 94-96, Neml an: 16-17, Mü'minun an: 37.
Kitab-ı Mukaddes'de (çıkış 7-12 bölümler) bu azab hakkında ayrıntılı biçimde bahsedilmiştir. Fakat orada gerçekler ile hikayeler birbirlerine karışmıştır. Örneğin Kitab-ı Mukaddes'de sihirbazların azab geldiği zaman suyu kan haline dönüştürdükleri ve böylece bunun bir sihir olduğunu ispat ettikleri anlatılmaktadır. Fakat bitlere gelince, sihirbazlar çaresiz kalıp bunun Allah'ın bir işi olup sihir olmadığını söylemişlerdir. Ayrıca kurbağaları da tıpkı Hz. Musa gibi derelerden çıkarmışlar ancak, yine de Firavun Hz. Musa'ya "bu azabı başımızdan def etmesi için Rabbine dua et" diye ricada bulunmuştur. Bu noktada dikkate değer bir husus vardır. Şayet sihirbazların bu kurbağaları derelerden çıkarmaya güçleri yetiyorsa, o takdirde onları geri göndermeye de güçleri yetmesi gerekirdi. Nitekim aynı iddia, suyun kana dönüşmesi hususunda da ileri sürülmüştür. Tüm bunlardan Kitab-ı Mukaddes'in tahriften azâde bir kitap olmadığı ve onun içine birçok hikâyenin uydurularak sokulduğu anlaşılmaktadır. Ancak, bunları yapan insanlar, pek zeki kimseler değillermiş, çünkü hikâye uydurmayı pek iyi becerememişler!


 49- Ve onlar dediler ki: "Ey büyücü, sende olan ahdi (sana verdiği söz) adına bizim için Rabbine dua et; gerçekten biz hidayete gelmiş olacağız."
50- Fakat onlardan azabı çekip-giderince, bir de görürsün ki onlar andlarını bozuyorlar.(44)
51- Firavun, kendi kavmi içinde bağırdı;(45) dedi ki: "Ey Kavmim, Mısır'ın mülkü ve şu altımda akmakta olan ırmaklar benim değil mi? Yine de görmeyecek misiniz?"(46)
52- "Yoksa ben, şundan daha hayırlı değil miyim ki o, aşağı (sınıftan) bir zavallı(47) ve neredeyse (sözü) açıklamadan yoksun olan (biri) dir."(48)
53- "Bu durumda (eğer doğruysa) , üzerine altından bilezikler atılmalı ya da yakınında yer almış vaziyette onunla birlikte melekler gelmeli değil miydi?"(49)

AÇIKLAMA

44. Bu ifadeden, Firavun'un ve kavminin ileri gelenlerinin gösterdikleri inat açıkça belli olmaktadır. Çünkü, Allah'ın azabı geldiğinde onlar, Hz. Musa'ya, Allah'a dua etmesi için yalvarırken, ona yine de bir peygamber olarak değil, bir büyücü sıfatıyla yalvarmışlardır.
Oysa böylesine olağanüstü hadiseler karşısında büyücülerin ellerinden hiçbir şeyin gelmeyeceğini çok iyi biliyorlardı. Çünkü büyücüler (sihirbazlar) , çok çok mahdut bir mahalde seyircilere, suyu kana dönüşmüş ya da kurbağa ve çekirgeleri gerçekten varmış gibi gösterebilirler. Fakat büyük bir kıtlığa yol açacak veya çekirgeleri gerçekten musallat ederek koskoca bir ülke çapındaki arazilerin ürünlerini mahvetmeye hiçbir şekilde güç yetiremezler. Bir hükümdarın yanında tüm bunları yapmaya kadir sihirbazlar gerçekten olsaydı, o hükümdarın ordu beslemesine, ya da savaşlara girmesine gerek kalmazdı. Çünkü o, böylesine yetenekli yardımcılarının aracılığıyla tüm dünyayı hükümranlığı altına alırdı. Hatta o sihirbazların bir hükümdara memurluk yapmaları gerekmez, bizzat kendileri hükümdarlıklarını ilan ederlerdi. Genelde tüm müfessirler, Firavun ve kavminin ileri gelenlerinin, Hz. Musa'ya azabı def etmesi için ricada bulunmaya geldiklerinde dahi, kendisine "sihirbaz" olarak hitap etmiş olmalarını izah etmekte bir hayli güçlük çekmişlerdir. Çünkü, musibetle karşılaşan bir kimse, kendisine yardım edecek olan bir şahsın yanına gittiğinde, ona saygıyla hitap eder, bilakis onu küçük düşürücü, tahrik edici sıfatlar kullanmaz. Bundan dolayı müfessirler, bu ayetteki ifadeyi şu şekilde tevil ve tefsir etmeye kendilerini zorunlu hissettiler. "Mısır'lılar Hz. Musa'ya "Ey sihirbaz" diyerek onu küçük düşürmeye çalışmamışlardır. Çünkü, o dönemde siharbazlık saygıdeğer bir meslek olarak görülüyordu. Bu yüzden Hz. Musa'ya "Ey sihirbaz" diyerek hitap etmişlerdir." Ancak bu tevil, Kur'an'ın üslubuna aykırı düşer. Zira Kur'an'da Firavun tarafından bu hitap nerede kullanılmışsa, mutlaka Hz. Musa'yı küçük düşürmek için kullanılmıştır. Sözgelimi Firavun, Hz. Musa'nın peygamberliğini inkar edip, "Sen bir sihirbazsın" dediğinde açık açık Hz. Musa'yı yalancılıkla ve sihirbazlıkla suçlamıştır. Dolayısıyla "Sihirbazlık saygıdeğer bir meslek olduğu için, Hz. Musa'ya ey sihirbaz diye hitap edilmiştir" şeklindeki tevil makul değildir. Fakat burada, "Kendisine karşı küçültücü bir sıfat kullanıldığı halde, onların ricası üzerine Hz. Musa, Rabbine niçin dua etmiştir?" şeklinde bir soru yöneltilebilir. Bu soruya şöyle cevap vermek mümkündür: "Hz. Musa, Firavun ve kavmine sorunu kökten halledici bir delil (ittiham-ı hüccet) göstermek istemiştir. Nitekim onların, dua etmesini rica etmek üzere Hz. Musa'ya gelmeleri, azabın gelme nedenini ve kaynağını bildiklerini kendiliğinden ispat ediyordu. Onların yine de Hz. Musa'ya "sihirbaz" diye hitap etmeleri ve verdikleri ahitten dönmeleri, ne kadar inatçı olduklarını göstermektedir. Böyle davranmakla suçlu olduklarını açıkça ortaya koydukları için, Allah, Firavun ve kavmini yok etmiştir. Ayrıca onların, Hz. Musa'yı "sihirbaz" olarak nitelemiş olmalarından, O'nun gerçekten sihirbaz olduğu anlamı çıkmaz. Çünkü onlar, bunun, alemlerin Rabbi tarafından verilmiş bir mucize olduğunu çok iyi biliyorlardı.
Örneğin bu hususa Neml Suresi 14. ayette şöyle değinilmiştir: "Vicdanları, onların doğruluğuna kanaat getirdiği halde, sırf haksızlık ve böbürlenme yüzünden onları inkar ettiler. Bak işte o bozguncuların sonları ne oldu?"
45. Muhtemelen o dönemlerde bir mesajı ilan etme yöntemi, Kur'an'da da ifade edildiği gibiydi. Yani Firavun'un kendi meclisinde devlet adamlarına söylediği sözler, münadiler (tellal) tarafından şehir, köy ve kasabalarda da halka duyuruluyordu. Çünkü zavallı Firavun'un elinde, günümüzde olduğu gibi dalkavuk bir basın, yalan, iftira yayan haber ajansları, propaganda yapmak için devlet radyo ve televizyonları şeklinde araçlar yoktu.
46. Firavun'un ilan ettiği bildirinin muhtevasından, tahtını sallantıda hissettiği anlaşılıyor. Hz. Musa'nın peşisıra gösterdiği mucizeler ve Mısır'lıların akideleri hakkında düştükleri şüpheler sonucunda, Firavun'un ve ailesinin tanrısal imajları da parçalanmaya başladı. Bunu hemen farkeden Firavun telaşa düşüp bağırmaya başladı: "Ey alçaklar, benim iktidarımı ve geçiminizin bağlı olduğu emrim altındaki Nil Nehrini görmüyor musunuz? Sizlerin tüm maddi hayatı benim ve ailemin gölgesi altındayken, sizler bir fakire hayran oldunuz."
47. Yani, "Bu Musa fakirin biri, mal ve mülkü de yok." şeklindeki gerekçeyi, şimdi Kureyş'in ileri gelenleri Hz. Muhammed'e karşı öne sürüyorlardı.
48. Bazı müfessirlere göre Firavun'un bu îmâsı Hz. Musa'nın kekeme oluşuna yöneliktir. Ancak bu düşünce doğru değildir. Çünkü Kur'an, Taha: 27-36 ayetlerde, Hz. Musa'ya peygamberlik verildiğinde, onun diğer talepleriyle birlikte, dilinin açılması hakkındaki duası da kabul edilmiş ve Hz. Musa'nın dili açılmıştır. Nitekim Hz. Musa'nın muhtelif yerlerdeki konuşmaları -ki bizzat bunları Kur'an nakletmektedir- belağatın en güzel örnekleridir. Firavun'un böyle bir ifade kullanmasının nedeni, Hz. Musa'nın kekeme oluşundan değil, kendisinin mesajı anlamamak konusundaki inadındandı. Çünkü Firavun, sırf işine gelmediği için, "ben bu adamın söylediklerini anlamıyorum" diyordu.
49. Kadim dönemlerde bir hükümdar, herhangi bir vilayete bir vali ya da elçi gönderdiğinde, kendisine vekaleten görevlendirdiği kimseye, güzel elbiseler, altın bilezikler bağışlar ve ayrıca o şahsın hizmetine matuf olmak üzere asker ve hizmetçiler verirdi. Böyle yapılmasının nedeni, görevli elçi vasıtasıyla, hükümdarın şan ve debdebesinin sergilenmek istenmesiydi. Dolayısıyla Firavun da kendisine böyle bir elçinin gönderilmesi gerektiğini düşünüyordu. "Şayet Musa gökyüzünün hükümdarını temsil etmiş olsaydı, benim gibi yeryüzünün hükümdarına gelirken, kıymetli elbiseler giyinmiş, altın bilezikler takmış ve emri altında meleklerden bir ordu bulunduğu halde yanıma gelirdi. Bu nasıl bir elçi ki elinde bir asayla, bir fakir gibi çıkageliyor? Üstelik bir de Allah'ın elçisi olduğunu iddia ediyor?"


 54- Böylelikle kendi kavmini küçümsedi, onlar da ona boyun eğdiler. Gerçekten onlar, fasık olan bir kavimdi.(50)
55- Sonunda bizi öfkelendirince, biz de onlardan intikam aldık, böylece onları toplu olarak suda-boğduk.
56- Bu suretle onları, sonradan gelecekler için bir selef ve bir örnek kıldık.(51)
57- Meryem oğlu (İsa) bir örnek olarak verilince, hemencecik senin kavmin ondan (keyifle söz edip) kahkahalarla gülüyorlar.
58- Dediler ki: "Bizim ilahlarımız mı daha hayırlı, yoksa o mu?"(52) Onu yalnızca bir tartışma-konusu olsun diye (örnek olarak) verdiler. Hayır, onlar 'tartışmacı ve düşman' bir kavimdir.
59- O, yalnızca bir kuldur; kendisine nimet verdik ve onu İsrailoğullarına bir örnek kıldık.(53)

AÇIKLAMA

50. Bu kısa cümleyle, önemli bir gerçeğe temas edilmiştir. Bir ülkede diktatörlüğünü ilan eden bir hükümdar, her kuralı açıkça bir kenara iterek, hileye başvurur, rüşvet vasıtasıyla bazı kimseleri çıkarları için satın alır, yiğit ve dürüst kimseleri de satın alamayıp, onlara zulmederek susturmaya çalışırsa, her ne kadar bizzat ifade etmemiş olsa da, açıkca halkını bir "hiç" yerine koymuş demektir.
Halkının aklını, ahlâkını ve hatta onların yiğitliğini bile hiçe saymış ve halkı aptal yerine koymuştur. Çünkü onları korkak ve şahsiyetsiz kimseler yerine koyarak, adeta "Ben bu insanları istediğim gibi evirir-çevirir ve yönlendiririm" demiş olmaktadır. Ancak bir ülke bu şekilde teslim alınmış ve halk, hükümdarın önünde köleleşmişse, gerçekten de o halk, tıpkı o hükümdarın düşündüğü gibi şahsiyetsiz ve değersizdir. Çünkü, halkın bu zillet içinde yürümesinin asıl nedeni, onların fasık kimseler olmalarıdır. Onlar hak ve batılın ne olduğuna aldırmadıkları gibi, adalet ve zulm arasında bir fark da gözetmezler. Doğruluk ve şeref ile yalan ve zillet aynıdır onların nezdinde. Çünkü onlar, bu gibi değerlerin keyfiyetiyle ilgilenmeyip, kendi şahsi çıkarları için her zulme boyun eğerler, zorbalıktan korkarak batılı kabul ederler. Ancak hak bir ses yükselirse aralarından, onu hemen susturmaya hazırdırlar.
51. Yani, Firavun'un akibeti, onun çizdiği yolu takip edenler için bir ibrettir.
52. Bu hususa, daha önce geçen şu ayette işaret edilmişti:
"Senden önce gönderdiğimiz elçilere sor: Rahman'dan başka tapılacak tanrılar kılmış mıyız?" (45)
Rasûlullah (s.a.) bu ayeti okurken, Abdullah b. Zibara adındaki bir şahıs, "Hıristiyanlar, Meryem oğlu İsa'ya, Allah'ın oğlu olarak tapmıyorlar mı? Bizim tanrılarımız, onların tanrısından daha mı önemsiz" diye bağırarak itiraz etti. Bunun üzerine çevrede bulunan dinleyicilerden bir kahkaha yükseldi ve naralar atılmaya başlandı. Ancak bu terbiyesizlik dikkate alınmadan hitap edilmeye devam olunmuş ve hitap tamamlandıktan sonra bu soru cevaplandırılmıştır. Bu husus birçok tefsir kitaplarında çeşitli şekillerde yorumlanmışsa da bana göre bu husus ayetin siyak ve sibakı içinde değerlendirildiği takdirde, en doğrusu yukarıdaki yorumdur.
53. "Misal" kelimesiyle, Hz. İsa'nın babasız doğuşuna atıfta bulunulmaktadır. Ayrıca, Hz. İsa'ya, kendisinden ne önce ne de sonra kimseye verilmemiş olan mucizeler verilmiştir. Örneğin o, çamurdan kuş yapar, ona can üflerdi, doğuşdan âmâ olan kimseleri iyileştirir, cüzzamlıları tedavi ederdi, hatta ölüleri bile diriltmiştir. Dolayısıyla denilmiştir ki, "O'nun bu mucizevî doğumu ve kendisine verilen mucizeler, onu, Allah'a kul olmaktan istisna etmez. Bu yüzden onu, Allah'ın oğlu kabul etmek ve O'na tapmak sapıklığın ta kendisidir. O da bizim kulumuzdur ve O'nu kudretimize misal olsun diye mucizelerle donattık." Bkz. Al-i İmran an: 42-44, Nisa an: 109, Maide an: 40, 46, 127, Meryem an: 15-22, Enbiya an: 88-90, Mü'minun an: 43"


 60- Eğer biz dilemiş olsaydık; elbette sizden melekler kılardık; onlar da yeryüzünde (size) halef olurlardı.
61- Hiç şüphesiz o, kıyamet-saati için bir ilimdir.(55) Öyleyse ondan (kıyametten) yana hiç bir kuşkuya kapılmayın ve bana uyun. Dosdoğru olan yol budur.
62- Şeytan sakın sizi (Allah'ın yolundan) alıkoymasın. (56) Gerçekten o, sizin için açıkça bir düşmandır.
63- İsa, açık belgelerle gelince, dedi ki: "Ben size bir hikmetle geldim ve hakkında ihtilafa düştüklerinizin bir kısmını size açıklamak için de. Öyleyse Allah'tan sakınıp-korkun ve bana itaat edin."
64- "Şüphesiz Allah, O, benim de Rabbim, sizin de Rabbinizdir; şu halde O'na kulluk edin. Dosdoğru olan yol budur."(57)
65- Sonra, içlerinden birtakım fırkalar ihtilafa düştü. (58) Artık, acıklı bir günün azabından vay o zulmetmiş olanlara.

AÇIKLAMA

54. Bu ayetin diğer bir anlamı da "dileseydik sizlerden kimini melekler yapabilirdik" şeklinde olabilir.
55. Bu cümleye şöyle bir anlam vermek mümkündür. "Kuşkusuz o kıyamet ilminin bir aracıdır" Burada geçen "kuşkusuz o" ifadesiyle ne kastedilmektedir? Hasan Basri ve Said b. Cübeyr'e göre "Kur'an" kastedilmektedir. Yani, Kur'an, kıyametle ilgili bir bilgi kaynağıdır. Ancak siyak ve sibak dikkate alındığında, bu anlamın pek uygun düşmediği görülür. Çünkü böyle bir anlamın çıkarılabilmesine delil olabilecek bir karine yoktur. Müfessirlerin çoğu burada, Hz. İsa'nın kastedildiği hususunda hemen hemen ittifak halindedirler. Fakat İsa b. Meryem'in kıyamet alameti olarak nitelenmesi nasıl mümkün olmaktadır? diye bir soru akla gelebilir. İbn Abbas, Mücahid, İkrime, Katade, Süddî, Dahhâk, Ebu Eliye ve Ebu Malik, "Bununla Hz. İsa'nın ikinci gelişi kastolunuyor" demektedirler. Eğer böyle anlarsak o takdirde ayeti, "Hz. İsa'nın yeryüzüne tekrar dönmesiyle kıyametin yakın olduğu anlaşılacaktır." şeklinde yorumlamamız gerekir. Ancak, cümlenin devamını okuduğumuzda böyle anlam vermenin yanlış olduğu görülür. Yukarıda ismini zikrettiğimiz müfessirlerin tüm saygınlığına rağmen, onların "İsa b. Meryem'in ikinci gelişi, kıyametin kopacağını gösterir bir ilimdir" şeklindeki yorumlarını kabul etmek güçtür. İsa b. Meryem'in tekrar gelişi, onun geleceği dönemde ve ondan sonraki dönemlerde yaşayanlar için bir alamet olabilir. "Siz bundan şüphe etmeyin" şeklindeki bizzat kendilerine hitap edilen Mekke'liler için bu nasıl bir alâmet olabilir? Binaenaleyh, müfessirlerden bazılarının şu görüşü bana göre daha makbuldur. Yani Hz. İsa'nın babasız doğuşu, çamurdan kuş yapıp ona can üflemesi, ölüleri diriltmesi vb. mucizeleri kıyametin alametlerindendir. Bu ayetle bir çocuğun babasız dünyaya gelmesi, bir kulun çamurdan kuş yapıp ona can üflemesi, ölüleri diriltmesi mümkün iken Allah'ın kıyamet günü ölümlerden sonra insanları yeniden diriltmesi niçin mümkün olmasın?
56. Yani, sizleri ahirete inanmaktan alıkoymasın.
57. Yani, Hz. İsa hiçbir zaman, "ben ilahım, ben Allah'ın oğluyum ve bana kulluk edin" dememiştir. O'nun daveti de diğer peygamberlerin daveti gibidir. Nitekim Hz. Muhammed (s.a.) de sizleri aynı şeye davet etmektedir. İzah için bkz. Al'i İmran an: 45-48, Nisa an: 213-218, Maide an: 100 ve 130, Meryem an: 21-23.
58. Yani, onlardan bir grup inkarda o derece ileri gitmiştir ki, Hz. İsa'yı gayri meşru bir çocuk olarak itham etmiş ve onu çarmıha germek için götürmüşlerdir. Diğer bir grup da ona muhabbette o derece ileri gitmiştir ki, onu ilah mertebesine çıkarmışlardır. Hatta bir insanı ilah mertebesine çıkarabilmek için, bir sürü teolojik problemler ortaya atmışlar ve sonuçta sayısız gruplara bölünmüşlerdir. İzah için bkz. Nisa an: 211-216, Maide an: 39, 40, 101, 130.


 66- Onlar, hiç şuurunda değilken kendilerine apansız geliverecek olan kıyamet-saatinden başkasını mı gözlüyorlar?
67- Muttakiler hariç olmak üzere, o gün, dostların kimi kimine düşmandır.(59)
68- "Ey kullarım, bugün sizin için bir korku yoktur ve siz hüzne kapılacak da değilsiniz."
69- "Ki onlar, benim ayetlerime iman edenler ve müslüman olanlardır."
70- "Siz ve eşleriniz(60) cennete girin; sevinç içinde ağırlanacaksınız."
71- Onların etrafında altın tepsiler ve testilerle dolaşılır; orada nefislerin arzu ettiği ve gözlerin lezzet (zevk) aldığı her şey var. Ve siz orda ebedi kalacak olanlarsınız."
72- "İşte, yapmakta olduklarınız dolayısıyla sizin mirasçı kılındığınız cennet budur."
73- "Orda sizin için birçok meyveler vardır; onlardan yiyeceksiniz."
74- Şüphesiz suçlu-günahkârlar, cehennem azabı içinde ebedi kalacak olanlardır.
75- Onlardan (azab) hafifletilmeyecek ve orada onlar umutlarını kaybetmiş kimselerdir.
76- Biz onlara zulmetmedik; ancak onların kendileri zalimlerdir.
77- (Cehennem bekçisine:) "Ey Malik(61) (bekçi) , Rabbin bizim işimizi bitirsin" diye haykırdılar. O: "Gece şu ki siz, (burda) kalacak olanlarsınız" dedi.
78- "Andolsun, biz size hakkı getirdik, fakat sizin bir çoğunuz hakkı çirkin görüp-tiksinenlerdiniz."(62)

AÇIKLAMA

59. Diğer bir ifadeyle, öbür dünyadaki dostluk, sadece muttakiler arasında sürecektir. Kafirler ise dünyada iken birbirleriyle canciğer dost olmalarına karşın o gün birbirlerine düşman kesilecek ve "Senin yüzünden bu hale düştüm" diye yine birbirlerini itham edeceklerdir. Bu husus Kur'an'ın birçok yerinde defalarca tekrarlanmıştır." Herkes, bu dünyada hangi gruba mensup olursa, öbür dünyada faydalı olur, hangi gruba mensup olursa felaket getirir" diye iyice düşünmelidir.
60. Bu kelime, burada geniş bir anlamda kullanılmıştır. "Eşler-ezvâc" kelimesiyle müslümanların hanımları da kastediliyor olabilir, dost, ahbab ve meslektaşları da olabilir. Orada müslümanların, hanımları, ahbab ve dostları hep yanında olacaklardır.
61. "Malik" kelimesiyle cehennemin bekçisi kastolunuyor.
62. Yani "Biz sizlere açıkça gerçeği bildirmişken, sizler, efsane ve hikayeleri, gerçeğe tercih ettiniz ve ondan yüz çevirdiniz. O halde bu ahmakça tavrınızın cezasını çekin." Bunun, cehennemin bekçisinin bir cevabı olması mümkündür veya "Sizler şimdi böyle kalacaksınız" ifadesi, Allah'a ait olabilir. Eğer ilk yorumu kabul edersek, cehennemin bekçisi, Allah'ın bir memuru sıfatıyla konuşmuş demektir. Tıpkı bir devlet memurunun "Devletimiz bu emri çıkarmıştır" dediği gibi.


 79- Yoksa onlar, işi sıkı mı tuttular?(63) İşte şüphesiz biz de işi sıkı tutanlarız.
80- Yoksa onlar, gerçekten bizim sır tuttuklarını ve aralarındaki fısıldaşmalarını işitmediğimizi mi sanıyorlar? Hayır, (işitiyoruz) ve onların yanlarındaki elçilerimiz de (her şeyi) yazıyorlar.
81- De ki: "Eğer Rahman (olan Allah) 'ın çocuğu olsaydı, ona tapanların ilki ben olurdum."(64)
82- Göklerin ve yerin Rabbi, Arş'ın Rabbi (olan Allah) , onların nitelendirmekte olduklarından yücedir.
83- Artık sen onları bırak; onlar vadedilen kendi günlerine kadar, dalsınlar ve oynaya dursunlar.
84- Göklerde ilah olan ve yerde ilah olan O'dur. O, hüküm ve hikmet sahibi olandır, bilendir.(65)
85- Göklerin, yerin ve ikisi arasında bulunanların(66) mülkü kendisinin olan (Allah) ne yücedir. Kıyamet-saatinin ilmi O'nun katındadır ve siz O'na döndürüleceksiniz.(67)
86- O'nun dışında tapmakta oldukları şefaatte bulunmağa malik değildirler; ancak kendileri bilerek hakka şahidlik edenler başka.(68)
87- Andolsun, onlara: "Kendilerini kim yarattı?" diye soracak olsan, tartışmasız: "Allah" diyecekler.(69) Öyleyse nasıl olur da çevriliyorlar?
88- Onun: "Ya Rab" demesi hakkı için, şüphesiz onlar imana gelmez bir kavimdirler.(70)
89- Şimdi sen, 'aldırış etmeksizin onlardan yüz çevir' ve: "Selam" de.(71) Artık onlar bileceklerdir.

AÇIKLAMA

63. Bu, Kureyş'in ileri gelenlerinin Hz. Peygamber'e (s.a) karşı gizlice plan yaptıklarına işarettir.
64. Yani, benim hiçkimseyi Allah'ın çocuğu olarak kabul etmemem, bir inadın sonucu değildir. Ben bu düşünceyi, "hakikat olmadığı" için kabul etmiyorum. Şayet Allah'ın bir çocuğu olsaydı, onu ilk ben tasdik ederdim. Çünkü ben, Allah'ın sadık kuluyum. Fakat Allah, bu ithamdan münezzehtir.
65. Yani, yerin ve göğün sahibi, ayrı kimseler değildir. Bilakis tüm kainatın sahibi Allah'tır ve O herşeyden haberdardır.
66. Yani, Allah, birşeyin kendisine ortak olmasından münezzehtir. Bu kainatın yönetiminde O'ndan başka hiç kimsenin bir payı yoktur. Peygamber, veli, melek, cin, ruh veya yıldızlar olsun, tüm mahlukat Allah'a tabidirler ve hiçbiri O'nun ortağı değildirler.
67. Yani, dünyadayken dilediğinizi kendinize veli ve hami edinin. Ancak iyi bilin ki, daha sonra Allah'ın huzurunda toplanacak ve bu davranışınızdan ötürü hesaba çekileceksiniz.
68. Bu cümle birkaç anlama gelmektedir. Birincisi, "Dünyada mabud edinilen insanların çoğu şefaat etmeye layık değillerdir. Çünkü onların dalâlet içinde yaşamış olanları, bizzat Allah'ın huzurunda suçlu olarak hazır bulunacaklardır. Fakat içlerinden bir ilme dayanan ve şuurla Hakkı kabullenerek şehadet edenler, şefaat edebilmeye hak kazanmışlardır."
İkincisi, "Kendilerine şefaat için izin verilmiş olanlar, ancak şuurlu olarak Hakka iman edenlere şefaat edebileceklerdir. Yoksa şuurunda olmadan "Eşheduenlailaheillallah" diyen ve Allah'ın dışındaki kimselere kulluk edenlere, hiç kimse şefaat etmeye cesaret edemez." Üçüncüsü, "Ma'budun Allah indinde, kendisine şefaat edebilecek kadar güçlü olduğunu ve nasıl bir akideye sahip olursa olsun kendisini cehennem ateşinden koruyabileceğini iddia eden kimse dalâlettedir. Çünkü, Allah indinde hiçbir kimsenin böyle bir yetkisi yoktur. Aksini iddia eden varsa, buyursun elindeki belgeyi ortaya koysun. Aksi takdirde sadece kulaktan duyma bilgilerle ve zanna dayanarak kişinin dünyada ne yaparsa yapsın sonunde şefaatçısının kendisini kurtaracağına inanması tehlikeli bir düşünce ve nihayet safsatadır."
Bu ayet ayrıca iki temel esası ortaya koyuyor:
a) Şuursuz olarak şehadet etmenin, Allah nezdinde kabul edilemeyeceği anlaşılmaktadır. Ancak bu dünyada bir kimse, şehadet ederse açıkça küfre girmemesi şartıyla onu müslüman olarak kabul eder ve ona müslüman gibi davranırız. Çünkü, Allah indinde mü'min kimse, aklı ve bilgisi yettiğince, Allah'tan başka ilah olmadığına şehadet eden ve bilinçli olarak neyi kabul edip neyi reddettiğini bilen kimsedir.
b) Bu ayetten bir hususta nasıl şahit olunabileceğinin usulü de çıkmaktadır. Yani bir kimsenin bir hususla ilgili şahitlik yapabilmesi için şehadet ettiği olayı görmesi ve bilmesi gerekir. Nitekim, bu husus bir hadiste şöyle izah edilmiştir: "Şahitlik yapacak bir kimseye, Hz. Peygamber (s.a.) , "Bu olayı güneşi gözlerinle gördüğün gibi gördünse şahitlik et" demiştir. (el-Cassas, Ahkamu'l-Kur'an)
69. Bu, iki anlama gelir. a) Onlara, "Sizleri kim yarattı" diye sorarsan "Allah yarattı" diye cevap verirler. b) Sizlerin mabudlarını kim yarattı diye sorarsan "Allah yarattı" diye cevap verirler.
70. Kur'an'ın bu ayetinin gramer bakımından anlaşılması oldukça zordur. Ayetin başındaki (ve) edatının hangi ibareye atfedildiği müfessirler tarafından tartışma konusu olmuştur. Ben, hiçbirinin izahını ikna edici olarak bulmadım. Fakat Şah Abdulkadir'in yaptığı tercümeden, bu "ve" edatının atıf olmadığı, yemin yerine kullanıldığı anlaşılmaktadır. Kelimedeki "hu" zamiri ise Hz. Peygamber'e (s.a) işaret etmektedir. Dolayısıyla bir önceki ayetin son iki kelimesi olan "O halde nasıl çevriliyorlar?" ifadesi ile birbirlerine bağlanmaktadırlar. Bu takdirde anlam şöyle olur: "Rasûlün, "Ya Rab! Bunlar iman etmeyen bir toplumdur" sözüne andolsun ki, onlar kendilerini de mabudlarını da Allah'ın yarattığını kabul ettikleri halde yine de yaratanı bırakarak yaratılanlara kulluk ediyorlar."
Hz. Peygamber'in (s.a) bu sözü üzerine yemin edilmesinin nedeni, onların tavırlarında inatçı olduklarının açıkça anlaşılmasıdır. Çünkü onların mantıksızlığı ve inanmamaya önceden karar verdikleri çevrede bulunanlar tarafından açıkça bilinmektedir. Diğer bir ifadeyle "Ey Rasûl! Senin dediğin doğrudur, bunlar inanmazlar" denilmiştir.
71. Yani, "Bunların kötü sözlerine ve alaylarına karşılık verme, onlara karşı sert sözler de sarfetme."
ZUHRUF SURESİNİN SONU


 044 - DUHÂN SURESİ
GİRİŞ
Adı: Sure, adını 10. ayette geçen "Duhan" kelimesinden almıştır.
Nüzul Zamanı: Bu surenin nüzul zamanıyla ilgili herhangi bir rivayet olmamasına rağmen muhtevasından surenin, Zuhruf ve ondan önceki birkaç surenin nazil olduğu dönemlerde, ancak onlardan sonra indiği anlaşılmaktadır. Tarihsel arka planı şudur: Mekke'de kafirlerin muhalefeti oldukça şiddetlenmişti ve her geçen gün de artmaktaydı. Bu sıralarda Rasulullah (s.a) şöyle duada bulundu: "Ya Rabbi! Yusuf'a kıtlık göndermek suretiyle nasıl yardım ettiysen, aynı şekilde Arabistan'a da kıtlık göndererek bana yardım et." Böyle dua etmekle Hz. Peygamber (s.a) kıtlık gelince kafirlerin Allah'ı hatırlayacaklarını ve kalplerinin yumuşayıp nasihata kulak vereceklerini ummuştu. Sonuçta Allah, elçisinin duasını kabul etti ve bölgede şiddetli bir kıtlık hüküm sürmeye başladı. Bunun üzerine Kureyş'in bazı ileri gelenleri (İbn Mesud'un rivayetine göre Ebu Süfyan) , Hz. Peygamber'e (s.a) gelip, "Kavmine merhamet et ve Allah'a bizim için yalvar" diye rica ettiler. İşte bu sure tam o dönemlerde nazil olmuştur.
Konu: Sure, Mekke'deki kafirlere bir uyarı ve açıklama niteliğinde birkaç hususla başlamaktadır:
1) "Sizlerin, bu kitabı Muhammed uydurdu" şeklindeki düşünceleriniz yanlıştır. Kur'an'ın bizzat kendisi, "Bu kitabın beşer sözü olmadığına, bizzat Allah gibi yüce bir zat tarafından nazil olduğuna şehadet etmektedir."
2) "Sizler bu Kitab'ın değerini takdir edemiyor ve onun kendiniz için bir musibet olduğunu zannediyorsunuz. Oysa, Allah'ın elçisini göndererek, O'na yüce bir Kitab indirmesinin sizler için çok mübarek bir hadise olduğu apaçık bir gerçektir."
3) "Şayet sizler, bu yüce peygamberi ve mübarek Kitab'ı yenilgiye uğratacağınızı sanıyorsanız, yanılıyorsunuz. Elçimizi ve mübarek Kitab'ı göndermeye karar verdiğimiz o an, mübarek bir andır. Dolayısıyla Allah'ın kararı kesindir ve hiç kimsenin O'nun kararını değiştirmeye gücü yetmez. Ayrıca O'nun kararlarında bir eksiklik veya yanlışlık ihtimali sözkonusu bile değildir. O, kainatın efendisidir. Herşeyi duyan, bilen ve hikmet sahibidir. Binaenaleyh, O'na karşı çıkmak kolay bir iş değildir."
4) "Sizlerin de bildiği ve kabul ettiği gibi, yerin, göğün ve kainatın içindeki herşeyin mülkü Allah'ın elindedir. Can veren ve alan O'dur. Fakat sizler tüm bu gerçekleri bilmenize rağmen, Allah'tan başka tanrılara kullukta ısrar ediyorsunuz. Ancak, atalarınızın da o tanrılara tapmış olmasından başka elinizde bir delil bulunmamaktadır. Oysa, şuurlu bir şekilde Allah'ın herşeyi yarattığına ve canı verenin de alanın da O olduğuna inanan bir kimse, Allah'tan başka ma'bud olmayacağını kabul eder. Atalarınız dalâlet içinde yaşadı diye sizlerin de onları taklit ederek dalâlet içinde yaşamanız gerekmez. Sizleri yaratan Allah, onları da yarattı. Onlar da bir tek ilaha kulluk etmeliydi, sizler de bir tek ilaha kulluk etmelisiniz."
5) "Allah'ın "Rab" ve "Rahim" olmasının anlamı, O'nun sadece sizi rızıklarla beslemesi demek değildir. O, bunların yanısıra, hidayeti vasıtasıyla doğru yolu bulabilmeniz için, sizlere elçisini göndermiş ve bu kitabı indirmiştir."
Böyle bir girişten sonra Arabistan'daki yaygın kıtlık olayı ele alınmıştır. Yukarıda da açıklandığı gibi, bu kıtlık Rasulullah'ın (s.a) duası sonucunda vuku bulmuştur. Rasulullah, kıtlığın tesiriyle Kureyşlilerin kibirinin azalacağını ve Allah'ın gönderdiği mesaja kulak vereceklerini düşünüyordu. Nitekim birçok Kureyşli, Allah'a "Eğer bizi bu musibetten kurtaracak olursan, sana halis olarak kulluk edeceğiz" diye yalvarmaya başlamışlardı. Bunun üzerine Allah, Peygamberine "Bunların ders alacağını sanma. Onlar sana karşı geldiler. Senin ahlâkından, hayat içerisindeki her davranışından hak peygamber olduğunun anlaşılmasına rağmen, onlar yine de sana inanmadılar. Dolayısıyla bu kıtlıktan bir ders almayacakları da bellidir." diye nasihat etmiştir.
Diğer yandan kafirlere hitaben de "Sizler yalan söylüyorsunuz. Biz sizin üzerinizden bu musibeti defetsek bile, sizler yine bundan ders almazsınız. Aslında sizler daha büyük bir musibet istiyorsunuz." denilmiştir.
Aynı konu işlenmeye devam edilerek, Firavun ve kavminden bahsedilmiş ve şöyle denmiştir: "Biz, Firavun ve kavmini de tıpkı Kureyş'i ve ileri gelenlerini imtihan ettiğimiz gibi imtihan etmiş ve onlara şerefli bir elçi göndermiştik. Ancak onlar, o elçinin apaçık mucizelerini gördükleri halde, hak peygamberi yalanlamışlar ve inatlarında ısrar ederek onu öldürmeye bile kalkışmışlardı. Oysa onun, Allah'ın bir elçisi olduğunu biliyorlardı. Biz de onları, sonradan geleceklere ibret olacak bir azab ile yakaladık.
Daha sonra Mekkeli müşriklerin inkar ettikleri ahiret konusuna değinilmiştir. Çünkü onlar, "Ölümden sonra diriltilmiş herhangi bir kimse görmedik, şayet doğru söylüyorsan bizim ölmüş atalarımızı bir dirilt bakalım" diyorlardı. Ahiret ile ilgili olmak üzere iki delil öne sürülmüştür:
1) Ahiret akidesini inkar etmek, beraberinde her zaman ahlâkî bir çöküntüyü de getirmiştir.
2) Bu kainata dikkatlice bakıldığında, kainatın bir oyun ve onu yaratanın da eğlence arayan biri olmadığı açıkça görülecektir. Bu, hikmet üzere kurulmuş bir nizamdır, onu yaratan ve sahibi olan Allah hikmet sahibidir. O, anlamsız hiçbir şey yaratmaz. Kafirlerin "Eğer hak peygambersen ve ölümden sonra diriliş mümkün ise, bizim ölmüş atalarımızı dirilterek bu iddianı ispatla" şeklindeki sorularına gelince, bu soruya da şöyle cevap verilmiştir: "Bu, hiçkimsenin keyfine göre yapılmaz. Bunun için belli bir vakit tayin edilmiştir. O vakit geldiğinde tüm insanlar diriltilecek ve Allah'ın huzuruna getirilerek hesaba çekileceklerdir. O vakti bir düşünün. Şayet kurtulmak istiyorsanız, davranışlarınızı ona göre ayarlayın. O gün hiç kimse kendi gücüyle kurtulmayacağı gibi, kimsenin de birbaşkasını kurtarma gücü yoktur."
Kıyamet gününde kurulacak olan mahkemeden bahsedilerek, suçluların feci akibeti ve salih amel işleyenlerin görecekleri mükafat hakkında açıklamalar yapılmıştır. Ve en sonunda da "Bu Kur'an, sizlerin kendi dilinde ve anlaşılır bir uslupla nazil olmuştur. Fakat sizler yine de anlamamakta diretiyorsanız, o takdirde başınıza gelecek olan akibeti bekleyin. Nitekim peygamberler de beklemektedir. Vakti gelince hep birlikte olacakları görürsünüz." denilerek sureye son verilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Hâ, Mîm.
2- Apaçık olan Kitaba andolsun;
3- Gerçekten biz onu mübarek bir gecede indirdik, gerçekten biz uyarıp-korkutanlarız.(1)
4- Ki onda (O gecede) her hikmetli iş ayrılır,(2)
5- Katımızdan bir emir (3) ile; doğrusu biz, (insanlara elçi) gönderenleriz,
6- Rabbinden bir rahmet olarak.(4) Şüphesiz O, işitendir, bilendir.(5)

AÇIKLAMA

1. Kur'an üzerine yemin edilmesiyle ilgili açıklama, Zuhruf Suresi'nin 1. açıklama notunda yapılmıştı. Burada ise, "Bu sözü Muhammed uydurmamıştır, onu indiren Allah'tır" diye yemin edilmiştir. Yani, bunun böyle olduğunu anlamak için başka bir yere bakmaya gerek yoktur. Zaten bu kitabın bizzat kendisi, Allah tarafından nazil olduğunun apaçık bir delilidir. Ayrıca bu kitabın "Çok hayırlı ve bereketli" bir gecede nazil olduğu beyan olunmuştur. Yani, kendilerine yapılan bu iyilikten habersiz olan bu akılsızlar, bu kitabı bir musibet olarak değerlendirmekte ve ondan kaçmaya çalışmaktadırlar. Oysa, gaflete dalmış insanlar için bir uyarı niteliğinde olan bu kitabın, indirildiği ve indirilmesinin kararlaştırıldığı vakit çok mübarektir.
"Mübarek bir gece" ifadesiyle, bazı müfessirler Kur'an'ın nüzulünün başladığı gecenin kastedildiği görüşündedirler. Bazıları ise bu gece ile, Kur'an'ın Ümmü'l-Kitab'dan alınarak vahiy taşıyıcısı meleklere tümüyle devredildiği gecenin kastedildiği görüşündedirler ki, daha sonra zaman ve mekan uygunluğu gözetlenerek 23 yıl içerisinde, gerektikçe Hz. Muhammed'e indirilmiştir. Doğrusunu ise Allah bilir.
"Şüphesiz biz Kur'an'ı mübarek bir gecede indirdik" ayetinde geçen "mübarek gece" ifadesi ile Kadir gecesi kastolunmaktadır.
Nitekim Kadir Suresi'nde de "Şüphesiz biz Kur'an'ı Kadir gecesinde indirdik" diye buyurulmaktadır. Bu gecenin Ramazan ayının bir gecesi olduğu da Bakara Suresi'nin 185. ayetinde belirtilmiştir: "Şüphesiz ki Kur'an Ramazan ayında indirilmiştir."
2. "Emrin Hakim" (hikmetli iş) ifadesi iki anlama gelir. Birincisi, "Bu emir hikmete dayanır ve onda hiçbir yanlışlığın olması mümkün değildir." İkincisi "Bu kesin bir emirdir ve onun vukubulmasını hiçkimse değiştiremez."
3. Kadir Suresi'nde aynı husus şu şekilde açıklanmıştır: "Melekler ve Ruh, o gece Rablerinin izniyle her iş için iner." Bu ifadeden bu gecenin, Allah'ın her fert, kavim ve ülkenin kaderini tayin ettiği, meleklere kendi takdirini ilettiği ve böylece onların aldıkları emirleri uygulamaya başladıkları bir gece olduğu anlaşılmaktadır. Bazı müfessirler, bilhassa İkrime, bu gecenin, Şaban ayının yarısına tekabül eden gece olduğu görüşündedir. Nitekim bazı rivayetlerde, nasiplerin takdir edileceği gece olarak Şaban ayı gösterilmektedir. Ancak İbni Abbas, İbn Ömer, Mücahid, Katade, Hasan Basri, Said b. Cübeyr, İbn Zeyd, Ebu Malik, Dahhak ve daha birçok müfessirler, bu gecenin Ramazan ayının Kadir gecesi olduğu görüşünde ittifak halindedirler. Çünkü, Kur'an'ın bizzat kendisi bu hususu böyle izah etmektedir. Dolayısıyla, Kur'an'ın haberine rağmen, başka haberlere dayanmaya gerek yoktur. İbn Kesir, "Osman b. Muhammed'in İmam Zühri'den, Şaban ayında kader ve kısmetler hakkında karar verilir" şeklindeki rivayetinin mürsel olduğu ve bu gibi rivayetlerin açık nass karşısında delil olamayacağını"' söylüyor. Kadı Ebubekir İbnu'l-Arabi ise, "Şaban ayının yarısı ile şaban ayının fazileti hakkındaki hadislerin itibara şayan olmadıklarını belirtir. (Ahkamu'l Kur'an)
4. Yani, bu kitabın gönderilmesi sadece bir hikmetin gereği değil, aynı zamanda Allah'ın rahmetinin de gereğidir. Çünkü alemlerin Rabbi olan Allah, kullarının bedenî ihtiyaçları için herşeyi yarattığı gibi onların karanlık içinde kalmamaları, doğru yolu görebilmeleri için hak ve batılın ne olduğunu kendilerine bildirecek bir bilgiye de ihtiyaçları olduğunu bildiğinden dolayı onlara Kitab'ı göndermiştir.
5. Bu ayeti siyak ve sibak içerisinde mütalaa edersek, Allah'ın bu iki sıfatının birlikte anılmasıyla, Allah'ın herşeyi bilen ve duyan olmasının, gerçek bilginin ancak O'ndan gelebileceği anlamını tazammun ettiğinin vurgulanmak istendiğini görürüz. Yani değil bir kimse, tüm insanlar bir araya gelip yol göstermeye çalışsalar dahi bu, onların gösterdikleri yolun doğru olduğu anlamına gelmez. Çünkü tüm insanların bir araya gelmesi onları, semî ve basîr (herşeyi duyan ve gören) kılmaz. İnsanların tüm gerçekleri topluca ihata etmeleri taibatıyla mümkün değildir. Dolayısıyla Semî ve Basîr olan Allah, insanlara doğru yolu gösterebilir ve yine O ancak hakkın ve batılın, hayır ve şerrin ne olduğunu hakkıyla bilir.


 7- Eğer kesin bir bilgiyle inanıyorsanız(6) (Allah) , göklerin, yerin ve bu ikisi arasında bulunanların Rabbidir.
8- O'ndan başka ilah yoktur;(7) diriltir ve öldürür. (8) Sizin de Rabbinizdir ve geçmiş atalarınızın da Rabbidir.(9)
9- Hayır, onlar şüphe içindedirler; oynayıp-oyalanıyorlar.(10)
10- Öyleyse sen, göğün açıkça bir duman getireceği günü gözle;
11- (Bu duman) İnsanları sarıp-kuşatıverir. İşte bu, acıklı bir azabtır.
12- "Rabbimiz, azabı üstümüzden açıp-gider; çünkü biz (artık) iman edicileriz."

AÇIKLAMA

6. Araplar'ın kendileri de, bu kainatın ve onun içindeki herşeyin Haliki ve Rabbının Allah olduğunu kabul ederlerdi. Bu yüzden onlara: "Sizler gerçekten kainatın ve onun içindeki herşeyin Haliki ve Rabbinin Allah olduğu gerçeğini kabul ediyorsunuz, o halde; 1) İnsanlara doğru yolu göstermenin ve onlara bunun için kitab ve peygamber göndermenin de yaratan ve rahmet eden Allah'a ait olduğunu, 2) Kainatın sahibi ve hakimi olması nedeniyle, mülkünde dilediğince tasarruf etmesinin ve ona yol göstermesinin sadece O'nun hakkı olduğunu, sizlerin de O'nun emirlerine itaat etmek ve boyun eğmekle mükellef bulunduğunuzu kabul etmeniz gerekir," denilmektedir.
7. "Ma'bud" kelimesiyle, ibadete ancak kendisinin layık olduğu gerçek ma'bud, yani Allah kastolunmaktadır.
8. Can alıp vermesi, Allah'ın ma'bud olduğunun apaçık bir delilidir. O Allah ki, sizleri cansız maddelerden yarattı ve sizleri bu hale getirdi. Sizler O'nun istediği vakte kadar yaşar, O'nun istediği vakitte ölürsünüz. O'na ibadet etmemek ve O'nun yerine başkasına kullukta bulunmak, açıkca akla aykırıdır.
9. Burada, imalı bir ifade ile onların atalarının, Allah'ı bırakarak, başkalarını ma'bud edinmiş olduklarına işarette bulunuluyor. Oysa gerçek ma'bud Allah'tır ve onlar Allah'ı tek bir ma'bud edinmemekle bu gerçeği değiştiremezler. Onların bu sapık tutumları sizler için de bir delil olamaz. Zira atalarınızın da Rabbi Allah'tır ve sadece Allah'a kulluk etmeleri gerekirdi. Dolayısıyla, onlar bu sapık yola girdiler diye, sizler de aynı yola girmeyin ve sadece bilerek Allah'a kulluk edin.
10. Böylesine kısa bir ifadeyle çok önemli bir gerçeğe değinilmiştir. Tanrıtanımazlar ve Allah'ı tanımakla birlikte O'na ortak koşanlar, düşüncelerinde ne kadar bağnaz olurlarsa olsunlar, kalblerinde zaman zaman birtakım kuşkuların doğmaması mümkün değildir. Çünkü, bir toprak parçasından gökyüzüne, bir tek yapraktan insana varıncaya kadar ciddiyetle düşünülecek olursa, bunca mükemmel varlığın kendi kendisine meydana gelmiş olması imkansızdır. Bir müşrik bile şirkinde ne kadar ısrar ederse etsin, kendi ilahları hakkında bile "Bunlardan ma'bud olmaz" diye kuşkuya düşer. Ancak kalblerindeki bu kuşkular, onların muvahhid bir tavır almalarına yetmediği gibi, Allah'ı inkar etme ve O'na ortak koşma konusundaki düşüncelerinden emin olmadıkları bir halde helâk olup gidiyorlar. Yani, ne kadar kesin bir tanrıtanımaz veya müşrik olsalar da, onların dinleri şüphe üzerine kuruludur. Şimdi çıkıp biri, "Peki o halde bu şüphe niçin onları rahatsız etmiyor ve Hakkı arayarak kalplerinin mutmain olmasını istemiyorlar?" diye bir soru yöneltebilir. Şöyle bir cevabı vardır bu sorunun: "Onlar, din hakkında ciddi endişeler taşıyan kimseler değillerdir. Onlar için önemli olan, bu dünyadır. Dolayısıyla gece gündüz tüm enerjilerini dünyada servet elde etmek ve refaha kavuşmak için harcarlar. "Din", onlar için sadece bir oyalanma vasıtasıdır ve "din" hakkında hiçbir zaman ciddiyetle düşünmezler. Dikkat edilecek olursa, dini birtakım ibadet ve merasimleri dahi, bir çeşit eğlence niteliğindedir. Tanrıtanımazların ciddi gibi görünen tartışma ve münakaşalarına da bakıldığında aslında fikir cimnastiğinden başka bir şey yapmadıkları görülür. Yoksa onlar, bu dünyadan başka bir şey düşünmezler. Yine bu tip insanların, hak yoldan sapmalarının sonucunun ne olduğunu düşünecek vakitleri bile yoktur. Yani onlar, dünyaya o kadar meyletmişlerdir ki, düşünmeye vakit bile ayıramamaktadırlar.


 13- Onlar için öğüt alıp-düşünmek nerede? Onlara, açıklayan bir peygamber gelmişti.(11)
14- Sonra, ondan yüz çevirdiler ve dediler ki: "(Bu,) Öğretilmiştir, bir delidir."(12)
15- Biz sizden bu azabı biraz açıp-gidereceğiz; (ama yine) dönecek olanlarsınız siz.
16- Büyük bir şiddetle yakalayacağımız gün, elbette biz intikam alacağız.(13)

AÇIKLAMA

11. "Rasulu'n Mübin" (Apaçık Rasul) ifadesinin biri "ahlaki yaşayışı karakteri ve amellerinden onun Rasul olduğu açıkça belli olmaktadır." Diğeri ise "O hakkı açıkça beyan etmiştir" şeklinde iki anlamı vardır.
12. "Muallemun mecnun" (kendisine öğretilmiş mecnun) ifadesiyle, "Muhammed aslında sade bir kimseydi, ancak başkaları onu yoldan çıkararak, gizlice Kur'an ayetlerini kendisine öğretiyor ve o da gelip bize anlatıyor. O'na ders verenler arka planda kalırken, cezayı o çekmektedir." şeklindeki bir anlamı kastederek, Hz. Peygamber'in (s.a.) tüm ciddiyetiyle tebliğ ettiği talimatları hafife alıyorlardı. Böylece, Kur'an'ın yüce mesajına hiç kulak asmayarak, Kur'an'ı kendilerine ulaştıran kimsenin yüksek meziyetlere sahip olduğunu ve iddialarının ne kadar saçma temellere dayandığını hiç düşünmüyorlardı. Çünkü eğer dedikleri gibi olsaydı, yani Kur'an'ı Rasulullah'a başkaları gizlice öğretseydi, Hz. Hatice, Hz. Ebu Bekir, Hz. Ali, Hz. Zeyd ve diğer müslümanlardan bu olayın gizli kalması mümkün olur muydu? Bu insanlar ki her zaman Hz. Peygamber'in (s.a.) yanında bulunuyorlardı. Şayet böyle olsaydı, onlar Rasulullah'a en samimi bir şekilde nasıl inanabilirlerdi? Eğer Hz. Peygamber'i (s.a.) perde arkasından bir başkası idare etseydi ve böyle bir yöntemle, o peygamberlik iddiasında bulunsaydı, yine en önce bu insanlar ona karşı çıkarlardı. İzah için bkz. Nahl an: 107, Furkan an: 12.
13. Bu ayetin tefsiri hakkında birçok ihtilaf vuku bulmuştur. Hatta bu ihtilaf sahabe döneminde bile vardı. İbn Me'sud'un talebesi Mesruk şöyle bir olay anlatır: "Bir gün Kufe'de bir camiye girdik. Orada vaizin biri konuşuyordu. "Göğün açık bir duman halinde geleceği günü gözetle" ayetini okuyup dedi ki: "O duman kafir ve münafıkların gözlerini kör, kulaklarını sağır edecektir. Ama iman edenler üzerindeki tesiri bir nezle kadar hafif olacaktır." Bunun üzerine hemen, bu ayetin tefsiri hakkında soru sormak için İbn Mes'ud'un yanına gittik. İbn Mes'ud yatıyordu, bizim sözümüzü işitince ayağa fırladı ve kızgın bir şekilde "İlmi olmayanlar sorsunlar" dedi. Bu ayetin asıl tefsiri şöyledir: Kureyşliler Rasulullah'a inanmamakta ısrar edince, Rasulullah, Allah'a, "Ya Rabbi! Yusuf'a kıtlık göndermek suretiyle yardım ettiğin gibi, bana da kıtlık göndererek yardım et" diye dua etti. Allah, elçisinin duasını kabul etti ve Kureyşliler kıtlıkla karşı karşıya kaldılar. Vaziyet o kadar vahim bir hal aldı ki, insanlar kemik, deri, hatta hayvan leşi bile yemeye başladılar. Böyle bir halde karnı aç olanlar gökyüzüne bakınca, duman görürlerdi. Bu kıtlığın devam ettiği bir zamanda Ebu Süfyan Rasulullah'a gelerek akraba oluşlarını hatırlattı ve "Allah'a dua et de bizi bu afetten kurtarsın, kabilen açlık içinde kıvranıyor" diye ricada bulundu. Bu dönemde Kureyşliler Allah'a, Ey Allah'ım! Bizi bu afetten kurtarırsan doğru yola geleceğiz" diye yalvarıyorlardı. İşte bu ayetlerde bu olaya işaret edilmektedir. Şiddetli bir darbe ile Bedir Savaşı'nda Kureyşlilere indirilen darbe kastolunmaktadır." Bu rivayeti İmam Ahmed, Buhari, Tirmizi, Nesei, İbn Cerir ve İbn Ebi Hatim çeşitli senetlerle Mesruk'dan nakletmişlerdir. Bunların dışında İbrahim Nehai, Katade, Asım ve Amir, "Abdullah ibni Mes'ud'un tefsiri buydu" demektedirler. Dolayısıyla İbni Mes'ud'un tefsirinin böyle olduğunda hiç bir şüphe yoktur. Tabiinden Mücahid, Katade, Ebu Aliye, Mukatil, İbrahim Nehai, Dahhak ve Atiye'l-Avf, İbn Mes'ud'un bu tefsiri üzerinde ittifak etmişlerdir. Diğer bir yanda, Hz. Ali, İbn Ömer, İbn Abbas, Ebu Said Hudri, Zeyd b. Ali ve Hasan Basri gibi, bazı kimseler, bu ayetin kıyamete yakın bir zamanda o dumanın yayılacağı şeklinde yorumlamışlardır. Ayrıca Hz. Huzeyfe b. Esed el-Gifari tarafından Rasulullah'tan rivayet edilen bir hadis, bu yorumu desteklemektedir. Huzeyfe'nin anlattığı olay şu şekildedir: "Bir gün kıyamet hakkında konuştuğumuz bir esnada, Rasulullah yanımıza geldi ve şöyle buyurdu: Bu on alâmet zahir olmadan kıyamet gelmez. Güneşin batıdan doğması, dumanın yayılması (duhan) , dabbet'ül-arz, yecüc-me'cüc'ün çıkması, Hz. İsa'nın gökyüzünden inmesi, Doğuda arzın çöküşü, batıda Arabistan'dan Aden'den ateşin yükselmesi." (Müslim)
İbn Cerir ve Taberi'nin naklettikleri, Ebu Malik el-Eşari'nin rivayeti de bu hususu teyid etmektedir. Yine İbn Ebi Hatim'in, Ebu Said Hudri'den naklettikleri iki rivayete göre de Rasulullah "Duhan"ı kıyametin alametlerinden saymıştır. Rasulullah şöyle buyurmuştur: "Duman yayıldığı zaman mü'minlere adeta nezle gibi hafif bir şekilde tesir edecek, ancak kafirlerin içine dolarak, derilerinin her yerinden duman çıkacaktır."
Bu iki tefsir arasındaki fark üzerine dikkatlice düşünecek olursak, söz konusu ihtilafın giderilmesinin mümkün olduğu görülür. Rasulullah'ın duası üzerine Allah'ın Arabistan'a kıtlık göndermesi ve kafirlerin çok perişan olmaları üzerine, Rasulullah'ın Allah'a dua etmesi şeklindeki İbn Mes'ud'un tefsirine Kur'an'ın birçok yerinde işaret olunmaktadır.(İzah için bkz. En'am an: 29, A'raf an: 77, Yunus an: 14-15, Mu'minun an: 72) İlgili ayetlerden anlaşıldığına göre, "Azabı üzerimizden def edersen, doğru yola geliriz" şeklindeki sözleri üzerine, Allah'ın "Bunlar sapıklıktan vazgeçmezler, onlara apaçık bir Rasul gelmiş olmasına rağmen, onun davetine kulak asmamışlardır." diye buyurmuş olması ve yine kafirlerin "Bu, kendisine öğretilmiş ve yoldan çıkmış bir mecnundur" diye nitelemelerine karşılık, Allah'ın "Biz azabı kaldırsak bile, onlar yine de aynı sapıklıkta ısrar ederler" diye belirtmesi, olayın Rasulullah'ın zamanında geçtiğini doğrulamaktadır. Oysa, bu ifadeleri kıyametin yaklaştığı bir zamana ıtlak ederek anlamak çok uzak bir tevil olur. Dolayısıyla İbn Mes'ud'un bu konudaki yorumunun isabetli olduğu anlaşılıyor. Ancak bu rivayetin "duman" ile ilgili kısmı, yani, "Böyle bir halde karnı aç olanlar, gökyüzüne bakınca duman görürlerdi" ifadesi Kur'an'ın zahiri beyanına uymaz. Ayrıca hadislerdeki ifadeler de bunun aksini ispatlar. Örneğin, Kur'an'ın olayı ifade edişi şöyledir: "Göğün açık bir duman haline getirileceği günü gözetle." Sonraki ayetlere de dikkatle bakılacak olursa, şöyle denmek istendiği anlaşılır: "Ey kafirler! Siz Allah'ın elçisine inanmıyor ve kıtlıktan ders almıyor musunuz? O zaman bekleyin, kıyamet geldiğinde hak ve batılın ne olduğunu anlarsınız." Görüldüğü gibi bunun kıtlık zamanına değil, kıyametin alametlerinden birine işaret ettiği açıkça bellidir. Nitekim aynı husus hadislerle de teyid edilmektedir. Ne kadar gariptir ki İbn Mes'ud'un tefsirini kabul eden müfessirler, onun yorumuna tamamen katılmışlar, reddedenler ise yine tamamen karşı çıkmışlardır. Oysa ilgili ayetler ve hadisler üzerine dikkatlice düşündüğümüzde, yorumun hangi bölümünün doğru hangi bölümünün yanlış olduğunu açıkça anlarız.


 17- Andolsun, biz kendilerinden önce, Firavun'un kavmini de denemeden geçirdik ve onlara kerîm bir peygamber gelmişti:(14)
18- Dedi ki:(15) "Allah'ın kullarını bana teslim edin;(16) gerçekten ben sizin için güvenilir bir peygamberim" (demişti) .(17)

AÇIKLAMA

14. Burada "Rasulün Kerim" ifadesi kullanılmıştır. "Kerim" sıfatı insana izafeten kullanıldığında, "en iyi, şerefli, övülmeye layık olan", anlamlarına gelir. Ancak sıradan özelliklere sahip kimseler için kullanılmaz.
15. Olayı ta başından ele alırsak şayet, Hz. Musa'nın (a.s) bu sözlerinin tek bir celsede söylenmediği, bilakis Firavun'a karşı yıllarca sürdürülen mücadelenin birkaç kelimeyle özetlenmiş bir hülasası olduğu sonucuna varırız. İzah için bkz. A'raf an: 83-79, Yunus an: 72-95, Taha an: 18/a-52, Şuara an: 7-49, Neml an: 8-17, Kasas an: 46-56, Mü'min an: 23-46, Zuhruf an: 46-56, ve ayrıca ilgili açıklama notları.
16. Burada, "Allah'ın kullarını bana teslim edin" şeklinde geçen ifade, A'raf: 105 de "İsrailoğullarını benimle birlikte gönder" şeklinde geçmektedir. Nitekim Taha: 47 ve Şuara: 17 de de böyle kullanılmıştır. Daha farklı bir anlamı ise İbn Abbas'dan şu şekilde rivayet edilmiştir: "Ey Allah'ın kulları! Benim hakkımı ödeyin, yani beni dinleyin ve iman edin. Benim getirdiğim hakkı kabul etmeniz, bana Allah tarafından verilmiş bir haktır." "Ben sizin için emin bir elçiyim" ifadesi bu ikinci anlama daha uygun düşmektedir.
17. Yani, ben kendisine güvenilmesi gereken bir Rasul'üm. Konuştuklarını kendisinden uyduran bir kimse değilim. Ayrıca çıkarlarıma, heva ve hevesime dayanarak peygamberlik iddia ederek, Allah'a nispet ediyor değilim. Söylediklerime güvenebilirsiniz. Çünkü ben, Allah tarafından gönderilmiş bir mesajı eksiksiz bir biçimde sizlere aktarıyorum. (Hz. Musa'nın bu sözleri tebliğe başladığı bir zamanda söylemiş olması oldukça dikkate değerdir.)


 19- "Allah'a karşı büyüklenmeyin; hiç şüphesiz ben size apaçık, bir delil getirmekteyim."(18)
20- "Ve doğrusu ben, sizin beni taşa tutmanızdan benim de Rabbim, sizin de Rabbiniz olan (Allah) a sığındım."
21- "Eğer siz bana iman etmiyorsanız, bu durumda benden kopup-ayrılın."(19)
22- Sonunda Rabbine: "Gerçekten bunlar, suçlu-günahkâr bir kavimdirler"(20) diye dua etti.
23- (Allah da:) "Öyleyse, kullarımı geceleyin yürüyüşe geçir,(21) muhakkak takip edilmiş olacaksınız." (diye duasını kabul edip cevap verdi) .(22)
24- "Denizi durgun ve açık bırak. Çünkü onlar, suda boğulacak bir ordudur."(23)
25- Onlar nice bahçeler ve pınarlar terketmişlerdi;
26- (Nice) Ekinler, güzel konaklar.
27- Ve kendilerinde 'sevinç ve mutluluk içinde' yaşadıkları nimetler.

AÇIKLAMA

18. Başka bir deyişle, "Sizlerin bu asiliği bana değil, Allah'a karşıdır. Çünkü, sizlere tebliğ ettiğim için kızdığınız sözler, bana değil Allah'a aittir.
Ben sadece O'nun elçiliğini yapıyorum. Fakat sizler benim Allah tarafından gönderildiğimden şüphede iseniz, ben sizlere, O'nun tarafından gönderildiğime dair delil getiriyorum." Hz. Musa'nın bahsettiği delil bir tek değil, Firavun'la mücadelesi boyunca, Firavun'a ilk gelişinden, İsrailoğulları'nın Mısır'dan çıkışına kadar gösterdiği bir mucizeler silsilesidir. Gösterilen her mucize yalanlandığında Allah, Hz. Musa'ya ondan daha büyük bir mucize göndermiştir. İzah için bkz. Zuhruf an: 42-43.
19. Bu konuşma, Firavun'un, Hz. Musa'nın gösterdiği mucizeleri inkar ettiği ve Mısır halkı ile devlet yöneticilerinin etkilenmelerinden ötürü korku ve telaş içinde olduğu bir zamanda yapılmıştır. Firavun bu yüzden ilk kanaatlerini kendi meclisinde yaptığı bir konuşmada (Zuhruf 51-53) açıklamıştır. (İzah için bkz. Zuhruf an: 45-49) Daha sonra tahtının sallandığını hissedince de, Hz. Musa'yı katletmeye karar vermiştir. Bunun üzerine Hz. Musa "Ben, hesab gününe inanmayan her mütekebbirden benim de, sizin de Rabbiniz olan Allah'a sığınırım" der. (Mümin: 27) . Yukarıdaki ayette Hz. Musa işte bu sözüne telmihte bulunmak suretiyle, Firavun ve onun yöneticilerine "Ben sizden Alemlerin Rabbi olan Allah'a sığındım. Tebliğ ettiğim gerçeklere ister inanın, ister inanmayın ama hiç olmazsa bana el kaldırmaya kalkışmayın. Aksi takdirde bu tavrınız sizler için çok kötü sonuçlar doğurur." demiştir.
20. "Firavun ve kavmi suçludur ve onların suçu kesin bir şekilde açığa çıkmıştır. Artık onların doğru yola geleceklerine dair herhangi bir ümit de kalmamıştır. Dolayısıyla ey Allah'ım! Şimdi onlar hakkında son kararı sen ver" şeklindeki bu ifade, Hz. Musa'nın Allah'a Firavun ve kavmi hakkındaki son raporudur.
21. Yani, Hz. Yusuf zamanında müslüman olan Kıptiler, Hz. Musa döneminde İslam'a giren Mısırlılar ve İsrailoğulları olmak üzere tüm mü'minler. Bkz. Yusuf an: 68.
22. Bu, Hz. Musa'ya hicret için verilen ilk emirdi. Bkz. Taha an: 53, Şuara an: 39-47
23. Bu emir, Hz. Musa beraberindekilerle yarılan denizin öbür tarafına geçtikten sonra verilmiştir. Hz. Musa yarılan denizden geçtikten hemen sonra, Firavun geçmesin diye yarılan denizin kapanmasını arzu ettiğinde Allah, "Öyle düşünmeyin, bırakın deniz açık kalsın. Firavun ve ordusu onun içine daldığında denizi kapatıp onları boğacağım" demiştir. İzah için bkz. Taha an: 53-54, Şuara an: 47.


 28- İşte böyle; biz bunları başka bir kavime miras olarak verdik.(24)
29- Onlar için ne gök, ne yer ağlamadı(25) ve onlar (azabı) ertelenenler de olmadı.
30- Andolsun, biz İsrailoğullarını o alçaltıcı azabtan kurtardık,
31- Firavun'dan.(26) Çünkü o, ölçüyü taşıran bir mütekebbirdi.(27)
32- Andolsun, biz onları bir ilim üzere alemlere karşı üstün kıldık.(28)
33- Ve onlara, her birinde açık birer imtihan bulunan ayetler verdik.(29)
34- Herhalde bunlar da diyorlar ki:
35- "(Bütün her şey) Bizim yalnızca ilk ölümümüzdür; biz yeniden diriltilip-kaldırılacak değiliz."(30)
36- "Eğer(bu söylediklerinizde) doğru sözlüyseniz, şu halde atalarımızı getirin bakalım."(31)

AÇIKLAMA

24. Hasan Basri'ye göre bu topluluk ile, Firavun'dan sonra Mısır'a hakim olan İsrailoğulları kastolunmaktadır. Katade ise: "Bu topluluk ile Al-i Firavun'dan sonra Mısır'a hakim olan kavimler kastedilmektedir.
Çünkü İsrailoğulları'nın Mısır'dan çıkışlarından sonra geri döndüklerine dair tarihi hiçbir delil bulunmamaktadır." demiştir. Bu ihtilaf daha sonraki müfessirler arasında da devam etmiştir. İzah için bkz. Şuara an: 45
25. Yani, onların iktidarları zamanında, her tarafta onların şöhreti hüküm sürüyor ve herkes hayranlıkla onlardan bahsediyordu. Öyle ki adeta dünyada bir benzerleri bulunmuyordu ve herkes onların ihsanları altında eziliyordu. Ancak saltanatları yerle bir olduğunda hiçkimse arkalarından gözyaşı dökmedi. Aksine, onların yıkılmasına memnun bile oldular. Sanki büyük bir musibetten kurtulmuşlardı. Onların, Allah'ın yarattıklarına karşı herhangi bir kimsenin kendileri için üzülmesini gerektirecek bir iyilik bile yapmadıkları anlaşılıyor. Yine onlar, göktekilerin, onların yıkılmasından üzüntü duyacakları, Allah rızası için bir iyilik de yapmamışlardır. Allah'ın onlara fırsat verdiği süre boyunca, yeryüzünde fesat çıkarmışlar ve sonunda haddi aştıklarında da azab gelmiş ve adeta bir çöp gibi ezilerek bir kenara atılmışlardır.
26. Yani, Firavun'un bizzat kendisi onlar için bir musibet olduğu gibi, başka musibetlerin de nedeniydi.
27. Burada, Kureyş'in ileri gelenleri; "Sizlerin taşıdığı önem nedir ki, Mısır gibi koca bir ülkenin hükümdarı Firavun adeta bir ilah gibi hüküm sürerken, haddi aştığında Allah'ın azabı gelmiş ve bir çöp gibi ezilerek kenara atılmıştır. Sizler ise onlardan daha ileri seviyede bir asi değilsiniz" denilerek ima yoluyla ikaz edilmektedirler.
28. Yani, İsrailoğulları'nın iyi ya da kötü ne yaptıklarını Allah daha iyi bilir. Allah bu kavmi, vahyi yüklenmede ve tevhidin bayraktarlığını yapmada diğer kavimlerden daha uygun olduğu bir dönemde seçmiştir.
29. İzah için bkz. Bakara an: 64-85, Nisa an: 182-189, Maide an: 42-47, A'raf an: 97-132, Taha an: 56-74.
30. Yani, ilk ölümümüzden sonra hayat yoktur. "İlk ölüm" şeklindeki bir ifade, ilk ölümden sonra daha başka ölümlerin olacağı anlamına gelmez. Örneğin, bir kimse, "Onun ilk çocuğu doğdu" dediğinde, biz bahsedilen şahsın bir çocuğunun daha doğacağını değil, o şahsın daha önce bir çocuğu olmadığını anlarız.
31. Onların delili şudur: "Biz öldükten sonra dirilen kimseyi görmedik. Dolayısıyla biz bu hayattan sonra başka bir hayatın olacağına inanmıyoruz. Ancak sen böyle iddia ediyorsan, o halde ölmüş atalarımızı bir dirilt bakalım. Yok eğer bunu yapamıyorsan, biz de senin söylediklerine inanmayız." Ölümden sonra diriliş hadisesinin çürütülmesi konusunda güya bu onların en sağlam delilleridir. Oysa onların bu delili, çok basit ve mantıksızdır. Onlara, öldükten sonra diriltilecek olan insanların bu dünyaya gelecekleri söylenmiş midir, ya da Hz. Peygamber (s.a) veya herhangi bir müslüman, ölüleri kendilerinin dirilteceğini iddia etmiş midir ki, öyle bir delil öne sürüyorlar?


 37- Onlar mı hayırlı, yoksa Tübba' kavmi(32) ve onlardan öncekiler mi? Biz onları yıkıma uğrattık. Çünkü onlar, suçlu-günahkârdı.(33)
38- Biz, bir 'oyun ve oyalanma konusu' olsun diye gökleri, yeri ve ikisi arasında bulunanları yaratmadık;
39- Biz onları yalnızca hak ile yarattık. Ancak onların çoğu bilmezler.(34)
40- Şüphesiz o (hakkı batıldan, haklıyı haksızdan) ayırma günü,(35) onların hepsinin (hesaba çekilecekleri) vakitleridir;
41- O gün, bir dost, dosttan herhangi bir şeyle yarar sağlayamaz.(36) Ve onlara yardım da edilmez.
42- Ancak Allah'ın rahmet ettiği başka. Hiç şüphesiz O, üstün ve güçlü olandır, esirgeyendir.(37)

AÇIKLAMA

32. Kayser, Kisra, Firavun nasıl bir lakab olarak kullanılıyorsa "Tübba" da Yemen (Himyer) hükümdarları için kullanılan bir lakaptır. Onlar, Sebe kavminin bir boyu idiler. M.Ö. 115'de Sebe ülkesinde iktidara gelmişler ve M.S. 300'e kadar da iktidarı ellerinde tutmuşlardır. Asırlardır Araplar arasında onların efsaneleri bilinmekteydi. İzah için bkz. Sebe an: 37.
33. Bu, kafirlerin itirazına birinci cevaptır ve şu şekilde özetlenebilir: "Ahireti inkar eden her birey ve toplum suçludur. Hangi toplum ahireti inkar etmişse, tarih şahittir ki o toplum ahlaken iflas etmiş ve sonunda da helak olmuştur. "Onlar mı hayırlıdır. Tübba kavmi mi, yoksa onlardan önce gelenler mi?" ifadesiyle ise, Mekkeli müşriklerin refah, şevket ve haşmet bakımından Tubba kavmi, ondan önceki Sebe kavmi, Firavun kavmi veya onlar gibi kavimlerin yanına bile yaklaşamayacakları kastedilmektedir. Nitekim bu kavimlerin bunca refah, şevket ve haşmetleri, onları ahlaki çöküşten kurtaramamıştır. Böylesine güçlü toplumlar karşısında Arapların sahip oldukları güç nedir ki, onlar kurtulamadıkları halde kendileri kurtulabilsinler?" İzah için bkz. Sebe an: 25-36.
34. Bu, kafirlerin itirazına ikinci cevaptır: "Bu hayatın sonundaki ceza ve mükafat reddedilmekle, aslında dünya bir oyuncak ve onu yaratan da bir oyuncu yerine konulmaktadır. Dolayısıyla bu şekilde düşünen kimseler, bu hayatın sonunda insanların toz olup gideceklerini ve kendilerine hiçbir hesap sorulmayacağını sanırlar. Oysa, kainatı yaratan bir oyuncu değildir. Bilakis O, Hakim olan Allah'tır. Dolayısıyla hikmet sahibi olan Allah'dan anlamsız bir iş beklenmez. Ayrıca, ahiret hayatını inkar edenlere Kur'an'ın çeşitli yerlerinde birçok cevaplar verilmiştir. Bkz. En'am an: 46, Yunus an: 10-11, Enbiya an: 16-17, Mü'minun an: 101-102, Rum an: 4-10.
35. Bu, onların "Doğru söylüyorsan bizim atalarımızı bir dirilt bakalım" şeklindeki isteklerine verilmiş bir cevaptır: "Ahiret bir oyun değil ki, ölümden sonraki hayata inanmayan her insan için kabirden bir ölü kaldırıp ayağa dikelim. Alemlerin Rabbi olan Allah bunun için bir vakit belirlemiştir. O vakit geldiğinde, tüm insanlar diriltilerek, Allah'ın huzurunda toplanacak ve yargılanarak haklarındaki son karar verilecektir. Sizler ister inanın ister inanmayın, verilecek olan o karar kesindir. Ancak inanırsanız, şimdiden o gün için hazırlanıp kurtulmanız mümkün olur. Yok inkar etmekte ısrar eder ve tüm hayatınız boyunca "Bu dünyanın sonunda iyi ya da kötü, yapılan hiçbir işe ceza veya mükafat verilmeyecektir" şeklinde sapık bir düşünceye bağlanırsanız, sonunda sizler hüsrana uğrarsınız."
36. "Mevla" kelimesi lügatta bir şahsın hamisi ve velisi için kullanılır.
37. Bu cümlelerde Allah'ın yargılamasının nasıl olacağı belirtilmiştir: "Orada suçlulara hiç kimse yardım edemez. O gün tüm yetkiler asıl sahibinin elindedir ve O'nun kararlarına hiçkimse tesir edemez. Yine, O'nun verdiği kararları uygulamasına da hiçkimse mani olamaz. Ancak dilediğini affedip dilediğine ceza vermesi O'nun lütfuna bağlıdır. Fakat hiç kimseye zulmetmemesi O'nun şanındandır. Karar verdiğinde ise, kararını değiştirmeye kimse güç yetiremez." Bu açıklamalar yapıldıktan sonra kısa birkaç cümleyle, suçları ispat edilen mücrimlerin sonlarının, dünyada Allah'tan korkarak salih amel işleyen mü'minlerin ise mükafatlarının ne olacağı bildirilmiştir.


 43- Doğrusu, o zakkum ağacı;(38)
44- Günahkâr olanın yemeğidir.
45- Pota gibi;(39) karınlarda kaynar-durur;
46- Kaynar-suyun kaynaması gibi.
47- "Onu tutun da cehennemin orta yerine sürükleyin;"
48- "Sonra kaynar suyun azabından başının üstüne dökün;"
49- "(Azabı) Tad; çünkü sen, (kendince) üstün, onurluydun."
50- "Gerçekten bu, sizin kuşkuya kapılmakta olduğunuz şeydir."
51- Muttakilere gelince; muhakkak onlar, güvenli bir makamdadırlar.(40)
52- Cennetlerde ve pınarlarda,
53- Hafif ipekten ve ağır işlenmiş atlastan (elbiseler) (41) giyinirler, karşılıklı olarak (otururlar) .
54- İşte böyle; ve biz onları sim-siyah iri gözlü hurilerle evlendirmişizdir.(42)
55- Orda, güvenlik içinde her türlü meyveyi istemektedirler;(43)
56- Orda, ilk ölümün dışında başka ölüm tadmazlar. Ve (Allah da) onları cehennem azabından korumuştur;(44)
57- Senin Rabbinden bir fazl ve (lütuf) olarak. İşte büyük 'mutluluk ve kurtuluş' budur.
58- Belki onlar öğüt alıp-düşünürler diye, biz onu (Kur'an'ı) , senin dilinle kolaylaştırdık.
59- Öyleyse sen gözleyip-bekle; gerçekten onlar da gözleyip-beklemekte olanlardır.(45)

AÇIKLAMA

38. "Zakkum" hakkında izah için bkz. Saffat an: 34.
39. "Elmühli" kelimesine müfessirler, eritilmiş maden, irin, zift, yanmış yağ gibi muhtelif anlamlar vermişlerdir. Fakat "Muhl" ile "Zakkum"un aynı anlamda kullanıldığı bile söylenebilir. Nitekim "Zakkum", bizim Pakistan'da "Tor" diye isimlendirdiğimiz, dikenli ve tadı acı olan bir ağaçtır.
40. "Emin makam" ile hiçbir korku duyulmayan, tehlike ve endişe hissedilmeyen, zahmet bile çekilmeyen bir yer kastedilmektedir. Nitekim Rasulullah bir hadisinde şöyle buyurmuştur: "Cennet ehline denilecek ki, sizler burada hiç hasta olmayacak, daima sıhhatli kalacaksınız. Ölüm de yok, ebedi yaşayacaksınız. Sıkıntı duymayacak, hep huzur içinde olacaksınız. Yaşlanmayacak, hep genç kalacaksınız." (Müslim; Ebu Hureyre, Ebu Said b. Hudri'den nakletmiştir.)
41. "Sundus" ince ipek kumaş için, "istebrak" ise Farsça bir kelimeden türetilmiştir. Çok parlak atlas için kullanılır.
42. "Hurin Îynin" ifadesinde geçen "HUR" kelimesi Hevra'nın çoğuludur. Hevra ise beyaz kadınlar için kullanılır. "İyn" ise "ayn" kelimesinin çoğuludur. Bu kelime ise iri gözlü kadınlara atfen kullanılır. Bkz. Saffat an: 26-29.
43. "Aminîn" kelimesi ile cennet ehlinin, cennette arzu ettiği herhangi bir şeyi hizmetçilerden çekinmeden isteyebileceğine ve istediklerinin de hemen kendilerine verileceğine işaret edilmektedir. Öyle ki, kişi, dünyadayken, değil bir otelde, kendi evinde bile o kadar rahat bir şekilde arzu ettiği şeyi isteyemez.
Cennette ise mü'minler hiç düşünmeden arzu ettikleri herşeyi isteyebileceklerdir. Ayrıca orada hiçbir şeyin eksikliğini de hissetmeyeceklerdir. Çünkü cennette mal Allah'ındır ve kullarının onu dilediğince kullanma izni vardır. Allah'ın hazineleri tükenmeyeceği için bir sınır da konulmamıştır.
44. Bu ayette iki husus dikkate değerdir. Birincisi, cennetin nimetleri sayıldıktan sonra cehennem azabından kurtuluşun ayrıca zikredilmiş olmasıdır. Oysa cennete girmek, zaten kendi başına cehennem azabından kurtulmak demektir. Ancak burada cehennem azabından kurtuluşun ayrıca zikredilmesinin nedeni, Allah'ın, kullarına kendisine itaat etmekle ne kadar büyük bir felaketten kurtulduklarını ve cennetin nimetlerine kavuştuklarını hatırlatmak istemesidir. İkincisi, Allah'ın, insanları, cehennem azabından kurtulmalarının ve cennetin nimetlerine kavuşmalarının sadece kendi gayretleriyle olmadığı, bilakis kendisinin bir lütfu olduğuna işaret ederek ikaz etmesidir. Bu ikazın yapılmasıyla birlikte, Allah'ın fazl ve lütfu olmaksızın bu saadetin elde edilemeyeceği vurgulanmaktadır. Yani, cennet insanların salih amellerinin bir sonucudur, ancak salih ameller de Allah'ın yardımıyla insanlara nasip olur. Ayrıca insanoğlu ne kadar salih amel işlerse işlesin mükemmeliyete erişemez ve mutlaka bir eksik tarafı vardır. O kulun eksikliklerine göz yumması ve gayretlerini değerlendirerek mükafatlandırması Allah'ın bir lütfudur. Şayet Allah, inceden inceye kullarını hesaba çekecek olsa, cennete girecek hiçkimse bulunamaz. Aynı hususu Hz. Peygamber (s.a.) bir hadisinde şöyle açıklamıştır: "Salih amellerde bulunun ve gücünüzün yettiğince dürüst olmaya çalışın. Fakat şunu da bilin ki, hiçkimse sırf salih amellerinin yardımıyla cennete giremez. "Ya Rasulallah! Senin için de geçerli mi bu? diye soruldu. O da "Evet" diye cevap verdi. "Ben de sadece kendi amellerimin yardımıyla cennete giremem. Ancak Rabbimin lütfu müstesna. İşte o zaman cennete girebilirim."
45. Yani, nasihat kabul etmiyorlarsa, onların feci akibetlerini bekle, zaten onlar da senin davetinin sonucunu beklemektedirler.
DUHÂN SURESİNİN SONU


 045 - CASİYE SURESİ
GİRİŞ
Adı: Sure adını, 28. ayette geçen "Casiye" kelimesinden almıştır.
Nüzul Zamanı: Bu surenin nüzul zamanıyla ilgili kesin bir rivayet olmamasına rağmen, muhtevasından, Duhan Suresi'nden kısa bir süre sonra nazil olduğu anlaşılmaktadır. Çünkü bu iki surenin muhtevaları birbirlerini tamamlayıcı niteliktedir.
Konu: Bu surede kafirlerin tevhid ve ahiret hakkındaki kuşkuları cevaplandırılmakla birlikte, onlar, Kur'an karşısında takındıkları tavır dolayısıyla ikaz edilmişlerdir.
Sureye tevhid hakkında deliller öne sürülmek suretiyle bir giriş yapılmıştır. Bu konuda insanın yaratılışı, yer, gök ve kainattaki harikulade nizam şahit gösterilerek şöyle buyurulmuştur: "Nereye bakarsanız bakın herşeyin tevhidi ispatladığını göreceksiniz. Çeşit çeşit canlılar, gece ve gündüzün deveranı, yağmurun yağması ve bitkilerin çıkması, rüzgarların esmesi ve hatta insanın doğuşu ile ilgili vakıalar üzerinde önyargıya sahip olmayan bir kafayla düşünülecek olursa, muhakkak surette, kainat nizamının kendi kendine meydana gelmediği veya birkaç ilahın eseri olmadığı sonucuna varılır. Çünkü kainatı bir tek Allah idare etmektedir. Ancak bu gerçeğe inanmayan, önceden karar vermiş bir insana, elbette iman nasip olmaz."
Sonraki ayetlerde ise şunlar anlatılmaktadır: "Kainatta emriniz altına verilen bunca sayısız varlık ve kuvvet, kendi kendine mi oluşmuştur?
Ya da sizin ilahlarınız mı onları yaratmıştır? Onları yaratan ve hizmetinize veren tek olan Allah'dır. Dolayısıyla akıl sahibi her insan, hamd ve şükre ancak bunları yaratan Allah'ın layık olduğu sonucuna varır."
Bundan sonra, Kur'an davetiyle alay etmelerinden dolayı kafirler ikaz edilmektedir: "Bu Kur'an, İsrailoğullarına verilen nimeti sizlere getirmektedir. Onlar nankörlük ettikleri ve aralarında "din" dolayısıyla ihtilafa düştükleri için kendilerine verilen bu nimetten mahrum olmuşlardır. Aynı nimet şimdi sizlere verilmiştir. Bu sizleri dinin anayollarına ileten bir yol göstericidir. Ona tabi olmayanlar sadece kendi kötü akibetlerini hazırlamaktadırlar. Fakat Allah'ın rahmet ve yardımına layık olanlar ise, sadece bu yol göstericiye tabi olan takva sahipleridir.
Rasulullah'ın ashabına ise, "Bu Allah'tan korkmayan kimselerin, sizlerle alay etmelerine, küstahlıklarına, sabır ve tahammülle karşı koyun. Allah en sonunda onları hesaba çekecek ve sizleri gösterdiğiniz sabırdan dolayı mükafatlandıracaktır" diye nasihat edilmiştir. Daha sonraysa kafirlerin cahiliyye inançları ele alınmıştır. Kafirlerin, "Bu hayatın sonunda başka bir hayat daha yoktur. Bizi sadece zaman öldürür. Tıpkı bir saatin belli bir süre sonra durması gibi. İşte insanoğlu da tıpkı saat gibi, hayatın sonunda, yani ölümden sonra toz toprak olur gider. Zaten "ruh" diye birşey yok ki kabzedilebilsin ve tekrar kendisine üflenerek can verilebilsin. Fakat gerçek senin dediğin gibiyse eğer ölmüş atalarımızı bir dirilt bakalım" şeklindeki sözlerine peşisıra aşağıdaki cevaplar verilmiştir:
a) Bu iddianız bir ilme dayanmamaktadır ve başka bir hayatın olmayacağı şeklindeki düşünceniz sadece bir zandır. Sizler ölümden sonra başka bir hayatın olmayacağını, ruhların kabzedilip yok olacağını gerçekten biliyor musunuz?
b) Sizler, ölümden sonra diriltilmiş bir kimseyi görmemiş olmanızı en kuvvetli bir deliliniz sayıyorsunuz. Oysa bu delil ahiret hayatını inkar etmek için yeterli midir? Sizler tecrübe ve müşahedeye dayanmayan her düşüncenin olamayacağına hükmeder ve onu imkansız mı kabul edersiniz?
c) Salih ve fasık insanların, itaat eden ve isyan eden kimselerin, zalimlerin ve mazlumların sonlarının aynı olacağı şeklindeki bir düşünce akla ve mantığa tamamen ters düşmektedir. İyilerin sonlarının iyi, kötülerinkinin ise kötü olmazsa ve yine mazlumlar adalet, zalimler ceza görmezse, kısaca herkes aynı sonuçla karşılaşırsa, bu akla uygun mu olur? Bir kimse bunun akla uygun olacağına gerçekten inanıyorsa eğer, çok yanlış düşünmektedir.
Ancak zalim ve fasık kimseler böyle düşünürler. Çünkü onlar amellerinin sonucunda kötü şeylerle karşılaşmak istemezler. Fakat bu kainatı yaratan Allah adildir. Zalimle salih kimseleri birbirinden ayırıp, onlara yaptıklarına göre ceza veya mükafat vermesi, O'nun adaletinin gereğidir ve bundan daha tabii ne olabilir?
d) Ahireti inkar, ahlaki çöküşü getirir ve onu ancak nefislerinin kölesi olan kimseler inkar ederler. Bu insanların bu gibi düşüncelere sarılmasının nedeni, arzu ettikleri her kötülüğü dilediğince yapabilmeleri dolayısıyladır. Nitekim bir insan böylesine sapık bir yola girdikten sonra, artık battıkça batar ve hatta öyle bir noktaya girer ki, tüm ahlaki hassasiyeti yok olur, sonunda ise hidayeti kabul etme yeteneğinden tamamen yoksun olur. İşte böyle bir kimse için artık hidayetin tüm kapıları kapanmış demektir.
Bu deliller sırasıyla serdedildikten sonra, kesin bir uslup kullanılarak, kafirlere şöyle denilmiştir: "Sizler nasıl Allah'ın izniyle yaşıyorsanız, yine Allah'ın izniyle hayatınız son bulur ve sonuçta O'nun huzurunda toplanırsınız. Cehaletiniz nedeniyle inanmıyorsanız yine inanmayın ama şunu iyice belleyin ki vakit gelince kendinizi Allah'ın huzurunda bulacak ve tüm amellerinizin kayıtlı olduğu defterler önünüze getirilecektir. İşte o zaman ahireti inkar etmek ve onunla eğlenmek sizlere neye mal olmuştur öğrenirsiniz.


 Rahman Rahim olan Allah’ın adıyla

1- Hâ, Mîm.
2- Kitabın indirilmesi, üstün ve güçlü olan, hüküm ve hikmet sahibi Allah'tandır.(1)
3- Şüphesiz, mü'minler için (2) göklerde ve yerde ayetler vardır.
4- Sizin yaratılışınızda ve türetip-yaydığı canlılarda da kesin bilgiyle inanan bir kavim için ayetler vardır.(3)
5- Gece ile gündüzün ardarda gelişinde(4) (veya aykırılığında) , Allah'ın gökten rızık indirip(5) onunla ölümünden sonra yeryüzünü diriltmesinde(6) ve rüzgârları (belli bir düzen içinde) yöneltmesinde(7) aklını kullanabilen bir kavim için ayetler vardır.
6- İşte bunlar, Allah'ın ayetleridir; sana bunları hak olmak üzere okumaktayız. Öyleyse onlar, Allah'tan ve O'nun ayetlerinden sonra hangi söze iman edecekler?(8)

AÇIKLAMA

1. Surenin bu kısa girişi, okuyucuya iki önemli hususu hatırlatır: 1) Bu kitab, asla Muhammed'in uydurduğu bir kitab değildir. Bu, bizzat Allah tarafından indirilmiştir.
2) Bu mesajı Aziz ve Hakim olan Allah indirmektedir. O Aziz ve Hakimdir. Dolayısıyla hiçkimse boşuna O'na karşı koymaya cüret etmesin. O'na karşı gelen, O'nun cezasından asla kaçamaz ve kurtulamaz. Hikmet sahibi olan Allah'ın hiçbir talimatının yanlış olma ihtimali bulunmadığı için, tereddütsüz O'nun her emrine uymak gerekir. Bilinmelidir ki O'nun yol göstericiliğinde yürüyen kimseye zarar gelmez.
2. Böyle bir girişin yapılmasından, bu kitabın arka planında Mekke'lilerin Rasulullah'a (s.a) yönelttikleri itirazların bulunduğunu anlıyoruz. Onlar Hz. Peygamber'e, (s.a.) "Senin söylediklerin, bizim bugüne kadar inandığımız tüm düşünceleri reddeden büyük bir iddia iken nasıl sadece senin dediklerine inanabilir ve onları doğru kabul edebiliriz?" demişlerdir. Bu sözlerine şöyle cevap verilmiştir "Sizler tevhidin gerekliliğine inandıktan sonra, bile bile onu inkar ediyorsunuz. Oysa kainat içerisindeki bunca işaret onun gerçekliğini ispat etmektedir. Biraz dikkat edecek olursanız, bizzat kendi varlığınızın ve kainat içerisindeki yayılmış ayetlerin, bu kainatın Haliki, Rabbi, Hakimi ve Müdebbiri'nin tek olan Allah olduğunu açıkça gösterdiğini müşahede edersiniz." Ancak burada, yerdeki ve gökteki işaretlerin neler olduğu açıklanmamıştır. Çünkü asıl münakaşa konusu, kafirlerin Allah'ın dışında birtakım ilahları ma'bud edinmekte ısrar etmeleridir. Oysa Kur'an, Allah'ın tek yaratıcı olduğunu ve hiçbir ortağı bulunmadığını beyan ediyordu. Bu ayetlerin mahal itibariyle, tevhidin hak oluşunu ve şirkin ise batıllığını gösterdiği anlaşılmaktadır. Nitekim daha sonra bu ayetlerin iman edenlere hitap ettiği vurgulanmıştır. Yani bu ayetlerden (işaretlerden) doğru sonuçları ancak iman eden kimseler çıkarabilir. Gafil olanlar ve inatçılar ise, bu işaretlere sadece hayvanlar gibi bakarlar, fakat ne ders alırlar ne de düşünürler. Dolayısıyla bu ayetler onlar için bir anlam taşımazlar. Tıpkı âmâ olan bir kimsenin, çiçek bahçesindeki renklere ve güzelliğe bir anlam veremediği gibi.
3. Yani, ancak önceden inkar etmeye karar vermiş olanların dışındaki kimselerin kalpleri iman etmeye müsaittir. Onlar kendi doğumları, vücud yapıları, kainattaki çeşitli sayıdaki canlılar üzerinde tefekkür ederler ve tüm bunların yaratıcısının bir olan Allah olduğu, O'nun yaratma işinde bir ortağı bulunmadığı konusunda kalplerinde hiçbir kuşkuya yer kalmaz. İzah için bkz. En'am an: 25-27, Nahl an: 7-9, Hac an: 5-9, Mü'minun an: 12-13, Furkan an: 69, Şuara an: 57-58, Neml an: 80, Rum an: 25-37, 79, Secde an: 14-18, Yasin: 71-73, Zümer: 6, Mü'min an: 97-98.
4. Gece ve gündüz, tam bir ahenk içinde deveran etmelerinden ötürü birer işarettirler. Nitekim biri aydınlık, diğeri karanlıktır. Ayrıca, tedricen gündüzün kısalması ve gecenin uzaması, hatta belli günlerde birbirlerine eşit olmaları, sonra tekrar birinin uzayıp, diğerinin kısalması ve böylece sürüp gitmesi de bir işarettir. Bu deveranın ardındaki hikmet, güneşin ve yeryüzünün tek hakiminin Allah olduğunu apaçık göstermektedir. Öyle ki tüm kainatı idare edenin O olduğu aşikardır. Bu cereyan eden hadiselerin ardındaki güç; kör ve sağır olmayıp, aksine bu nizamı hikmete dayalı olarak ayrıntılarıyla hesaplamış ve insan, hayvan ve bitkilerin her çeşidi için ayrı ayrı ihtiyaçlarını tam bir ölçü ile yaratmıştır. İzah için bkz. Yunus an: 65, Neml an: 104, Kasas an: 92, Lokman: 22 ve an: 50, Yasin: 37, ve an: 32.
5. Burada, bir sonraki cümleden de anlaşıldığına göre "rızk" kelimesi ile "yağmur" kastolunmaktadır.
6. İzah için bkz. Mü'minun an: 17, Furkan an: 62-65, Şuara an: 5, Neml an: 73, Rum an: 35-73, Yasin an: 26-31.
7. Rüzgarların sarfedilmesiyle, çeşitli zamanlarda, muhtelif bölgelerde, çeşitli yüksekliklerde, farklı özelliklerde esen ve mevsimlerin değişmesine yol açan rüzgarlar kastedilmektedir. Rüzgarların, yeryüzündeki canlıların nefes almaları için sürekli esmesi ve yeryüzünü adeta bir yorgan gibi kaplayarak, insanları semavî afetlerden koruması oldukça dikkat çekicidir. Ayrıca devamlı hareket etmektedirler. Bazen soğuk bazen sıcak, bazen hızlı, bazen ise durgundurlar. Bazen fırtına ve tufan şeklinde eserlerken, bazen kuru, bazen de nemlidirler. Yine bazen yağmur getirirken bazen de bulutları götürürler. Elbette ki rüzgarların bu şekilde farklı hareket etmeleri kör bir tesadüfün eseri değildir. Bilakis, bir kanuna bağlıdır. Dolayısıyla açıkça anlaşılmaktadır ki, rüzgarları kontrolü altında tutan bir hikmet sahibi bulunmaktadır. O hikmet sahibi ki bu rüzgarları yüce hikmetiyle bir gayeye matuf olarak bir nizama sokmuştur. Bu gerçekler net bir şekilde, mevsimlerin değişikliğinin, yağmurların dağılımının, güneşin, yeryüzünün, rüzgarların, suyun, bitkilerin, hayvanların herbirinin ayrı ayrı idaresinin mümkün olamayacağını göstermektedir. Hepsini de idare eden Allah'tır ve O, herşeyi büyük bir hedefe yönelik olarak, ahenk içinde yaratmış ve idare etmektedir.
8. Yani, tevhid hakkındaki delilleri bizzat Allah Teâlâ'nın kendisi ileri sürüyor olmasına rağmen, yine de iman etmiyorlar. Bundan sonra onları hiç kimse doğru yola iletemez. Bu, Allah'ın kesin ve son sözüdür. Yine de inanmaz olurlarsa, Kur'an'da beyan edilen hakikatler değişmez.


 7- Gerçeği sürekli ters yüz eden, günaha düşkün olan herkesin vay haline.
8- Kendisine Allah'ın ayetleri okunurken işitir, sonra müstekbirce (inatla büyüklük taslayarak) sanki onları işitmemiş gibi ısrar eder.(9) Artık sen onu acı bir azabla müjdele.
9- Ayetlerimizden bir şey öğrendiği zaman, onu alay konusu edinir.(10) İşte onlar için aşağılatıcı bir azab vardır.

AÇIKLAMA

9. Diğer bir ifadeyle, bu iki tip insan arasında oldukça büyük bir fark vardır. Birincisi, Allah'ın ayetlerini açık bir kalple dinler ve onlar üzerinde tefekkür eder. Böyle bir insanın hâlâ iman etmemiş olması, kalbinin daha mutmain olmadığını gösterir. Dolayısıyla başka bir zaman, başka bir ayeti işittiğinde, kalbinin mutmain olması mümkündür. Ancak ikincisi, önceden iman etmemeye karar vermiştir ve kalbi kapalıdır. Böyle insanlar şu üç nedenden dolayı iman etmezler: 1) Onlar yalancıdırlar, doğruluğa ve gerçeğe yanaşmak istemezler. 2) Kötü amellerin sahibidirler. Kendilerini kötü amellerinden alıkoyacak diye hiçbir yüksek ahlaki kuralı kabul etmezler. 3) Kibirli ve kendilerini beğenmişlerdir. Herşeyi kendilerinin bildiğini zannettikleri için, Allah'ın ayetleri onlara okunduğunda üzerlerinde hiç düşünmezler. Bu yüzden ayetleri dinleyip dinlememeleri arasında bir fark yoktur.
10.Yani, onlar Allah'ın ayetleriyle alay ederler. Sözgelimi Kur'an'ın bir ayetini işittiklerinde, onda bir yanlış taraf ararlar ve ayeti siyak ve sibakından çıkararak yorumlarlar ve onu alay konusu yaparlar.


 10- Arkalarından cehennem (onları izlemektedir) .(11) Kazanmakta oldukları şeyler, onlara hiç bir yarar sağlamaz; Allah'tan başka edinmekte oldukları veliler de.(12) Onlar için büyük bir azab vardır.
11- İşte bu (Kur'an) bir hidayettir. Rablerinin ayetlerini inkâr edenler ise, onlar için, (en) iğrenç olanından acı bir azab vardır.
12- Allah; kendi emriyle onda gemiler akıp gitsin (13) ve O'nun fazlından ararsınız diye,(14) sizin için denize boyun eğdirdi. Umulur ki şükredersiniz.
13- Kendinden (bir nimet olarak) göklerde ve yerde olanların tümüne sizin için boyun eğdirdi.(15) Şüphesiz bunda, düşünebilen bir kavim için(16) gerçekten ayetler vardır.(17)

AÇIKLAMA

11. "min verâîhim cehennem" ifadesindeki "vera" lugatta, "Önde veya arkada olsun, gözden gizli bir şey" için kullanılır. Dolayısıyla "Onların arkasında cehennem vardır" şeklinde bir anlam verilebilmesi mümkündür.
Eğer birinci anlamda kabul edilecek olursa, "Onlar ahiretten habersiz kendi şerleriyle meşguldürler, oysa cehennemin arkalarında olduğunun farkında bile değillerdir." şeklinde anlaşılır. Fakat ikinci anlam kabul edilirse, bu sefer, "Onlar hiç düşünmeden gidiyorlar, oysa cehennemin önlerinde bulunduğunu ve onun içine düşeceklerini biliyorlar" şeklinde anlaşılır.
12. "Veli" kelimesi, burada iki anlamda kullanılmıştır. Birincisi, müşriklerin ölü olan tanrılarıdır. Müşrikler, onların öbür dünyada kendilerini azabtan kurtaracaklarına inanırlar. İkincisi, insanların Allah'a aldırmaksızın itaat ettikleri liderler, yöneticiler, hükümdarlardır. Bu ayet, müşriklere, veli edindikleri her iki grubun da kendilerine hiçbir şekilde yardım edemeyeceklerini haber vermektedir.
13. İzah için bkz. İsra an: 83, Rum an: 65, Lokman an: 65, Mü'min an: 110, Şura an: 54.
14. Yani deniz vasıtasıyla ticaret yapar, balık avlar, gemicilik ve diğer helal yollarla rızkınızı elde edersiniz.
15. İzah için bkz. İbrahim an: 44, Lokman an: 35.
16. Bu cümle iki anlama gelir. Birincisi, "Allah'ın ihsanı, dünyadaki hükümdarların, halktan alarak dilediklerine ihsan etmesi gibi değildir. Kainattaki herşey, zaten O'nundur ve yine yaratan O olduğu için, O'nun ihsanı insanlarınkine benzemez." İkincisi, "Tüm nimetlerin yaratıcısı Allah'tır, ve O'nun bir ortağı yoktur. Çeşit çeşit nimetleri insanların hizmetine veren sadece O'dur ve hiçkimsenin O'nun bu ihsanında bir payı yoktur."
17. Yani, bunların hepsini de insanlar için Allah yaratmış ve yararlansınlar diye onların hizmetine vermiştir. Bu hakikat tüm yeryüzünü ve gökyüzünü, kainattaki herşeyi Allah'ın yarattığına, onların yegane sahibinin Allah olduğuna ve bunların O'nun kanununa tabi olduğuna açık bir işarettir. Yüce hikmetiyle kainattaki herşeyi, insanların ilerlemeleri, rızıklarını temin etmeleri ve medeniyetler kurmaları için kendilerine yardımcı olsunlar diye yaratmıştır. Dolayısıyla O'ndan başka hiçkimse ibadete layık değildir. Zira hiçkimsenin bunca varlığı ve gücü insanların hizmetine vermesinde, Allah'a bir yardımı olmamıştır.


 14- İman edenlere de ki: Allah'ın, gelecek azab gününden korkmayanları(18) (şimdilik) bağışlasınlar ki Allah onların yaptıklarını cezalandırsın.(19)
15- Kim salih bir amelde bulunursa, kendi lehinedir, kim de kötülük yaparsa, artık o da kendi aleyhinedir. Sonra siz Rabbinize döndürüleceksiniz.
16- Andolsun, biz İsrailoğullarına Kitap, hüküm (20) ve peygamberlik verdik, onları temiz ve güzel şeylerden rızıklandırdık ve onları alemlere karşı üstün kıldık.(21)
17- Ve onlara bu emirden açık belgeler verdik. Fakat onlar, kendilerine ilim geldikten sonra, yalnızca aralarındaki 'hakka tecavüz ve azgınlıktan' dolayı ihtilafa düştüler.(22) Şüphesiz senin Rabbin, hakkında ihtilafa düştükleri şeyde kıyamet günü aralarında hüküm verecektir.

AÇIKLAMA

18. "Allah'ın günlerinin geleceğini ummayanlar" ifadesinde geçen "eyyam" (günler) kelimesi, Araplar tarafından önemli (tarihi) günlere atfen kullanılıyordu. Sözgelimi "Eyyamul-Arab" (Arab'ın günleri) ifadesi, Araplar tarafından kendi tarihlerinde asırlardır hafızalarda kalan önemli hadiseler ve meşhur savaşlar için kullanılır.
Aynı şekilde yukarıdaki ayette de "Eyyamullah" ifadesi kullanılmak suretiyle bir toplumun vuku bulan feci akibeti, yani Allah'ın gazabı sonucunda helak olduğu günler hatırlatılmaktadır. "Allah'ın günlerinin geleceğini ummazlar", yani Allah'dan kötü günlerin gelmeyeceğini düşünür, dolayısıyla hiç korkmazlar ve gaflet içinde yaşarlar. Bu yüzden de zulüm ve haksızlık yapmaktan çekinmezler.
19. Müfessirler, bu ayete iki şekilde anlam vermişlerdir ve ayet bu her iki anlama da gelebilir. Birincisi, "Mü'minler, Allah'ın kendilerini daha fazla mükafatlandırması için, onların zulümlerine sabretsinler", İkincisi, "Mü'minler kafirlerden intikam almasın ve intikam almayı Allah'a bıraksınlar."
Bazı müfessirler bu ayeti mensuh kabul etmişlerdir. Onlara göre bu emir müslümanlara savaşma izni gelmeden önce geçerliydi. Ancak ayette kullanılan ifadeyi dikkate alırsak, ayetin mensuh kabul edilmesinin gerekmeyeceği sonucuna varırız. Çünkü ayette "Tahammül etsinler" denilmemiş "Sabretsinler, bağışlasınlar" denilmiştir. Yani, intikam alma kudretinde olmalarına rağmen intikam almasınlar. Zira onlar intikamcı bir ahlaka sahip değillerdir. Görüldüğü gibi burada savaşıp savaşmamak sözkonusu edilmemiştir. Elbette müslüman bir devlet, makul sebebleri varsa kafirlere savaş açabilir, ancak yukarıda zikredilen ayette, intikam almaktan vazgeçilmesinin ve bağışlama yolunun tutulmasının emrolunması genel şartlara mahsusen verilmiştir. Yani, müslümanlar, kafirlerin dillerinden, kalemlerinden veya herhangi bir vasıtayla yaptıkları suçlamalardan zarar görürlerse bu ahlaksız ve düşüncesiz insanların seviyelerine inmek suretiyle, kendi yüksek vasıflarına zarar vermesinler. Ve onların işini Allah'a bıraksınlar. Çünkü, müslümanlar bu işi kendileri yapmaya kalkışırlarsa, Allah da onları kendi halleriyle başbaşa bırakır. Fakat müslümanlar kendilerine eziyet eden bu zalimlerin karşısında sabrettikleri takdirde, Allah o zalimlerin hesabını bizzat kendisi görür ve sabreden müslümanları mükafatlandırır.
20. "Hüküm" kelimesiyle üç husus kastolunmuştur: 1) Kitab'ın bilgisi, idrak ve feraset, 2) Kitab'a göre davranmanın hikmeti, 3) Muamelatta muhakeme yeteneği.
21. Bu, İsrailoğulları'nın insanlar üzerinde daimi olarak üstün kılındığı anlamına gelmez. Burada İsrailoğulları'nın o dönemde Allah'a hizmet için seçildikleri ve insanlara Hakkı tebliğ etmeleri için Kitab'ın taşıyıcıları oldukları anlatılmaktadır.
22. İzah için bkz. Bakara an: 230, Âl-i İmran an: 17-18, Şuara an: 22-23.


 18- Sonra seni de bu emirden bir şeriat üzerinde kıldık;(23) öyleyse sen ona uy ve bilmeyenlerin heva (istek ve tutku) larına uyma.
19- Çünkü onlar, Allah'tan (gelecek) hiç bir şeyi senden savamazlar.(24) Hiç şüphesiz zalimler, birbirlerinin velisidirler. Allah ise, muttakilerin velisidir.
20- Bu (Kur'an) , insanlar için basiret (nuruyla Allah'a yönelten ayet) lerdir, kesin bilgiyle(25) inanan bir kavim için de bir hidayet ve bir rahmettir.
21- Yoksa(26) kötülüklere batıp-yara alanlar, kendilerini iman edip salih amellerde bulunanlar gibi kılacağımızı mı sandılar? Hayatları ve ölümleri de bir mi (olacak) ? Ne kötü hüküm veriyorlar.(27)

AÇIKLAMA

23. Yani, bu görevi daha önce İsrailoğulları'na vermiştik, şimdi ise sizlere veriyoruz. Onlar, hak kendilerine geldikten sonra, aralarında ihtilafa düştüler ve çeşitli gruplara ayrıldılar. Sonuçta da Allah'ın kendilerine verdiği vazifeyi ifa edemeyerek, yoldan çıktılar.
Şimdi aynı vazifeyi, insanları Allah'ın gösterdiği yola çağırmanız için sizlere veriyoruz. İşte bu yol İsrailoğulları'nın daha önce kaybederek kendisinden saptıkları yolun ta kendisidir. İzah için bkz. Şuara: 1/3-15 ve an: 25-27.
24. Yani, "Şayet sen onların hatırı için, Allah'ın dininde bir değişiklik yapmaya yeltenirsen, onlar seni Allah'ın elinden kurtaramazlar."
25. Yani, "Bu kitab ve onun getirdiği şeriat tüm insanlık için bir aydınlıktır. O hak ve batıl arasındaki farkı bildirmektedir. Fakat onun aydınlığından ancak Hakka iman edenler yararlanabilirler."
26. Tevhid'e yapılan çağrılardan sonra şimdi de ahiret hakkında açıklamalar yapılıyor.
27. Burada ahiretin vuku bulmasıyla ilgili ahlaki deliller serdedilmiştir. İyi ahlaklı olan ve salih ameller işleyen kimselerle, kötü ahlaklı ve fasid ameller işleyen kimselerin aynı akibetle karşılaşmalarının mümkün olmayacağı buyurulmaktadır. Çünkü hayır ve şer aynı şey değillerdir ve iyiliğe mükafat, kötülüğe ceza verilmesi adaletin gereğidir. Şayet böyle olmazsa, iyi ve kötü kavramları bir anlam ifade etmezler. Kötü yolu takip eden kimselerin, dünyada işledikleri amellere bir karşılık verilmesini istemeyecekleri gayet doğaldır. Onlar sorumsuzca ve başıboş yaşadıkları hayatın sürmesini arzu ettiklerinden dolayı, böyle bir fikri düşünmek bile onları rahatsız eder. Ancak iyilik ve kötülüğün aynı sona sahip olması, Allah'ın hikmet ve adaletine ters düşer. Sözgelimi salih bir mü'min, tüm hayatını Allah'ın koyduğu sınırlara bağlı olarak geçirirken, sırf Allah'ın emri olduğu için başkalarının hakkını yemeyip, Allah'ın haram kıldığı zevkleri terkederken, hatta Hak ve doğruluk adına dünyada her türlü zararı göze alırken, kafir ve facirler hiçbir sınır tanımaz ve hiçbir ahlaki kurala uymazlar. Nerede çıkarlarına uygunluk görürler ve nasıl bir yarar sağlarlarsa, o şekilde davranırlar. Başkalarının hakkını çiğnerlerken yaptıklarının başkalarına zarar verip vermeyeceğini düşünmezler bile. Şimdi bu her iki tip insanın da sonlarının aynı olması Allah'tan beklenebilir mi? Bu insanlar hayatlarının sonlarına kadar farklı yolları takip etmişlerken, ölümden sonra aynı akibetle karşılaşmaları mümkün müdür? Şayet böyle olsaydı, bu çok büyük bir haksızlık olmaz mıydı? İzah için bkz. Yunus an: 9-10, Hud an: 106, Nahl an: 35, Hac an: 9, Neml an: 86, Rum an: 6-8, Sad: 28 ve an: 30.


 22- Allah, gökleri ve yeri hak olarak yarattı; (28) öyle ki, her nefis kazanmakta olduklarıyla karşılık görsün. Onlara zulmedilmez.(29)
23- Şimdi sen, kendi hevasını ilah edinen(30) ve Allah'ın bir ilim üzere kendisini saptırdığı, (31) kulağı ve kalbi üzerine mühür vurduğu ve gözü üstüne de bir perde çektiği kimseyi (32) gördün mü? Artık Allah'tan sonra ona kim hidayet verecektir? Siz yine de öğüt alıp-düşünmüyor musunuz?(33)
24- Dediler ki: "(Bütün olup biten,) Bu dünya hayatımızdan başkası değildir, ölürüz ve diriliriz; bizi 'kesintisi olmayan zaman' (dehrin akışın) dan başkası yıkıma (helake) uğratmıyor." Oysa onların bununla ilgili hiç bir bilgileri yoktur; onlar, yalnızca zannediyorlar.(34)

AÇIKLAMA

28. Yani, Allah, bu dünyayı bir eğlence olsun diye yaratmamıştır. Bilakis bu kainatın yaratılışı bir hikmete dayalıdır ve ciddi bir nizama sahiptir. Hikmete dayalı bu nizamda ise, insanlar için belli imkanlar sağlanmış ve onların tasarrufları altına verilmiştir. İnsanlara da bu imkanları kullanma konusunda bir noktaya kadar müsade edilmiştir.
Bu bağlamda, bir insan söz konusu imkanları Allah'ın emrine uygun deruhte ederken, bir başkası Allah'a karşı gelerek, dünyada zulüm ve fesad için bu imkanları kullanırsa bu iki insanın sonlarının aynı olması beklenebilir mi? Şayet ölümden sonra başka bir hayat yoksa, kainattaki tüm nizam bir anlam taşımaktan uzak, gayesiz ve başıboş bir keyfiyete sahip olur. Oysa hikmet sahibi olan Allah'tan böylesine anlamsız bir şey beklenemez. İzah için bkz. En'am an: 46, Yunus an: 11, İbrahim an: 26, Nahl an: 6, Ankebut an: 75, Rum an: 6.
29. Bu cümlenin siyak ve sibakından, iyilik yapan insanların amellerinin karşılığını, zalimlerin zulümlerinin cezasını ve mazlumların da adalet görmemelerinin, Allah'ın kurduğu nizam içinde mümkün olmayacağı açıkça anlaşılıyor. Ayrıca iyilik yapan kimselerin, hakettiklerinin altında mükafat almaları ya da zalimlerin yaptıklarından daha fazla ceza görmeleri gibi bir haksızlık da olmayacaktır. Herkes ne yapmışsa yaptığının tam karşılığını eksiksiz görecektir.
30. "Heva ve hevesini tanrı edinmek" ifadesiyle bir kimsenin, nefsinin her istediğini yapması ve yaptığı işin Allah indinde haram mı helal mı olduğunu dikkate almadan davranması kastolunmaktadır. Böyle bir insan, Allah emretmiş bile olsa, eğer nefsi istemiyorsa o işi yapmaz. İşte bu kimse nefsine itaat ettiği şekilde, başkalarına da itaat ediyorsa şayet, o kimseleri de tanrı edinmiş olur. Her ne kadar bu kimse, o kimseleri ilah ve ma'bud edinmediğini söylese de veya o kimselerin putunu yaparak onlara tapmasa da onları tanrı edinmiştir. Çünkü bu kayıtsız şartsız teslimiyeti, onun bu kimseleri tanrı edindiğinin bilfiil ispatıdır. Ve bu da apaçık şirktir. Allah'tan başkasına bu şekilde itaat eden kimse, itaat ettiği kimseye secde etmemekle ve lisanen onun ilah olduğunu söylememekle, şirkten kurtulamaz. Nitekim diğer büyük müfessirler de bu ayeti, bu şekilde yorumlamışlardır. İbn Cerir, "Allah'ın koyduğu helal ve haramı dikkate almadan nefsinin arzusuna göre davranan kimse, nefsini ilah edinmiş olur" demektedir. El-Cessas ise "Böyle bir kimse Allah'a itaat ettiği gibi nefsine itaat eder" derken, Zemahşeri, "Nefsinin yönlendirdiği gibi hareket eden kimse, nefsine tıpkı Allah'a itaat ettiği gibi itaat etmektedir." İzah için bkz. Furkan an: 56, Sebe an: 63, Yasin an: 53, Şura an: 38.
31. "Allah'ın bir ilme göre saptırdığı kimse" ifadesiyle, ilmi olmasına rağmen dalalete düşen kimselerin kastedildiği anlaşılmaktadır. Çünkü o nefsinin kölesi olmuştur.
Ayrıca şöyle bir anlam da vermek mümkündür: "Allah o kimsenin nefsine kulluk ettiğini bildiği için, onu dalalete itmiştir."
32. Allah'ın bir kimseyi dalalete itmesi, o kimsenin kalp ve kulağını mühürlemesi ve gözlerine perde çekmesi hakkında, birçok yerde açıklamalar yapılmıştır. İzah için bkz. Bakara an: 10-16, En'am an: 17-27, A'raf an: 80, Tevbe an: 89-93, Yunus an: 71, Rad an: 44, İbrahim an: 6-7-40, Nahl an: 110, İsra an: 51, Rum an: 84, Fatır: 8 ve an: 16-17, Mü'min an: 54.
33. Bu ayetin siyak ve sibakından ahiret düşüncesini ancak nefsinin yönlendirmesiyle hareket eden ve nefislerine kul olan kimselerin inkar ettikleri açıkca anlaşılmaktadır. Çünkü, ahiret düşüncesi böyle kimseleri nefislerine kulluk etmekten ve yine nefislerinin yönlendirmesiyle hareket etmekten alıkoyar. Bu defa ahireti inkar edenler nefislerine köleliği daha da artırarak, battıkça batarlar. Hiçbir kötülükten çekinmeyerek, başkalarının haklarına tecavüz etmekten ve zulümde bulunmaktan hiçbir surette utanmazlar. Hak ve hukukun onlar nezdinde bir anlamı yoktur. Hiçbir şeyden ibret almadıkları gibi, onlara nasihat da fayda vermez. Gece gündüz arzularının peşinde koşarlar ve hangi yolla olursa olsun heva ve heveslerini tatmin etmek için çırpınıp dururlar. Tüm bunlar, ahiret düşüncesini inkar etmenin sonuçta insanın ahlakını felç ettiğinin apaçık ispatıdırlar. Çünkü insanın Allah'a karşı davranışlarından kendini sorumlu hissetmesi, kendisini insanlık dairesinde tutmasını sağlar. Aksi takdirde insan ne kadar önemli vasıflara sahip olursa olsun onun bulunduğu durum bir hayvanınkinden daha kötüdür.
34. Yani, bu hayatın sonunda, başka bir hayatın olmadığına dair, onların elinde hiçbir ilmi dayanakları yoktur. Ruhu Allah'ın kabzetmediği, sadece insanı zamanın yok ettiği ve geriye toz topraktan başka birşey kalmadığı şeklindeki düşünceler, sadece ahireti inkar edenlerin zanlarıdır. Onlar "Bu hayattan sonra ne olacağını bilmeyiz" demekten başka ileri gitmezler. Fakat bu hayattan sonra başka bir hayatın olmadığını söylemek tamamen mantıksızca bir iddiadır. Onların, "İnsanın ruhunu Allah kabzetmez, insan tıpkı bir saat gibi zamanla durur ve çürür" şeklindeki sözleri akla ve mantığa dayanmaz. Onlar sadece böyle olmasını arzu ediyorlar. Çünkü ölümden sonra başka bir hayatın olması ve yaptıklarının hesabını vermeleri işlerine gelmez. İşte bu yüzden ruhu tamamen inkar ederek, bu heva ve heveslerine dayanan isteklerini bir akide haline getirmişlerdir.


 25- Onlara açık belgeler olarak ayetlerimiz okunduğu zaman,(35) onların (sözde savunma) delilleri: "Eğer doğru sözlüler iseniz,(36) atalarımızı (diriltip) getirin" demekten başkası değildir.
26- De ki: "Allah sizi diriltiyor, sonra sizi öldürüyor,(37) sonra da kendisinde hiç bir kuşku olmayan(38) kıyamet günü O sizi bir araya getirip-toplayacaktır. Ancak insanların çoğu bilmezler."(39)

AÇIKLAMA

35. Yani, Ahiret hakkında güçlü deliller ihtiva eden o ayetlerde, sonuçta ceza ve mükafatın verilmesinin adaletin bir gereği olduğu bildirilmiştir. Eğer böyle olmasaydı tüm kainat nizamının işleyişi anlamsız olurdu.
36. Diğer bir ifadeyle, "Onlara bu hayattan sonra başka bir hayatın olduğunu söylediğinizde, sizden delil olarak kabirlerden bir ölüyü getirip, gözler önünde ayağa dikmenizi beklerler. Oysa hiçkimse onlara ölülerin ayrı ayrı diriltileceğini söylememiştir. Fakat onlara Allah'ın gelmiş geçmiş tüm insanları dirilteceği ve onları yaptıklarından sorguya çekeceği söylenmiştir."
37. Bu cevap, "Bizi sadece zaman helak eder" şeklindeki iddialarına karşı verilmiştir. Bu yüzden hayatın da ölümün de bir tesadüf eseri olmadığı, insanı Allah'ın yarattığı ve yine onun canını sadece Allah'ın alabileceği bildirilmiştir.
38. Bu, onların "Eğer doğru söylüyorsan, bizim atalarımızı bir dirilt bakalım" şeklindeki isteklerine karşı verilmiş bir cevaptır. Bu istekleri üzerine onlara, bu işin ayrı ayrı olmayacağı, bir gün tüm insanların toplu olarak diriltileceği ve bunun için de bir vaktin tayin edildiği söylenmiştir.
39. Ahireti inkar etmenin nedeni, aslında cehalet ve akıl noksanlığıdır. Çünkü akla aykırı olan, ahiretin olması değil olmamasıdır. Şayet insan, gözü önündeki kainat nizamı hatta bizzat kendi vücudu üzerinde biraz düşünecek olursa bu nizamın ve kendisinin boşu boşuna yaratılmadığını anlayacaktır. Dolayısıyla bu hayatın tabii sonucu ahiret olmalıdır. Olmazsa eğer, tüm bunların hepsi anlamını yitirir.


 27- Göklerin ve yerin mülkü Allah'ındır.(40) Kıyamet-saatinin kopacağı gün, (işte) o gün, batılda olanlar hüsrana uğrayacaklardır.
28- O gün sen, her ümmeti diz üstü çökmüş (veya toplanmış) olarak görürsün.(41) Her ümmet, kendi kıtabına çağrılır. "Bugün yapmakta olduklarınızla karşılık göreceksiniz."
29- "Bu bizim kitabımızdır; sizin aleyhinizde hak ile konuşuyor. Gerçekten biz, sizin yapmakta olduklarınızı yazıyorduk."(42)
30- Artık iman edip salih amellerde bulunanlara gelince; Rableri onları kendi rahmetine sokar. İşte apaçık olan 'büyük mutluluk ve kurtuluş' budur.
31- İnkâr edenlere gelince; "Size karşı ayetlerim okunduğunda büyüklük taslayan(43) (müstekbir olan) lar ve suçlu-günahkâr bir kavim olanlar sizler değil miydiniz?"
32- "Gerçekten Allah'ın va'di haktır, kıyamet-saatinde hiç bir kuşku yoktur" denildiği zaman, siz: "Kıyamet-saati de neymiş, biz bilmiyoruz; biz yalnızca bir zan (ve tahmin) da bulunup zannediyoruz; biz, kesin bir bilgiyle inanmakta olanlar değiliz" demiştiniz.(44)

AÇIKLAMA

40. Siyak ve sibak dikkate alındığında, ayetten doğal olarak, "İnsanları ilk defa yaratan ve kainatın sahibi olan Allah'ın insanları tekrar diriltmesinin hiç de zor bir iş olmadığı" anlamı çıkmaktadır.
41. Yani, mahşer meydanında o kadar heybetli ve korkunç bir manzara olacaktır ki, en şedid mütekebbirler bile korkudan diz çökmüş bir vaziyette çaresizlik içinde kalacaklardır.
42."Çünkü, biz yaptıklarınızı yazıyorduk" ifadesinde geçen "yazıyorduk" fiiliyle, kağıt üzerine kalemle yazmak anlamı kastedilmemektedir. Çünkü insanların davranışlarını kaydetmek için değişik metodlar kullanılabilir. Bu dünyada bile insanoğlunun davranışlarının, kaydedilmesinde değişik metodlar geliştirilmiştir. Buna rağmen daha farklı metodların icad edilemeyeceğini de söyleyemeyiz. Dolayısıyla Allah Teâlâ insanların gizli veya açık davranışlarını, söz ve amellerini, istek, arzu ve düşüncelerini kimbilir nasıl kaydedecektir? Ve yine her şahıs, her grup ve her toplum amel defterlerini önünde nasıl bulacaktır?
43. Yani, sizleri Allah'ın ayetlerini kabul etmekten alıkoyan kibrinizdir. Çünkü sizler, O'na teslim olmayı haysiyet meselesi haline getiriyorsunuz.
44. Daha önce 24. ayette ahireti kesinlikle inkar edenler zikredilmişti. Şimdi ise ahiret hakkında kesin bir tavır alamayanların zikri geçmektedir. Bu iki grup insan arasında önemli bir fark vardır. Fakat sonuç itibariyla iki grubun akibeti de aynı olacaktır. Çünkü ahireti kesin olarak reddedenlerle, tereddüd içinde olanlar arasında ahlaki bakımdan hiçbir fark yoktur. Zira her iki grup da Allah'ın huzurunda hesap vereceğine inanmamaktadır. Bu kavrayıştan yoksun oluşları dolayısıyla, düşünce ve davranışlarında sapıklığa düşmeleri kaçınılmazdır. Çünkü ahiret hakkında kesin bir iman, insanı doğru yola iletir. Aksi takdirde ahireti kesinlikle inkar eden veya şüpheye düşen kimselerin, bu dünyada sorumluluklarının bilincinde olarak hayat sürmeleri mümkün değildir. Binaenaleyh bu şuursuzluk her iki grubu da cehenneme götürür.


 33- Onların yapmakta oldukları şeylerin kötülüğü kendileri için açığa çıktı (45) ve kendisini alay konusu edindikleri de onları sarıp-kuşattı.
34- Denildi ki: "Bugününüzle karşılaşmayı unuttuğunuz gibi, biz de sizi bugün unutuyoruz. Barınma yeriniz ateştir. Ve sizin için hiç bir yardımcı yoktur."
35- "Bunun nedeni de şudur: _ Çünkü siz Allah'ın ayetlerini alay konusu edindiniz; dünya hayatı da sizi aldattı." Böylece ne ordan (ateşten) çıkarılırlar, ne de (Allah'tan) hoşnutluk dilekleri kabul edilir.(46)
36- Şu halde hamd, göklerin Rabbi, yerin Rabbi ve âlemlerin Rabbi olan Allah'ındır.
37- Göklerde ve yerde büyüklük O'nundur. O, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.

AÇIKLAMA

45. Yani, onlar ahirette, dünyada gittikleri yolun, adaletlerinin, ahlaki tavırlarının, ilgi alanlarının ve tüm çabalarının yararsız olduğunu anlayacaklardır. Çünkü onların temelde dünyaya bakış açıları çarpık olduğu için tüm davranışları da yanlış idi. Onlar dünyada yaptıklarından hesaba çekilmeyeceklerini zannediyorlardı. İşte, bakış açılarındaki bu temel çarpıklık, onları sorumsuzluğa ittiğinden dolayı, tüm hayatlarını boş olarak geçirmişlerdir.
46. Bu cümlede, tıpkı bir efendinin hizmetçilerine kızıp yanındaki kimseye "Bu soysuzlar cezalarını çeksinler" demesi gibi bir üslup kullanılmıştır.
CASİYE SURESİNİN SONU


 046 - AHKAF SURESİ
GİRİŞ
Adı: Sure adını, 21. ayette geçen "... hani o Ahkaf'ta kavmini uyarmıştı..." ibaresinden almaktadır.
Nüzul Zamanı: Bu surenin nüzul zamanı 29-32. ayetler arasında anlatılmakta olan bir tarihi vakıadan tespit olunmaktadır. Bu ayetlerde, cinlerin Kur'an-ı Kerim'i dinleyerek topluluklarına geri dönmeleri açıklanır. Bu hadise hakkında hadis ve siyer kitaplarındaki ittifak edilen rivayete göre, Allah Rasulü Taif'ten Mekke'ye geri dönerken yolda Nahle denilen yerde konaklamıştı. Ve bütün güvenilir tarihi rivayetlere göre Allah Rasulü'nün Taif'e gitme olayı hicretten üç sene önce meydana gelmiştir. Dolayısıyla o zaman bu sure nübüvvetin 10. senesinin sonu ile 11. senesinin başlarında nazil olmuştur.
Tarihsel Arka-Plan: Nübüvvetin 10. yılı Allah Rasulü'nün hayatındaki en zor ve çetin yıldı. Tam üç seneden beri Kureyş'in bütün kabileleri Haşimoğulları'na ve müslümanlara boykot uyguluyorlardı. Allah Rasulü, kabilesi ve diğer arkadaşlarıyla beraber Şi'bi Ebi Talip <Şi'bi-Ebi talib: Mekke'nin bir mahallesinin ismidir. Burada Haşimoğulları oturmaktaydı. Şi'bi Arapça'da "iki dağın arasındaki vadi" demektir. Bu mahelle Ebu Kureyş Dağı'ndadır. Ebu Talip ise Haşimoğulları'nın reisiydi. Bu yüzden bu yere Şi'bi Ebu Talip adı verilmiştir. Bugün Mekke'de Allahrasulü'nün doğduğu yer olarak bilinen mevkiye yakındır. Şimdi ise Şi'bi-Ali veya Şi'bi Beni Haşim olarak anılmaktadır.> denilen yerde mahsur idiler.
Kureyşliler bu mahalleyi tamamıyla kuşatma altında tutuyorlar ve kimse de bu ablukayı yararak müslümanlarla irtibata geçemiyor ve alışveriş yapamıyordu. Ancak Hac sırasında müslümanlar dışarı çıkarak alış-veriş yapabiliyorlardı. Fakat o zaman bile eğer Ebu Leheb bir kimseyi pazarda gelen ticaret kervanlarından bir şey satın almak isterken görürse hemen satıcıya "Bunlara en yüksek fiyatı söyle ki alamasınlar, daha sonra ben o malı senden alırım, bir zararın olmaz" demekteydi. Peşpeşe üç senelik bu kuşatma müslümanların, Haşimoğulları'nın belini iyice bükmüştü. O kadar zor günler geçirdiler ki bazen ot bazen de ağaç yaprakları yemeye mecbur kaldılar.
Üç sene sonra bu kuşatma kalkacaktı ama bu sefer de bir müddet sonra, on küsür yıldır Kureyşlilere karşı Allah Rasulü'nü korumakta olan amcası Ebu Talip vefat edecek ve bu hadiseden bir ay bile geçmeden de, nübüvvetin başlangıcından bu güne kadar Allah Rasulü'nün en büyük destekcisi ve teselli edicisi olan hanımı Hz. Hatice vefat edecekti. Peşisıra gelen bu darbeler yüzünden Allah Rasulü bu seneyi "Hüzün Yılı" olarak adlandırmıştı.
Ebu Talib'in ve Hz. Hatice'nin vefatlarından sonra Mekkeli kafirler, Allah Rasulü'ne karşı daha bir cüretlenmişler ve ona eskisinden daha fazla eziyet etmeye başlamışlardı. Hatta Allah Rasulü evinden dışarı bile çok zor çıkabiliyordu. Ve İbn Hişam'ın rivayetine göre gene bu dönemde Kureyşli serserilerden biri Allah Rasulü geçerken onun yüzüne toprak atmıştı.
Daha sonra Allah Rasulü, Beni Sakîfe'yi İslam'a davet etmek veya hiç olmazsa orada kalmasına izin verirler belki diye Taif'e gitti. O zaman Allah Rasulü'nün bir binek almaya bile maddi gücü yoktu. Taif'e kadar bütün yolu yaya olarak gitti. Bazı rivayetlere göre giderken yalnız başınaydı. Bazı rivayetler ise yanında Hz. Zeyd bin Harise'nin olduğunu söylemektedir. Orada birkaç gün kaldı. Beni Sakîf'in ileri gelenleri ile tek tek görüştü. Fakat hiçbirisi ona kulak asmadılar. Üstelik acele şehri terk etmesini istediler. Çünkü Allah Rasulü'nün davetinin gençleri ifsad edeceğinden endişeliydiler. Sonunda Taif'i terk etmeye mecbur kaldı. Allah Rasulü şehri terk ederken beni Sakif'in ileri gelenleri bazı serserileri peşinden gönderdiler. Bunlar yolun iki tarafına geçerek Allah Rasulü'ne hem küfür ediyorlar hem de taş atıyorlardı. Allah Rasulü (s.a) yaralandı, ayakları kan içerisinde kaldı. Bu halde Taif'in dışarılarında bir bahçenin duvarının gölgesine yaslanarak Allah'a şöyle nidada bulundu. "Ey Allahım! Senin huzurunda çaresizliğimi ve halkın nazarında kıymetsizliğimi şikayet ediyorum. Ey merhametlilerin en merhametlisi, Sen mustazafların Rabbisin.
Benim Rabbim Sensin. Beni kimlerin eline bırakıyorsun? Bana bu kadar sert davranan insanların eline bırakıyorsun, üzerime çullanan bir düşmana bırakıyorsun. Eğer sen benden dargın değilsen, ben bu musibetlere aldırmam. Fakat eğer tarafından bana bir afiyet nasib olursa daha rahatlayacağım. Sana sığınırım. Senin Nurun bu zulmeti aydınlatır. Dünya ve ahiret işlerini düzeltir. Beni, senin gazabının üzerime gelmesinden ya da ikabına müstehak olmamdan koru. Benden hoşnut olacağın şekilde senin rızana uyayım. Senin kuvvetinden başka kuvvet yoktur." (İbn Hişam C. 2, Sayfa: 62.)
Allah Rasulü üzgün bir vaziyette geriye dönerken Karnel-Menazil'e yaklaştığında havada bir bulut sezdi. Yukarı bakınca da Cebrail'i (a.s) gördü. Cebrail ona "Senin kavmin sana nasıl bir karşılıkta bulunmaktaysa Allah (c.c) onu duymuştur. Dağların idaresinden sorumlu meleği gönderdi. Şimdi ne istiyorsan emret" dedi. Bunun üzerine bu melek Allah Rasulü'ne selam vererek şöyle dedi: "Emret, bu iki dağı bunların kafasına geçireyim" Allah Rasulü ise "Hayır" dedi. "Ben ümid ederim ki, Rabbim onların zürriyetinden, bir Allah'a ibadet eden ve O'na eş koşmayanlar çıkaracaktır." (Buhari; Yaratılışın Başlangıcı, Meleklerin Zikri. Müslim: Kitabu'l-Meğazi. Nesai: Baas.)
Allah Rasulü bu olaydan sonra bir kaç gün daha Nahle denilen mevkide konakladı. "Taif'te olup bitenler büyük ihtimalle Mekke'ye ulaşmıştı, şimdi nasıl Mekke'ye geri döneceğim? Kafirler bundan da cesaret alarak daha şedidleşecekler" diye düşünüyordu. Ayrıca bu günlerde bir gün Allah Rasulü namazda Kur'an okuyorken cinlerden bir taife oradan geçmekteydi. Onun Kur'an okuyuşunu duymuştular. Ve ona iman etmişler, kendi topluluklarına geri dönerek İslam'ı tebliğ etmeye başlamışlardı. Bunun üzerine Allah (c.c) "İnsanlar senin davetinden yüz çevirmelerine rağmen, bu cinler sana iman ettiler ve kendi topluluklarına onu tebliğ etmekteler," diyerek onu müjdelemişti.
Konu: İşte bu şartlar altında Allah Rasulü'ne bu sure nazil olmuştur. O şartları göz önünde bulundurarak bu sureyi mütalaa edecek herkesin, bu kelamın gerçekten Muhammed'in sözü olmadığına, bunu nazil edenin kuvvet ve hikmet sahibi Allah olduğuna dair hiçbir şüphesi kalmayacaktır. Surenin başından sonuna kadar hiçbir yerinde yukarıda anlattığımız bu gibi zor şartların altından henüz çıkmış bu insani hislerden ve cezbelerden bir eser görülemez. Eğer bu kitap, peşpeşe bu darbelere, musibetlere maruz kalan ve Taif'teki o son hadisenin hâlâ şiddetli ıstırabı içerisinde olan Muhammed'in (s.a) kelâmı olsaydı muhakkak bütün bu hadiseler ona yansırdı.
Aksine bu surede onlardan bir iz bile yok. Az yukarıda Allah Rasulü'nün Allah'a yakarışını nakletmiştik. Kendi kelâmıydı o, her kelimesi dert ve ıstırap dolu. Ama o sırada nazil olan ve onun mübarek ağzından aktarılan bu surede bu acılara hiç rastlanılmamaktadır.
Surenin konusu, kafirlerin sapık amellerinin kötü sonucundan onları uyarmaktır. Onlar kibirle bu sapıklıklarında ısrar ediyorlar ve onları bu sapıklıklardan korumaya çalışan şahsa da saldırıyorlardı. Kafirler bu dünyayı sadece amaçsız bir oyun ve kendilerini de bu dünyada sorumsuz mahluk zannediyorlardı. Tevhid daveti onlara göre batıldı. Allah'a bir takım şerikler koşarak onlara ibadet ediyorlardı. Bu Kur'an'ın Allah'ın kelamı olduğuna inanmıyorlardı. Risalet hakkında ise kafalarında acaip cahilane düşünceler vardı. Muhammed'in (s.a) peygamberlik davasını sınamak için çeşit çeşit acaip sorularda bulunuyorlardı. İslâm'ın hak bir din olmadığına en büyük şahit olarak kabilelerinin ileri gelenlerinin, reislerinin bu dine inanmamaları fakat bir kaç tane genç, bir kaç fakir ve birkaç kölenin inanmalarını gösteriyorlardı. Ayrıca, kıyamet, ölümden sonra diriliş ve ceza-mükafatı da uydurma ve bunların vuku bulmalarının imkansız olduğunu zannediyorlardı.
Bu surede özet olarak, kafirlere, akıllarıyla ve burhanlarla hakikatı anlatmaya çalışma yerine, taassub ve inatlarından dolayı Kur'an'ı ve Peygamber'in risaletini inkar etmeleri halinde sonlarını harap ettikleri, tek tek şahitler gösterilerek anlatılmıştır.


 Rahman Rahim olan Allah’ın adıyla

1- Hâ, Mîm.
2- Kitabın indirilmesi, üstün ve güçlü olan, hüküm ve hikmet sahibi Allah'tandır.(1)
3- Biz gökleri, yeri ve ikisi arasında bulunanları ancak hak ve adı konulmuş bir ecel (belli bir süre) olarak yarattık.(2) Küfredenler ise, uyarılıp-korkutuldukları şeyden yüz çevirmekte olanlardır.(3)
4- De ki: "Gördünüz mü-haber verin; Allah'tan başka tapmakta olduklarınız, yerden neyi yaratmışlar, bana gösterin? Yoksa onların göklerde bir ortaklığı mı var? Eğer doğru sözlüler iseniz,(4) bundan önce bir kitap ya da ilim kalıntısı (veya bir eser) varsa, bana getirin."
5- Allah'ı bırakıp kıyamet gününe kadar kendisine icabet etmeyecek olan şeylere tapmakta olandan daha sapık kimdir? Oysa onlar, bunların tapmalarından(6) habersizdirler.

AÇIKLAMA

1. İzah için bkz. Zümer an: 1, el-Casiye an: 1, ayrıca Secde suresi an: 1, göz önünde tutulursa bu surenin başındaki espriyi kavramak daha kolay olur.
2. İzah için bkz. En'am an: 46, Yunus an: 11, İbrahim an: 23, el-Hicr an: 47, en-Nahl an: 6, el-Enbiya an: 15-17, el Mü'minun an: 102, Ankebut an: 75-76, Lokman an: 51, el-Casiye an: 28, el-Duhan Suresi an: 34.
3. Yani, gerçek şu ki, bu kainat gayesiz bir eğlence değildir. Tersine bu hikmetli nizam belirli bir maksada binaen kurulmuştur. Muhakkak iyi ve kötünün, zalim ve mazlumun bütün amelleri en sonunda görülecektir. Bu kainat daimi ve ebedi değildir. Belirli bir müddeti vardır. En sonunda muhakkak bu nizam altüst olacaktır. Allah'ın adaleti için de belirli bir zaman kararlaştırılmıştır. O zaman geldiğinde muhakkak vukubulacaktır. Allah'a, Rasulü'ne ve Kitab'a inanmayı inkar edenler bu hakikatlerden yüz çevirmektedirler. Bu yaptıklarının hesabını bir gün vereceklerini hiç düşünmüyorlar. Zannediyorlar ki, Allah Rasulü bu gerçeklerden haber vererek onlara kötülük yapmaktadır. Halbuki Peygamber'in onlara geleceklerini bildirmesi ve dahası, hesap sorulacağını ve buna karşı hazırlıklı gerektiğini bildirmesi, onlar için bir iyiliktir.
İleriki hitapları daha iyi anlayabilmek için şunu dikkatimizde tutalım ki, insanın en büyük hatası Allah hakkında bazı yanlış inanışlar tayin etmesidir. Tembellik ederek hiç derince düşünmeden yüzeysel ve ondan bundan duyduklarıyla yanlış bir akide oluşturuyor. Bu en büyük bir ahmaklıktır. Çünkü onun böyle inancı bütün hayatını doğru yoldan saptırarak ebedi hayatını mahvetmektedir. Asıl sebep kendini sorumsuz zannederek tembellik etmesi ve kendini tehlikeye atmasıdır. Allah Teala hakkında nasıl bir inanca sahip olursa olsun, bir şeyin değişmeyeceği yanılgısına düşüyor. Çünkü ölümden sonraki hayata ve orada her şeyden sorulacağına inanmamaktadır. İnanıyorsa da, orada eğer bir sorgu sual olduğunda bu dünyada onu himaye eden bazı zevatın kendisini kurtaracağını zannetmektedir. Bu gibi sorumsuz düşünceler dolayısıyla insan, bir inanç seçme konusunda ciddiyetsizlik göstermektedir. Onun için rahatça ateizmden şirke kadar bir dizi mantıksız düşünceleri bir inanç haline getirerek, kendini de başkalarını da saptırarak batağa sürüklemektedir.
4. Çünkü muhatap olan kavim müşrikti. Bu yüzden onlara, sorumsuzca, ciddi ciddi düşünmeden, gayri makul bir inanç üzerinde ısrar etmekte oldukları uyarısında bulunulmaktadır.
Onlar her ne kadar bu dünyanın yaratıcısının Allah olduğuna inanıyorlarsa da, bununla beraber başkalarını da ma'bud olarak kabul edip onlara yalvarmakta, hacetlerinin ve problemlerinin hallolmasını onlardan istemekteydiler. Onlara secde edip adaklar adıyorlardı. Kendi talihlerini bunların değişteribileceğini zannediyorlardı. Aynı kişilere, "Neye dayanarak siz bunları ma'bud olarak kabul etmektesiniz", diye sorulmaktadır. Açıktır ki, Allah (c.c) yanında başkalarına da ma'budiyyet nisbet etmenin iki temel sebebi olabilir: Birincisi, ya bir kimse yer ve göğün yaratılmasında Allah'tan başkalarının da bir payı olduğu konusunda bir bilgi sahibidir, ya da falanca kimsenin ilahlıkta kendi ortağı olduğunu bizzat Allah Teala'nın kendisi söylemiştir. Şimdi hiç bir müşrik ibadet etmekte olduğu ma'bud hakkında, bunun Allah'ın ortağı olduğunu iddia edecek bir bilgi sahibi değildir. Ayrıca Allah tarafından indirilen hiçbir kitap gösterilemez ki, Allah kendisinin bir ortağı olduğunu bildirmiş olsun. O zaman onların bu şirk inançlarının kesinlikle bir aslı-astarı yoktur.
Bu ayatteki "Önceden gelmiş kitaplardan" murad, Allah'ın daha önce inzal ettiği kitaplardır. "Bir bilgi kalıntısı"ndan murad, sonraki nesillere itimat edilen bir vasıtayla ulaşmış eski devirlerdeki nebilerin ve salihlerin talimatlarının kırpıntılarıdır. Bu iki vasıtayla insana ulaşan hiçbir şeyde şirkten bir iz yoktur. Şimdi Kur'an'ın tebliğ etmekte olduğu bütün semavi kitapların ittifak ettiği tevhid ve evvelki ilimler hakkında ne kadar eser kalmışsa bunlarda da şirkin hiçbir izine rastlanmamaktadır. Bunlarda herhangi bir nebi, veli ya da salih kişinin herhangi bir zaman Allah'tan başkasına kullukta bulunmak için vaaz verdiğine dair hiçbir iz de yoktur. "Kitap"tan murad ilahi kitaplardır..."Bilgi kalıntısı"ndan murad da "Nebilerin ve salihlerin bıraktığı ilimdir" sözünü bir an için bir kenara bıraktığımızı var sayalım. Bu sefer hiçbir bilimsel kitapta veya dini ve dünyevi bilimler mutahassıslarının bu güne kadar yapmış oldukları hiç bir araştırma da, yeryüzü ve gökyüzünün herhangi bir kısmını Allah Teala'nın yanında başka bir tanrının yarattığına dair ya da bu dünyada insanların istifade ettiği nimetleri Allah (c.c) değil de başka birisinin yarattığına dair en ufak bir emare yoktur.
5. "Cevap"tan murad, karşılık verme, harekette bulunmadır. Sadece kelimelerle, sesle ya da yazıyla cevap veriş değildir. Bundan anlaşılan şudur: Her kim eğer bu ma'butlara yakarır, yardım talebinde bulunursa, ellerinde yetkileri olmadığı için bunlar olumlu veya olumsuz bir karşılık veremezler. İzah için bkz. Ez-Zümer an: 33.
"Kıyamete kadar cevap veremiyecek" demek, bu dünya kaim olduğu sürece onlar hiçbir cevap veremiyecek demektir. Ama daha ileriki ayetlerde de açıklandığı gibi kıyamet meydana geldikten sonra ise bu ma'budlar kendilerine ibadet edenlere düşman olacaklardır.
6. Yani, onların yalvarış-yakarışları zaten onlara ulaşamaz. Ne kendi kulaklarıyla onları duyarlar, ne de başka bir vasıtayla, bu dünyada onları birisinin çağırdığı haberi kendilerine ulaşmaz. Bu ayeti şöyle izah edebiliriz; dünyadaki müşriklerin Allah'tan başka dua ettikleri ma'budları şu üç grupta toplayabiliriz: Birincisi, bu ruhu ya da şuuru olmayanlar, ikincisi, geçmişteki salih insanlar ve üçüncüsü, kendileri sapıttıkları gibi başkalarını da yoldan çıkararak bu dünyadan göçen insanlar. Birincilerin ne kendilerine ibadet edenler ne de yapılan dualar hakkında bir haberleri yoktur. İkinci kısımdakiler ise aslında Allah'ın sevdiği mukarreb kullardı. Bunlar da şu iki sebepten dolayı bu durumda oluşlarından habersizdirler. Evvela, Allah'ın yanında öyle bir alem vardır ki bu dünyanın sesleri oraya ulaşamaz ve ikinci olarak, Allah Teala ve melekler kasten bu haberleri onlara ulaştırmazlar. Çünkü bu olanları duymak onlar için üzüntü kaynağı olacaktır. Onlar bütün hayatları boyunca yalnızca Tevhidi ve sadece Allah'a istigâse'de bulunmayı öğretmişlerdi. Şimdi ise bazıları onlardan yardım dilemekteler. Allah Teala bunlara böyle haberleri vererek onları üzmek istemez. Üçüncü gruptaki ma'budlara gelince, düşünürsek bunların da habersiz kalmalarının iki sebebinin olduğunu anlarız: Birincisi, bunlar suçlu olarak Allah'ın indinde beklemektedirler ve bu dünyadan hiç bir sada onlara ulaşamaz. İkinci sebep ise, Allah Teala ve melekler, bu dünyada yapmış oldukları misyonun başarıya ulaştığı ve şimdi bazı kimselerin kendilerine taptığı haberlerini duyurarak onları sevindirmek istemez. Allah zalimlere böyle memnuniyetler bahşetmez.
Burada şu hususu da izah edelim ki, Allah (c.c) kendi salih kullarına bu dünyada gönderilen selam ve rahmet dualarını ulaştırır. Çünkü bu onlara memnuniyet verecektir. Öte yandan suçlulara da bu dünyadan gönderilen lanet ve bedduaları ulaştırır. Mesela bir hadise göre, Bedir Savaşı'nda kafir olan ölülere Peygamber'in (s.a) gönderdiği lanet onlara duyurulmuş ve bu onların eziyetini artırmıştı. O, hiçbir şekilde kendi salih kulları için üzüntü verecek, kafir ve mücrimlere memnuniyet verecek bir haberi onlara ulaştırmaz. Böylece "sem'i mevta" (ölülerin işitmesi) konusuna bir açıklık getirilmiş olmaktadır.


 6- İnsanlar (bir araya getirilip) haşrolunduğu zaman, (Allah'tan başka taptıkları) onlara düşman kesilirler ve onların (kendilerine) ibadet etmelerini de tanımazlar.(7)
7- Onlara açık belgeler olarak ayetlerimiz okunduğu zaman, o küfredenler kendilerine gelmiş olan hak için dediler ki: "Bu, apaçık bir büyüdür."(8)

AÇIKLAMA

7. Yani, onlar açık açık "Biz hiç bir zaman onlara bize ibadet edin demedik. Onların bize ibadet ettiklerinden bizim hiçbir ilgimiz yok. Bu sapıklıklarının sorumlusu kendileridir. Dolayısıyla cezalarını da kendileri çeksin, onların bu suçlarında bizim bir payımız yoktur," diyeceklerdir.
8. Mekke'de Kur'an-ı Kerim'in ayetleri okunduğu zaman, bunun bir insan kelamı olmadığını, insan üstü bir şey olduğunu onlar hissediyorlardı. Hiç bir şair, hatip ve en büyük edebiyatçı bile Kur'an'ın emsalsiz fesahat ve belâgatine (büyüleyici uslubuna) , hitabet ve kalpleri etkileyen yüksek muhtevasına yaklaşamazdı bile. En önemlisi, Allah Rasulü'nün kendi kelamı bile Allah tarafından nazil olan kelamla aynı değildir. Allah Rasulü'nü daha çocukluğundan beri çok iyi tanıyan ve onun dilini çok iyi bilen Mekkeliler de, Allah Rasulü'nün kendi sözleri ile Kur'an-ı Kerim'in sözleri arasında çok büyük farklar olduğunu görüyorlardı. Aralarında kırk-elli sene gece gündüz yaşamış olan şahsın birdenbire böyle kendi dilinden tamamıyla farklı bir kelam uydurduğunu kabul etmek zordu. Bu gerçek onların gözleri önünde açıkça görülüyorken onlar küfürlerinde ısrar etmekte kararlı idiler. Bu yüzden, bu aşikar işaretleri görmelerine rağmen değil kabul etmek, üstelik "Bu bir sihirdir" diyorlardı. (Onların Kur'an'ı bir sihir olarak nitelemelerinin açıklamasını daha önce yapmıştık. Bkz. El-Enbiya an: 5, Sâd an: 5)


 8- Yoksa: "Kendisi onu uydurdu" mu diyorlar?(9) De ki: "Eğer onu ben uydurdumsa, bu durumda siz, Allah'tan bana (gelecek) olan hiç bir şeye (karşı) malik olamazsınız. Sizin kendisi (Kur'an) hakkında, ne taşkınlıklar yapmakta olduğunuzu O daha iyi bilendir. Benimle sizin aranızda şahid olarak O yeter. (10) O, çok bağışlayandır, çok esirgeyendir."(11)
9- De ki: "Ben peygamberlerden bir türedi değilim, bana ve size ne yapılacağını da bilemiyorum. Ben, yalnızca bana vahyedilmekte olana uymaktayım ve ben, apaçık bir uyarıcı-korkutucudan başkası değilim."(12)
10- De ki: "Gördünüz mü-haber verin; eğer (bu Kur'an,) Allah katından ise, siz de ona (karşı) küfretmişseniz(13) ve İsrailoğullarından bir şahid de bunun bir benzerine şahidlik edip iman etmişse ve siz de büyüklük taslamışsanız (bunun sonucu ne olacak) ?(14) Şüphesiz Allah, zalim olan bir kavmi hidayete erdirmez."

AÇIKLAMA

9. Bu şekilde sorarak beyan etmede şiddetli bir hayret ifadesi vardır. Yani, bunlar o kadar hayasızdırlar ki, Allah Rasulü'nü, Kur'an'ı uydurmakla itham edebilmekteler. Halbuki çok iyi biliyorlar ki, bu onun tasnif ettiği bir kelam değildir.
Onların "sihirdir" demeleri ise bu kitabın sıradan, alalede bir kelam olmadığının ve bunu bir insanın tasnif edemeyeceğinin, bir insan için böyle bir kelamı meydana getirebilmenin mümkün olamayacağının kendi ağızlarıyla itirafıdır.
10. Çünkü onların bu ithamı asılsızdır ve tamamıyla bir inat mahsulüdür. Bu yüzden bir delil ileri sürmeye ihtiyaç duyulmamıştır. Sadece "Gerçekten eğer sizin dediğiniz gibi bu kelamı ben tasnif etmişsem bu, Allah'a en büyük iftiradır. O zaman Allah'ın cezasından beni siz mi kurtaracaksınız? Ve eğer sizin bana yalan iftirada bulunarak reddettiğiniz bu kelam Allah'ın kelamı ise o zaman Allah size ne yapacaktır, göreceksiniz" demekle yetinilmiştir. Allah'tan hiç bir şey gizli kalmaz. Doğru kimdir? Yalancı kimdir? Bunlar hakkında en iyi kararı verecek O'dur. Eğer bir şey hususunda bütün dünya yalan dese ama, Allah'ın indinde o şey doğruysa son karar Allah'ın ilmine göre verilir. Eğer bütün dünya bir şeyi doğrulasa da Allah'ın indinde o şey yalan ise o zaman Allah'ın indinde son karar yine yalan olarak verilecektir. Onun için saçma sapan şeyler konuşmak yerine kendi ahiretinizi düşünün.
11. Bu cümlenin iki manası vardır. Birincisi, sizin hâlâ bu dünyada yaşıyor olmanız Allah'ın bir lütfudur. Eğer Allah'ın rahmeti ve lütfu olmasaydı, O'na karşı yaptığınız iftiralar sizi hemen yok ederdi. İkinci bir nefesi almaya bile size müsade edilmezdi. Diğer bir manası da "Ey insafsızlar! Şimdi artık bu inadınızdan vazgeçin. Allah'ın rahmet kapısı hâlâ açıktır. Yaptıklarınızı affedebilir," şeklinde olabilir.
12. Bu buyruğun arka-planı şudur: Nebi (s.a) risaletini ilan ettikten sonra Mekke'dekiler ona acayip şeyler söylemeye başladılar. Diyorlardı ki, "Bu ne biçim Rasuldür, çoluk çocuğu var, pazarda dolaşır, yer içer ve bizim gibi bir insandır. Bizden ne farkı var ki biz onu Allah'ın özel olarak gönderdiği bir elçi olarak tanıyalım?" Ve yine bunlar diyorlardı ki "Eğer bu şahıs Allah'ın Rasulü olsaydı en azından Allah onun peygamberliğini ilan etmek için hizmetine bir melek verirdi. Her kim ona karşı çıkar, saygısızlık yaparsa bu melek onları kamçılardı. Nasıl olur da Allah bir kimseyi Rasul olarak göndersin de o kimseyi Mekke'nin sokaklarında böyle eziyetlere karşı çaresiz bıraksın? Kendi Rasulü için hiç olmazsa bahçe içerisinde muhteşem bir saray yapardı. Hanımının serveti bittikten sonra açlık çekmez ve Taif'e giderken altında bir bineği olurdu." Dahası ondan acaip acaip mucizeler göstermesini ve gaipten haber vermesini talep etmekteydiler. Onların düşüncesine göre bir kimsenin Allah'ın Rasulü olması, onun insan üstü bazı güçlere sahip olmasını gerektirir.
Bir işaretiyle dağları yerinden oynatır, bir işaretiyle kurak çölleri güllük gülistanlık hale çevirirdi. Bütün olmuş ve olacak her şeyin ilmine sahip olmalıdır. Gaipteki bütün gizli şeyleri görebilmelidir.
Bu itirazlara, her cümlesinde bir anlam taşıyan bu ayette cevap verilmiştir. Buyrulmaktadır ki "Onlara söyle: "Ben türedi bir peygamber değilim" Yani, "Benim peygamberliğim dünya tarihinde ilk kez olan bir şey değildir ki, bu size acaip gelsin. Peygamberlerin böyle değil de şöyle olmasına niye o kadar şaşırıyorsunuz? Benden önce de pek çok Rasul gelmişti. Benim onlardan bir farkım yok. Ne zaman bir peygamber gelmiştir de onun çoluk çocuğu olmamış, yiyip içmemiş ve diğer normal insanlar gibi yaşamamıştır? Hangi peygamberin yanında (onun risaletini duyurmak için) elinde kırbaç bulunan bir melek vardı. Hangi Rasulün bağlar-bahçeler içerisinde bir sarayı vardı? Hangi Rasul, insanları Allah'ın tarafına davet etmek için eziyetler çekmemişti? Ve hangi Rasul kendi yetkisiyle mucizeler göstermiş ve yine kendi izniyle her şeyi bilmiştir. Öyleyse şimdi siz benim peygamberliğimi sınamak için bu acaip acaip soruları nereden çıkarıyorsunuz?" Daha sonra şöyle buyurulmuştur: "Onlara de ki: Bana ve size yarın ne yapılacağını da bilmiyorum. Ben sadece bana vahyedilen şeye uyarım." Yani, ben gaybı bilen değilim ki geçmiş, hal ve gelecek bana açık olsun ve dünyada her şey benim bilgim içerisinde bulunsun. Değil sizlerin geleceği, ben kendi geleceğimi bile bilmiyorum. Ben ancak vahiy vasıtasıyla bana verilen ilim kadar bilebilirim. Hiç bir zaman bundan daha fazlasını bildiğimi iddia etmedim. Ve hangi Rasul gelmiş ki o şimdi sizin benden istediğiniz gibi herşeyi bildiğini iddia etmiştir? Gayb hakkında bazı haberler soruyorsunuz. Ne zaman bir Rasulün görevi, sizin kaybettiğiniz şeyleri, hamile bir kadının erkek veya kız doğuracağını, falan hastanın öleceğini veya iyi olacağını bildirmek olmuştur.
En sonunda da "Onlara de ki: Ben apaçık uyarıcıdan başka bir şey değilim" buyuruluyor. Yani ben Allah'ın yetkilerine sahip değilim ki her gün sizin istediğiniz acaip acaip mucizeleri göstereyim. Benim gönderilmemin gayesi, size doğru yolu göstermek ve onu reddedenleri de kötü akibetlerinden uyarmak içindir.
13. Bu husus bundan önce Fussilet Suresi 52. ayette işlenmiştir. İzah için bkz. Fussilet an: 69.
14. Müfessirlerin çoğu bu şahitten maksat Hz. Abdullah bin Selâm'dır, demişlerdir. Çünkü o, Medine-i Münevvere'deki en meşhur yahudi alimiydi.
Hicretten sonra Allah Rasulü'ne iman ederek müslüman olmuştur. Bu hadise Medine'de meydana geldiğinden müfessirlerin kavline göre bu ayet Medenidir. Bu şekildeki yorumun kaynağı Hz. Sa'd bin Ebi Vakkas'ın açıklamasıdır. O'na göre bu ayet Hz. Abdullah bin Selam hakkında nazil olmuştur. (Buhari, Müslim, Nesai, İbn Cerir) Ve aynı kaynağa dayanarak İbn Abbas, Mücahid, Katade, Dahhak, İbn Sirin, Hasan Basri, İbn Zeyd, Avf bin Malik el-Eşci' gibi pekçok büyük müfessir bu görüştedirler. Diğer taraftan İkrime, Şa'bi ve Masruk "Bu ayet Abdullah bin Selâm hakkında olamaz, çünkü bütün sure Mekkîdir. Mekke'de nazil olmuştur" demektedirler. İbn Cerir et-Taberî'de aynı görüşe katılarak şöyle söylüyor: "Yukarıdaki bu hitabet silsilesinin muhatabı Mekke müşrikleridir. Daha sonraki ayetlerden de anlaşılıyor ki hep Mekkeli müşrikler muhataptır. Bu siyak ve sibak içerisinde (context) yalnız başına Medine'de nazil olmuş bir ayetin buraya girmesi düşünülemez." Daha sonraki müfessirler bu ikinci görüşü tercih ederlerken Saad bin Ebi Vakkas'ın rivayetini de inkar etmemekteler. Hz. Sa'd, eskilerin adetine göre bu ayetin tam tamına İbn Selam'a uygun düştüğü mealinde konuşmuştur. Bu sözden, bu ayetin İbn Selam'ın iman etmesi üzerine nazil olduğu çıkarılamaz. Yalnız ne var ki bu ayet gerçekten de tam olarak onun tavsifine uygun düşmektedir.
Zahiren ikinci görüşün daha doğru olduğu anlaşılmaktadır. O zaman şöyle bir soru akla gelir: "Bu şahitten maksat kimdir?" İkinci görüşe sahip olan bazı müfessirler bunun Musa (a.s) olduğunu söylemekteler. Ama bir sonraki "O iman etmiş ve siz kibir içindesiniz" cümlesi böyle bir yorumla hiç de uyum sağlamamaktadır. En doğru izah müfessir Nisaburî ve İbn Kesir'indir. Yani bunlar: "Burada şahitten belirli bir şahıs kastedilmemektedir. Bundan maksat İsrailoğulları'ndan sıradan bir şahıstır" demişlerdir. Allah'ın buyruğunun maksadı şudur: Kur'an-ı Kerim size şimdi sunulmaktadır, bu ilk karşılaştığınız yeni bir şey değildir ki böyle bir şeyi ilk defa görüyoruz diye mazeret ileri sürebilirsiniz. Bundan önce de bu gibi talimatlar İsrailoğulları'na vahiy yoluyla Tevrat ve diğer semavi kitaplar şeklinde gelmiştir. Onları sıradan bir insan bile kabul etmişti. Allah'ın kendi talimatlarını yalnızca vahiy vasıtasıyla gönderdiğini sıradan bir insan bile kabul etmiştir. Onun için vahiy ve onun getirdiği talimatların acaip ve anlaşılmaz bir şey olduğunu iddia edemezsiniz. Aslında sizin inanmanıza mani olan sizin kendi kibir ve böbürlenmenizdir.


 11- Küfretmekte olanlar, iman etmekte olanlar için dedi ki: "Eğer O (Kur'an veya iman) hayırlı bir şey olsaydı, ona bizden önce koşup-yetişemezlerdi."(15) Oysa onlar, onunla hidayete ermediklerinden: "Bu, eski bir yalandır" diyecekler.(16)
12- Bundan önce de, bir rehber (imam) ve bir rahmet olarak Musa'nın kitabı var. Bu da, zulmedenleri uyarıp-korkutmak(17) ve ihsanda bulunanlara bir müjde olmak üzere, (kendinden önceki kitapları) doğrulayıcı ve Arapça bir dil ile olan bir kitaptır.
13- Şüphesiz: "Bizim Rabbimiz Allah'tır" deyip sonra dosdoğru bir istikamet tutturanlar (yok mu) ; artık onlar için korku yoktur ve onlar mahzun da olmayacaklardır.(18)
14- İşte onlar, cennet halkıdır; yapmakta olduklarına karşılık olmak üzere, içinde ebedi olarak kalıcıdırlar.
15- Biz insana, 'anne ve babasına' iyilikle davranmasını tavsiye ettik. Annesi onu güçlükle taşıdı ve onu güçlükle doğurdu. Onun (hamilelikte) taşınması ve sütten kesilmesi, otuz aydır.(19) Nihayet güçlü (erginlik) çağına erip kırk yıl (yaşın) a ulaşınca, dedi ki: "Rabbim, bana, anne ve babama verdiğin nimete şükretmemi ve senin razı olacağın salih bir amelde(20) bulunmamı bana ilham et; benim için soyumda da salahı ver. Gerçekten ben tevbe edip sana yöneldim ve gerçekten ben müslümanlardanım."

AÇIKLAMA

15. Bu, Kureyş'in ileri gelenlerinin, halkı Rasulullah'tan soğutmak için kullandıkları delillerden biridir. Diyorlardı ki, "Eğer Kur'an hak bir söz olsaydı bunu en önce biz kabul ederdik. Nasıl olur ki, bir kaç tecrübesiz genç ve aşağı sınıftan birkaç köle bunu makul olarak görür de, bizim ileri gelenlerimizden akıllı, dünya görmüş ve tecrübelerine, zekalarına herkesin itibar ettiği kişiler görmez. O halde onun sıradan halkı inandırmak gayreti içerisinde oluşu da bu davette muhakkak bir yanlışlık olduğunu ve bu yüzden de kavmin ileri gelenlerinin bunu kabul etmediğini göstermektedir. O halde siz de ondan uzak durun."
16. Yani, bunlar kendilerini hak ile batıl arasında bir kıstas olarak görmekteler. Zannediyorlardıki eğer kendileri bir şeyi hidayet olarak kabul etmemişlerse, bu demektedir ki bu muhakkak bir dalalettir. Ama buna "Yeni bir yalan" demeye cesaret edemiyorlar. Çünkü bundan evvelki peygamberler de aynı şeyi tatbik etmişlerdi. Onların ellerinde olan bütün semavi kitaplar da aynı hidayeti göstermekteydi. Onun için bunlar da "Eski bir yalan" demekteler. Güya onlara göre onların dışında herkes akılsızdır. Binlerce senedir bu gerçekleri tebliğ eden ve ona inananlar akıldan mahrumdurlar da sadece akıl bunlara kalmıştır.
17. Yani, sapıklıkları dolayısı ile ahlak ve amel bakımından kötülük içerisine düşen, toplumu da türlü zulüm ve haksızlıklarla dolduran ve Allah'tan başkalarına ibadet edenlerin kötü sonuçları hakkında onlara haber ver.
18. İzah için bkz. Fussilet an: 33-35.
19. Yani, bir evlat, hem anasına hem de babasına hizmet etmelidir. Ama ananın hakkı daha önemlidir. Çünkü o evladı için daha fazla ızdırap çeker. Aynı şey az çok farklı rivayetlerle Bahuri, Müslim, Ebu Davud, Tirmizi, İbn Mace, Müsned-i Ahmed ve İmam Buhari'nin Edebül-Müfred'inde rivayet edilen şu hadisten de anlaşılmaktadır: "Birisi Allah Rasulü'ne gelerek "Üzerime en fazla kime hizmet etme hakkı düşer?" diye sordu. Allah Rasulü "Annen" buyurdu. Adam "Sonra kim?" dedi. Allah Rasulü yine "Annen" diye cevapladı. Adam aynı soruyu üçüncü defa sorunca Allah Rasulü bu sefer de "Annen" karşılığını verdi. Dördüncüde "Babana" buyurdu." Allah Rasulü'nün bu cevabı yukarıdaki ayeti tam manasıyla tercüme etmektedir. Burada annenin hakkına işaret edilmiştir. Çünkü, 1) Anne onu meşakkatle karnında taşımış, 2) Meşakkatle onu dünyaya getirmiş ve, 3) Hamilelik ve emzirme süresi otuz ay almıştır.
Bu ayet ile, Lokman Suresi'nin 14. ayeti ve Bakara Suresi'nin 233. ayetlerinden şöyle hukuki bir netice çıkmaktadır. Bir hadisede Hz. Ali, İbn Abbas ve Hz. Osman bununla hüküm vermişlerdi. Hadise şuydu: Hz. Osman'ın hilafeti döneminde bir şahıs Cüheyna kabilesinden bir kadın ile evlenmişti. Evliliklerinden tam altı ay geçmişti ki sapa sağlam bir çocuk doğurdu. Bunun üzerine o şahıs Hz. Osman'a gelerek olayı anlattı. Hz. Osman da kadının zina yapmış olduğu kanaatine vararak recm olunması hükmünü verdi. Hz. Ali'nin bundan haberi olunca hemen Hz. Osman'ın yanına giderek böyle bir hükme nasıl vardığını sordu. Hz. Osman da cevaben "Kadın 6 ay sonra sağlam bir çocuk doğurmuştur, bu açıkça onun zina yaptığının delilidir" deyince Hz. Ali "Hayır" karşılığını vermişti. Sonra Hz. Ali yukarıda adı geçen üç ayeti okudu. Bakara Suresi'nde Allah (c.c) buyuruyor ki "Babaları isterse anneler çocuklarını tam iki yıl emzirirler", Lokman Suresi'nde ise yine buyuruyor ki "... İki sene onu emzirdi..." Ve Ahkaf Suresi'nde (bu sure) buyuruyor ki "... Onun ana karnında taşıması ve sütten kesilmesi otuz ay sürdü... "Ve şimdi eğer otuz aydan iki sene emzirme müddetini çıkarırsak geriye altı ay hamilelik zamanı kalır. Burdan anlaşılıyor ki hamilelik süresi en az altı aydır. Bundan sonra çocuk tam olarak oluşmaktadır. O halde bir kadın tam altı ay sonra bir çocuk dünyaya getirse ona zaniye hükmü verilemez." Hz. Osman bunu duyunca Hz. Ali'ye "Ben bunu hiç düşünmemiştim" diyerek kadını çağırtmış ve daha önce verdiği hükmü değiştirdiğini söylemiştir. Rivayette şu da zikredilmektedir:
Hz. Ali'nin bu istidlalini İbn Abbas da teyid etmiş ve ondan sonra Hz. Osman kendi görüşünden rücu etmişti. (İbn Cerir, Cessas, Ahkamu'l-Kur'an, ve İbn Kesir)
Şimdi bu üç ayetten aşağıdaki hükümleri çıkarabiliriz:
1) Bir kadın evlendikten sonra altı aydan daha öce sağlam (düşük değil) bir çocuk dünyaya getirirse onun hakkında zaniye hükmü verilir ve çocuğun nesebi kocasına intisab ettirilemez.
2) Bir kadın evlendikten altı ay veya daha fazla bir süre sonra sağlam bir çocuk dünyaya getirirse, onun hakkında sadece bu doğuma dayanarak zaniye ithamı yapılamaz, kocasının da onu böyle itham etmeye ve çocuğun nesebini inkar etmeye hakkı yoktur. Çocuğu muhakkak kabul edecektir, kadın da cezalandırılamaz.
3) Emzirme hakkının müddeti de en fazla iki senedir. Bu süreden sonra eğer bir çocuk başka bir kadının sütünü emecek olsa, o kadın onun süt annesi olamaz, kararı verilir. O zaman emzirme hakkında Nisa Suresi 23. ayette beyan edilen hükümler geçerli olmayacaktır. Bu konuda ihtiyaten Ebu Hanife iki sene yerine iki buçuk sene ileri sürerek "Emzirme yakınlığı" gibi nazik bir konuda bir hata yapma ihtimaline karşı tedbir almıştır. Bkz. Lokman an: 23.
Burada şunu da söyleyelim ki; bugünkü tıbbi araştırmalar bir çocuğun anne karnına en az yirmisekiz hafta ihtiyacı olduğunu söylemektedir. Bu süreden sonra artık tam bir insan olarak dünyaya gelebilir. Bu süre altı buçuk aydan biraz fazladır. İslam hukukuna göre takriben yarım ay daha takdir edilmektedir. Böylece bir kadına zina ithamında bulunmak ve bir çocuğu kendi nesebinden mahrum etmek gibi nazik bir mesele dolayısıyla bir hata olmasın diye bir yarım ay daha süre eklenmiştir. Öte yandan hiç bir doktor, hiç bir hakim ve bizzat hamile kalan kadının kendisi ve onu hamile bırakan erkek dahi kesinkes hamileliğin ne zaman başladığını bilemez. Bu yüzden hamileliğin en az süresinden biraz fazla süre tanımak uygundur.
20. Yani, bana öyle bir salih amel uygun gör ki, hem zahiri olarak senin kanununa göre olsun ve hem de gerçek olarak senin indinde makbul olsun. Bir amel dünyada ne kadar çok övgü görse de Allah'ın kanununa muvafık değilse, o zaman dünyadakiler onu ne kadar överlerse övsünler, Allah'ın katında hiçbir karşılığa müstahak olmayacaktır. Öte taraftan bir amel tam manasıyla şeriata uygun düşse ve zahiren hiçbir eksiği olmasa ama onun niyetinde eksiklik, riya, kibir, gösteriş veya dünya menfaati saklı olsa bu sefer de bu amel hüsn-ü kabul görmeyecektir.


 16- İşte bunlar; yapmakta olduklarının en güzelini kabul ederiz ve kötülüklerinden geçeriz;(21) (bunlar) cennet halkı içindedirler. (İşte bu,) Onlara va'dolunan dosdoğru bir vaaddir.
17- O kimse ki, anne ve babasına: "Öf size, benden önce nice kuşaklar gelip geçmişken, beni (diriltilip) çıkarılacağımla mı tehdit ediyorsunuz?" dedi. O ikisi (anne ve babası) ise, Allah'a yakararak: "Yazıklar sana, iman et, hiç şüphesiz Allah'ın va'di haktır." (derler; fakat) O: "Bu, geçmişlerin masallarından başkası değildir" der.
18- İşte bunlar, cinlerden ve insanlardan kendilerinden evvel gelip-geçmiş ümmetler içinde, (azab) sözü üzerlerine hak olmuş kimselerdir. Gerçekten onlar, ziyana uğrayanlardır.(22)
19- Her biri için yapmakta olduklarından dolayı dereceler vardır; öyle ki amelleri kendilerine eksiksizce ödensin ve onlar zulme de uğratılmazlar.(23)
20- Küfredenler ateşe sunulacakları gün, (onlara şöyle denir:) "Siz dünya hayatınızda bütün 'güzellikleriniz ve zevklerinizi' tüketip-yok ettiniz, onlarla yaşayıp-zevk sürdünüz. İşte yeryüzünde haksız yere büyüklenmeniz (istikbârınız) ve fasıklıkta bulunmanızdan dolayı, bugün alçaltıcı bir azab ile cezalandırılacaksınız."(24)

AÇIKLAMA

21. Dünyada onların yaptığı en iyi amellerine göre hüküm verilecek ve ahirette dereceleri ona göre tayin edilecektir. Onların hata ve zayıflıkları görmemezlikten gelinecektir. Tıpkı asil ve değer bilir bir efendinin kendi vefakar hizmetkârlarının küçük bir takım hatalarına göre değil de onların yapmış olduğu en büyük hizmetler, fedakârlıklar ve üstün vefalarına göre davranması gibi. O, bu hizmetkârlarının küçük hataları dolayısıyla diğer bütün amellerini yakmayacaktır.
22. Burada iki tip karakter vurgulanmaktadır. Ve adeta dinleyiciye bu iki karakterden hangisinin daha üstün olduğu sorularak buna kendisinin karar vermesi istenilmektedir. Bu dönemde toplum içerisinde bu iki tip karakter de fiilen mevcuttur. Dinleyenler için birinci tip karakterde olanlar kimdir, ikinci tipte olanlar kimdir? Ayırdedebilmek zor değildir. Bu, Kureyş'in ileri gelenlerinin "Eğer kitaba inanmak iyi bir şey olsaydı bu bir kaç genç ve köleden evvel bizim inanmamız gerekirdi" demelerine cevaptır. Bunlara verilen cevapta, sanki onlara inananların karakteri ile inanmayanların karakteri nasıl olurmuş diye herkesin kendini kontrol edeceği bir ayna tutulmaktadır.
23. Yani, salih insanların yaptığı iyilikler karşılıksız ve kötü insanların yaptığı kötülüklerde de cezasız kalmayacaktır. Eğer iyi bir insan ecirlerinden mahrum kalır veya hakkettiğinden daha azını alırsa bu bir zulüm olduğu gibi aynı şekilde kötü bir insan da hakettiği cezayı görmez ya da hakkettiğinden fazlasını bulursa bu da bir zulüm olacaktır.
24. Burada gösterdikleri kibirden dolayı orada zelil olacaklardır. Çünkü onlar, Allah Rasulü'ne iman etmeleri halinde yoksul ve fakir mü'minlere katılmalarını bir şerefsizlik olarak görüyorlardı. "Onların iman ettikleri İslam'a inanmamız halinde şerefimizi lekelemiş oluruz" diye gururlanıyorlardı. Allah (c.c) onları ahirette zelil ve rezil edecek ve gururlarını ayaklar altına alacaktır.


 21- Âd'ın kardeşini hatırla; onun önünden ve ardından nice uyarıcı-korkutucular gelip geçmişti; hani o, Ahkaf'taki kavmini: "Allah'tan başkasına kulluk etmeyin, gerçekten ben, sizin için büyük bir günün azabından korkmaktayım" diye uyarıp-korkutmuştu.(25)
22- Dediler ki: "Sen, bizi ilahlarımızdan çevirmek için mi bize geldin? Şu halde eğer doğru söylüyorsan, tehdit ettiğin şeyi, bize getir."
23- Dedi ki: "İlim ancak Allah katındadır.(26) Ben size gönderildiğim şeyi tebliğ ediyorum; ancak sizi cahillik etmekte olan bir kavim olarak görüyorum.(27)

AÇIKLAMA

25. Çünkü Kureyş'in ileri gelenleri, bu servetleri ve reislikleri dolayısıyla çok gururlanıyorlardı. Bu yüzden onlara Ad Kavminin kıssası anlatılıyor. Arap Yarımadası'nda bu kavim, bu bölgede eski zamanlarda yaşamış en güçlü kavim olarak çok iyi bilinmekteydi.
Ahkaf, hikf'in çoğuludur. Sözlük manası "kum tepeleri" demektir. Fakat ıstılahen Arabistan çölünün (Rubul-Hali) güney-batı kısmının ismidir. Bugün ise bu bölgede kimse yaşamamaktadır. Bkz. aşağıdaki harita:
İbn İshak'ın rivayetine göre, Ad Kavminin yurdu, Umman'dan Yemen'e kadar uzanmaktaydı. Kur'an, bunların asıl yurdunun El-Ehkaf olduğunu belirtmiştir. Buradan çıkarak civarındaki ülkeler ve zayıf ülkeler üzerine hakimiyet kurmuşlardı. Bugün bile, Arap Yarımadası'nın güneyinde yaşamakta olan halklar, bu bölgede bir zamanlar Ad Kavminin yaşadığını bilmektedirler.
Şimdiki Mükella şehrinden 125 mil kuzeyde Hadramut taraflarında bir makam vardır. Burada Hud'un (a.s) mezarının olduğuna inanılır. Kabr-i Hud ismiyle meşhurdur. Her yıl Şaban ayının 15'inde Arap Yarımadası'nın değişik yerlerinden binlerce kişi burada toplanarak bir merasim düzenlerler. Her ne kadar tarihsel olarak bu mezar ispatlanmamışsa da burada bir kabrin inşa edilmiş olması ve Güney Arabistan halkının çoğunun oraya rağbet etmesi, mahalli rivayetlere göre Ad kavminin yurtlarının buralar olduğunu ispatlamaktadır. Öte yandan yöre halkı Hadramut'ta bulunan birçok harabeyi (ruins) bu güne kadar Ad kavminin evleri olarak anmaktadır. El-Ahkaf'ın bu günkü halini gören kimse, bir zamanlar buralarda şanlı ve pek güçlü bir medeniyetin yaşamış olduğunu düşünemez. Muhtemeldir ki binlerce sene önce bu bölgeler verimli ve yeşillik idi. Daha sonra meydana gelen bir iklim değişikliği dolayısıyla bir çöl haline gelmiş olabilir. Bu gün ise ıssız bir çöl halindedir. İçerlerine girmeye kimse cesaret edememektedir. 1943 yılında Bavyeralı bir asker bunun güney kenarına kadar ulaşmıştı. Bu şahıs anlatıyor: "Hadramut'un kuzeydeki yüksek tepelerinden aşağıya bakınca bu çöl sanki bin feet <İngiliz ölçü birimidir. Bir feet = 30.479 cm (çev.) .> kadar aşağıda gözüküyordu. Yer yer beyaz kısımları vardı ki eğer onlara bir şey düşerse o kumun içinde mahvolur gider ve tamamen çürürdü. Arabistan bedevileri bu bölgeden çok korkarlar ve katiyyen oraya gitmeye cesaret edemezler. Bir kere hiçbir bedeviyi razı edemeyince yalnız başıma gittim. Buranın kumu adeta toz gibi çok incedir. Ucuna ip bağlı bir şakülü uzaktan fırlattım. Beş dakika içerisinde hemen kumun içine gömüldü. İpin uç kısmı ise çürümüştü." Daha fazla malumat için bkz. (Arabia and Isles Harold Ingrams, London, 1946, The Empty Quarter, Philby, London 1933. The Unveiling of Arabia, R.H. Kirnan, London, 1937.)
26. Yani, sizin üzerinize ne zaman azabın geleceğini ancak Allah bilir. Çünkü, sizin üzerinize ne zaman azabın geleceği ve size daha ne kadar bir sürenin tanındığının kararını O verecektir.
27. Yani, siz kendi ahmaklığınız yüzünden benim uyarılarımı bir alay olarak alıyor ve yine alay ederek azab istiyorsunuz. Allah'ın azabının ne kadar korkunç olduğunu bilemiyorsunuz. Bu tutumunuzdan dolayı o azap size çok yakındır.
HARİTA - I -
Ahkaf Çölünün yerini gösteren harita


 24- Derken, onu (azabı) vadilerine doğru yönelerek gelen bir bulut şeklinde gördükleri zaman, "Bu bize yağmur yağdıracak olan bir buluttur" dediler. Hayır,(28) o, kendisi için acele ettiğiniz şeydir. Bir rüzgâr; onda acıklı bir azab vardır.
25- Rabbinin emriyle her şeyi yerle bir eder. Böylece meskenlerinden başka, hiç bir şey(leri) görünemez duruma düştüler. İşte biz, suçlu-günahkâr bir kavmi böyle cezalandırırız.(29)
26- Andolsun, biz onları, sizleri kendisinde yerleşik kılmadığımız yerlerde (size vermediğimiz güç ve iktidar imkânlarıyla) yerleşik kıldık(30) ve onlara işitme, görme (duygularını) ve gönüller verdik.
Ancak ne işitme, ne görme (duyuları) ve ne gönülleri kendilerine herhangi bir şey sağlamadı; Çünkü onlar, Allah'ın ayetlerini inkâr ediyorlardı.(31) Alay konusu edindikleri şey, onları sarıp-kuşattı.
27- Andolsun, biz çevrenizde bulunan şehirlerden (birçoğunu) yıkıma uğrattık ve belki dönerler diye ayetleri çeşitli şekillerde açıkladık.
28- Bu durumda, Allah'ı bırakıp yakınlık (sağlamak) için edindikleri ilahlar,(32) onlara yardım etselerdi ya. Hayır, onlar, kendilerinden kaybolup gittiler. Bu (edindikleri ilahlar ve onlara yükledikleri) , onların yalanları ve uydurmakta olduklarıdır.

AÇIKLAMA

28. Bu cevabın kim tarafından verildiği açık değildir. Sözün gelişinden bazı fiili şartların böyle bir cevabı oluşturduğu anlaşılmaktadır. Çünkü bu bulutların tarlalarına su getireceğini sanıyorlardı. Aslında bu bir tufandı. Ve onları mahvetmek için geliyordu.
29. Ad kavminin hikayesinin detayı için bkz. El-Araf an: 56, Hud an: 54-65, El-Müminun an: 34-37, Eş-Şuara an: 88-94, El-Ankebut an: 65, Fussilet an: 20-21.
30. Yani, mal-mülk, güç ve iktidar bakımından hiçbir zaman mukayese yapamazsınız. Sizin iktidarınız sadece Mekke şehriyle sınırlıyken, onlar çok geniş bir ülkenin iktidarını ellerinde tutuyorlardı.
31. Bu kısa cümlede önemli bir gerçek açıklanmaktadır. İnsana, hakikati kavrayabilmek için doğru anlayış yeteneğini ancak Allah'ın ayetleri vermektedir. İşte bu yetenek insanda hasıl olduktan sonra insanın gözü gerçeği görür, kulakları doğru işitir, kalbi ve zihni doğru düşünüp doğru karar verir. Ama eğer o insan Allah'ın ayetlerini inkar ederse, o zaman gözleri olmasına rağmen doğruyu göremez, kulakları olmasına rağmen doğruyu ve nasihatları duyamaz, Allah'ın verdiği kalp ve zihin nimetine sahip olmasına rağmen onlarla yanlış düşünür ve yanlış sonuçlara varır, bu sayede onun bütün bu yetenekleri kendini mahvetmek için kullanılır.
32.En başta, Allah'ın Mukarreb kullarıdırlar, onların vesilesiyle Allah'a yaklaşırız düşüncesiyle bu zatlara iltifat etmişler ama daha sonra yavaş yavaş bu zatları ma'budlar edinerek, onları medet için çağırmaya ve onlara yalvarmaya başlamışlardır. Bunların tasarruf sahibi olduklarını ve feryadlarını dinleyerek onların sorunlarını giderebileceklerini zannediyorlardı. İşte bu sapıklıktan onları kurtarabilmek için Allah (c.c) , peygamberleri vasıtasıyla kendi ayetlerini göndererek onları doğru yola getirmeye çalışmıştır. Ama onlar, "Bizim, Allah yerine bunların eteklerine yapışmamız lazım" diyerek bu sahte ilahlara ibadet etme hususunda ısrar ettiler. Şimdi, bu müşrik topluluklara bu gibi sapıklıkları yüzünden azap geldiği zaman o edindikleri tanrılar neredeydiler, niye onları kurtarmadılar, görün.


 29- Hani cinlerden birkaçını, Kur'an dinlemek üzere (33) sana yöneltmiştik. Böylece onun huzuruna geldikleri zaman, dediler ki: "Kulak verin;" sonra (dinleme işi) bitirilince de kendi kavimlerine (birer) uyarıcı-korkutucular olarak döndüler.
30- Dediler ki: "Ey Kavmimiz, gerçekten biz, Musa'dan sonra indirilen, kendinden öncekileri de doğrulayan bir kitap dinledik; hakka ve dosdoğru olan yola yöneltip-iletmektedir."(34)
31- "Ey Kavmimiz, Allah'a davet edene icabet edin ve ona iman edin; günahlarınızdan bir kısmını bağışlasın ve sizi acıklı bir azabtan korusun."(35)
32- "Kim Allah'a davet edene icabet etmezse,(36) artık o, yeryüzünde (Allah'ı aciz bırakacak değildir ve onun O'ndan başka) velileri de yoktur. İşte onlar, apaçık bir sapıklık içindedirler."
33- Onlar görmüyorlar mı ki, gökleri ve yeri yaratan ve onları yaratmaktan yorulmayan (Allah) , ölüler de diriltmeye güç yetirir. Hayır; gerçekten O, her şeye güç yetirendir.
34- Küfredenler ateşe sunulacakları gün, (onlara şöyle denir:) "Bu gerçek değil miymiş?" Onlar: "Rabbimize and olsun, evet (öyledir) " derler. (Allah da:) "Öyleyse küfretmekte olduklarınızdan dolayı azabı tadın" dedi.
35- Artık sen sabret; peygamberlerden azim sahiplerinin sabrettikleri gibi, onlar için de acele etme.(37) Onlar, tehdit edildikleri şeyi (azabı) gördükleri gün, sanki kendileri gündüzün yalnızca bir saati kadar yaşamışlar. (Bu,) Bir tebliğdir. Artık fasık olan bir kavimden başkası yıkıma uğratılır mı?

AÇIKLAMA

33. Bu ayetin tefsirinde, Hz. Abdullah bin Me'sud, Zübeyr, Abdullah bin Abbas, Hasan Basri, Said bin Cübeyr, Zer bin Ubeyş, Mücahid, İkrime ve diğer büyüklerden rivayet olunur ki, hepsi bu ayette zikrolunan cinlerin ilk gelişinin Batn-ı Nahle'de vuku bulduğu hususunda müttefiktirler. İbn İshak, Ebu Nuaym El-İsfahani ve Vakîdî'nin beyanına göre bu hadise, Allah Rasulü Taif'ten üzgün olarak Mekke'ye dönerken yolda Nahle denilen yerde konakladığında, orada kıldığı yatsı veya sabah ya da teheccüd namazı sırasında olmuştur.
Cinlerden bir grup bu sırada oradan geçmekteydiler ve Allah Rasulü'nün Kur'an okuyuşunu duyduklarında dinlemek için durdular. Bütün rivayetler ittifakla cinlerin, orada Allah Rasulü'ne kendilerini belli ettirmediklerini ve Rasulüllah'ın da onları farketmediğini söylemektedirler. Fakat bilahare Allah Teala vahiy vasıtasıyla onların Kur'an dinlediklerinin haberini vermiştir. Bu hadisenin geçtiği yer, Ez-Zeyma veya Es-Sebil-ul-Kebir denilen yerlerden birisidir. Bu yerlerin ikisi de Vadi-n-Nahle'de bulunmaktadır. Su ve yeşillik vardır.
Taif'ten gelmekte olan bir kimse eğer yolda mola verirse ancak bu iki yerden birisinde konaklar. Bkz. Aşağıdaki harita:
HARİTA - II -
Nahle Vadisinde ez-Zeyme ve es-Seylu'l Kebir'i gösteren harita
34. Buradan da anlaşılıyor ki, bu cinler daha önce Hz. Musa'ya ve diğer semavi kitaplara inanıyorlardı. Kur'an'ı işittikten sonra bunun da daha önceki peygamberlerin tebliğ ettiği aynı kelam olduğunu anladılar. Bu yüzden bu kitaba ve onu getiren Rasulüllah'a hemen iman ettiler.
35. Muteber rivayetlerden anlaşılmaktadır ki, bu hadiseden sonra cinler, peşpeşe heyetler halinde Allah Rasulü'nün huzuruna gelmeye ve onunla yüzyüze sohbet etmeye başladılar. Hadis kitaplarında bu konudaki rivayetleri topluca mütala edecek olursak hicretten önce Mekke'de Allah Rasulü'nün huzuruna en azından altı heyetin geldiği anlaşılır.
Bir heyet hakkında Abdullah İbn-i Mes'ud diyor ki: "Mekke'de bir gün Allah Rasulü bütün bir gece yok oldu. Biz de acaba ona birisi mi saldırdı diye merak ediyorduk. Sabah olunca Hira dağındaki mağaradan geldiğini gördük. Sorduğumuzda "Bir cin çağırmıştı, onunla giderek bir cin taifesine Kur'an okudum" dedi (Müslim, Müsned-i Ahmed, Tirmizi ve Ebu Davud.)
Yine Abdullah İbn Mes'ud'dan başka bir rivayette "Allah Rasulü bir gün Mekke'de ashab-ı kirama "Bu gece cinlerle konuşma yapacağım, içinizden bana refakat edecek var mı?" diye sordu. Ben de hemen "Evet, ben varım" dedim. Mekke'nin kuzeyinde bir yere vardık. Allah Rasulü bir çizgi çizerek bana bu çizgiden daha ileriye geçmememi söyledi. Sonra kendisi daha ileri giderek orada Kur'an okumaya başladı. Gördüm ki pek çok kişi Allah Rasulü'nün etrafında toplanmış ve benimle Allah Rasulü'nün arasını doldurmuşlar." (İbn Cerir, Beyhaki, Delail-ün-Nübüvve; Ebu Nuaym el-Isfahani)
Daha sonra başka bir gece yine Abdullah İbn-i Mesud, Allah Rasulü Mekke'de Hecun denilen yerde cinlerin bir meselesini hallediyorken onun yanındaydı. Yıllar sonra İbn-i Mesud (r.a) Kufe'de toprağı işleyen bazı insanlar gördüğünde "Hecun mevkiinde gördüğüm cinler işte bunlara benziyordu." demişti. (İbn Cerir.)
36. Bu cümle, cinlerin sözlerinin bir kısmı olabilir. Ya da bu söz cinlerin sözlerine eklenmiş Allah'ın sözüdür. Siyak ve sibaktan ikinci görüşün daha tercihe şayan olduğu anlaşılmaktadır.
37. Yani, nasıl senden önceki peygamberler kavimlerinin eziyet, muhalefet ve kötü davranışlarına karşı senelerce yılmadan mücadele vermişlerse, sen de öyle çalışmaya devam et. Bunların hemen iman edeceğini, eğer iman etmezlerse Allah'ın onlara hemen azab indireceğini hiç düşünme.
AHKAF SURESİNİN SONU


 047 - MUHAMMED SURESİ
GİRİŞ
Adı: Sure adını, ikinci ayetinde geçen Hz. Peygamber'in (s.a.) adından almaktadır. Bu adın yanında surenin meşhur olmuş ikinci bir adı da "Kıtal"dir. Bu isim de surenin kıtalden (savaş) söz eden yirminci ayetinden alınmıştır.
Nüzul Zamanı: İhtiva ettiği konular, bu surenin Hicret'ten sonra Medine'de savaşa izin verildiği, fakat henüz fiili olarak savaşa girilmediği bir zamanda nazil olduğunu gösteriyor. Bu, surenin sekizinci açıklama notunda deliller gösterilerek ayrıntılı biçimde açıklanacaktır.
Tarihsel Arka-Plan: Bu surenin nazil olduğu zamanda Arabistan genelinde, özellikle de Mekke'de müslümanlar işkence ve zulmün hedefi kılınmışlar ve onlar için hayat çekilmez bir duruma getirilmişti. Bu nedenle müslümanlar dört bir taraftan "Daru'l-Eman" (Güvenlik Yurdu) olan Medine'ye gelerek toplanıyorlardı. Ama Kureyş müşrikleri onları burada da rahat bırakmayacaklardı. Kafirler küçük bir şehir olan Medine'yi her yandan kuşatma altına almışlar, müslümanları yok etmek için fırsat kolluyorlardı.
Müslümanlar için yalnızca iki seçenek vardı: Ya Hak dine davet ve onu tebliğ bir yana, ona bağlı kalmaktan bile vazgeçerek cahiliye hayatını seçecekler veya bir ölüm-kalım savaşına girişeceklerdi. Bu, aynı zamanda Arabistan'da cahiliye düzeninin devamı veya İslam'ın hakim kılınması yolunda alınmış kesin bir karar anlamı taşıyordu.
Bu durum karşısında Allah, mü'minlerin seçebileceği tek yol olan gayret ve kararlılık yolunu göstererek müslümanlara bu yolu seçmelerini emretti. Daha önce, Hacc Suresi'nin 39. ayetinde savaş izni verilmiş, sonra Bakara Suresi'nin 190. ayetinde savaş emredilmişti. O zaman her insan, bu durumda savaşın ne anlama geldiğini gayet iyi biliyordu. Medine'de küçük bir topluluk olan mü'minler, hepsi savaşabilecek güçte bin kişiden oluşan bir kuvvet ortaya çıkaracak bir durumda bile değildi. İşte bu durumdaki insanlara cahiliye düzenine bağlı bütün Araplar'a karşı yalın kılıç kıyam edilmesi emrediliyordu. Evsiz barksız yüzlerce muhacirin henüz tam olarak yerleşemediği, dört bir yandan kuşatan cahiliye Araplar'ının ekonomik boykotlarıyla beli kırılmış bir şehirden savaş için gereken malzeme nasıl temin edilebilirdi?
Konu: Genel durumu böyle olan bir dönemde nazil olan sure, mü'minleri savaşa hazırlatmakta ve onlara savaş konusundaki ilk emirleri vermektir. Bu nedenle adına "Kıtal" (Savaş) Suresi de denilmektedir. Surede sırasıyla aşağıdaki konular işlenmiştir:
Surenin baş taraflarında şu anda, taraflar arasında bir karşılaşma olduğu belirtilmektedir. Taraflardan biri Hakk'a inanmayı reddetmekte ve Allah'ın Hak Dini'nin yayılmasını engellemektedir. Diğer taraf ise, Allah kulu Hz. Muhammed'e (s.a) indirilen Hak Dini kabul etmekte ve onun yayılmasına çalışmaktadır. Allah'ın kesin kararı şöyle tecelli etmiştir: Birinci tarafın bütün gayret ve didinmeleri boşa çıkmış, ikinci tarafın durumu da düzelmiştir.
Bundan sonra müslümanlara savaşın öncelikli yolları gösterilmiş, Allah'ın yardım ve kesin desteğinin kendilerinden yana olacağı anlatılmıştır. Allah yolunda fedakarlıklar yaptıkları takdirde kendilerine en iyi mükafatlar verileceği vaat edilmiş, Hak yolundaki çabalarının boşa gitmeyeceği hususunda gönülleri tatmin edilmiş, hatta sadece ahirette değil, dünyada da bu gayretlerinin en güzel meyvelirini toplayacakları bildirilmiştir.
Daha sonra, kafirlerin Allah'ın desteğinden mahrum oldukları, tedbirlerinin mü'minler karşısında hiçbir değer taşımayacağı, dünyada olduğu gibi ahirette de çok kötü bir sonuca ulaşacakları anlatılmıştır. Kafirler Allah'ın Peygamberi'ni Mekke'den çıkarmakla büyük bir başarı elde etmiş olduklarını zannetmişlerdi. Oysa onlar bu hareketleriyle kendi kendilerinin mahvolmalarını hazırlamışlar, kendi felaketlerini kendileri davet etmişlerdi.
Bundan sonra da hitap münafıklara yöneltilmektedir. Çünkü onlar, savaş emri gelmeden önce kendilerini seviyeli müslümanlar olarak gösteriyorlardı.
Fakat savaş emri geldikten sonra neye uğradıklarını şaşırdılar, rahat ve emniyetlerini korumak için kafirlerle gizlice görüşmelere başladılar. Bu nedenle onlara açık bir şekilde, Allah ve dini konusunda münafıklık yapanların hiçbir amellerinin kabul edilmeyeceği haber verilmiştir. Buradaki ana sorun iman iddiasında bulunanların sınanmasıdır. Kişi Hakk'ın mı yanındadır, batılın mı yanındadır? İlgisi, İslam ve müslümanlarla mıdır, küfür ve kafirlerle midir? Kendi kişisel çıkarlarını mı üstün tutmaktadır, yoksa iman ettiğini iddia ettiği Hak yolunun gerektirdiklerini mi üstün tutmaktadır? Bu sınamada fire veren kişi mü'min değildir. O halde onun namazı, orucu, zekatı Allah katında nasıl kabul görebilir?
Ayrıca müslümanlara, malzeme bakımından yetersizliklerine, sayılarının az oluşuna, düşmanlarının çokluğuna ve malzemelerinin bolluğuna bakarak yılmamaları anlatılmış, onlara barış teklifleri götürerek zayıflık göstermemeleri istenmiştir. Çünkü böyle bir durumda kafirler İslam ve müslümanlara karşı daha fazla cesaret kazanır ve azgınlıkları daha bir artar. Müslümanlar Allah'a güvenerek bu küfür dağına karşı koymalıdırlar. Müslümanlar mutlaka üstün gelecek ve bu küfür dağı onlara çarparak parça parça olacaktır. Çünkü Allah müslümanlarla beraberdir.
Surenin son bölümünde ise müslümanlardan mallarını Allah yolunda harcamaları istenmektedir. Oysa o dönemde müslümanların mali durumları çok kötü idi. Ancak konu müslümanların varlığı-yokluğu sorunu idi. Sorunun önemi, müslümanların kendilerini ve dinlerini küfrün tasalludundan korumaları ve Allah'ın dininin üstün gelmesi yolunda can ve mallarıyla çalışmalarını gerektiriyordu. Bu gereklilikleri yerine getirmek konusunda cimrilik gösterenlerin Allah'a en küçük bir zarar veremeyecekleri, ama kendilerini yok olma tehlikesiyle karşı karşıya bırakacakları anlatılmaktadır. Allah insanlara muhtaç değildir. Dini uğruna fedekarlıklardan kaçınan topluluğu saf dışı ederek onun yerine başka bir topluluğu getirir.


 Rahman Rahim olan Allah’ın adıyla

1- Onlar ki küfrettiler (1) ve Allah'ın yolundan alıkoydular,(2) (işte Allah da) onların amellerini giderip-boşa çıkarmıştır.(3)
2- İman edip salih amellerde bulunan ve Muhammed'e indirilen (4) (Kur'an) a _ki o Rablerinden olan bir haktır _ iman edenlerin (Allah) , kötülüklerini örtüp -bağışlamış,(5) durumlarını düzeltip-ıslah etmiştir.(6)
3- İşte böyle; hiç şüphesiz, küfredenler batıl olana uymuşlar; ve hiç şüphesiz, iman edenler de Rablerinden olan hakka uymuşlardır. İşte Allah, insanlara kendi örneklerini böyle verip-göstermektedir.(7)

AÇIKLAMA

1. Yani, Hz. Muhammed'in (s.a) sunduğu talimata ve ilahi buyruğa inanmayı reddettiler.
2. Ayetin aslında "saddu an sebilillah" buyurulmuştur. Sad kelimesi Arapça'da lazım ve müteaddi (geçişli ve geçişsiz) olarak iki şekilde kullanılmaktadır. Bu bakımdan ayetin bu parçası "Bizzat kendileri Allah yoluna gelmekten kaçındıkları" anlamına gelebileceği gibi, "Onlar diğerlerini Allah yoluna gelmekten menetti" anlamına da gelebilir.
Başkalarını Allah yolundan menetmenin, alıkoymanın çeşitli şekilleri vardır. Bunun bir türü, başka birisini iman etmekten zorla menetmek; diğer bir türü de, iman edenlere aşırı derecede işkence ve zulüm yaparak mü'minlerin imanlı olarak yaşamalarının ve başkalarını imana davet etmelerinin zorlaştırılmasıdır. Üçüncü bir türü de, dine ve dindarlara karşı çeşitli yollarla insanlara güvensizlik duygusu aşılayarak ve gönüllere şüphe tohumları ekerek onları soğutmaktır. Bunların yanısıra, kafirlerin kendi çocuklarını küfür üzere yetiştirmeleri de Allah'ın dininden menetmenin bir şeklidir. Böylece, onların gelecek nesillerinin atalarının dinini terkederek İslam'ı kabul etmeleri imkansız hale gelir. Bu bakımdan her kafir, her sistem, Allah yolu için büyük bir engeldir. Çünkü eğitim ve öğretimi, sosyal düzeni, gelenek ve görenekleri, inançlarına olan aşırı bağlılıkları gerçek dinin yayılmasını tamamen engeller.
3. "Edalle âmâlehüm" Onların amellerini geçersiz kıldı. Yoldan çıkmış kıldı, değersiz kıldı. Bu sözün çok geniş bir anlatım gücü vardır. Bundan çıkan anlamlardan birisi şudur: Allah onların başarılarını ortadan kaldırdığı için onların gayret ve çabaları doğru yolda olamaz. Öyle olunca, ne yaparlarsa yapsınlar, yanlış yollardan yanlış amaçlara gideceklerdir. Bütün çabalarını hidayet yolu yerine dalalet yolunda harcarlar.
İkinci olarak, şu anlamı da dile getirir: Kendilerinin iyi işlerden kabul ederek yaptıkları da boşa çıkarılır. Sözgelimi Kabe'nin bakımı, hac yapanlara hizmet edilmesi, misafirlere yemek yedirilmesi, akrabalarla sürekli münasebet halinde bulunulması ve bunlara benzer, Araplar arasında hayır hizmetleri ve ahlaki değerler olarak kabul edilen şeylerden yaptıklarını da Allah onlar için geçersiz kılmıştır. Yaptıkları bu işlerden dolayı onlara hiç bir mükafaat ve sevap verilmeyecektir. Mademki onlar Allah'ın birliğini kabul etmekten kaçınmışlar, başkalarını da hak yola girmekten alıkoymuşlardır; öyleyse, onların hiçbir ameli Allah tarafından kabul edilmeyecektir.
Üçüncü olarak da şöyle bir anlamı ifade eder: Hak dini engelleyip kendi kafirce inanışlarını insanlar arasında sürdürebilmek için Hz. Muhammed'e (s.a) karşı gösterdikleri bütün direniş ve çabaları boşa gitmiştir. Bu çabalarının hiçbir yararı olmayacaktır; bütün tedbirleri hedefsiz bir ok gibi boşa çıkacak, amaçlarına asla ulaşamayacaklardır.
4. Her ne kadar "iman edip" denildikten sonra, "Muhammed'e indiriline iman edenler" demeye ihtiyaç yoksa da -çünkü iman, Hz. Muhammed'e (s.a) ve ona nazil olan talimata, öğretiye inanmayı da içine alır-, bunun ayrıca ve özellikle zikredilmesi, şuna dikkat çekmek içindir: Hz. Muhammed (s.a) peygamber olarak görevlendirildikten sonra, herhangi bir kimsenin Hz. Muhammed'e (s.a) ve onun getirdiği dinin emir ve yasaklarına inanmadan, Allah'a, ahirete, geçmiş peygamberlere ve kitaplara inanması hiçbir anlam ifade etmez. Bu açıklama şunun için gerekliydi: Hicret'ten sonra, Medine'de imanın diğer bölümlerine inanan insanlar vardı. Fakat onlar Hz. Muhammed'in (s.a) peygamberliğine inanmıyorlardı.
5. Bunun iki anlamı vardır: Biri, "Allah, onların cahiliye döneminde işledikleri günahların tamamını onların sorumluluklarından düşürmüştür. Artık bu günahlardan dolayı onlar hesaba çekilmeyeceklerdir."
Diğeri ise, "Onlar inanç, düşünce, ahlak ve davranışları bakımından birtakım bozukluklara saplanmışlardı; Allah onları bu saplantılarından kurtarmış, düşüncelerini değiştirmiş, inanç ve tasavvurlarını düzeltmiş, alışkanlık ve ahlaklarını iyiye yöneltmiş, hayat tarzlarını tümden değiştirmiştir. Onların kafalarındaki cahiliyet anlayışları yerine imanı, çirkin hareketler yerine ise, güzel ve doğru amelleri yerleştirmiştir."
6. Bunun da iki anlamı vardır: Birincisi şudur: "Allah, önceki durumlarını değiştirerek onları doğru yola sevketmiş ve hayatlarına yeni bir biçim vermiştir."
İkincisi, "Allah, onları daha önce içinde bulundukları güçsüzlük, zayıflık ve ezilmişlik halinden kurtararak onları öyle bir hale getirmiştir ki, onlar zulme uğrama yerine zalimlere karşı koyma, mahkum olarak yaşama yerine kendi hayat düzenlerini serbestçe kendileri düzenleme, mağlup olarak yaşama yerine galip olarak yaşama mevkiine çıkarılmışlardır."
7. Metni motomot tercüme edersek, şöyle dememiz gerekir: "Böylece Allah insanlar için misallerini veriyor." Fakat bu tercüme, anlatılmak isteneni tam olarak veremiyor. Asıl anlatılmak istenen şudur: Allah bu şekilde iki tarafın da durumlarını gayet açık olarak ortaya koyuyor. Bir grup batıl ve hata üzerinde durmaya devam etmekte ısrarlıdır; bu yüzden Allah onların bütün amellerini geçersiz kılmıştır. Diğer grup ise, doğru ve hak yolda yürümeyi tercih etmiştir. Bu nedenle de Allah bu grubu kötülüklerden temizleyerek durumlarını ve hayat tarzlarını düzeltmiştir.


 4- Öyleyse, küfredenlerle karşı karşıya geldiğiniz zaman, hemen boyunlarını vurun; sonunda onları iyice bozguna uğratıp zafer kazanınca da artık (esirler için) bağı sımsıkı tutun. Bundan sonra ya bir lütuf olarak (onları bırakın) ya da bir fidye (karşılığı salıverin) . Öyle ki savaş ağırlıklarını bıraksın (sona ersin) .(8) İşte böyle; eğer Allah dilemiş olsaydı, elbette onlardan intikam alırdı. Ancak (savaş,) sizleri birbirinizle denemesi içindir.(9) Allah yolunda öldürülenler ise; (Allah,) kesin olarak onların amellerini giderip-boşa çıkarmaz.(10)

AÇIKLAMA

8. Bu ayet, anlamından ve anlatımının ahenginden anlaşıldığı üzere, savaşma emri geldikten sonra, fakat fiilen savaşa girilmeden önce nazil olmuştur. "Kafirlerle karşılaştığınız zaman" ifadesi, henüz karşılaşmanın olmadığına, bu karşılaşma olmadan önce böyle bir karşılaşma anında nasıl hareket edileceğine işaret etmektedir.
Sure'nin 20. ayetinden anlaşılıyor ki, bu sure, Hac Suresi'nin 39. ve Bakara Suresi'nin 190. ayetlerinin gelmesi üzerine, Medine'deki münafıkların ve imanı zayıf olan kimselerin ölüm baygınlığı geçirdikleri sırada nazil olmuştur. Ayrıca, Enfal Suresi'nin 67, 68 ve 69. ayetleri de bu ayetin Bedir Savaşı'ndan önce nazil olduğunu ispat etmektedir.
O ayetlerde şöyle buyurulmuştur: "Hiç bir peygambere, yeryüzünde düşmanlarını tamamen hezimete uğratıp kökünü kurutmadan esir almak yakışmaz. Siz dünya menfaatini taleb ediyorsunuz. Halbuki ahireti (oradaki huzur) vermek ister. Allah en üstün ve hikmet sahibi olandır. Eğer Allah'ın önceki yazısı (takdiri) olmasaydı, aldığınız fidyeden dolayı şüphesiz büyük bir azaba uğrardınız. Artık (savaşta) elde ettiklerinizi yiyiniz, çünkü onlar (size) helal ve temiz kılınmıştır."
Bu ayete ve özellikle çizdiği sınıra dikkatle bakarsak, ayetin ifadesinde yer alan tenkidin Bedir Savaşı'nda müşriklerin tam olarak hezimete uğratılmasından önce, müslümanların düşman askerlerini esir almaya başlamaları üzerine yapıldığı açıkça anlaşılmaktadır. Halbuki savaştan önce inen Muhammed Suresi'nde gösterilen yol, "Onları tamamen hezimete uğrattıktan sonra esirlerini sıkıca bağlayın" ifadesi ile açıklanmıştı. Hatta Muhammed Suresi'nde, müslümanların esirlerden fidye almalarına da izin verilmişti. Bu yüzden Allah, Bedir Savaşı'nda alınan esirlerden elde edilen ganimet mallarını helal kılmış ve fidye almalarından dolayı müslümanlara bir ceza vermemişti: "Eğer Allah'ın önceki yazısı olmasaydı..." buyruğu, bu olaydan önce Kur'an'da fidye almaya izin veren emrin geldiğini açıkca göstermektedir.
Kur'an'da, Muhammed Suresi'nin bu ayetinin dışında yukardaki emri içine alan başka bir ayet olmadığına göre, bu ayetin Enfal Suresi'nin yukarıda zikredilen ayetinden daha önce nazil olduğunu kabul etmemiz gerekecektir. Daha geniş bilgi için bkz. Enfal Suresi, an: 49.
Bu ayet, savaş kurallarından bahseden ilk ayettir. Bu ayetten çıkan hükümleri, Peygamberimiz (s.a) ve ashabının bu ayete uygun olarak yaptıkları uygulamaları ve müctehidlerin bu ayet ile sünnete dayanarak yaptıkları ictihadları şöyle özetleyebiliriz:
1. Savaşta İslam ordusunun asıl hedefi, düşmanı yıpratarak savaş gücünü kırmak ve savaşa son vermektir. Bu hedeften saparak düşman askerlerini yakalamaya uğraşmamak gerekir. Esir almaya, düşmanın kökü kazınıp savaş alanında mücadele eden hiçbir asker kalmayınca başlanmalıdır.
Araplara daha başlangıçta böyle bir emrin verilmesi, fidye elde etmek veya köle temin etmek hırsına kapılarak savaşın asıl hedefini unutmamaları içindir.
2. Savaşta esir alınanlar hakkında: Müslümanlar, savaş esirlerine iyilik yapıp onları serbest bırakma veya fidye alma hususunda serbest bırakılmışlardır. Bundan, savaş esirlerinin öldürülmeyeceği genel hükmü çıkmaktadır.
Hz. Abdullah ibn Ömer, Hasan Basri, Atâ ve Hammad bin ebi Süleyman bu hükmü genel anlamda kabul etmektedirler. Bu görüş, yerine göre en doğru olanıdır. Onlar, kişinin ancak savaş durumunda öldürülmesinin caiz olabileceğini, savaş bittikten sonra, elimize esir düşenleri öldürmenin caiz olmadığını savunurlar.
İbn Cerir ve Ebubekir el-Cessas'ın anlattıklarına göre, Haccac bin Yusuf, savaş esirlerinden birini Abdullah bin Ömer'e göndererek onu öldürmesini emreder. O da bu ayeti okuyarak, "Esir edilmiş birinin öldürülmesine, bu ayete göre izin yoktur," diye esiri öldürmeyi reddeder.
İmam Muhammed, el-Siyer el-Kebir adlı eserinde, Abdullah bin Amir'in Hz. Abdullah ibn Ömer'e öldürmesi için bir savaş esiri gönderdiğini, onun da bu ayetin hükmüne uyarak verilen emri yerine getirmediğini nakletmektedir.
3. Herşeye rağmen, bu ayette esirleri öldürme açık bir şekilde yasaklanmamıştır. Bundan yola çıkarak Hz. Peygamber (s.a) Allah'ın emrinin özünü şu şekilde anlamış ve uygulamıştır: İslam devlet başkanı, bazı savaş esirlerinin öldürülmesini gerekli buluyorsa ve bunun için özel durumlar ve mecburiyetler hissediyorsa öldürebilir. Fakat bu genel bir kural değil, tersine genel kural içinde özel bir durumdur. Buna da mecbur kalındığı takdirde başvurulabilir.
Nitekim, Hz. Peygamber (s.a) , Bedir Savaşı'nda esir alınan yetmiş kişi içinden sadece Ukbe bin ebi Muayt ve Nadr ibn el-Haris'i öldürttü. Uhud Savaşı esirlerinden yalnız şair Ebu Azze'nin öldürülmesini emretti. Kurayza Oğulları, kendi haklarında Sa'd ibn Muaz'ın karar vermesini istemişlerdi. İbn Muaz'ın erkeklerin öldürülmesi şeklindeki kararı üzerine Hz. Peygamber (s.a) onların öldürülmesini emretti.
Hayber Savaşı'nda alınan esirlerden sadece Kinane İbn Ebi el-Hukayk öldürüldü. Çünkü bu adam anlaşmayı bozmuş, verilen sözü tutmamıştı.
Mekke'nin fethinden sonra Hz. Peygamber (s.a) bütün Mekke halkından, yalnız bir-kaç kişinin nerede yakalanırlarsa derhal öldürülmeleri emrini verdi.
Bu istisnaların dışında Hz. Peygamber'in (s.a) genel tavrı, savaş esirlerinin hiçbir zaman öldürülmemesi doğrultusunda idi. Raşid halifelerin tutumu da böyle oldu. Onların zamanında da savaş esirlerinin öldürülmesine ait örnekler çok nadirdir. Bu nadir örnekler de özel sebeblere ve mecburiyetlere dayanır. Hz. Ömer ibn Abdülaziz de, bütün halifeliği süresince sadece bir savaş esirini öldürtmüştür. Öldürülen bu esir, müslümanlara yaptığı aşırı zulümle meşhurdu.
İslam bilginleri, bu uygulamalara dayanarak, İslam devlet başkanının, gerekli gördüğü ve mecbur kaldığı takdirde, savaş esirlerinin öldürülmesini emredebileceği görüşüne varmışlardır. Fakat bu karar, devlet başkanının (İmam'ın) verebileceği bir karardır. Her asker istediği esiri öldüremez. Ama esirin kaçmaya kalkışması durumu veya bir sabotaj yapma tehlikesi varsa, daha önce de bu tip girişimlerde bulunmuşsa, müslüman askerler de onu öldürme yetkisine sahiptir.
İslam müctehidleri, bu konuda üç açıklama daha getirmişlerdir:
a) Esir İslam'ı kabul etmişse, onu öldürmek caiz değildir.
b) Esir, İslam hükümetini yıkma ve diğer esirleri ayaklandırma çabasında olmadığı müddetçe öldürülemez. Esirlerin bölüşülerek veya satılarak herhangi bir şahsın mülkiyetine geçmesi halinde de öldürülmeleri yasaklanmıştır.
c) Esirin öldürülmesi gerekirse, bu, normal ve kısa yoldan halledilmelidir. İşkence yapılarak, acılar içinde kıvrandırılarak öldürülmemelidir.
4. Savaş esirleri hakkında konulan genel hükümler şunlardır: Ya onlara iyilik yapılıp serbest bırakılır veya fidye uygulanır.
İyilik yapma kavramı dört şeyi içerir:
a) Esaret müddetince esire iyi davranılması,
b) Öldürme veya müebbed hapse mahkum etme yerine onu köle yaparak müslümanların hizmetine verme,
c) Cizye alarak (senelik devlet vergisi koyarak) İslam devletinin vatandaşı (zımmi) yapılması,
d) Bir karşılık alınmadan serbest bırakılması.
Fidye uygulamasının da üç biçimi vardır:
a) Maddi karşılık alınarak esirin serbest bırakılması,
b) Birtakım özel hizmetler yaptırdıktan sonra serbest bırakılması,
c) Düşman eline esir düşmüş müslümanlarla takas edilmesi.
Hz. Peygamber (s.a.) ve ashabı, çeşitli zamanlarda ve yerine göre bütün bu uygulamaları yapmışlardır. Allah'ın Şeriat'ı, İslam devleti yöneticilerini tek bir madde ile bağlı kılmamıştır. Tersine, devlet başkanı ve yöneticiler, en uygun gördükleri yolu uygulamakta serbest bırakılmışlardır.
5. Hz. Peygamber (s.a) ve ashabının uygulamalarından anlaşılmaktadır ki savaş esiri, devletin iradesi ve esareti altında kaldığı müddetçe barınması, beslenmesi, hasta veya yaralı ise tedavi edilmesi devletin sorumluluğundadır. Esirleri aç ve çıplak bırakmak veya onlara işkence yapmak İslam hukukunun asla müsamaha gösterebileceği bir tutum ve davranış olamaz. Aksine, onlara ilgi göstererek iyi muamele yapılmasını teşvik edici emirler vardır.
Bunun örneklerini Hz. Peygamber'in (s.a) uygulamalarında bulabiliriz: Bedir Savaşı'nda Hz. Peygamber (s.a) esirleri ashabına bölüştürdü ve "Bu esirlere iyi muamele ediniz" diye emretti. O sırada esirler arasında bulunan Ebu Aziz şöyle anlatıyor: "Beni teslim ettikleri Ensarın evinde ev halkı sabah akşam sadece hurma ile yetinirken bana yemek ikram ediyorlardı."
Diğer bir esir olan Süheyl bin Amr hakkında Hz. Peygamber'e (s.a) "Ateşli bir hatiptir ve sizin aleyhinizde konuşmalar yapıyor, bu adamın dişlerini kırdırınız" denildi. Buna cevap olarak Hz. Peygamber (s.a) , "Ben onun dişini kırdırırsam, Allah da benim dişimi kırdırır; halbuki ben peygamberim." buyurdu. (Siret-i İbn Hişam) .
Yine, İbn Hişam'ın, Siret'inde naklettiğine göre, Yemame hükümdarı Sumame İbn Usal esir alınarak Medine'ye getirilmiş, Hz. Peygamber'in (s.a) emriyle kendisine devamlı kaliteli yemekler ve süt ikram edilmiştir.
Bu tutum, ashab döneminde de devam etmiştir. O dönemde, savaş esirlerine kötü muamele edildiğini gösteren hiçbir olaya rastlanmamıştır.
6. İslam, esirlerin devamlı esarette tutulmalarını ve devletin onlardan, zorla yaptırılan hizmetler şeklinde faydalanmasına asla izin vermemiştir. Kendileriyle veya temsil ettikleri ulusun yöneticileri ile savaş esirlerinin takas edilmesi yahut fidye karşılığı serbest bırakılmaları gibi bir anlaşmaya varılmamışsa, bunların köle yapılarak müslümanlara dağıtılmaları ve sahiplerine de bunlara çok iyi davranmalarının emredilmesi uygun görülmüştür.
Hz.Peygamber (s.a) devrinde bu prensiplere göre hareket edilmiş, ashab devrinde de bu uygulama devam etmiştir. İslam hukukçuları da bu uygulamanın caiz olduğu konusunda ittifak etmişlerdir.
Bu konuda şu da bilinmelidir ki, bir kişi esir olmadan önce İslam'ı kabul etmişse, derhal serbest bırakılır, ama yakalanıp esir edildikten sonra İslam'ı kabul etmişse veya bir müslümana savaş ganimeti olarak verildikten sonra müslüman olduğunu iddia etmişse, bu onun serbest bırakılmasını sağlayamaz. Müsned-i Ahmed, Müslim ve Tirmizi'de İmran bin Husayn'ın anlattığına göre, Ukayl Oğulları'ndan bir şahıs esir alındıktan sonra, "İslam'ı kabul ettim" demişti. Hz. Peygamber (s.a) bunun üzerine şöyle buyurmuştu: "Sen bu sözü esir edilmeden önce söyleseydin, kesin olarak kurtulmuştun." Bu konuda Hz. Ömer de şöyle demiştir: "Eğer bir kişi müslümanların eline geçtikten sonra İslam'ı kabul ederse, öldürülmekten kurtulur; ama, savaş ganimeti muamelesi görmekten kurtulamaz."
İslam hukukçuları, bunlardan yola çıkarak ittifakla, esir olduktan sonra İslam'ı kabul eden kişinin kölelikten kurtulamayacağını kabul etmişlerdir. (İmam Muhammed, el-Siyer el-Kebir) . Bu görüş en makbul olanıdır. Çünkü, her esir edilen kişi İslam'ı kabul etmiş görünüp serbest bırakılırsa, hangi ahmak İslam'ı kabul etmiş görünmeyerek tutuklu ve esir kalmayı tercih eder.
7. İslam'da savaş esirlerine iyilik yapmanın üçüncü bir şekli de esirlerin cizye denilen vergilerle vergilendirilip zımmi vatandaş yapılması ve müslüman vatandaşlar gibi serbestçe, özgürlük içinde yaşamalarının sağlanmasıdır. İmam Muhammed, el-Siyer el-Kebir isimli kitabında şunları yazar: "Müslüman idarecinin, esirlere cizye koyarak veya haraç vergisi alarak serbest bırakma yetkisi vardır." Bu tarz uygulamalar, genel olarak, yeni fethedilen bir bölgenin esir edilen halkı hakkında yapılmıştır. Hz. Peygamber (s.a) Hayber halkına bu örneğe uygun bir uygulamada bulunmuştu. Daha sonra Hz. Ömer (r.a) Irak ve diğer ülkeleri fethettiği zaman büyük ölçüde bu örneğe uymuş ve ona göre hareket etmişti.
Ebu Ubeyd'in Kitabu'l-Emval'de yazdığına göre, Irak fethedilince, bölge halkından bazıları Hz. Ömer'e gelerek şöyle derler: "Ey mü'minlerin emiri! Biz bundan önce İran yönetimi altında idik, bize çok eziyet ettiler, çok kötü muamele ettiler, çeşit çeşit eza ve cefa çektirdiler. Sonra Allah sizi gönderdi, biz de sizin gelişinizden memnun olduk. Size karşı ne savunma yaptık, ne de yapılan savaşa katıldık. Duyduğumuza göre bizi köleleştirmek istiyormuşsunuz. Doğru mu?"
Hz. Ömer bunlara şu cevabı verir: "Müslümanlığı kabul etme veya cizye verme yollarından birini seçiniz ve özgürlüğünüzü koruyunuz." Onlar da cizye vermeyi seçerek serbest bırakılırlar. Bu kitabın başka bir yerinde Ebu Ubeyd şöyle nakleder: Hz. Ömer, Hz. Ebu Musa el-Eş'ari'ye şöyle yazar: "Savaşta ele geçirilen kimselerden çiftçi ve köylü olanlarını serbest bırakınız."
8. İyilik etmenin dördüncü bir şekli olarak da, esirin hiçbir bedel, vs. alınmadan serbest bırakılması vazedilmiştir. Bu, İslam devletinin esirin genel durumu karşısında kullandığı özel bir yetkidir. Bu özel yetki ile, onu hayat boyu memnun bırakarak düşmanlıktan dostluğa, kafirlikten müslümanlığa dönmesi ümidi ile esir serbest bırakılmaktadır. Aksi halde, düşman tarafın bir ferdini, yeniden müslümanlarla savaşması için serbest bırakmak hiçbir maslahata uygun düşmez. Bu bakımdan, İslam hukukçuları buna topluca muhalefet etmişler, cevaz verilebilmesi için de, "İslam devlet başkanı, esirlerin tamamının veya bir kısmının bir lütuf olarak salıverilmelerinde bir fayda görüyorsa, öyle hareket etmesinde bir sakınca yoktur." (el-Siyer el-Kebir) şartını koymuşlardır.
Hz. Peygamber (s.a) döneminde bu gibi pekçok uygulamalar görülmektedir ve hemen hemen hepsinde maslahat yönü açıkça ağır basmaktadır. Nitekim Hz. Peygamber (s.a) Bedir Savaşı esirleri ile ilgili olarak "Eğer Mut'im bin Adiy sağ olup da bu sefil adamları benden isteseydi, onun hatırı için bunları olduğu gibi serbest bırakırdım" buyurmuştu. (Müsned-i Ahmed, Buhari, Ebu Davud) Hz. Peygamber (s.a) bu sözü şunun için söylemişti: Hz. Peygamber (s.a) Taif'ten Mekke'ye geri döndüğünde Mut'im kendisini himayesine almış, oğlu da kılıcını eline alarak koruması altında Kabe'ye götürmüştü. Bu bakımdan Hz. Peygamber (s.a) onun iyiliğine karşılık vermek istiyordu.
Buhari, Müslim ve Müsned-i Ahmed'in rivayetlerine göre Yemame Reisi Sumame bin Usal esir edilip getirilince Hz. Peygamber (s.a) ona, "Sumame ne düşünüyorsun?" diye sordu. Sumame, "Beni öldürürseniz, kanının değeri çok yüksek birisini öldürmüş olursunuz. Eğer bana iyilik yapıp serbest bırakırsanız, sizden beklediğim davranışı yapmış olursunuz. Eğer mal-mülk istiyorsanız isteyin; derhal verilecektir." cevabını verdi. Üç gün boyunca Hz. Peygamber (s.a) ona bu soruyu sordu ve o da sürekli aynı cevabı verdi. Sonunda Hz. Peygamber (s.a) "Sumame'yi serbest bırakın" buyurdu. Sumame serbest bırakılır bırakılmaz yakındaki bir hurmalığa gitti; yıkanıp temizlendikten sonra geri gelerek kelime-i şehadet getirip müslüman oldu ve hareketini şöyle açıkladı: "Bu güne kadar insanlar içinde en çok senden, dinler içinde de en çok senin dininden nefret ediyordum. Ama şimdi, hiçbir şahıs ve hiçbir din benim için senden ve senin dininden daha sevimli değildir."
Sumame, daha sonra umre için Mekke'ye gittiğinde, "Peygamber izin vermediği müddetçe, bundan sonra size Yemame'den tahıl gelmeyecektir" diyerek Kureyşlileri tehdit etti ve bunu uyguladı. Bunun üzerine Mekkeliler Yemame'den gelen tahılın kesilmemesi için Hz. Peygamber'den (s.a) aracı olmasını istediler.
Hz. Peygamber (s.a) ayrıca, Kurayza Oğulları esirlerinden Zübeyr bin Bata ve Amr bin Sa'd'ın da hayatlarını bağışladı. Zübeyr'in hayatını bağışlamasının sebebi, cahiliye döneminde, Buas Savaşı sırasında onun, Ensardan Sabit bin Kays'ı himaye ederek koruması idi. Hz. Peygamber (s.a) , Hz. Sabit'e yaptığı iyiliğe karşılık olarak Zübeyr'i serbest bıraktı.
Amr bin Sa'd'ı ise, Kurayza Oğulları Hz. Peygamber'le (s.a) yaptıkları anlaşmayı bozdukları zaman, kabilesini gaddarlıktan menetmeye çalışmasına karşılık olarak serbest bıraktı. (Ebu Ubeyd, Kitabu'l-Emval.)
Beni Mustalık gazasında kabileden alınan esirler getirilerek müslümanlara taksim edilmişlerdi. Hz. Peygamber (s.a) Hz. Cüveyriye'yi hissesine düştüğü şahıstan satın aldı ve daha sonra nikahladı. Bunun üzerine bütün müslümanlar, "Artık bunların hepsi Peygamberimizin akrabası olmuşlardır" diyerek hisselerine düşen esirleri serbest bıraktılar. Böylece yüz kişi hürriyetine kavuşmuştu. (Müsned-i Ahmed, Tabakat-ı İbn Sa'd, Siret-i İbn Hişam)
Hudeybiye Anlaşması şartlarının hazırlandığı sıralarda, Mekke'den seksen kişi, sabah namazına yakın Tanim denilen mevkiden gelip Hz. Peygamber'in (s.a) çadırına ani bir baskın yaparak kendisini öldürmek istediler; ama hepsi de kıskıvrak yakalandılar. Fakat Hz. Peygamber (s.a) , anlaşmanın o kritik noktasında bozularak savaş durumunun ortaya çıkmasını istemediği için hepsini serbest bıraktı. (Müslim, Ebu Davud, Nesei, Tirmizi, Müsned-i Ahmed) .
Mekke fethedildiğinde, Hz. Peygamber (s.a) birkaç kişi hariç bütün Mekke halkını, bir lütuf olarak bağışladı. Sadece 3-4 kişinin hayatını bağışlamadı. Bütün Araplar, Mekkelilerin Hz. Peygamber'e (s.a) ve müslümanlara nasıl işkenceler yaptığını biliyordu. Buna karşılık Mekke'yi fethettikten sonra Hz. Peygamber'in (s.a) büyük bir müsamaha ile bu insanları bağışlaması Araplara öyle bir güven ve gönüllerine öyle bir sükun vermişti ki, artık onlar, bir diktatör, bir zalim ve bir kralla değil, son derece şefkatli, son derece zengin gönüllü, son derece merhametli bir liderle karşı karşıya bulunduklarını anlamışlardı.
İşte bu sebeble, Mekke'nin fethinden sonra bütün Arap Yarımadası'nın fethedilmesi iki seneyi geçmemişti.
Huneyn Savaşı'ndan sonra, Havazin kabilesinden bir heyet gelerek esirlerinin serbest bırakılmasını istemişti. Ama o sırada bütün esirler bölüştürülmüş durumdaydı. Hz. Peygamber (s.a) müslümanları toplayarak, "Bu insanlar tövbe etmiş ve pişman olmuşlardır. Esirlerinin geri verilmesini uygun görüyorum. Sizden kim hissesine düşen esiri kendi isteğiyle karşılıksız serbest bırakmak istiyorsa, o şekilde serbest bıraksın. Karşılık isteyenlere ise, Beytü'l-Mal'a ilk gelen gelirden karşılığını vereceğiz" buyurdu. Bunun üzerine 6.000 esir serbest bırakıldı. Karşılık isteyenlere de Beytü'l Mal'dan karşılığı verildi. (Buhari, Ebu Davud, Müsned-i Ahmed, Tabakat-ı İbn Sa'd)
Bu olaydan anlaşılacağı üzere, devlet başkanı kendi isteği ile bölüştürülüp dağıtılan esirleri serbest bırakamaz. Ancak sahiplerinin rızaları alınarak veya onlara karşılığı verilerek serbest bırakılmaları mümkündür.
Hz. Peygamber'den (s.a) sonra, ashab döneminde de iyilik ve lütuf olarak esirlerin serbest bırakılmaları örneklerine rastlamaktayız. Sözgelimi Hz. Ebu Bekir, Eş'as bin Kays el-Kindi'yi serbest bıraktı. Hz. Ömer ise, Hürmüzan, Menazir ve Meysan esirlerine hürriyetlerini bağışladı. (Ebu Ubeyd, Kitabu'l-Emval.)
9. Esirlerin para karşılığında serbest bırakılmaları örneğine Hz. Peygamber (s.a) döneminde sadece Bedir olayında rastlıyoruz. Esir başına 1.000 ile 4.000 dirhem arasında bedel alınarak serbest bırakılmışlardı. (Tabakat-ı İbn Sa'd, Kitabu'l-Emval.)
Bu tip bir uygulamayı ashap döneminde göremiyoruz. İslam hukukçuları genel olarak bunu uygun görmemişlerdir. Çünkü bu, para karşılığında serbest bırakılan esirin daha sonra silahlanarak yeniden müslümanlarla savaşmasına izin verilmesi anlamına gelmektedir.
Bununla birlikte Kur'an fidye alınmasına izin vermiş, Hz. Peygamber de (s.a) bir defa da olsa böyle bir uygulamada bulunmuştur. Bu bakımdan bu uygulama kesin olarak yasaklanmış değildir. İmam Muhammed el-Siyer el-Kebir isimli eserinde, "Müslümanlar mecbur kalırlarsa, esirleri para karşılığında serbest bırakabilirler" demiştir.
10. Esirlerin hizmetleri karşılığında serbest bırakılması uygulamasının örneğini de Bedir olayında görüyoruz. Kureyş esirlerinden, mali gücü olmadığı için fidye veremeyenlerin serbest bırakılmaları için Hz. Peygamber (s.a) her birinin Ensar çocuklarından on tanesine okuma-yazma öğretmesini şart koşmuştu. (Müsned-i Ahmed, Tabakat-ı İbn Sa'd, Kitabu'l-Emval)
11. Hz. Peygamber (s.a) döneminde, esir değişiminin çeşitli örneklerini görmekteyiz. Bir keresinde Hz. Peygamber (s.a) , Hz. Ebu Bekir'i (r.a) bir olayın çözümü için gönderdi. Bu olayda birkaç esir ele geçirilmişti.
Aralarında, Hz. Seleme bin Ekva'nın hissesine düşen son derece güzel bir kadın da vardı. Hz. Peygamber (s.a) bu kadını ısrarla isteyerek Hz. Seleme'den geri aldı ve onu Mekke'ye göndererek orada esir bulunan birkaç müslümanın serbest bırakılmasını sağladı. (Müslim, Ebu Davud, Tahavi, Kitabu'l-Emval, Tabakat-ı İbn Sa'd)
Hz. İmran bin Husayn'ın naklettiğine göre, bir keresinde Sakif kabilesi iki müslümanı esir almıştı. Bu olaydan bir süre sonra da Sakif ile aralarında yardımlaşma anlaşması olan Ukayl Oğulları'ndan bir kişi müslümanlar tarafından esir alındı. Hz. Peygamber (s.a) bu adamı Taif'e göndererek karşılığında esir edilen iki müslümanın serbest bırakılmasını sağladı. (Müslim, Tirmizi, Müsned-i Ahmed) .
Müctehidlerden İmam Ebu Yusuf, İmam Muhammed, İmam Şafi, İmam Malik ve İmam Ahmed, esir mübadelesini caiz görmektedirler. İmam Ebu Hanife'den nakledilen bir görüşe göre, mubadele caizdir, diğer bir görüşe göre de, mübadele caiz değilidr. Ama her şeye rağmen müslümanlığı kabul eden bir esirin mübadele sırasında kafirlere geri gönderilmeyeceği, bütün İslam müctehidlerince ittifakla kabul edilmiştir.
Bütün bu izahlardan anlaşıldığı üzere, İslam'ın savaş esirleriyle ilgili meseleler için ortaya koyduğu kanun, her zaman ve durumda uygulanabilme esnekliğine sahiptir. Kur'an'ın, savaş esirleri hakkındaki "Ondan sonra isterseniz iyilik yapıp serbest bırakın, isterseniz fidye alın" mealindeki ayetini dar anlamıyla ele alarak sınırlandıranlar, savaş esirleriyle ilgili uygulamaların çeşitli yönlerini, çeşitli zamanlarda ne kadar değişik problemler ortaya çıkardığını ve gelecekte ne tip problemler çıkaracağını bilmemektedirler.
9.Yani, eğer Allah sırf batıla tapanları yok etmek isteseydi, sizin yardımınıza ihtiyaç duymazdı. Bu işi, Allah'ın yarattığı bir yer sarsıntısı veya her tarafı kaplayan bir tufan da hallederdi. Fakat Allah, Hakk'a bağlı olan insanların batıla tapanlar ile mücadele etmelerini, onlara karşı cihad etmelerini istemektedir. Bu sayede, kimin içinde temiz hasletler varsa bu, imtihanla süslenerek ortaya çıkar; herkes yaptığı amelden dolayı hakettiği makam ve dereceye ulaşır.
10. Burada şu anlatılmaktadır: Bir insanın Allah yolunda mücadele ederken öldürülmesi, hiçbir zaman o kişinin canından olması, kendi varlığı da dahil olmak üzere yaptığı her işin heba olup gitmesi demek değildir. Bir kimse, şehidlerin canlarını feda etmelerinin bu dünyada kendileri için bir fayda sağlamadığını, ancak kendisinden sonra yaşayacak olanlar için bir fayda sözkonusu olduğunu zannederse, yanılmış olur. Aslında şehidlerin kendileri için de ölümleri bir kayıp değil, aksine bir kazançtır.


 5- Onları hidayete erdirecek ve onların durumlarını düzeltip-ıslah edecektir.
6- Ve onları, kendilerine tarif edip-tanıttığı(11) cennete sokacaktır.
7- Ey iman edenler, eğer siz Allah'a (Allah adına İslama ve müslümanlara) yardım ederseniz,(12) O da size yardım eder ve sizin ayaklarınızı sağlamlaştırır.

AÇIKLAMA

11. Bu mükafat Allah yolunda can verenlere nasib olacaktır. Bunun üç derecesi zikrediliyor:
a) Allah'ın onlara, hidayete ermeleri için rehberlik etmesi,
b) Durumlarını düzeltmesi,
c) Kendilerini, onlara daha önce tanıttığı cennetine koyması.
Rehberlik yapmaktan maksadın, cennetin bulunduğu yöne doğru sevketmek olduğu açıktır. Durumun düzeltilmesinden maksat da, cennete girmeden önce Allah'ın onlara cennet giysileri giydirip süslemesi ve dünya hayatında kendilerine bulaşan pislikleri temizlemesidir.
Üçüncü kademede anlatılmak istenen ise şudur: Cennetin daha önce tanıtılması, dünyada Kur'an ve Hz. Peygamber'in (s.a.) diliyle Allah'ın, onlar için hazırladığı cennetin nasıl olduğunu anlatmasıdır. Onlar cennete ulaşınca, daha önce kendilerine tanıtılmış olan şeylerle karşılaşacaklar ve kendilerine va'd'edilen herşeyin verildiğini, bunda en küçük bir değişikliğin olmadığını anlayacaklardır.
12. Allah'a yardım etmenin en açık ifadesi, O'nun dinini yüceltmek için can ve malla cihad etmektir. Fakat bunun, daha önce açıkladığımız gibi gizli ve derin bir anlamı daha vardır. Bkz. Al-i İmran, an: 50.


 8- İnkâr edenler ise, yüzükoyun-düşüş, onlara olsun;(13) (Allah,) onların amellerini giderip-boşa çıkarmıştır.
9- İşte böyle; çünkü onlar, Allah'ın indirdiğini çirkin (kerih) gördüler;(14) bundan dolayı, O da, onların amellerini boşa çıkardı.
10- Onlar, yeryüzünde gezip dolaşmıyorlar mı ki, kendilerinden öncekilerin nasıl bir sona uğradıklarını görsünler. Allah, onları yerle bir etti. O kâfirler için de bunun bir benzeri vardır.(15)
11- İşte böyle; çünkü Allah, iman etmekte olanların velisidir; kâfirlerin ise, onların velisi yoktur.(16)
12- Şüphesiz Allah, iman edip salih amellerde bulunanları, altından ırmaklar akan cennetlere sokar. İnkâr edenler ise, metalanırlar ve hayvanların yemesi gibi yerler;(17) ateş, onlar için bir konaklama yeridir.
13- Seni sürüp-çıkaran memleketinden, kuvvet bakımından daha üstün nice memleketler vardır ki, biz onları yıkıma uğrattık da kendileri için hiç bir yardımcı yoktu.(18)
14- Şimdi Rabbinden apaçık bir belge üzerinde bulunan kimse, kötü ameli kendisine 'süslü ve çekici gösterilmiş' ve kendi heva (istek ve tutku) larına uyan kimseler gibi midir?(19)

AÇIKLAMA

13. "Fetasenlehüm" ifadesindeki "ta's", kişinin ayağı takılarak ağız üstü yere düşmesidir.
14. Yani, onlar, eski cahiliye alışkanlıklarını, bozuk inançlarını, adetlerini ve ahlaki kokuşmuşluklarını tercih ederek Allah'ın doğru yolu görmeleri için indirdiği emirleri beğenmediler, reddettiler.
15. Buradan iki anlam çıkarılabilir. Birinci anlama göre, o kafirlerin uğradığı felakete şimdi de Hz. Muhammed'in (s.a) davetine inanmayan bu kafirler uğrayacaktır. İkinci anlam da şöyledir: Onların mahvolması, sadece bir dünya azabı olarak sona ermeyecek; ahirette de helake uğrayanlardan olacaklardır.
16. Uhud Savaşı'nda, Hz. Peygamber (s.a) yaralandığı zaman, birkaç sahabe ile birlikte dar bir vadinin yamacında bekliyordu. Tam bu sırada Ebu Süfyan, "Bizim Uzza'mız var, sizin ise Uzza'nız yok" diye bağırmıştı. Bunun üzerine Hz. Peygamber (s.a) , "Allah bizim yardımcımız ve koruyucumuzdur. Sizin ise hiç bir yardımcı ve koruyucunuz yoktur" diye cevap verdi ki, bu cevap bu ayetten alınmıştır.
17. Yani hayvan nasıl, "Bu rızık nereden gelmiştir, kim yaratmıştır, bu rızkı veren verdiğine karşılık benden ne istemektedir?" diye düşünmeden yerse, bu insanlar da öyle yerler; yemeden içmeden başka birşey düşünmezler.
18. Mekke'den ayrılmak zorunda kalışı Hz. Peygamber'e (s.a) çok dokunmuştu. Hicret etmek zorunda bırakılınca şehrin dışına çıkıp yüzünü Mekke'ye doğru çevirerek şöyle buyurdu: "Ey Mekke! Allah için sen dünyanın bütün şehirlerinden daha sevimlisin. Allah bütün şehirlerden daha çok seni sever. Eğer müşrikler mecbur etmeselerdi seni asla terketmezdim."
İşte bu olay üzerine Mekke halkının, Peygamber'i (s.a) çıkararak büyük bir zafer kazandıklarını sandıkları, oysa bu hareketleriyle gerçekte kendi felaketlerini davet ettikleri belirtiliyor. Ayetin ifade biçimi Hicret'ten hemen sonra nazil olduğunu açıkca göstermektedir.
19. Peygamber (s.a) ve izinden gidenler, Allah tarafından kendilerine bir lütuf olarak en doğru ve temiz yol (İslam) verildikten, akıl ve mantık ışığında inceleyerek beğenip o yola gönül verdikten sonra nasıl olur da, dalaletlerini hidayet, çirkin ve adi hareketlerini iyi ve güzel sanan, bir delile dayanmadan sadece kendi nefsi isteklerine göre hak ve batıl yolu tayin etmeye çalışan o cahiliye zebunu adamlara uyabilirler, onlarla samimi bir hava içinde olabilirlerdi. Aynı şekilde ahirette de onların akibetleri bir olmayacaktır.


 15- Takva sahiplerine va'dedilen cennetin misali (şudur) : İçinde bozulmayan sudan ırmaklar,(20) tadı değişmeyen sütten ırmaklar,(21) içenler için lezzet veren şaraptan ırmaklar(22) ve süzme baldan ırmaklar vardır;(23) ve orda onlar için meyvelerin her türlüsünden ve Rabblerinden bir mağfiret de vardır.(24) Hiç (böyle mükâfatlanan bir kişi) , ateşin içinde ebedi olarak kalan ve bağırsaklarını 'parça parça koparan' kaynar sudan içirilen kimseler gibi olur mu?
16- Onlardan kimi gelip seni dinler. Nitekim yanından çıkıp-gittikleri zaman, kendilerine ilim verilenlere derler ki: "O biraz önce ne söyledi?"(25) İşte onlar; Allah, onların kalplerini damgalamıştır ve onlar kendi heva (istek ve tutku) larına uymuşlardır.(26)

AÇIKLAMA

20. "Asin", rengi, tadı bozulmuş, içinde bir kötü koku meydana gelmiş suya denir. Dünyada nehirlerin ve ırmakların suyu genellikle bulanık olur. İçine çamur, kum ve çeşitli bitkiler karıştığı için rengi ve tadı değişir, az çok kokuşma meydana gelir. Bundan dolayı, Cennet'teki ırmakların sularının renginin, tadının ve kokusunun değişmeyeceği anlatılmıştır. Yani o su saf, tertemiz ve berrak olacak, içinde hiçbir karışma olmayacaktır.
21. Merfu bir hadiste bunu açıklamak için şöyle buyurulmuştur: "O, hayvanların memesinden çıkmış süt olmayacak." Yani, Allah bu sütü pınar gibi yerden çıkaracak ve nehirler gibi akıtacaktır. Yani bu süt hayvanlardan sağıldıktan sonra nehirlerde akıtılmayacak, doğrudan yerden kaynayacaktır. Bu kudret sütünün niteliğinin belirtilmesi yolunda, "Tadı bozulmayan" buyurulmuştur. Yani onun içine hayvanlardan sağılan her sütte bulunabilecek en küçük bir kir ve pislik karışmayacaktır.
22. Bu da merfu bir hadiste şöyle açıklanmıştır: "Bu şarap, insanların ayaklarıyla çiğneyerek çıkardıkları şarap gibi olmayacak." Yani o, dünya şarabı gibi meyvelerin sıkılması veya ayakla çiğnenerek suyunun süzülmesi şeklinde elde edilmeyecek, aksine Allah onları da pınarlar şeklinde yaratacak ve nehirler gibi akıtacaktır. "İçenlere zevk veren" olarak nitelenen bu şarap alkoliklerin bile yüzünü buruşturmadan, burnunu tıkamadan içemeyecekleri kadar acı ve pis kokulu bir dünya şarabı gibi olmayacaktır. Saffat Suresi'nde bu konuda daha fazla açıklama yapılarak, içildiğinde vücuda bir zarar gelmeyeceği, sarhoşluk vermeyeceği bildirilmiştir. (Ayet: 19) . Bundan da anlaşılıyorki Cennet şarabı sarhoş etmeyecek, fakat yalnızca tad ve huzur verecektir.
23. Bu, merfu bir hadiste, "O, bal arılarının karnından çıkan bal gibi olmayacak," şeklinde açıklanmıştır. Yani o da yukarıda sayılanlar gibi pınarlardan çıkacak, nehirler gibi akacaktır. Bu nedenle içinde mum, kovan parçaları, ölmüş arıların kanat ve bacakları olmayacak, tersine tertemiz, berrak bir bal olacaktır.
24. Sayılan bu cennet nimetlerinden sonra, muttakiler için Rablerinden mağfiret olduğunun zikredilmesinin iki anlamı olabilir: Birincisi, bütün bu nimetlerden daha üstün bir nimet olduğu; ikincisi ise, dünyada yaptıkları hataların, cennette onların yüzüne vurulmayacağı, tersine, utanmamaları için Allah'ın o hatalar üzerine sürekli perde çekeceği.
25. Bu ayette, Peygamber'in (s.a) meclisine gelerek emirlerini veya Kur'an ayetlerini dinleyen, fakat kalpleri Peygamber'in (s.a) mübarek dilinde ifadesini bulan konulardan uzak olduğu için, hepsini işittikleri halde dışarı çıkınca müslümanlara, "Az önce ne demişti?" diye soran kafirler, münafıklar ve kitap ehli gibi inkar edenler anlatılmaktadır.
26. Peygamber'in (s.a) buyruklarına karşı kulaklarının sağır ve tıkalı oluşunun asıl sebebi, nefsi isteklerinin kölesi olmaları ve Peygamber'in (s.a) getirdiği ilahi emirlerin onların bu nefsi isteklerine uymaması idi. Bu nedenle onlar, Peygamber'in (s.a) meclisine tesadüfen gelip, kulaklarını mecburen ona çevirmiş bile olsalar gönülden ilgi duymuyorlardı.


 17- Hidayeti bulmuş olanlara gelince; (Allah,) onların hidayetlerini arttırmış(27) ve onlara takvalarını vermiştir.(28)
18- Artık onlar, kıyamet-saatinin kendilerine apansız gelmesinden başkasını mı gözlüyorlar?(29) İşte onun işaretleri gelmiştir.(30) Fakat kendilerine geldikten sonra öğüt alıp-düşünmeleri onlara neyi sağlar?
19- Şu halde bil; gerçek şu ki, Allah'tan başka ilah yoktur. Hem kendi günahın, hem mü'min erkekler ve mü'min kadınlar için(31) mağfiret dile. Allah, sizin dönüp - dolaşacağınız yeri de bilir, konaklama yerinizi de.
20- İman etmekte olanlar, derler ki: "(Savaş izni için) Bir sûre indirilmeli değil miydi?" Fakat, içinde savaş (kıtal) zikri geçen muhkem bir sûre indirildiği zaman, kalplerinde hastalık bulunanların üzerine ölüm baygınlığı çökmüş olanların(32) bakışı gibi sana baktıklarını gördün. Oysa onlara evla:
21- İtaat ve maruf (güzel) sözdü. Fakat iş, kesinlik ve kararlılık gerektirdiği zaman, şayet onlar Allah'a sadakat gösterselerdi, şüphesiz onlar için daha hayırlı olurdu.
22- Demek, 'iş başına gelip yönetimi ele alırsanız' hemen yeryüzünde fesad (bozgunculuk) çıkaracak(33) ve akrabalık bağlarınızı koparıp parçalayacaksınız, öyle mi?(34)

AÇIKLAMA

27. Yani kafir ve münafıkların işittikleri halde "Biraz önce ne demişti?" diye sordukları o emirler, hidayete erenlerin hidayetlerini daha da artırır. Nasipsizlerin vakitlerini boşa harcayarak terkettikleri meclisten, nasipli olanlar, yeni bir ilim ve irfan hazinesi elde ederler.
28. Onların arzu ettikleri takvaya Allah'ın lütfu ile ulaştıkları belirtiliyor.
29. Kur'an'ın mucizevi beyanıyla, Peygamber'in (s.a) temiz hayatıyla ve sahabe-i kiramın devrimler meydana getiren hayatlarıyla son derece açık bir şekilde ortaya konan gerçeğin açıklanmasından sonra, bu insanlar iman etmek için Kıyamet'in gelip çatmasını, karşılarına gelip dikilmesini mi bekliyorlar?
30. Kıyamet alametlerinden maksat, Kıyamet'in kopuşunun yaklaştığını gösteren alametlerdir. Bunlardan en önemlilerinden birisi de kendisinden sonra bir daha peygamber gelmeyecek olan Allah'ın son Peygamber'inin gelmesidir.
Buhari, Müslim, Tirmizi ve Müsned-i Ahmed'de Hz. Enes, Sehl bin Saidî ve Büreyde'den nakledildiğine göre, Hz. Peygamber (s.a) şehadet ve orta parmaklarını kaldırarak şöyle buyurmuştur: "Benim peygamber olarak gönderilişimle kıyamet bu iki parmak gibidir." Yani bu iki parmak arasında nasıl başka bir parmak yoksa, benimle kıyamet arasında da başka bir peygamber gönderilmeyecektir.
31. İslam'ın insana kazandırdığı ahlaki değerlerden biri de, kulun Rabbine ibadet ve kulluk görevlerini yerine getirmesi, O'nun dini uğruna cihad etmesi, gücü yettiği kadar gayret etmesi, "Üzerime düşeni yaptım" diye yaptıklarını asla yeterli görmemesi, tersine, daima "Rabbimin benden istediklerini ve üzerimdeki hakkını yerine getiremedim" diye düşünmesi ve her zaman kendi hatalarını itiraf ederek Allah'a, "Sana kullukta yaptığım kusurları bağışla" diye dua etmesidir.
Bu duygunun özü, Allah'ın şu buyruğunda ifade edilmiştir: "Ey Peygamber! Hatalarından dolayı af dile, günahlarından dolayı bağışlanma dile." Bu, Hz. Peygamber'in (s.a.) gerçekte bilerek herhangi bir günah ve hata yaptığını ifade etmez. Aksine en doğru ifadesiyle şöyle denmek istenmektedir: Rabbine karşı kulluk görevlerini bütün kullardan daha fazla yerine getiren Peygamberin derecesi bile, yerine getirdiği görevler karşılığında gönlünden en küçük bir öğünme duygusu geçirmemesini, bütün büyük hizmetleri ve başarılarına rağmen Rabbinin huzurunda kusurlarını itiraf etmesini gerektirir.
Bu ayet nedeniyle Hz. Peygamber (s.a) , Allah'tan sürekli ve çok çok mağfiret dilerdi. Ebu Davud, Nesei ve Müsned-i Ahmed'deki rivayetlere göre Hz. Peygamber (s.a) , "Ben her gün Allah'tan yüz kere mağfiret diliyorum" buyurmuştur.
32. Ayette anlatılmak istenen durum şudur: O dönemde müslümanların içinde bulundukları şartlar ve kafirlerin İslam ve müslümanlara karşı tutumları nedeniyle müslümanlar Hz. Peygamber'e (s.a) savaşa izin veren bir ayetin niçin gelmediğini ve zalimlerle savaşmalarına niçin izin verilmediğini sorarlar. Müslümanların arasındaki münafıkların durumu ise gerçek müslümanlardan tamamen farklı idi. Onlar mallarını ve canlarını Allah'tan ve O'nun dininden üstün tutuyor ve O'nun uğruna bir tehlikeye atılmaya razı olmuyorlardı. Savaş emri gelir gelmez gerçek mü'minlerle münafıklar birbirinden ayrılıverdi. Bu emir gelmezden önce münafıklarla gerçek mü'minler arasında görünüşte hiçbir fark görülmüyordu. Onlar da namaz kılıyor, oruç tutmada da bir kusur etmiyorlardı. İsteksiz de olsa İslam'ı kabul ediyor görünüyorlardı. Fakat İslam uğruna canları feda etme vakti gelince, münafıklıkları açığa çıkmaya başladı; göstermelik imanları üzerindeki perde açıldı. Bu durum Nisa Suresi'nde şöyle açıklanır: "Kendilerine ellerinizi savaştan çekin, namazı kılın, zekatı verin denilmiş olanlara bakmaz mısın? Şimdi onların üzerine savaş farz kılınınca içlerinden bir topluluk Allah'tan korkar gibi, hatta daha şiddetli bir korkuyla insanlardan korkuyor. Onlar, "Ey Rabbimiz! Şu savaşı üzerimize neden farz kıldın, ne olurdu bizi yakın bir vakte kadar geri bıraksaydın?" dediler." (ayet: 77)
33. "Hakimiyeti ele alınca" diye çevirdiğimiz "intevelleytüm" ibaresinin diğer bir tercümesi de "Eğer hakimiyetiniz gerçekleşirse" şeklinde yapılabilir.
34. Bu ayetten anlaşılan birinci mana şudur: Siz şimdi İslam'ı savunmakta usanç gösterirseniz ve bu muazzam yeryüzü düzenini kuran İslam nizamı için can ve malınızdan fedakarlık yapmaktan yüz çevirirseniz sonuç, yüzyıllardır birbirinizin boynunu vurduğunuz, kendi çocuklarınızı bile diri diri gömdüğünüz ve Allah'ın arzında zulüm ve fesadı yaydığınız o cahiliyet sistemine dönmekten başka ne olabilir?
Ayetin taşıdığı ikinci mana da şudur: Siz böyle hareket edip yaşadığınız müddetçe, iman ettiğinizi söylediğiniz dine karşı içinizde hiçbir samimiyet ve vefakarlık yoksa, onun uğruna hiçbir fedakârlığa hazır değilseniz ve böyle bir ahlâkî anlayış içinde olduğunuz halde Allah size güç verip dünya meselelerini çözmekte elinize yetki verirse, sizden zulüm ve bozgunculuk yapmaktan, kardeş kanına girmekten başka birşey yapmanız beklenemez.
Bu ayet, İslam'da akrabalar arası münasebetlerin kesilmesinin haram olduğunu açıkca ortaya koymaktadır. Diğer yandan, Kur'an'ın çeşitli yerlerinde akrabalarla iyi ilişkiler kurulması büyük sevaplardan sayılmış ve sila-i rahim emri verilmiştir. (Örnek olarak bkz. Bakara: 83, 177, Nisa: 8, 36, Nahl: 90, İsra: 26, Nur: 22.)
"Rahm" kelimesi Arapça'da, istiare yoluyla yakınlık ve akrabalık anlamında kullanılmıştır. Bir kişinin uzak veya yakın bütün akrabaları onun Zevi'el-Erham'ı (akraba topluluğu) dırlar. Akrabalık derecesi ne kadar yakın ise o kişi üzerinde o kadar fazla hakkı vardır ve onunla ilişkilerin kesilmesi o ölçüde günahtır.
Sıla-i rahmin (akraba ile ilişki) gereklerinden olarak kişinin gücü yetiyorsa, akrabasına iyilik yapmaktan kaçınmaması gerekir. Sıla-i rahmin zıddı olan "Kat-ı rahim" (akrabalarla ilişkilerin kesilmesi) ise, kişinin akrabaları ile ilişkilerini kesmesi veya yapabileceği iyilikten kasten kaçınmasıdır.
Hz. Ömer (r.a) bu ayete dayanarak "Ümmu Veled'in (efendisinden çocuğu olan cariye) satılmasını haram kabul etmiş, sahabiler de bu hususta ittifak etmişlerdir. Hakim, Müstedrek isimli eserinde Hz. Büreyde'den şu hadisi nakletmektedir: "Bir gün Hz. Ömer'in meclisinde otururken aniden bir gürültü koptu. Soruşturulunca anlaşıldı ki, bir cariye satılıyor ve kızı da ağlıyormuş. Hz. Ömer bütün Ensar ve Muhaciri topladı ve onlara şunu sordu: "Hz. Muhammed'in (s.a) getirdiği dinde akrabalar arasındaki bağların kesilmesine izin verildiğini biliyor musunuz?" Hepsi birden, "Hayır" dediler. Bunun üzerine Hz. Ömer (r.a) "O halde ne biçim iştir ki, aranızda anne kızından koparılıyor; akrabalar arasındaki bağların böyle acı bir şekilde koparılması nasıl olabilir?" dedi. Daha sonra da bu ayeti okudu. Halk da "Bu olaya mani olmak için uygun gördüğünüz çözüm ne ise onu yapınız" dediler. Bunun üzerine Hz. Ömer bütün İslam beldelerine şu genel emri gönderdi: "Efendisinden çocuk doğuran hiçbir cariyeyi satmayınız. Çünkü bu akrabalık bağlarının kesilmesidir, bu da helal değildir."


 23- İşte bunlar; Allah onları lanetlemiş, böylece (kulaklarını) sağırlaştırmış ve basiret (göz) lerini de kör etmiştir.
24- Öyle olmasa, Kur'an'ı iyiden iyiye düşünmezler miydi? Yoksa birtakım kalpler üzerine kilitler mi vurulmuş?(35)
25- Şüphesiz, kendilerine hidayet açıkça belli olduktan sonra, gerisin geri (küfre) irtidat eden (dönen) leri, şeytan kışkırtmış ve uzun emellere kaptırmıştır.
26- İşte böyle; çünkü gerçekten onlar, Allah'ın indirdiğini çirkin karşılayanlara dediler ki: "Size bazı işlerde itaat edeceğiz."(36) Oysa Allah, onların saklamakta olduklarını (sır olarak konuştuklarını) biliyor.
27- Öyleyse melekler, onların yüzlerine ve arkalarına vura vura canlarını aldıkları zaman(37) nasıl olacak?
28- İşte böyle; çünkü gerçekten onlar, Allah'ı gazablandıran şeye uydular ve O'nu razı edecek şeyleri çirkin karşıladılar, bundan dolayı (Allah,) onların amellerini boşa çıkardı.(38)
29- Yoksa kalplerinde hastalık bulunanlar, kendi kinlerini Allah'ın hiç çıkarmayacağını mı sandılar?

AÇIKLAMA

35. Yani, ya bu insanlar Kur'an'ı dikkatle okuyup anlamamaktadırlar veya anlamaya çalışmalarına rağmen onun emirleri, anlamları ve amaçları kalplerine yerleşmemiştir. Çünkü kalplerine kilit vurulmuştur. "Kalplerine kilit vurulmuştur" sözünün anlamı, hak ve hakikati tanımayan kalplere mahsus kilitler vurulmuştur demektir.
36. Yani, iman ettiklerini söyledikleri ve müslümanlar topluluğu içinde bulundukları halde içten içe İslam düşmanlarıyla görüşüp anlaşarak onlara, bazı konularda beraber olacaklarına, kendilerine uyacaklarına dair sözler veriyorlardı.
37. Onlar, çıkarlarını korumak ve İslam ile küfür arasındaki savaşın tehlikelerinden korunmak için böyle bir tutumu benimsediler. Fakat öldükten sonra Allah'ın elinden kurtulup nereye kaçacaklar? Hiçbir tedbirleri, ölüm anında meleklerin kendilerine vurup çarpmasından koruyamayacaktır.
Bu ayet de kabir azabını açıklayan ayetlerdendir. Daha ölüm anında, kafir ve münafıklar için azabın başladığını bu ayetten açıkca öğrenmekteyiz. Bu azab, onların kıyamet günü hesaba çekildikten sonra görecekleri cezadan başka bir cezadır. (Geniş bilgi için bkz. Nisa: 97, En'am: 93, 94, Enfal: 50, Nahl: 28-32, Mü'minun: 99-100, Yasin: 26-27 ve an: 22-23, Mümin: 46 ve an: 63.)
38. "İşler" ile anlatılmak istenen, müslüman olarak yapılan bütün amellerdir. Onların namazları, oruçları, zekatları, yani görünüş itibariyle hayırlı amellerden sayılan bütün iyilikleri, müslüman olsalar bile Allah'a, O'nun dinine ve İslam toplumuna karşı samimi ve vefakâr bir tutum izlemedikleri için boşa gitmiştir.
Müslümanlara ve İslam'a vefa göstermek şöyle dursun, dünyevi menfaatleri için din düşmanları ile gizli anlaşmalar yapmışlar, Allah yolunda cihad zamanı geldiğinde ise kendilerini tehlikeden kurtarma derdine düşmüşlerdir.
Bu ayetler, İslam-Küfür savaşında İslam ve müslümanlarla ilgilenmeyen veya küfür ve kafirlerin peşinden giden kişinin inancının değersiz olduğunu apaçık bir biçimde ortaya seriyor. Bu durumda onların herhangi bir amelinin Allah katında makbul olabileceği düşünülemez.


 30- Eğer biz dilersek, sana onları elbette gösteririz, böylelikle sen onları simalarından tanımış olursun. Andolsun, sen onları, sözlerinin anlatım-biçiminden de tanırsın. Allah, amellerinizi bilir.
31- Andolsun, biz, sizden mücahid olanlarla sabredenleri bilinceye (belli edip ortaya çıkarıncaya) kadar, sizi deneyeceğiz ve haberlerinizi de sınayacağız (açıklayacağız) .
32- Şüphesiz inkâr edenler, Allah'ın yolundan alıkoyanlar ve kendilerine hidayet açıkça belli olduktan sonra 'peygambere karşı gelip zorluk çıkaranlar', kesin olarak Allah'a hiç birşeyle zarar veremezler. (Allah,) Onların amellerini boşa çıkaracaktır.(39)
33- Ey iman edenler, Allah'a itaat edin, peygambere itaat edin ve kendi amellerinizi geçersiz kılmayın.(40)
34- Hiç şüphesiz, inkâr edenler, Allah'ın yolundan alıkoyanlar, sonra kendileri kâfirler iken ölenler; işte Allah, onlara kesinlikle mağfiret etmeyecektir.
35- Öyleyse, siz üstün (bir durumda) iken, barışa çağırmak suretiyle (41) gevşekliğe düşmeyin. Allah, sizinle beraberdir; O, sizin amellerinizi asla eksiltmez.
36- Gerçekten dünya hayatı, ancak bir oyun ve tutkulu bir oyalanmadır.(42) Eğer iman ederseniz ve sakınıp-korkarsanız, O, size ecirlerinizi verir ve mallarınızı da istemez.

AÇIKLAMA

39. Bu ayette iki anlam kastedilmektedir: Birincisi, kendilerince iyi bilip yaptıkları işlerin hepsini Allah geçersiz kılacak, ahirette amellerinin en küçük bir karşılığını göremeyeceklerdir. İkincisi ise, Allah ve Peygamberi'nin dinini engellemek için aldıkları bütün tedbirler boşa gidecek ve işe yaramayacaktır.
40. Diğer bir deyimle, amellerinin faydalı ve sonuç verici olması, tamamen Allah ve Rasulü'ne itaate bağlıdır. İtaatten çıktıktan sonra yapılan hiçbir amel, kişinin ecir kazanmasına neden olan hayırlı amel değildir.
41. Burada şu durum göz önünde bulundurulmalıdır: Bu ilahi emir, Medine gibi küçücük bir şehirde birkaç yüz Muhacir ve Ensardan oluşmuş bir avuç topluluğun İslam'ın bayraktarlığını yaptığı ve yalnız güçlü Kureyş kabilesi ile değil, bütün Arabistan'ın müşrik ve münafıklarıyla mücadele ettikleri sırada nazil olmuştur. Müslümanların durumu böyle olmasına rağmen onlara, "Cesaretinizi kırarak düşmanlarla barış yapmayı istemeyin, tersine, canınızı dişinize takarak savaşacak şekilde hazır olun", buyurulmaktadır.
Bu ilahi emrin maksadı, müslümanların hiçbir zaman barış sözü etmemeleri demek değildir. Bilakis burada anlatılmak istenen şey, müslümanların zayıf, düşmanlarının kuvvetli olduğu anlamını veren bir barışa taraftar olmanın doğru olmadığı düşüncesidir. Müslümanlar her şeyden önce güçlerini ispat etmelidirler. Ancak ondan sonra barış görüşmeleri yapmalarında bir sakınca yoktur.
42. Yani, ahiret karşısında bu dünyanın değeri birkaç günlük gönül eğlendirmeden öte birşey değildir. Bu dünyanın başarı veya başarısızlığı fazla önemi olan gerçek ve sürekli bir şey değildir. Asıl hayat ahiret hayatıdır ve insanoğlu onu kazanmaya çalışmalıdır. (Geniş bilgi için bkz. Ankebut an: 102) .


 37- Eğer sizden onları(n tümünü) isteyip sizi çıplak bırakacak olursa, cimrilik edersiniz(43) ve sizin kinlerinizi de ortaya çıkarmış olur.(44)
38- İşte sizler böylesiniz; Allah yolunda infak etmeğe çağrılıyorsunuz; buna rağmen sizden kimi cimrilik etmektedir. Kim cimrilik ederse, artık o, ancak kendi nefsine cimrilik etmektedir. Allah ise, Ganiy (hiç bir şeye ihtiyacı olmayan) dır; fakir olanlar ise, sizlersiniz. Eğer siz yüz çevirecek olursanız, sizden başka bir kavmi getirip-değiştirir. Sonra onlar, sizin benzerleriniz de olmazlar.

AÇIKLAMA

43. Yani O zengindir, kendisi için sizden bir şey almaya muhtaç değildir. Eğer O sizden kendi yolunda mal harcamanızı istiyorsa, bu kendisi için değil, bilakis sizin iyiliğiniz içindir.
44. O, sizi, zayıflıklarınızı ortaya çıkaran büyük bir sınama ve denemeye sokmuyor.
MUHAMMED SURESİ'NİN SONU


 048 - FETİH SURESİ
GİRİŞ
Adı: Surenin adı, ilk ayeti olan "Ey Peygamber biz sana apaçık bir fetih kapısı açtık," ayetinden alınmıştır.
Fetih, sadece bu surenin adı değil, içeriği yönünden bir bakıma ünvanıdır da. Çünkü, Allah Teala'nın Hz. Peygamber'e ve müslümanlara lütfettiği Hudeybiye Antlaşması şeklinde tezahür eden o büyük fetihten (zafer) bahsetmektedir.
Nüzul Zamanı: H. 6. yılının Zilka'de ayında Hz. Peygamber (s.a.) Mekke kafirleriyle Hudeybiye'de antlaşma yaptıktan sonra Medine'ye geri dönerken nazil olduğunda ittifak edilmiştir.
Tarihsel Arka-Plan: Bu surenin nazil oluşunu anlatan olaylar dizisinin başlangıcı şöyle olmuştur. Bir gün Hz. Peygamber (s.a) rüyasında sahabeyle birlikte Mekke'ye gittiklerini ve orada Umre ziyareti yaptıklarını görüyor. Peygamber rüyasının sadece hayali ve asılsız bir rüya olamayacağı apaçık bir gerçektir. Rüya da bir vahiy çeşididir. Daha ilerki bölümlerde 28. ayette bizzat Allah, Hz. Peygamber'e gösterdiği bu rüyayı açıklamış ve tevsik etmiştir (sağlamlaştırmış, belgelemiştir) . Bu bakımdan gerçekte bu sadece bir rüya değil, bilakis Hz. Peygamber'in (s.a) uyması gereken ilahi bir işarettir.
O günlerde, görünüşte bu ilahi buyruğun yerine getirilmesi ve ona göre hareket edilmesi imkan dahilinde gözükmüyordu. Uygulanması imkansız gibiydi. Kureyş kafirleri 6 seneden beri müslümanlara Kabe yolunu kapatmışlardı.
Bütün bu zaman zarfında bir tek müslümanı dahi, Hac ve Umre için de olsa Kabe'nin sınırlarına yaklaştırmadılar. Durum böyleyken onların Hz. Peygamber'in (s.a) ve Sahabe'nin toplu halde Mekke'ye girişlerine müsamaha göstermeleri nasıl umulurdu? Silahsız gitmekse kendinin ve arkadaşlarının hayatlarını tehlikeye atmak demekti. İşte bu şartlar altında Allah Teala'nın bu emrinin nasıl uygulanacağını hiç kimse bilmiyordu.
Fakat Peygamber'in (s.a) mevkii ve Allah karşısındaki durumu gereği Rabbinin kendisine verdiği emir ne olursa olsun hiç tereddüt etmeden onu uygulaması gerekir. İşte bu yüzden Hz. Peygamber (s.a) hiç tereddüt etmeden rüyasını Sahabe-i Kiram'a anlatarak sefer hazırlıklarına başladı. Civardaki kabilelere de "Umre'ye gidiyoruz, bize katılmak isteyenler gelsin" diye haber gönderdi. Olayın görünüşüne bakanlar: "Bu insanlar ölüme gidiyorlar" diyerek Peygamber'e (s.a) katılmaya onunla gitmeye yanaşmadılar. Fakat Allah'a ve Peygamber'e imanı sağlam olanlar bu işin sonu nereye varır diye hiç tereddüde kapılmadılar. Onların bu sefere katılması için Allah Teala'nın bir işareti olması ve Peygamberi'nin emri yerine getirmek için ayağa kalkması yeterli idi. Bundan sonra artık hiçbir şey onları Peygamber'le beraber olmaktan alıkoyamazdı. 1400 Sahabe, Hz. Peygamber'in (s.a.) önderliğinde bu son derece tehlikeli sefere çıkmak üzere hazırlandılar.
Hicretin 6. yılının Zilkade ayının başlarında bu mübarek kafile Medine'den hareket etti. Zül-Huleyfe'ye ulaşınca hepsi Umre için ihrama girdi. Kurban için 70 deve aldılar. Boyunlarına, Kabe'ye kurban kesilmek üzere adak olduklarını belirten gerdanlıklar taktılar. Silah torbalarına sadece bir tek kılıç koydular. Arapların meşhur adetlerine uygun olarak Kabe'nin bütün ziyaretçilerine tek bir kılıç taşıma izni veriliyordu. Bunun dışında hiçbir savaş aleti alınmadı. Böylece Kafile Lebbeyk! Lebbeyk! nidalarıyla Kabe'ye (Mekke'ye) doğru yürümeye başladı.
O günlerde Mekke ve Medinelilerin ilişkilerinin ne durumda olduğunu çocuklara varıncaya kadar bütün Araplar biliyordu. Daha evvelki sene H.5 yılın Şevval ayında Kureyş, diğer Arap kabilelerinden de katılan kuvvetlerle Medine'ye saldırmış ve meşhur Ahzab Gazvesi (Hendek Savaşı) yapılmıştı. Bu sebeble Hz. Peygamber (s.a.) böyle büyük bir toplulukla kanlarına susamış düşmanlarının yurduna doğru yola çıkınca bütün Arapların gözleri bu ilginç sefere yönelmişti.
Herkes bu kafilenin savaş için değil, savaşın haram sayıldığı aylar içinde ihram giyerek, Kabe'de kurban edilmek üzere adanmış develeri alarak Beytullah'a doğru silahsız olarak gittiklerini görüyordu.
Hz. Peygamber'in (s.a.) bu hareketi Kureyşlileri son derece müşkil durumda bıraktı. Çünkü yüzlerce seneden beri Araplar arasında Kabe'yi ziyaret ve Hac için mübarek kabul edilen haram aylardan Zi'lka'de ayında bulunuluyordu. Bu ayda ihram giyip Hac veya Umre için gelen bir topluluğu engellemek hiçkimsenin hakkı değildi. Düşman kabul ettikleri bir kabile dahi olsa, kesinkes uydukları kanunlar nedeniyle onların kendi bölgelerinden geçmesini engelleyemezlerdi. Kureyşliler: "Eğer biz Medine'nin bu topluluğuna saldırarak Mekke'ye girmelerini engellersek, bütün Arabistan'da kıyamet kopacak; her Arab "Bu tam bir zulümdür, haddi aşmadır" diye feryat edecek, bütün Arap kabileleri Kabe'yi mülkiyetimize geçirip, tekelimize aldığımızı zannedecek," diye endişeye düştüler. Hatta bu tavrımız sonucu bazı kabilelerde gelecekte bir kimsenin Umre veya Hac yapması veya yapmamasının bizim arzumuza bağlı olacağı, kızdığımız kimseyi Kabe'yi ziyaretten, Medinelileri engellediğimiz gibi engelleyeceğimiz endişesini uyandıracaktır diye düşünmeye başladılar. Eğer böyle bir hata yaparsak bütün Arablar bize karşı gelir düşüncesine kapıldılar. Buna karşılık Muhammed (s.a) 'in beraberindeki büyük kalabalığı huzur içinde şehrimize sokarsak, bütün Arap diyarında itibarımız zedelenecek, şöhretimiz sönecek ve halk Muhammed'den (s.a) korktuğumuzu söyleyecek diye düşünüyorlardı. Sonunda korku ve şaşkınlık içinde konuyu tartıştıktan sonra Cahiliye devri gururları ağır bastı, şeref ve haysiyetleri uğruna, ne pahasına olursa olsun bu kafileyi şehirlerine sokmamak kararı aldılar.
Peygamber (s.a) Kâboğullarından birini, Kureyş'in ne yapmak istediğini, Kureyşlilerin nasıl hareket ettiklerini öğrenmek ve zamanında haber vermek üzere önceden Mekke'ye göndermişti. Kafile Usfan'a ulaştığında haberci gelerek Peygamber'e Kureyşlilerin tüm hazırlıklarını tamamlayarak Zi Tuva denen yere ulaştıklarını ve ayrıca Halid b. Velid'i de ikiyüz süvarisiyle birlikte Peygamber'in yolunu kesmek üzere Kûra'el-¶amim'e doğru yolladıklarını haber verdi. Kureyş'in niyeti, ne pahasına olursa olsun Peygamber'in ashabına sataşıp tahrik etmek ve daha sonra savaş çıkarsa, bu insanların gerçekte savaşmak için geldiklerini, Umre'yi perde olarak kullandıklarını ve ihramı sadece aldatmak için giydiklerini, iddia ederek etrafa yaymaktı. Peygamber (s.a) bunu öğrenir öğrenmez derhal yolunu değiştirdi, son derece sarp ve ücra yollardan büyük meşakkat ve zorluklarla geçerek Hudeybiye denen yere ulaştı.
Hudeybiye tam Harem sınırı üzerinde bir yerdir. Burada Huzaa oğullarının başkanı Hudeyl b. Verka, kabilesinden birkaç kişiyle Peygamberimizin yanına gelerek ne niyetle geldiklerini sordu: Peygamber de (s.a) hiçkimseyle savaşmak için gelmediklerini, sadece Beytullah'ı ziyaret ve tavaf etmek niyetinde olduklarını söyledi. Bunun üzerine heyettekiler geri dönerek Kureyş'in liderlerine durumu anlattılar, konuşmayı naklettiler ve Kureyşlilere bu Kabe ziyaretine engel olmamalarını tavsiye ettiler. Fakat onlar inatlarında ısrar ettiler ve Ehabis kabilesinin lideri Huleys b. Alkame'yi Peygamber'in (s.a) yanına, onu geri dönmeye ikna etmesi için gönderdiler. Kureyş liderlerinin ümidi, Hz. Peygamber (s.a) Huleys b. Alkame'nin arzusunu kabul etmediği takdirde Huleys'in Peygamber'e kızacağı ve öfkeli olarak dönüp, tüm Ehabis'in kuvvetiyle Kureyş'in yanında yer alması idi. Fakat o kafilenin yanına vardığında kendi gözüyle bütün kafilenin ihramlı olduğunu, Kabe'ye adanmış develerin ön tarafta boyunlarında adak olduklarını belirten gerdanlıklar asılı olarak ayakta durduklarını görür, bu insanların savaşmak için değil, aksine Beytullah'ı tavaf için geldiklerine kanaat getirince, Peygamberimize hiçbir şey söylemeden geri döndü. Kureyşlilerin yanına gitti; açık ve kesin olarak bu insanların Beytullah'ın azametini kabul ederek onu ziyarete geldiklerini söyledi ve sözlerine şöyle devam etti: "Eğer siz ona engel olursanız Ehabis kabilesi bu konuda asla sizin yanınızda olmayacaktır. Biz sizinle bütün haramları çiğneyesiniz ve kutsal adetleri ayak altına alasınız, buna karşılık biz de bu davranışınızda sizi destekleyelim diye anlaşma yapmadık."
Daha sonra Kureyş tarafından Urve b. Mesud Sekafi gönderildi. O kâh alttan kâh üstten alıp bütün maharetini kullanarak Peygamberimizi geri dönmeye ikna etmek ve Mekke'ye girme kararından vazgeçirmek istedi. Fakat Hz. Peygamber (s.a) , ona da, Huzaa oğullarına verdiği cevabı verdi. "Biz savaşmak için gelmedik, Kabe'yi ziyaret ve dini bir vecibeyi yerine getirmek için geldik" dedi.
Urve geri dönerek Kureyşlilere şöyle dedi: "Ben, İran, Bizans, Habeşistan krallarının huzuruna girdim, yanlarında bulundum. Yemin ederim, ben Muhammed'in adamlarının, ona karşı gösterdikleri fedakarlık ve saygıyı hiçbir kralın huzurunda görmedim.
Bu adamların tutumları şöyle: "Muhammed abdest alırken ashabı, suyun bir damlasını dahi yere düşürmüyorlar hepsini beden ve elbiselerine sürüyorlar. Artık siz, kimlerin karşısında bulunuyorsunuz bir düşünün!"
Elçilerin geliş, gidiş ve görüşmeleri böyle sürüp giderken, Kureyşliler defalarca gizlice Peygamber'in kampına hücum edip sahabeyi tahrik ederek, ne pahasına olursa olsun savaşı başlatmaları için bahane olabilecek bir olay çıkarmaya çalışıyorlardı. Fakat her seferinde sahabenin sabır ve disiplini, Hz. Peygamber'in (s.a.) ince düşüncesi ve hikmetli davranışı onların bütün oyunlarını boşa çıkardı. Bir keresinde 40-50 Kureyşli geceleyin gelip müslümanların kampına taş ve ok yağdırmaya başladılar. Sahabe-i Kiram hepsini yakalayıp Hz. Peygamber'in (s.a.) huzuruna getirdiler. Ama Peygamber hepsini serbest bıraktı. Bir diğer olayda, Ten'im tarafından 80 kişi, tam sabah namazı vakti gelerek ani bir hucum yaptılar. Bu adamlar da yakalandılar ama Peygamber (s.a) bunları da serbest bıraktı. Böylece Kureyş'in oyunları ve hileleri boşa çıktı. Nihayet Peygamber (s.a) , Hz. Osman'ı Mekke'ye elçi olarak gönderdi. Onun vasıtasıyla, Kureyş liderlerine harb etmek için gelmediklerini, aksine ziyaret için adaklarla birlikte geldiklerini, Kabe'yi tavaf edip kurban keserek geri döneceklerini haber verdi. Ama onlar inanmadılar ve Hz. Osman'ı Mekke'de alıkoydular. Bu sırada Hz. Osman'ın katledildiği haberi yayıldı. Hz. Osman'ın geri dönmemesi de müslümanların haberin doğru olduğuna inanmalarına neden oldu. Artık daha fazla tahammül göstermek yersizdi. Mekke'ye girmek bir yana bunun için kuvvet kullanmak bile asla düşünülmemişti. Ama sıra elçinin öldürülmesine kadar gelip dayanınca müslümanların savaşa hazırlanmaktan başka çareleri kalmamıştı. Nitekim Peygamber (s.a) bütün ashabını topladı ve onlardan artık buradan son nefesimizi verinceye kadar bir adım geri çekilmeyeceğiz diye söz aldı. Durumun nezaketi göz önüne alınırsa bunun basit bir biat olmadığını herkes anlar. Müslümanlar sadece 1400 kişiydiler, yanlarına hiçbir savaş malzemesi almadan gelmişlerdi. Merkezlerinden (Medine'den) 250 mil uzakta tam Mekke sınırında konaklamışlardı. Burada düşman bütün gücüyle onlara hücum edebilirdi. Kureyş, etrafındaki anlaşmalı kabileleri de toplayıp, onları çepeçevre sarabilirdi. Buna rağmen birtek kişi bile hariç olmamak üzere bütün kafile Peygamber'in (s.a) eli üzerine ya öleceklerine ya da öldüreceklerine biat etmek için düşünmeden sıraya girdiler.
Bu insanların imanlarındaki samimiyeti ve Allah yolundaki fedakarlıklarını bundan başka ne ispat edebilir? Bu biat, İslâm tarihinde Biat-ı Rıdvan (gönül rızası ile verilen söz) adıyla meşhur olmuştur. Daha sonra Hz. Osman'ın öldürüldüğü haberinin asılsız olduğu anlaşıldı. Hz. Osman da bu sırada geri geldi. Suheyl önderliğinde bir heyet de barış müzakeresi yapmak için Peygamberimizin kampına ulaştılar. Artık Kureyşliler, Peygamber ve Ashabını istisnasız Mekke'ye sokmayacaklarına dair aldıkları inatçı karardan vazgeçmişlerdi.
Kendi itibarlarını kurtarmak için Hz. Peygamber'in (s.a.) bu sene geri dönerek, gelecek sene Umre için gelmesinde ısrar ediyorlardı. Uzun görüşmelerden sonra barış anlaşmasının maddeleri şöyle belirlendi:
1) 10 sene süreyle iki taraf arasında savaş durdurulacak. Bir taraf diğerine karşı, gizli veya açık hiçbir harekette bulunmayacak.
2) Bu süre içinde Kureyş'ten biri kendi hamisinin izni olmadan kaçarak Muhammed'in yanına gelirse, o kişi Mekke'ye geri gönderilecek. Peygamberimizin adamlarından bir kişi Kureyş'e dönerse onlar onu iade etmeyecek.
3) Arab kabilelerinden her biri bu anlaşmaya katılarak taraflardan birini seçmekte serbest olacak.
4) Muhammed bu sene geri dönecek; gelecek sene Umre için üç gün Mekke'de kalabilecek. Yanlarına birtek kılıçtan başka hiçbir aleti almayacaklar. Bu üç gün süresince Mekkeliler, herhangi bir çatışmaya meydan vermemek için Mekke'yi üç gün süreyle terkedecekler. Ama müslümanlar geri dönerken Mekke halkından hiç kimseyi götürmelerine izin verilmeyecektir.
Bu anlaşma şartları hazırlanırken müslümanlar aşırı derecede huzursuzdu. Hz. Peygamber'in (s.a.) bu şartları hangi niyetle kabul ettiğini kimse anlayamıyordu. Hiç kimsenin basireti bu barış anlaşmasının getireceği büyük hayırları görebilecek kuvvette değildi. Kureyş müşrikleri, bunu kendi zaferleri zannediyorlardı. Müslümanlar ise, niçin biz altta kalarak bu küçük düşürücü şartları kabul edelim diyerek hoşnutsuzluklarını dile getiriyorlardı. Hz. Ömer gibi uzak görüşlü bir kimse bile: "Müslüman oluşumdan bu yana, gönlümde hiçbir zaman şüphe ve tereddüd meydana gelmedi, bu olayda ben de bu duygudan kurtulamadım." diyordu. Hz. Ömer son derece huzursuz bir halde Hz. Ebu Bekir'e gitti ve: "Peygamber Allah'ın elçisi değil midir? Biz müslüman değil miyiz? Şu karşımızdaki insanlar müşrik değil midirler? Buna rağmen biz dinimiz uğruna bu zilleti niçin kabul ediyoruz?" diye sordu.
O da cevap olarak: "Ey Ömer! O Allah'ın Peygamberidir ve Allah onu asla mahzun ve mağlup etmeyecektir" dedi. Fakat Hz. Ömer kendine hakim olamadı ve Hz. Peygamber'e (s.a) bizzat giderek bu soruları tekrarladı. Hz. Peygamber de (s.a) Hz. Ebu Bekir'in verdiği cevabı verdi. Daha sonra Hz. Ömer, Hz. Peygamber'e karşı söylediği sözlere çok pişman oldu, nafile ibadetler yaparak, sadakalar vererek Allah Teala'dan kendisini bağışlamasını istedi.
Anlaşmada en çok şu iki madde müslümanların gücüne gidiyordu: Birincisi, ikinci madde idi ki bununla ilgili olarak herkes, adaletsizliği açıkca belli bir şarttır, diyorlardı. Mekke'den kaçarak gelenleri biz geri vereceksek Medine'den kaçıp gidenleri onlar niçin geri göndermesinler? diye itiraz ediyorlardı. Bunun üzerine Hz. Peygamber (s.a) şöyle buyurdu: "Bizden kaçarak onlara giden kişi bizim ne işimize yarar, Allah onu bizden uzaklaştırmıştır, ama onlardan kaçarak bizim yanımıza gelenleri iade edersek Allah onları kurtarmanın bir başka yolunu gösterecektir."
Müslümanların kalbini inciten ikinci konu ise, 4. maddenin hükmü idi. Müslümanlar, bunu kabul etmemiz, bütün Araplar önünde başarısız ve mağlup olarak geri dönüşümüzü kabul etmemiz manasına gelir diyorlardı. Ayrıca gönüllerde huzursuzluk meydana getiren diğer bir düşünce de "Hz. Peygamber (s.a) rüyasında Mekke'de tavaf ettiğimizi görmüştü, halbuki biz şimdi tavaf yapmadan dönme şartını kabul ediyoruz" fikriydi.
Hz. Peygamber (s.a.) bunun üzerine halka şu ince noktayı anlattı: "Rüyada açıkca bu sene tavaf yapılacağı belirtilmemiştir, barış şartlarına uygun olarak bu sene değil inşallah gelecek sene tavaf yapılacak" Bunun üzerine anlaşma şartlarını görüşmek üzere gelen Kureyş temsilcisi Suheyl b. Amr'ın oğlu Ebu Cendel'in tam barış anlaşmasının maddelerinin yazıldığı sırada çıka-gelmesi huzursuzluğu iyice körükledi. Ebu Cendel müslüman olmuştu, Mekke kafirleri de onu hapsetmişti. Bir yolunu bularak kaçıp Peygamber'in kampına ulaştı. Ayaklarında zincirler, vücudunda işkence izleri vardı. O bu halde Peygamber'den kendisini bu zülumden kurtarmasını istedi. Bu durumu gördükten sonra Sahabe-i Kiram'ı zaptetmek zorlaştı. Süheyl b. Amr: "Sulh şartlarının yazılışı tamamlanmamış olsa bile sizin ve bizim aramızdaki şartlar belirlenmiştir. Bu bakımdan bu çocuğu bana iade etmelisiniz" dedi. Hz. Peygamber (s.a) onun bu isteğini kabul etti. Ebu Cendel'i zalimlere geri verdi.
Barış yapıldıktan sonra Hz. Peygamber (s.a) Ashaba: "Artık kurbanlarınızı burada kesiniz, başlarınızı traş ediniz, ihramlarınızı çıkarınız," dedi. Ama hiç kimse yerinden kıpırdamadı. Hz. Peygamber (s.a) bu emri üç defa tekrarladı.
Ama Sahabe-i Kiram o derece üzüntülü, kalbi kırık ve kederli idi ki hiçbiri herhangi bir hareket için istek göstermiyordu. Hz. Peygamber'in (s.a.) bütün peygamberliği süresince, ashabına emir verdiği halde onların bu emri yerine getirmek için koşuşturmadıkları böyle bir olay hiçbir zaman meydana gelmemiştir. Bu davranışlar karşısında Hz. Peygamber (s.a) çok üzüldü, çadırına dönerek mü'minlerin annesi Ümmü Seleme'ye ne kadar üzüldüğünü söyledi. O da: "Siz sessizce giderek kendi devenizi kesiniz, berberi çağırarak traş olunuz daha sonra herkes kendiliğinden sizi takip edecektir, yaptıklarınızı yapacaktır ve alınan kararların artık değiştirilemeyeceğini anlayacaklardır", diyerek görüşünü açıkladı. Nitekim öyle oldu. Peygamber (s.a) 'in yaptıklarını görerek müslümanlar da kurbanlarını kestiler, saçlarını traş ettiler ve ihramdan çıktılar. Ama buna rağmen kalpleri kederle doluydu.
Bu kafile, Hudeybiye Antlaşması'nı kendilerinin yenilgi ve aşağılanması kabul ederek Medine'ye doğru geri dönerken Dacnan denen yere (Bazılarının ifadesine göre Kura el-Gamim) gelince bu sure nazil olmuştur. Bu sure müslümanlara, yenilgi zannettikleri bu barışın gerçekte büyük bir fetih (zafer) olduğunu bildirmektedir. Bu sure nazil olduktan sonra Peygamber (s.a) müslümanları toplayarak onlara şöyle buyurdu: "Bugün bana dünyadan ve dünyadaki herşeyden daha kıymetli birşey nazil olmuştur." Daha sonra bu sureyi okudu ve özellikle Hz. Ömer'i çağırarak ona dinletti. Çünkü o herkesten daha çok üzüntülüydü.
Allah Teala'nın bu buyruğunu işitince müslümanların kalbleri yatışmış, çok geçmeden de bu sulhun faydaları teker teker ortaya çıkmaya başlamıştı. Artık hiç kimsenin bu sulhun muşteşem bir fetih ve zafer olduğuna şüphesi kalmamıştı. Bu faydaları şöyle sıralayabiliriz:
1) Bu barış antlaşmasıyla Arabistan'da İslami bir idarenin varlığı tam olarak ilk defa kabul edilmiş oluyordu. Bu olaya kadar Arablar, Hz. Peygamber'e (s.a) ve Ashabına, Kureyş ve Arab kabilelerine karşı isyan etmiş bir zümre olarak bakıyorlardı. Dolayısıyla müslümanları kanun dışı (illegal) kabul ediyorlardı. Artık Kureyş'in kendisi Peygamber (s.a) ile antlaşma yaparak İslam idaresinin sınırları içinde, Hz. Peygamber'in (s.a) iktidarını kabul ediyor ve Arab kabileleri içinde bu iki siyasi güçten istedikleri biriyle, çekinmeden dostluk kurma kapısı açılmış oluyordu.
2) Müslümanların Kabe'yi ziyaret etme hakkını kabul etmekle Kureyş, kendiliğinden şimdiye kadar iddia ettikleri gibi İslam'ın bir dinsizlik değil, bilakis Arablar için de mevcut dinlerden biri olduğunu kabul etmiş oluyorlardı. Diğer Arablar gibi bu dinde olanlar da Hac ve Umre ibadetlerini yerine getirme hakkına sahip oluyorlardı. Bu anlaşma sayesinde, Kureyş'in propagandası yüzünden Arabların gönlünde İslam aleyhinde yerleşmiş olan nefret azalmıştır.
3) On sene müddetle savaşın durdurulmasının karar altına alınmasından dolayı müslümanların güvenliği sağlanmış ve bütün Arabistan'ın en uzak noktalarına dağılarak süratle İslam'ı yaymışlardır. Hudeybiye sulhundan önceki 19 yıllık süre içerisinde müslüman olanların sayısı kadar insan, bundan sonraki iki sene içerisinde müslüman olmuştur. Hatta iki yıl sonra Mekke'lilerin anlaşmayı bozması üzerine Hz. Peygamber (s.a) Mekke'yi fethetmek için yola çıktığı zaman beraberinde 10.000 kişilik bir ordu vardı.
4) Kureyş tarafından savaşın durdurulmasından sonra Hz. Peygamber (s.a) kendi bölgesi içinde İslam Devleti'ni sağlam bir şekilde oturtmak ve İslam kanunlarını tam olarak uygulayarak İslam toplumunu üstün bir medeniyet ve ahlak örneği yapma fırsatı bulmuştur. Bu öyle büyük bir nimettir ki; Allah Te'ala bununla ilgili olarak Maide Suresi'nin 3. ayetinde şöyle buyuruyor: "Bugün ben dininizi sizin için kemale erdirdim ve nimetimi üzerinize tamamladım. Sizin için İslam'ı din olarak seçip beğendim. (Daha geniş bilgi için bkz. Maide, giriş bölümü ve an: 15)
5) Kureyş'le anlaşma yapılarak güney sınırlarının emniyete alınmasıyla müslümanlar Kuzey ve Orta Arabistan'ın bütün muhtelif güçlerini kolaylıkla yenmişlerdir. Hudeybiye Antlaşması'nın imzalanması üzerinden henüz 3 ay geçmişti ki yahudilerin en büyük yerleşim merkezi Hayber fethedildi. Daha sonra Fedek, Vadi-el Kura, Teyma ve Tebük'ün yahudi köyleri İslam idaresi altına girdi. Bundan sonra, Orta Arabistan'ın yahudi ve Kureyşlilerle gizli ilişkiler kuran bütün kabileleri de Hz. Peygamber'in (s.a) emrine girmişlerdir. Böylece Hudeybiye barışı iki sene içerisinde Arabistan'da güç dengesini öyle değiştirmiştir ki, Kureyş ve müşriklerin gücü altedilmiş ve İslam'ın galibiyeti kesinleşmiştir. Görüldüğü üzere bu barışı müslümanlar kendileri için bir başarısızlık, Kureyş de bir başarı olarak telakki etmekteyken, müslümanlara nasip olan hayırlar böylesine çoktu.
Bu anlaşma şartları içinde müslümanlara en ağır gelen şey: Mekke'den kaçarak Medine'ye gelenlerin iade edilmesi, buna karşılık Medine'den kaçıp Mekke'ye gidenlerin iade edilmemesini öngören madde idi. Fakat çok az bir zaman geçmişti ki bu madde de Kureyş'in aleyhine çalışmaya başladı.
Hz. Peygamber'in (s.a) uzak görüşüyle anlaşmanın yararlı sonuçlarını görerek anlaşmayı imzalamasının uygunluğu bu tecrübeler sonunda iyice anlaşıldı.
Anlaşmanın yapılmasından birkaç gün sonra, Ebu Basir isimli bir müslüman Kureyş'in elinden kurtulup Medine'ye ulaştı. Kureyş onun geri gönderilmesini istedi. Hz. Peygamber (s.a) anlaşma gereği, onu geri verdi. Fakat Ebu Basir Mekke'ye götürülürken Kureyş heyetinin elinden kurtulup kaçtı ve Kızıl Deniz sahilinde Kureyş'in ticaret kervanlarının geçtiği yol üzerinde yerleşti. Bu olaydan sonra Kureyş'in elinden kurtulan her müslüman kaçarak Medine'ye gitmiyor, bunun yerine Ebu Basir'in yanına gidiyordu. Nihayet sayıları 70'i buldu. Ve bunlar Kureyş kervanlarına saldırarak nefes aldırmaz ettiler. Sonunda Kureyşliler kendiliğinden (Medine'ye) Peygamber'e (s.a) gelerek bu adamları Medine'ye çağırmasını rica ettiler. Böylece Hudeybiye Antlaşması'nın o şartı hükmen düşmüş oldu.
Bu tarihi olaylar dizisi göz önüne alınarak bu sure okunursa daha rahat anlaşılması mümkün olur.


 Rahman Rahim olan Allah’ın adıyla

1- Şüphesiz, biz sana apaçık bir fetih verdik.(1)
2- Öyle ki Allah, senin geçmiş ve gelecek (her) günahını bağışlasın,(2) üzerindeki nimetini tamamlasın (3) ve seni dosdoğru bir yola yöneltip-iletsin.(4)
3- Ve Allah, sana 'üstün ve onurlu' bir zaferle yardım etsin.(5)
4- Mü'minlerin kalplerine sükünet indirdi(6) ki imanlarına iman katsınlar.(7) Göklerin ve yerin orduları O'nundur. O Allah her şeyi bilendir. Ve hikmet sahibidir.(8)

AÇIKLAMA

1. Hudeybiye barışından sonra Allah tarafından zafer müjdesi bildirilince, müslümanlar bu barışın nasıl bir fetih (zafer) olabileceği konusunda hayrete düşmüşlerdi. İmanlarından dolayı Allah Teala'nın buyruğuna inanmalarına rağmen, onun bir fetih olması fikri kimsenin idrakine sığmıyordu.
Hz. Ömer (r.a) bu ayeti dinleyince şöyle sordu: "Ey Allah'ın elçisi! Bu bir zafer midir?" Hz. Peygamber de (s.a) "Evet" dedi. (İbn Cerir.)
Başka bir Sahabi gelerek o da aynı soruyu sordu. Hz. Peygamber (s.a) şöyle buyurdu: "Muhammed'in varlığı elinde olan Allah'a yemin olsun ki, şüphesiz bu bir fetihtir." (Müsned-i Ahmed, Ebu Davud)
Medine'ye ulaştıktan sonra bir başka Sahabi de arkadaşlarına: "Bu nasıl bir fetihtir? Kabe'yi ziyaret etmemiz yasaklandı; kurbanlık develerimiz daha ileri gidemedi, Allah'ın Rasulü Hudeybiye'de durmak zorunda kaldı ve bu barış yüzünden iki mazlum kardeşimiz (Ebu Cendel ve Ebu Basir) zalimlerin eline terk edildi." diye serzenişte bulundu. Bu sözler Peygamber'e (s.a) ulaşınca şöyle buyurdu: "Çok yanlış söz söylenmiştir. Bu, gerçekte çok büyük bir zafer ve fetihtir, siz müşriklerin yurtlarına kadar ilerlediniz, onlar da gelecek yıl Umre yapmanız konusunda söz vererek sizi geri dönmeye razı ettiler. Onlar savaşa son vermeyi ve barış yapmayı kendiliklerinden istediler. Halbuki onların kalplerinin size karşı ne kadar kinle dolu olduğunu biliyorsunuz. Allah sizi onlara üstün kılmıştır ve galibiyet lutfetmiştir. Siz Uhud Savaşı'ndan kaçarken ben de arkanızdan bağırıyordum. O günü unuttunuz mu? Hendek Savaşı'nda her taraftan düşmanın korkunç bir manzara ile saldırıya geçtiği günü unuttunuz mu?" (Beyhaki-Urve b. Zübeyr'in rivayetiyle)
Fakat uzun zaman geçmeden bu barışın bir fetih ve zafer olduğu tamamen açığa çıktı. Herkes açıkça anladı ki, gerçekten Hudeybiye Anlaşması'yla İslam fethi de başlamıştır.
Hz. Abdullah ibn Mes'ud, Hz. Cabir ibn Abdullah ve Hz. Bera b. Azib'ten ayrı ayrı fakat aşağı yukarı aynı manadaki şu sözler rivayet edilmiştir: "İnsanlar, Mekke'nin fethine zaferdir diyorlar, halbuki biz asıl zafer olarak Hudeybiye barışını kabul ediyoruz" (Buhari, Müslim, Müsned-i Ahmed, İbn Cerir)
2. Bu ayetin nazil olduğu yer-durum göz önüne alınırsa, açıkca anlaşılmaktadır ki burada zikri geçen bağışlanan günahlardan maksat, geçmiş 19 sene içerisinde Hz. Peygamber (s.a) önderliğinde İslam'ın yayılması için yapılan mücadeleler, çalışmalar ve savaşlarda müslümanların yaptığı bir takım hatalardır. Bu hataları hiç kimse bilmemektedir. Hatta insan aklı, bu samimi gayretler içinde bir eksiklik arayıp bulmakta da acizdir. Ama Allah Teala nazarında, en güzel ve en yüce olma ölçüsüne göre bu çalışmalarda öyle bir takım kusurlar oluyordu ki bunlardan dolayı müslümanlara müşriklere karşı kesin bir zafer nasib olmuyordu.
Allah Teala'nın buyruğunda şu denmek istenmektedir: "Eğer siz bu hatalarla çalışmalarınıza ve cihadınıza devam etseydiniz, müşrik Arabları yenmeniz, onları alt etmeniz için daha uzun zaman gerekirdi. Ama biz bütün bu kusurları ve hataları bağışlayarak, sadece kendi kerem ve lütfumuzla onları gidererek, Hudeybiye denen yerde size bu fetih ve zafer kapısını açtık. Bu zaferi kendi gayretinizle başaramazdınız.
Burada şu nokta iyice anlaşılmalıdır: Herhangi bir gaye uğruna bir topluluk bir çaba gösteriyorsa, bu çabanın eksiklikleri, kusurları, hataları, o topluluğun liderine yönelir. Bu kusurlar ve hatalar, liderin şahsi hatalarıdır anlamına gelmez. Aslında bu hatalar bütün o topluluk tarafından işlenir. Bizatihi o topluluğun hareketlerinin sonucudur. Ama sorumluluk liderde olduğu için suçlamalar lidere yöneltilir ve "Davranışlarında şu kusurlar var" denir.
Nitekim söz Peygamber'edir (s.a) ve "Allah senin gelmiş geçmiş bütün günahlarını bağışlamıştır", diye buyurulmuştur. Bu bakımdan bu genel ifadeden şu mana da çıkar: Allah nezdinde masum Peygamber'in (s.a) bütün sürçmeleri -onun yüksek makam ve mevkiinden dolayı sürçme denir- bağışlanmıştır. Daha sonra Sahabe-i Kiram, Hz. Peygamber (s.a) ibadet yaparken ağır meşakkatlere ve tahammülü güç uzun süreli ibadetlere katlandığını gördüklerinde: "Sizin gelmiş geçmiş bütün günahlarınız affedilmiştir. O halde kendi canınıza bu kadar eziyeti niçin yüklüyorsunuz?" demişlerdi ve Peygamber (s.a) cevap olarak: "Şükreden bir kul olmayayım mı?" diye cevap vermişti. (Müsned-i Ahmed, Buhari, Müslim, Ebu Davud)
3. Nimetin tamamlanmasından maksat; müslümanların kendi yurtlarında her tehlike, endişe ve dış müdahaleden korunmuş bir halde tam olarak İslam medeniyeti, ahlakı ve İslam kanunları ve hükümlerine uygun olarak yaşamaları için hür ve serbest olmaları ve onların, Allah'ın dinini, Kelime-i Tevhid'i yükseltebilmeleri için güçlü olmalarıdır. Allah'a kulluk yolunda bir engel ve Kelime-i Tevhid'i yayma gayretine karşı bir zorluk olan küfr ve fasıklığın üstün gelmesi, Kur'an-ı Kerim'in "fitne" diye isimlendirdiği olay müslümanlar için büyük bir musibettir. Müslümanların bu fitneden kurtularak Allah'ın dininin eksiksiz olarak yaşanıp tatbik edildiği bir İslam beldesine (Dar-ül İslam'a) sahip olmaları, bununla birlikte Allah'ın arzında küfr ve fasıklık yerine iman ve takvanın yerleşebileceği fırsat ve vasıtaların ellerine geçmesi, Allah'ın nimetinin onlar üzerine tamamlanması anlamına gelir.
Bu nimetin müslümanlara Allah'ın Rasulü yüzü suyu hürmetine verilmesine işaret olarak, Allah, Peygamber'e (s.a) "Biz sana nimetimizi tamamlamak istedik, bundan dolayı da bu fethi lutfettik" buyurmuştur.
4. Burada, Peygamber'e (s.a) doğru yolu göstermekten maksat, fetih ve zafer yolunu göstermektir. Diğer bir ifade ile Allah Teala Hudeybiye'de bu barış anlaşmasını yaptırarak, İslam'ın yayılmasına engel olan bütün güçleri mağlub edebilecekleri en uygun ve en güzel yolu göstermiştir.
5. Diğer bir tercüme de şu olabilir: "Sana emsalsiz bir yardım (zafer) lutfetti (bahşetti) ". Burada "Nasran Azizen" ifadesi kullanılmıştır. "Aziz", çok güçlü ve benzersiz anlamına gelir. Ayrıca emsalsiz ve nadir anlamlarında da kullanılır. İlk anlamına bağlı olarak bu ifadeden kastedilen anlam şudur: Allah size bu barış sebebiyle düşmanlarınızı aciz bırakacak bir yardım yapmıştır. Kelimenin ikinci anlamı gözönüne alındığında kastedilmek istenen şu olabilir: "Çok nadir de olsa bazen birine yardım etmek için öyle ilginç bir yol seçilir ki, insanlara görünüşte sadece mağlup sayılan bir barış antlaşması gibi geldiği halde gerçekte kesin bir zaferin ve fethin başlangıcı olabilir.
6. "Sekinet" Arapça'da sakinlik, gönül huzuru, itminan ve kalb huzuru anlamına gelir. Bu ayette Allah, mü'minlerin kalbine sekineti, kalb huzurunu indirmesini, Hudeybiye'de müslümanlara nasip ettiği o fethin sonuçlarından biri olarak zikretmektedir.
O günkü durumlara birazcık dikkat edilirse bunun nasıl bir sakinlik ve kalb huzuru olduğu ve bu huzurun da nasıl bu fethin sonucu olduğu iyice anlaşılacaktır.
Hz. Peygamber (s.a) , Umre için Mekke-i Muazzama'ya gitme arzusunu açıkladığında, müslümanlar korku ve endişeye kapılarak münafıklar gibi bunun apaçık ölüme gitmek demek olduğunu düşünselerdi veya daha yolda iken Kureyşlilerin zorlu bir savaşa hazır olduklarını öğrenip bundan dolayı içlerine bir korku düşse idi, şüphesiz Hudeybiye'de ortaya çıkan sonuçlar asla olmayacaktı.
Hudeybiye'de kafirler müslümanları yollarına devam etmekten alıkoyduğunda, gizli baskınlar ve saldırılar yaparak müslümanları tahrik etmeye çalıştıklarında Hz. Osman'ın şehid edildiği haberi geldiğinde ve Ebu Cendel perişan haliyle müslümanların gözleri önüne dikildiğinde müslümanlar tahrike kapılarak Hz. Peygamber'in (s.a) kurduğu disiplini ve düzeni bozsalardı, bu olaylar herşeyi berbat etmeye yetecekti.
Dahası, Hz. Peygamber (s.a) barış antlaşmasını müslümanların hiç beğenmedikleri şartlara rağmen yaparken müslümanlar Peygamber'e (s.a) itaatsizlik yapsalardı, Hudeybiye'nin büyük zaferi büyük bir hezimete dönüşecekti.
Allah'ın büyük bir lutfu olarak o nazik zamanda müslümanların kalblerine, yüce Peygamber'in önderliği, Hak dine bağlılıkları ve temsilcilerinin doğru yolda olduğu hususunda, huzur ve sükunet (mutmain olma) verilmişti. Böylece onlar kalb huzuru ve sükunet içinde Allah yolunda meydana gelebilecek herşeye sabredeceklerine karar verdiler. Bunun sonucu olarak da korku, endişe, tahrik, ümitsizlik gibi her türlü olumsuzluktan korunmuş oldular. Kamplarında tam bir disiplin ve düzen hüküm sürdü. Yine o sükunet ve kalb huzuru sayesinde müslümanlar, barış şartlarından dolayı çok üzgün olmalarına rağmen Hz. Peygamber'in (s.a) kararına boyun eğdiler ve Umre yapmak için çıkılan bu tehlikeli yolculuk bir zaferin sebebi oldu.
7. Yani, bu olay sırasında karşılaştıkları zorluklar karşısında gösterdikleri samimiyet, takva ve itaatteki sebatları sebebiyle, onlarda mevcut bulunan imana ek bir iman onlara nasip oldu. Bu ayet de imanın durgun ve donuk olmadığını, bilakis onda yükselme ve alçalma olabileceğini belirten ayetler dizisindendir. İslam'ı kabul ettikten sonra müslüman, hayatında adım başına birçok olaylarla karşılaşır. Bu olaylar o insanın Allah'ın dini üzerine yaşarken, canını, malını, duygularını, isteklerini, vakitlerini, huzur ve menfaatlerini feda etmeye hazır olup olmadığını ölçen birer imtihan niteliğindedir.
Bu imtihanlarda mü'min fedakarlık yolunu seçerse imanında yükselme ve yücelme olur. Ve eğer fedakarlıktan yüz çevirirse imanı donar kalır. Hatta başlangıçtaki imanı bile tehlikeye girer. Halbuki o imanı sayesinde İslam'a girmişti. (Bkz. Enfal an: 2, Ahzab an: 38)
8. Anlatılmak istenen şudur: "Allah katında öyle bir ordu vardır ki isterse Allah, onunla kafirleri birden yok eder. Fakat hikmetine binaen bu işi mü'minlerin omuzuna yükledi. Böylece gerçek mü'minler, kafirlere karşı mücadele edecekler, didinecekler, savaşarak Allah'ın dinini yüceltecekler, Kelime-i Tevhid'i yayacaklar, bunun karşılığında da yüksek derecelere ve ahirette mükafatlara nail olacaklardır." Nitekim daha sonraki ayette bu durum bildirilmektedir.


 5- (Bütün bunlar,) Mü'min erkekleri ve mü'min kadınları,(9) içinde ebedi kalıcılar olmak üzere, altından ırmaklar akan cennetlere sokması ve onların kötülüklerini örtüp-bağışlaması içindir.(10) İşte bu, Allah katında 'büyük kurtuluş ve mutluluktur.
6- Bir de; kötü bir zan ile zanda bulunmakta olan münafık(11) erkeklerle münafık kadınları ve müşrik erkeklerle müşrik kadınları azablandırması için. O kötülük çemberi, tepelerine insin.(12) Allah, onlara karşı gazablanmış, onları lanetlemiş ve onlara cehennemi hazırlamıştır. Varacakları yer ne kötüdür.
7- Göklerin ve yerin orduları, Allah'ındır. Allah, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(13)
8- Şüphesiz, biz seni bir şahid,(14) bir müjde verici ve bir uyarıcı-korkutucu(15) olarak gönderdik.

AÇIKLAMA

9. Kur'an-ı Kerim'de iman edenlerin mükafatı genel olarak anlatılır. Kadın, erkek ayrı ayrı açıklanarak mükafat verileceği belirtilmez. Fakat burada, tek başına zikredilmesi halinde mükafaatın sadece erkeklere verileceği zannedilir diye Allah (c.c) , mü'min kadınlar hakkında mü'min erkeklerle beraber bu ecir ve sevaba ortak olacaklarına açıklık getirmiştir.
Bunun sebebi açıktır; kocalarını, oğullarını, kardeşlerini, babalarını, bu tehlikeli yolculuktan alıkoyma ve gözyaşları döküp feryatlar ederek onların cesaretlerini kırma yerine, cesaretlerini yükselten, onların arkasından evlerinin, mallarının, namuslarının, çocuklarının muhafızı olarak gözlerini geride bıraktırmayan, 1400 sahabenin bir anda sefere katılıp gitmesini fırsat bilerek etraftaki kafir kabilelerin şehre hücum etmesini düşünüp de feryat ve figan etmeyen mü'min kadınlar, evlerinde oturmalarına rağmen, cihad mükafaatında elbette mü'min erkeklerle beraber olmalıdırlar.
10.İnsan olmalarından dolayı beşeri zayıflıklar sebebiyle yaptıkları bir takım kusurları, hataları affettiği, onları cennete sokmadan önce o günahlara ait bütün izleri silecek. Yani onlar utanmasınlar diye alınlarında günahların eseri ve izi olmadan cennete gireceklerdir.
11. Daha sonraki ayette belirtildiği gibi, Medine civarındaki münafıklar bu olayda Hz. Peygamber (s.a.) ve sahabenin sağ-salim geri dönmeyeceklerini zannediyorlardı. Mekkeli müşrikler ve aynı tutumda olan kafirler de Peygamber'i (s.a) ve Ashabı Umre yapmaktan alıkoymakla onları küçük düşürdüklerine inanıyorlardı.
Aslında bu iki zümrenin de düşüncelerinin altında yatan kötü zanları; Allah'ın Peygamber'e (s.a) yardım etmeyeceği ve hakk ile batıl savaşında, hakkın batıla mağlup olacağı şeklinde idi.
12. Yani, onlar kurtulmak istedikleri kötü sonucun, kurtulmak için aldıkları tedbirlerin girdabına kapıldılar. Ve tedbirleri kendilerinin o kötü sonuca yaklaşmasına neden oldu.
13. Burada aynı konu başka bir maksat için tekrarlanmıştır. 4. ayette belirtildiği gibi, kafirlere karşı savaşı, Allah'ın meleklerinden kurulu orduya değil de mü'min kişilerden meydana gelen ordu ile yaptırması, onların mükafat elde etmeleri içindir. Burada bu konunun ikinci bir kere tekrarlanmasının sebebi, Allah birine ceza vermek isterse onu mahvetmek için sayısız ordularından istediğini kullanabileceğini, hiç kimsenin kendi tedbirleri ile bundan kurtulamayacağını vurgulamak istemesidir.
14. Şah Veliyullah Dihlevi, "Şahid" kelimesini "Hakkı açıklayan" şeklinde tercüme etmiştir. Diğer bazı tercümelerde "Şahitlik yapan" şeklindedir. Şahidlik kelimesi iki manayı da içine alıyor. (Daha fazla bilgi için bkz. Ahzab an: 82)
15. Geniş bilgi için bkz. Ahzab an: 83.


 9- Ki Allah'a ve Resulüne iman etmeniz, onu savunup-desteklemeniz, onu en içten bir saygıyla-yüceltmeniz ve sabah-akşam O'nu (Allah'ı) tesbih etmeniz için.(16)
10- Şüphesiz, sana biat edenler,(17) ancak Allah'a biat etmişlerdir. Allah'ın eli, onların ellerinin üzerindedir. (18) Şu halde, kim ahdini bozarsa, artık o, ancak kendi aleyhine ahdini bozmuş olur. Kim de Allah'a karşı verdiği ahdine vefa gösterirse,(19) artık O da, ona büyük bir ecir verecektir.

AÇIKLAMA

16. Bazı müfessirler "Tuazziru" ve "Tuvekkiru" kelimelerinin zamirleri Peygamber'e ve "Tusebbihu" kelimesinin zamiri ise Allah'a gider demişlerdir. Yani onlara göre ayetin manası, "Siz Peygamber'e tabi olun, ona tazim ve saygı gösterin ve Allah'ı sabah-akşam tesbih edin" şeklindedir. Ama hiç bir sebeb ve ilgi yokken aynı yerdeki zamirleri ayrı ayrı yerlere göndermek doğru olmaz zannederim. Nitekim diğer bir grup tefsirci bütün zamirleri Allah'a göndermektedir. Onlara göre ayetin manası: "Siz Allah'a tabi olun, ona ta'zim ve saygı gösterin, onu sabah-akşam tesbih edin" şeklinde olmalıdır.
"Sabah-Akşam" ifadesinden kasıt, sadece sabah ve akşam vakitleri değil her vakit anlamına gelmektedir. Bazen biz "Bu işin şöhreti doğuyu-batıyı tuttu" deriz. Bu sadece doğunun ve batının insanları bunu biliyor demek değildir, bilakis bunun namı, sanı bütün dünyayı tuttu demektir. Yukarıdaki ifade de buna benzer bir anlam taşıyor.
17. Hz. Osman'ın Mekke'de şehid edildiği haberi geldiği sırada Hudeybiye'de Peygamber'in (s.a) Sahabe-i Kiram'dan aldığı biata işaret edilmektedir. Bazı rivayetlere göre bu biat ölüm üzerine verilmişti. Diğer bazı rivayetlere göre ise, savaş meydanından kaçılmayacağına dair söz verilmişti. İlk şekil Hz. Seleme b. Ekva tarafından rivayet edilmiştir. İkincisi ise ibn Ömer, Cabir b. Abdillah ve Muakkil b. Yesar'dan rivayet edilmiştir. İki rivayet de aynı sonucu ihtiva ediyor. Sahabe-i Kiram, Hz. Osman'ın şehid edildiği haberini duyunca: "Eğer bu doğruysa hepimiz burada başımız kesilerek öldürülecek olsak bile Kureyş'den intikam alacağız" diye Hz. Peygamber'in (s.a) eli üzerine biat etmişlerdi. Henüz Hz. Osman'ın şehid olup olmadığı kesin olarak bilinmediği için, Hz. Peygamber (s.a) bir elini Hz. Osman adına, diğer elini de kendi adına kullanarak birbiri üzerine koyarak biat yapmıştı. Bu hareketiyle de mübarek elini Hz. Osman'ın eli yerine kullanarak onu bu biata ortak kılmakla Hz. Osman'a büyük bir şeref payesi vermişti. Hz. Peygamber'in (s.a) onun adına biat yapması, eğer Hz. Osman o anda orada olsaydı mutlaka biat edeceğine tamamen inandığı anlamına gelir.
18. Halkın üzerine biat ettiği el, Peygamber'in (s.a) şahsını ifade eden el değil, Allah'ın elçisine ait bir el idi. Bu biat, Peygamber (s.a) aracılığı ile bizzat Allah'a yapılan bir biattı.
19. Burada çok hoş, ince manalı bir ifade dikkati çekiyor. Arapça'nın genel kuralı sebebiyle buradaki metni "Ahede aleyhillah" okumak gerekir. Fakat bu genel kaideden saparak burada "aleyhullah" okunmaktadır. Meşhur büyük alim Alusî bu istisnayı harekelemeyi iki sebebe dayandırmaktadır.
Birincisi; bu özel yerde O yüce zatın büyüklüğü ve şanının üstünlüğünün açıklanması kastedilmiştir ki, onunla bu ahitleşme icra edilmişti. Bu bakımdan burada "aleyhi yerine "aleyhu" daha uygundur.
İkincisi ise; "aleyhi" kelimesindeki "hi" aslında "hu"nun yerini tutmaktadır. Asıl harekesi de esre değil ötre'dir. Bundan dolayı burada onun asıl harekesini yerinde bırakmak ahde vefanın konusu ile ilgisini daha da artırmaktadır.


 11- Bedevilerden geride bırakılanlar,(20) sana diyecekler ki: "Bizi mallarımız ve ailelerimiz meşgul etti. Bundan dolayı bizim için mağfiret dile." Onlar, kalplerinde olmayan şeyi dilleriyle söylüyorlar.(21) De ki: "Şimdi Allah, size bir zarar isteyecek ya da bir yarar dileyecek olsa, sizin için Allah'a karşı kim herhangi bir şeyle güç yetirebilir? Hayır, Allah, yapmakta olduklarınızı haber alandır."(22)
12- Hayır, siz peygamberin ve mü'minlerin, ailelerine ebedi olarak bir daha dönmeyeceklerini zannettiniz; bu, sizin kalplerinizde çekici kılındı (23) ve kötü bir zan ile zanda bulundunuz da, yıkıma uğramış bir kavim(24) oldunuz.
13- Kim Allah'a ve Rasulüne iman etmezse, (bilsin ki) gerçekten biz, kâfirler için çılgınca yanan bir ateş hazırlamışızdır.(25)

AÇIKLAMA

20. Burada, Peygamber'in (s.a) Umre için sefere katılmaları çağrısı kendilerine ulaştığında, iman etmelerine rağmen canlarını daha üstün tutup davete uymayarak evlerinden çıkmayan Medine civarındaki insanlar kastedilmektedir. Rivayetlere göre bunlar Eslem, Müzelne, Cüheyne, Gifar, Esca, Dil ve diğer kabile halklarıdır.
21. Bu ifadenin iki anlamı vardır: 1) Bu insanların siz Medine'ye ulaştığınızda ileri sürecekleri özür tamamen yalandan ibaret olacaktır. Halbuki niçin evlerinde kalıp sefere katılmadıklarını kendileri çok iyi biliyor. 2) Onların Allah Rasulü'nden bağışlanma istemeleri göstermeliktir, sadece dilleriyle söylerler bunu, aslında onlar bu hareketlerinden dolayı ne pişman olmuşlar ne Peygamber'e tabi olmadıklarından dolayı günah işlediklerinin farkındadırlar, ne de kalplerinde gerçekten bağışlanma arzusu vardır. Akıllarınca onlar bu tehlikeli sefere gitmeyerek çok akıllı hareket ettiklerini zannetmektedirler. Eğer onlar hakikaten Allah'ı ve mağfiretini gözönünde tutup sakınsalardı evlerine çekilip seferden uzak kalmazlardı.
22. Yani Allah (c.c) hüküm ve kararını sizin amellerinizin gerçek yönünü ve hakiki mahiyetini bilmesine göre verecektir. Eğer ameliniz cezayı gerektiriyorsa, ben sizin bağışlanmanız için dua etsem bile benim bu duam sizi Allah'ın azabından kurtaramayacaktır. Ve eğer ameliniz ceza ve azabı gerektirmiyorsa hakkınızda bağışlanmanız için dua etmesem bile hiçbir azab ulaşmayacaktır. Tercih bana değil, sadece Allah'a aittir. Hiç kimsenin sözleri O'nu aldatamaz, bu bakımdan sizin sözlerinizi görünüşe bakıp da doğru kabul etsem ve buna göre hakkınızda bağışlanmayı, mağfiretinizi dilesem bile bunun hiçbir faydası yoktur.
23. Yani, siz, Hz. Peygamber (s.a) ve iman etmiş arkadaşlarının karşı karşıya gelmek üzere gittikleri o büyük tehlikeden kendinizi kurtardığınızı zannederek çok sevinmiştiniz. Bu, sizin gözünüzde çok akıllıca bir davranıştı. Ve siz peygamber ve mü'minlerin böyle zor bir seferden kurtulup geri dönmeyeceğine sevinirken utanmadınız. İman ettiğinizi ileri sürdüğünüz halde bile bundan üzüntü duymadınız. Aksine kendinizi Peygamber ile birlikte bu tehlikeye atmadığınızdan dolayı çok sevinmiştiniz.
24. "Küntüm kavmen bura"; "Bura" kelimesi "Bair"in çoğuludur. Bair'in ise iki manası vardır. 1) Bozguncu, içinde fesat olan, hiçbir hayırlı işe yaramayan, hayırsız adam. 2) Mahvolan, sonu kötü, felaket yolunda giden.
25. Burada Allah, kendisi ve dini konusunda samimi olmayanları ve imtihan vakti geldiğinde din uğruna canını, malını, menfaatlerini tehlikeye atmaktan çekinenleri açık bir ifadeyle imandan uzak kafirler olarak nitelemiştir. Halbuki bu, dünyada hiçbir şahıs ve zümre hakkında İslam dışıdır veya İslam'dan çıkmıştır şeklinde bir karara yol açabilecek cinste bir küfür değildir. Fakat o ahirette mü'min olarak kabul edilmelerini imkansız kılan bir küfürdür. Bunun delili de şudur: Hz. Peygamber (s.a) , hakkında bu ayetin nazil olduğu insanlarla İslam dışı olmuşlardır dememiştir. Ne de onlara kafirlere yapılan muamele yapılmıştır.


 14- Göklerin ve yerin mülkü Allah'ındır; dilediğine mağfiret eder, dilediğini azablandırır. Allah, çok bağışlayan, çok esirgeyendir.(26)
15- Geride bırakılanlar, siz ganimetleri almaya gittiğiniz zaman diyeceklerdir ki: "Bizi bırakın da sizi izleyelim."(27) Onlar, Allah'ın kelâmını değiştirmek istiyorlar.(28) De ki: "Siz, kesin olarak bizim izimizden gelmezsiniz. Allah, daha evvel böyle buyurdu."(29) Bunun üzerine: "Hayır, bizi kıskanıyorsunuz" diyecekler. Hayır, onlar pek az anlayanlardır.

AÇIKLAMA

26. Yukarıdaki ağır suçlamadan sonra Allah'ın çok bağışlayıcı ve çok merhamet edici olduğunun zikredilmesinde latif bir kinaye vardır. Bu ilahi buyruktan şu kastedilmektedir: Eğer samimi olmayan, ihlassız tutumunuzu terkedip samimiyet ve dürüstlük yolunu seçerseniz, Allah'ın sizi bağışlayan ve size merhamet eden olduğunu göreceksiniz. O, sizin geçmiş günahlarınızı affedecek ve gelecekte de ihlas ve samimiyetinize uygun olarak size muamele edecektir.
27. Yani çok yakında o vakit gelecek. Bugün tehlikeli bir yolculukta seninle gitmeye cesaret edemeyenler, senin pekçok ganimet malları ele geçirdiğini, kolaylıkla zafere doğru gittiğini gördüklerinde, kendiliklerinden bizi de beraberinde götür diye koşarak gelecekler. Bu olay Hudeybiye barışından üç ay sonra Hz. Peygamber (s.a) Hayber'i kuşatıp kolaylıkla fethettiği zaman meydana gelmişti.
İşte o zaman herkes Kureyş'le yapılan bu barış antlaşmasından sonra sadece Hayber değil, Teyma, Fedek, Va'di el-Kura' ve Kuzey Hicaz'ın diğer yahudileri bile müslümanların karşısına çıkılamayacağını ve bütün bu yerlerin olgun bir meyve gibi İslam idaresinin kucağına düşeceğini açıkca görebiliyordu.
Bu bakımdan Allah Hz. Peygamber'e bu ayetlerle Medine civarının bu menfaatperest insanlarının bu çeşit kolay zaferlerin meydana geldiğini gördükçe, "Onlara biz de katılalım" diye Peygamber'in yanına koşarak gelip dikileceklerini ön bir haber olarak vermişti. Ama Ey Peygamber! Sen onlara açıkça "Bu fetihlere katılmanıza asla izin verilmeyecek, bu ancak tehlikeler karşısında başlarını ortaya koyup ileri atılan yiğit insanların hakkıdır" diye cevap ver.
28.Allah'ın emrinden maksat: Hayber seferine Peygamber (s.a) ile birlikte sadece Hudeybiye seferinde onun yanında olup Rıdvan biatına katılanlara izin verileceğini belirten ilahi emirdir. Allah Hayber'in ganimet mallarını onlara mahsus kılmıştı. Nitekim 18. ayette de bu açıkça belirtilmiştir.
29. "Allah daha önceden böyle buyurmuştur", ifadesini, bu ayetin gelmesinden önce bu konuya ait herhangi bir hüküm ve karar gelmiş olmalıdır ve burada işte ona işaret edilmiştir, şeklinde tefsir edenlerin düşüncesi yanlış bir anlamanın sonucudur. Bu surede bu konuya ait bu ayetten önce hiç bir hüküm bulunmadığı için de, Kur'an-ı Kerim'in başka yerlerinde bunu aramaya kalkışmışlardır. Hatta Tevbe Suresi'nin 84. ayetinin bu aradıkları ayet olduğunu ileri sürmüşlerdir. Fakat gerçekte o ayet buna uygun düşmemektedir. Bu ayet Tebuk Savaşı sırasında nazil olmuştur, bu savaş ise Fetih Suresi'nin indirildiği dönemden 3 sene sonradır.
Konunun aslı şudur: Bu ayetin işareti yine bizzat bu surenin 18 -19. ayetlerine yönelik olmalıdır. Ve "Allah önceden emir buyurmuştur." ifadesinden kasıt bu ayetten önce buyurmuş olması değil, bilakis muhallefin (harbe katılmayıp geri kalanlar) ile yapılan bu konuşmadan önce buyurmuş olmasıdır. Muhallefinle yapılan bu konuşma -ki onunla ilgili olarak burada Hz. Peygamber (s.a) önceden ikaz edilmiştir- Hayber'in fethine gidildiği sırada yapılmıştı ve tümüyle bu sure, içinde 18-19. ayetler de dahil olmak üzere Hayber'in fethinden 3 ay önce Hudeybiye'den dönerken yolda nazil olmuştur.
İfadelerin sırasını dikkatlice incelerseniz göreceksiniz ki burada Allah Hz. Peygamber'e, Medine'ye geri döndüklerinde savaşa katılmayıp geride kalanların gelerek özür dileyip mazeretler sıralamalarına karşı vereceği cevabı önceden kendisine bildiriyor. Ve Hayber'in fethine gidileceği sırada da onların savaşa katılma arzularına vereceği cevabın da bu olması gerektiğini tembihliyor.


 16- Bedevilerden geride bırakılanlara de ki: "Siz yakında zorlu savaşçı olan bir kavme çağrılacaksınız; onlarla (ya) savaşırsınız ya da (onlar) müslüman olurlar.(30) Bu durumda eğer itaat ederseniz, Allah, size güzel bir ecir verir; eğer bundan önce sırt çevirdiğiniz gibi (yine) sırt çevirirseniz, sizi acı bir azab ile azablandırır."
17- Kör olana güçlük (sorumluluk) yoktur, topal olana güçlük yoktur, hasta olana da güçlük yoktur.(31) Kim Allah'a ve Resulüne itaat ederse, (Allah) onu, altından ırmaklar akan cennetlere sokar. Kim de sırt çevirirse, onu acıklı bir azab ile azablandırır.
18- Andolsun, Allah, sana o ağacın altında (32) biat ederlerken mü'minlerden razı olmuştur, kalplerinde olanı bilmiş ve böylece üzerlerine 'güven duygusu ve huzur' indirmiştir(33) ve onlara yakın bir fethi sevap (karşılığı) olarak vermiştir;
19- Ve alacakları birçok ganimetleri de.(34) Allah, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.

AÇIKLAMA

30. Burada "ev yuslimune" lafzından iki mana kastediliyor: 1) Onlar İslam'ı kabul etsinler, 2) Onlar İslam idaresine itaati kabul etsinler.
31. Cihada geçerli bir özrü dolayısıyla katılamayanlar, bundan dolayı sorumlu tutulamazlar. Ama güçlü, kuvvetli, sapasağlam insanlar birtakım bahaneler uydurarak yerlerinden kıpırdamazlar, cihada katılmazlarsa, Allah ve dini konusunda samimi kabul edilemezler. Ve onlara İslam toplum düzeni içinde olmanın menfaatlerinden devamlı faaydalanmaları fırsatı verilemez. Ama İslam uğruna can feda etme sırası gelince müslümanlar İslam cemiyeti içinde bu adamların da can ve mallarını korurlar. Burada şunu iyi bilmek gerekir ki şeriat iki cins insanın cihada iştirak etmemesini mazur görmüştür.
1) Bedeni sebebler nedeniyle savaşamayacak durumda olanlar: Mesela, küçük yaştaki çocuklar, kadınlar, deliler, körler, savaşamayacak sakatlıkları (el-ayak) olanlar.
2) Çeşitli makul sebeplerden dolayı cihada katılması imkansız olanlar: Mesela, köleler, savaşmaya hazır oldukları halde silah ve diğer mühimmatı elde edemeyenler veya kısa süre içinde borcunu ödemek mecburiyetinde olup alacaklısının ödeme süresini uzatmadığı kimseler, bakıma muhtaç anne-babası olanlar. Burada şunu da açıklamak gerekir; eğer çocuklarına muhtaç olan anne-baba müslüman ise, evladı onlardan izin almadan cihada katılmamalıdır. Ama eğer kafirlerse onların engellemesinden dolayı hiçbir kişinin cihada katılmaması caiz olmaz.
32. Burada yine Hudeybiye'de Sahabe-i Kiram'dan alınan biattan bahsedilmektedir. Bu biat'a Rıdvan biatı (gönül hoşluğuyla yapılan biat) denilmiştir. Nitekim Allah (c.c) bu ayette bu tehlikeli durumda canlarını feda etmekte zerre kadar tereddüd etmeyen ve Peygamber'in eli üzerine Allah yoluna başkoyduklarını bildiren biatlarını yaparak sapasağlam bir imana sahip olduklarını açıkça ispat eden o insanlardan memnun ve razı olduğunu müjdelemiştir. Müslümanların üzerinde sadece birer kılıç vardı. O zaman sadece 1400 kişiydiler, üzerlerinde savaş kıyafeti değil, ihram bezi vardı. Savaş karargahları Medine'den 250 mil uzaklıktaydı. Eğer bu insanların Allah, Peygamberi ve dini konusundaki samimiyetleri biraz az olsaydı, bu son derece tehlikeli durumda Peygamber'i tek başına bırakırlar ve İslam mücadelesi de artık ebedi olarak sona ermiş olurdu. İçlerindeki iman ve ihlaslarından başka hiçbir güç onları bu biata mecbur edemezdi.
Onların böyle bir durumda Allah'ın dini uğruna ölmeye ve öldürmeye hazır ve amade olmaları imanlarında ne derece sağlam ve halis olduklarına, Allah Rasulü'ne vefada en üst dereceye ulaşmış olduklarına açık bir delildir. Allah'ın memnuniyetini ve rızasını bildiren bir belge niteliğindeki lütfu bu ayetle verildikten sonra, herhangi biri bunlara öfke duyar veya onlara dil uzatırsa, bu kimselerin karşı çıkışı onlara değil Allah'adır. Bunun üzerine "Allah bu kişilere rızasını gösterdiği sırada samimi idiler, ama daha sonra aynı kişiler Allah ve Rasulü'ne vefasızlık ettiler" diyenler, Allah'a sû-i zan'da bulunmaktadırlar. Allah bu ayeti indirdiği sırada onların geleceğini bilmiyor muydu da sadece o günkü durumlarını görerek bu övgüyü onlara lutfetti. Altında biat yapılan ağaçla ilgili olarak Hz. Nafi Mevya b. Ömer'in şu rivayeti çok yaygınlaşmıştır: "İnsanlar sürekli bu ağacı ziyaret ederek altında namaz kılmaya başlamışlardı. Hz. Ömer bunu duyunca bu insanları azarladı ve o ağacı da kestirdi. (Tabakat-ı Sa'd c. II, s. 100) Fakat buna ters düşen çeşitli rivayetler de vardır. Yine Hz. Nafi'den olmak üzere Tabakat-ı İbn Sa'd'da şöyle bir rivayet vardır: "Biat-ı Rıdvan'dan birkaç sene sonra Sahabe-i Kiram bu ağacı aradılar, fakat o zaman diğer ağaçlardan ayırıp bulamadılar. Hatta bu konuda "O ağaç hangisiydi" diye ihtilafa düştüler." (s. 105)
İkinci rivayet Buhari, Müslim ve Tabakat-ı İbn Sa'd'dan Hz. Said İbn el-Müseyyeb'in rivayetidir. O der ki: "Babam Biat-ı Rıdvan'a katılmıştır. O bana dedi ki "İkinci sene biz kaza Umresi için gittiğimizde o ağacı aradık, fakat yerini unutmuşuz, bir hayli aramamıza rağmen onu bulamadık."
Üçüncü bir rivayet de İbn Cerir'inkidir. O der ki: Hz. Ömer kendi hilafeti sırasında Hudeybiye'den geçerken altında biat yapılan ağaç nerededir diye aradı. Bir kısmı "falan ağaç" dediler. Bunun üzerine Hz. Ömer "Bırakın, uğraşmaya ne lüzum var" dedi.
33. Burada huzur ve sükunetten maksat; büyük ve yüce bir gaye uğruna telaşsızca, tam bir sükun ve itminan içerisinde kendini tehlikeye atan ve hiçbir korku ve ürkeklik göstermeden sonucu ne olursa olsun bi işi mutlaka yapmalıyım şuuruyla karar verebilen insanın ruh ve kalb halidir.
34. Bu, Hayber fethine ve oradan elde edilecek ganimet mallarına işarettir. Ve bu ayet açıkça Allah'ın lütfu ve bağışı sadece Biat-ı Rıdvan'a katılan insanlara has kıldığını belirtmektedir. Onların dışındakilerin bu fethe ve ganimetlere ortak olmaya hakları olmadığını bildirmiştir. Bu emirle yola çıktığı sırada sadece bu kişileri yanına aldı. Ayrıca Hz. Peygamber (s.a) kabilelere de Hayber'in ganimet malından bir miktar hisse ayırdı. Fakat o hisse ya devlet hazinesine ait 1/5 içindendi veya Biat-ı Rıdvan'a katılan sahabenin rızası alınarak verilmişti. Hiç kimseye bir hak olarak bu maldan verilmemişti.


 20- Allah, alacağınız daha birçok ganimetleri de size va'detti,(35) bunu size hemencecik verdi(36) ve insanların ellerini sizden çekti ki,(37) (bu,) mü'minler için bir ayet olsun(38) ve sizi dosdoğru bir yola yöneltip-iletsin.(39)
21- Ve (daha) başka (nice nimetler de, ki,) siz henüz onlara güç yetirmiş değilsiniz; (ama) gerçekten Allah, onları sarıp-kuşatmıştır.(40) Allah, her şeye karşı güç yetirendir.
22- Kâfir olanlar, sizinle savaşmış olsalardı, arkalarını dönüp kaçarlardı; sonra, ne bir veli (koruyucu dost) , ne de bir yardımcı bulamazlardı.(41)
23- (Bu,) Allah'ın öteden beri sürüp gitmekte olan sünnetidir.(42) Sen Allah'ın sünnetinde kesinlikle hiç bir değişiklik bulamazsın.
24- Onlara karşı size zafer verdikten sonra, Mekke'nin göbeğinde onların ellerini sizden ve sizin de ellerinizi onlardan çeken O'dur. Allah, yapmakta olduklarınızı hakkıyla görmekte olandır.

AÇIKLAMA

35. Bundan maksat: Hayber'in fethinden sonra müslümanlara nasip olan peşpeşe yapılan diğer fetihlerdir.
36. Bundan Hudeybiye barışı kastedilmektedir. Surenin başında da bu barışa Fetih-i Mübin (apaçık bir zafer) denmiştir.
37. Yani, "Allah, Hudeybiye'de Kureyş kafirlerine sana el kaldırıp seninle savaşma cesaretini vermedi." Halbuki görünüşte onlar her bakımdan çok üstün durumda bulunuyorlardı. Ve savaşta kuvvet üstünlüğü bakımından da ilerideydiler. Bunlara ek olarak şu da kastedilmiş olabilir: Her hangi bir düşman birliği tam o sırada (müslümanların Medine'yi terkedip 250 mil uzaklıktaki Hudeybiye'de bulundukları sırada) Medine'ye hücum etme cesaretini gösteremedi. Halbuki 1400 savaş erinin çekip gitmesinden sonra Medine cephesi çok zayıf kalmıştı. Yahudiler, müşrikler, münafıklar bu durumdan faydalanabilirlerdi.
38. Bir işaret ve ibret olması, Allah ve Peygamber'e (s.a) itaatte, sapmadan sebat gösteren ve Allah'a güvendiğinden dolayı hakkın ve doğrunun yaşatılması için derhal harekete geçen o insanlara Allah'ın yardımını, desteğini lütfetmesiyle ilgilidir.
39. Yani, size daha fazla basiret, feraset ve imanınıza en üstün derece olan yâkîn derecesi nasip olsun. Ve gelecekte de siz Allah ve Rasulü'ne itaatte kaim olun. Allah'a güvenerek hak yolda öncülük yapmaya devam edin. Ve bu tercübeler size Allah'ın dininin ne gibi fedakârlıklar gerektirdiğini gösteren dersler olsun. Müminlerin görevi Allah'a güvenerek hareket etmek ve adım atmak olmalıdır. Benim gücüm ne kadar, batıl tarafın gücü-kuvveti ne kadar gibi lüzumsuz tartışmalara girmemelidir.
40. Kuvvetle muhtemeldir ki bu ayet Mekke'nin fethine işaret etmektedir. Bu görüş Katade'nindir. İbn Cerir de bu görüşü desteklemiştir. Bu ilahi buyruğun maksadını şöyle yorumlayabiliriz: Henüz Mekke elinize geçmedi, fakat Allah onu kuşatmıştır ve Hudeybiye Antlaşması'nın getirdiği fetih ve zaferin sonucunda o da sizin elinize geçecektir.
41. Hudeybiye'de Allah, savaşı, müslümanlar yenilebilir diye durdurmadı. Gelecek ayetlerde açıklanacağı gibi bunun maslahatları ve hikmeti daha başka idi. Eğer bu maslahatlar engel olmasaydı ve Allah orada savaş yapılmasını takdir etseydi şüphesiz ki kafirler bozguna uğrarlar, Mekke de o zaman fetholunurdu.
42. Burada Allah'ın Sünneti ifadesinden kastedilen şudur: Allah'ın Rasulü'yle savaşan kafirleri, Allah rezil ve perişan eder.


 25- Ki onlar, küfrettiler, sizi Mescid-i Haram'dan ve durdurulmakta (bekletilmekte) olan hediyeleri (kurbanları) , yerlerine varmaktan alıkoydular. (43) Eğer kendilerini bilmediğiniz mü'min erkekler ve mü'min kadınları, bilgisizlik dolayısıyla onları darmadağın edip de bu yüzden size 'dayanılmaz bir sıkıntı' dokunmayacak olsaydı (o zaman durum farklı olurdu.) (Durumun böyle olması,) Allah'ın dilediğini rahmetine sokması içindir. Eğer (karışık yaşayan mü'minler) , seçilip ayrılmış olsalardı, muhakkak içlerinden küfretmekte olanları acıklı bir azab ile azablandırırdık.(44)

AÇIKLAMA

43. Yani sizlerin Hak Din uğruna başınızı vermeye tam bir ihlas ve feragatle hazır oluşunuzu, neden ve niçin demeden Peygamber'e nasıl itaat ettiğinizi Allah görüyor, kafirlerin aşırılıklarını ve şirretlerini de görüyordu. Bu durumun gerektirdiği davranış, orada tam bu sırada onların başlarının sizin elinizle uçurulması idi. Fakat bununla birlikte ortada bir maslahat vardı. Bundan dolayı Allah sizin elinizi onlara, onların elini de size kaldırtmadı.
44. Allah'ın, Hudeybiye'de savaş fırsatı vermemesinin hikmeti buydu. Bu maslahatın iki yönü vardır. Biri şudur: O zamanlar Mekke-i Mazzama da imanlarını gizleyen -gizlemeyen birçok erkek- kadın müslüman vardı.
Fakat onlar güçsüzlüklerinden dolayı hicret edememişlerdi. Eziyet ve işkenceye maruz kalmışlardı. Böyle bir durumda savaş olsaydı ve müslümanlar kafirleri kovalayarak Mekke'ye girselerdi, kafirlerle birlikte bu müslümanları da tanınmadıklarından dolayı öldürebilirler, durumun farkına vardıklarında da bu durumdan acı ve üzüntü duyarlardı. Ayrıca müşrik Arablara da "Bu insanlar savaşta kendi din kardeşlerini bile öldürmekten çekinmiyorlar" deme fırsatı verilmiş olurdu. Bu bakımdan Allah, bu çaresiz müslümanlara merhamet edip ayrıca Sahabe-i Kiramı üzüntü ve lekelenmekten kurtarmak niyetiyle bu olayda savaşa fırsat vermedi.
Bu maslahatın ikinci yönü de şudur: Allah, Kureyş'in yenilerek Mekke'nin fethedilmesinin böyle kanlı bir savaş sonucu olmasını istemiyordu. Belki de onun bu arzusu iki sene içerisinde onların her yandan çembere alınması yoluyla çaresiz ve güçsüz hale getirilerek hiç bir eziyete lüzum kalmadan mağlup olmalarına ve daha sonra Kureyş kabilesinin topyekun İslam'ı kabul edip Allah'ın rahmetine nail olmalarına zemin hazırlamak idi. Nitekim Mekke'nin fethi hadisesinde böyle olmuştur. Burada şu fikri tartışma ortaya çıkmaktadır:
Eğer kafirlerle aramızda savaş varsa ve bu kafirlerin elinde bir miktar erkek, kadın, çocuk, ihtiyar müslümanlar olup da bunları önlerine siper yaparak ortaya çıkmışlarsa veya saldırılacak kafir şehirlerinde müslümanlar varsa, hatta bizim yok etmemiz gereken bir savaş aracının bulunduğu bir noktada müslümanlar tutuluyor olsalar, bu durumda biz onlara ateş edip bombardımana tutabilir miyiz? Müctehid ve fakihlerin bu soruya verdikleri cevaplar şunlardır:
İmam Malik der ki; bu durumda ateş edilmemeli, bombardıman yapılmamalıdır. Bu görüşüne de bu ayeti delil getirmektedir. Onun demesi şudur: Allah müslümanları kurtarmak için Hudeybiye'de savaşa mani olmuştur. (Ahkamü'l-Kur'an, İbn el-Arabi) Fakat gerçekte bu zayıf bir delildir. Ayette böyle bir durumda hücum etmenin caiz olmayıp haram olduğunu belirten hiçbir kelime yoktur. Bu ayetten olsa olsa en fazla, böyle bir durumda müslümanları kurtarmak için saldırmaktan kaçınılabileceği anlamı çıkabilir. Fakat bu yola ancak bu kaçınmadan dolayı kafirlerin müslümanları yenme tehlikesi yoksa veya onlara karşı bizim zafer kazanmamızı sağlayacak imkanlar ortadan kalkmışsa cevaz verilebilir.
İmam Ebu Hanife, İmam Ebu Yusuf, İmam Cafer ve İmam Muhammed böyle bir durumda ateş açmak tamamen caizdir, hatta kafirler müslümanların çocuklarını siper yapıp öne dikseler bile onlara ateş açmakta hiçbir sakınca yoktur, demişlerdir. Bu durumda öldürülen müslümanların kanı karşılığında hiçbir keffaret ve diyet müslümanlar üzerine gerekmez. (Ahkâmü'l-Kur'an, Cassas, Kitab es-Siyer, İmam Muhammed; Harp Yapanlardan Suyun Kesilmesi Bölümü)
İmam Süfyan Sevrî de bu durumda ateş açılmasını caiz görmektedir. Fakat o der ki, bu durumda öldürülen müslümanların kanı karşılığında diyet yoktur ancak elbette ki müslümanlar üzerine keffaret vermeleri gerekir. (Ahkâmü'l-Kur'an, Cassas)
İmam Evzâ'i ve Leys b. Sa'd şöyle diyorlar: Kafirler müslümanları siper yapıp öne dikmişlerse onlara ateş açılmamalı, bunun gibi, bir savaş aracı içerisinde bizden esir alınanlar da bulunduğunu biliyorsak bu durumda o savaş aracını tahrip etmemeliyiz. Ama bir düşmanın şehrine hücum ediyorsak, o şehirde müslümanların da bulunduğunu bilsek bile, ateş açmamız caizdir. Çünkü ateş açtığımızda müslümanları vuracağımız kesin değildir. Ve eğer herhangi bir müslüman düşmana açılan ateş sırasında vurulsa bile, bu durum isteyerek olmadığı için bir keffaret gerekmez. (Ahkâmü'l-Kur'an, Cassas)
İmam-ı Şafii'nin mezhebindeki hüküm de şudur: Eğer bu durumda ateş açmak mutlaka gerekli değilse, müslümanları mahvolmaktan kurtarmaya çalışmak seçilecek en iyi yoldur. Her ne kadar böyle bir durumda ateş açmak haram değilse de mutlaka mekruhtur. Ama gerçekten bir mecburiyet varsa ve ateş açılmadığı takdirde savaş açısından kafirler avantajlı, müslümanlar zararlı çıkacaklarsa ateş açmak caizdir. Ama bu durumda dahi müslümanları kurtarmak için bütün imkanlar araştırılıp gayret gösterilmelidir. Buna ek olarak İmam-ı Şafii şunu da söylemektedir, eğer ölüm kalım savaşında kafirler bir müslümanı siper olarak öne sürmüşlerse ve bir müslüman da onu öldürmüşse bu durumda iki husus söz konusudur: 1) Öldüren onun müslüman olduğunu biliyordu 2) Müslüman olduğunu bilmiyordu.
Birinci ihtimalde diyet ve keffaretin ikisi de gereklidir, ikincisinde ise sadece keffaret gereklidir. (Muğnî'l-Muhtac)


 26- Hani o küfretmekte olanlar, kendi kalpleri içinde, 'öfkeli soy-koruyuculuğunu, (hamiyet) , cahiliyenin 'öfkeli soy koruyuculuğunu' kılıp-kışkırttıkları zaman, (45) hemen Allah Rasulünün ve mü'minlerin üzerine '(kalbi teskin eden) güven ve yatışma duygusunu' indirdi(46) ve onları "takva sözü" üzerinde 'kararlılıkla ayakta tuttu.'Zaten onlar da, buna layık ve ehil idiler. Allah, her şeyi hakkıyla bilendir.
27- Andolsun ki Allah Peygamberine o rüyayı doğru ve hak olarak gösterdi.(47) İnşallah(48) Kabe'ye emniyet ve güven içinde, korkmadan (mutlaka) gireceksiniz,(49) başlarınızı da traş etmiş ve kısaltmış olarak.(50) Allah sizin bilmediğiniz şeyleri bildiği için (Mekke'nin fethinden) önce daha yakın bir fetih (Hayber'in fethini) nasip etti.
28- Ki O, kendi peygamberlerini hidayetle ve hak olan din ile, diğer bütün dinlere karşı üstün kılmak için gönderdi. Şahid olarak Allah yeter.(51)

AÇIKLAMA

45. Cahiliyet hamiyeti denmekle kastedilen, bir kişinin sırf kendi şöhreti ve gururu uğruna veya kendi menfaati peşine düşüp bilerek, kasten uygunsuz bir işi yapmasıdır.
Mekke kafirleri herkesin Hac ve Umre için Kabe'yi ziyaret etme hakkı olduğunu biliyorlardı ve buna inanıyorlardı. Hiç kimsenin, bu dini görevin yapılmasını engellemeye hakkı yoktur. Bu, Arablar arasında eskiden beri kayıtsız şartsız uyulan bir kanundur. Fakat kendilerinin baştan sona haksız olduklarını müslümanların da tamamen haklı olduklarını bildirmelerine rağmen, sırf gururları uğruna müslümanların Umre yapmalarını engellediler. Bizzat müşrikler arasında fıtraten doğruluğu sevenler de "İhram giyinip, kurbanlık adak develeri yanlarına alıp Umre yapmak üzere gelen bu insanları engellemek yersiz ve yanlış bir harekettir," diyorlardı. Fakat Kureyş'in liderleri sadece şu düşünceden dolayı zorluk çıkarıyorlar, müslümanları Mekke'ye sokmamak için çırpınıyorlar, "Eğer Muhammed bu büyük kalabalıkla Mekke'ye girerse bütün Arablar arasında şöhretimiz sönecek, gururumuz kırılacak" diyorlardı. İşte bu onların cahiliyet hamiyeti idi.
46. Burada sükunetten murad sabır ve vakardır. İşte bu sabır ve vakar sayesinde Hz. Peygamber (s.a.) ve müslümanlar, Kureyş kafirlerinin cahiliyet hamiyetlerine karşı koydular. Onlar, öfkelenip şuursuzca hareket etmediler. Ve onlara karşı cevap olarak hak ve hukuku çiğneyen, doğruluğa ters düşen veya hayır ve güzellikle sonuçlandırma yerine havayı daha fazla bozacak hiçbir harekette bulunmadılar.
47. Bu, müslümanları ruhen sürekli rahatsız eden bir sorunun cevabıdır: Müslümanlar, Peygamber'in (s.a) rüyasında Kabe'ye girdiğini ve Beytullah'ı tavaf ettiğini gördüğünü fakat buna karşılık şimdi Umre yapmadan geri döndüklerini söylüyorlar ve bu sorunun cevabını istiyorlardı. Buna cevap olarak Hz. Peygamber'in (s.a) : "Rüyada bu sene açıkça Umre yapılacağı belirtilmemişti" demesine rağmen, müslümanların kalblerinde hâlâ az da olsa bir burukluk vardı. Bu yüzden Allah (cc) bizzat şu açıklığı getirdi: "O rüyayı biz gösterdik ve o tamamen doğrudur. Şüphesiz o yerini bulacak ve gerçekleşecektir."
48. Burada Allah, bizzat kendi va'di (sözü) varken, "İnşaallah" ifadesini kullanmıştır. Bu ifade üzerine bir itirazcı şöyle bir soru sorabilir. Bu va'di (Umre yapılacağı va'dini) Allah kendi vermesine rağmen bunu Allah'ın arzusu şartına bağlamanın anlamı nedir? Bunun cevabı şudur: Burada, bu ifade, "Allah istemezse va'dini yerine getirmeyecektir" anlamında kullanılmamıştır. Aksine bu ifade, olayın arka-planı dikkate alınarak kullanılmıştı.
Mekkeli kafirlerin müslümanları Umre yapmaktan engelleme düşüncesiyle oynadıkları bütün oyunlar şunun içindi: "Biz kimin, ne zaman Umre yapmasına izin verirsek o, o zaman Umre yapabilecek." Bunun üzerine Allah bunun, onların arzu ve isteğine göre değil kendi arzu ve isteğine göre olacağını buyurdu. Yani bu sene Umre yapılmaması Mekkeli kafirlerin yapılmamasını istediklerinden değil, bilakis Allah (cc) istemediğinden dolayıdır. Ve gelecekte bu Umre biz istersek olacak, kafirler istesin veya istemesin farketmez. Bununla birlikte bu ifadenin altında, müslümanların yapacağı Umrenin de kendi güçleriyle değil tamamen Allah'ın irade ve arzusuna bağlı olacağı düşüncesi yatmaktadır. Yoksa Allah'ın iradesinden bağımsız olarak onların gücü kendi kendilerine Umre yapmalarına yetmez, denmek istenmektedir.
49. Bu söz, bir sonraki sene olan H. 7. yılın Zilkade ayında yerine getirilmiştir. Tarihte bu Umre, "Umre Ül-Kada" (Kaza Umresi) adıyla meşhurdur.
50. Bu ifade Umre ve Hac'da başı kazımanın gerekli olmadığına, ama saç traş etmenin caiz olduğuna delalet etmektedir. Elbette başı kazımak daha iyidir. Çünkü Allah önce baş kazımayı buyurmuş, saç traş etmeyi sonra zikretmiştir.
51. Burada böyle bir ilahi fermanın buyurulmasının nedeni şudur: Hudeybiye'de barış antlaşması şartları yazılırken Mekkeli müşrikler Peygamber'in isminin yanında "Allah'ın Elçisi" ibaresinin kullanılmasına itiraz etmişlerdir. Israrları üzerine Hz. Peygamber (s.a) bizzat kendisi antlaşma metninden bu ibareyi silmiştir. İşte bu olaya işaret ederek Allah (cc) buyuruyor ki: Bizim Peygamberimizin Peygamberliği konusunda hiç şüphe yoktur, bu bir gerçektir. İnsanların buna inanıp inanmaması bu gerçeği değiştirmez. Birtakım insanlar inanmıyorlarsa bırakın inanmasınlar. Bunun bir hakikat olduğuna bizim şahitliğimiz yeter. Onların inkarı ile bu gerçek değişmeyecektir. Bilakis onlara rağmen, Peygamber'in bizden alıp insanlara ulaştırdığı hidayet yolu, muhakkak diğer bütün dinlere üstün gelecektir. İşte bu inkarcılar onu engellemek için bütün güçlerini kullansalar da! (Her çeşit türden dinlerden kasıt din hüviyeti taşıyan bütün dünya nizam ve düzenleridir.) Bu konuda daha önce Zümer an: 3 ve Şuara an: 20'de geniş bilgi verdik. Burada Allah çok açık ifadelerle şunu zikrediyor: Muhammed'in Peygamber olarak gönderilişi, sadece bu dini insanlara anlatmak için değildi, ayrıca bu dini din hüviyeti taşıyan her çeşit dünya düzenlerine üstün getirmesi de gerekiyordu. Diğer bir deyişle, peygamber bu dini, batıl bir din hayata hükmetsin ve onun hakimiyeti altında, sıkıntı içinde, yaşamasına müsade ettiği ölçüde yaşasın diye değil, tam tersine bu hak din hayatın tek ve hakim dini olsun, diğer dinlerin devam edip yaşamaları da onun müsade sınırlarında olsun diye getirdi. (Daha geniş bilgi için bkz. Zümer an: 48)


 29- Muhammed, Allah'ın Rasulü'dür. Ve onunla birlikte olanlar da kâfirlere karşı zorlu,(52) kendi aralarında ise merhametlidirler.(53) Onları, rükû edenler, secde edenler olarak görürsün; onlar, Allah'tan bir fazl (lütuf ve ihsan) ve hoşnutluk arayıp-isterler. Belirtileri, secde izinden yüzlerindedir.(54) İşte onların Tevrat'taki vasıfları budur; (55) İncil'deki vasıfları ise:(56) Sanki bir ekin; filizini çıkarmış, derken onu kuvvetlendirmiş, derken semizleyip-kalınlaşmış, sonra sapları üzerinde doğrulup-boy atmış (ki bu,) ekicilerin de hoşuna gider. (Bu örnek,) Onunla kâfirleri öfkelendirmek içindir. Allah, içlerinden iman edip salih amellerde bulunanlara bir mağfiret ve büyük bir ecir va'detmiştir.(57)

AÇIKLAMA

52. "Eşiddau ale'l-kuffar"; Arapça'da "Fulanun şedidun aleyhi" (filan kişi onun aleyhine şiddetlidir) yani, onu alt etmesi, kendi isteğine baş eğdirmesi kendisini zorlar manasına denilir. Kafirlere karşı Peygamber'in ashabının sert olması, onların kafirlere karşı haşin ve katı davranmaları demek değil, imanlarının sağlamlığı, prensiplerinin kesinliği, hayat düzenlerinin olgunluğu ve imanlarından gelen ileri görüşlülüklerinin şaşmazlığı sebebiyle kafirler karşısında granit bir kaya gibi sağlam durmaları demektir. Kafirlerin istedikleri gibi çevirebilecekleri, şahsiyet tanımayan varlıklar değillerdir onlar. Müşriklerin dişleri arasında rahatça çiğneyip eritecekleri yumuşak bir yem değildir onlar. Onlar korku ile sindirilemezler. Onlar bir takım ihtiraslarla satın alınamazlar.
Hz. Peygamber'in (s.a.) yoluna baş koymuş bu mü'minleri o yüce davalarından döndürmeye kafirlerin gücü yetmeyecektir.
53. Yani onların tüm sertlikleri İslam düşmanları içindir, mü'minler için değil; onlar mü'minlere karşı merhametli, şefkatli, yumuşak, nazik ve dertlerini paylaşan gönülden dostlardır. Gaye ve temel inançların bir oluşu onların içinde birbirlerine karşı sevgi, dostluk ve tam bir uyumluluk meydana getirmiştir.
54. Burada anlatılmak istenen namaz kılanların alınlarında secde yapmaktan dolayı meydana gelen yuvarlak iz değildir. Burada kastedilen mana Allah'a baş eğme sonucu insanda fıtri olarak medana gelen ruh yüceliği, ahlak güzelliği, vakar ve takva gibi insan çehresinde kendisini gösteren hasletlerdir.
İnsan çehresi yani siması sayfalarında insanın ruh dünyasının ve nefis aleminin rahatlıkla okunduğu bir kitaptır. Gururlu bir insanın siması, mütevazi ve alçak gönüllü bir insanın simasından farklıdır. Ahlaksız bir adamın çehresi ile, iyi niyetli ve temiz ahlaklı bir adamın çehresinin farkı hemen belli olur. Serseri ve edepsiz bir adamın yüzü ile munis, haysiyetli ve iffetli bir insanın yüzü arasında açık fark görülür.
Allah buyruğunun özü, bize şunu gösteriyor; Hz. Muhammed'in (s.a.) bu sahabileri ve beraberindekiler öyle kimselerdir ki, çehrelerinde takva nurunun parlamasından dolayı görenler onları insanların en hayırlıları ve mahlukatın en iyileri olduklarını derhal sezer ve kabul ederler. Bunun bir örneğini İmam Malik bize şöyle anlatıyor; Sahabiler ordusu Suriye topraklarına girdiğinde bölgenin hıristiyanları bunlar için "Hz. İsa'nın Havarileri hakkında duyduğumuz o yüce meziyetleri ve üstün değerleri taşıyan insanlar" demişlerdi.
55. Galiba bu, Kitab-ı Mukaddes'in, Tesniye 33. bölüm 2. ve 3. ayetlerine işaret etmektedir. Bu ayetlerde Peygamber'in (s.a) geleceği anlatılarak, Sahabileri hakkında "Mübarek insanlar" tabiri kullanılmaktadır.
Bundan başka Tevrat'ta Hz. Peygamber'in (s.a) niteliğini açıklayan ayetler var idiyse de bugünkü değiştirilmiş (muharref) Tevrat'ta görülmemektedir.
56. Bu misal verme ve niteleme, Hz. İsa'nın (s.a) bir vaazında açıklanmıştır. Bu da, İncil'in Yeni Ahid bölümünde şöyle nakledilmiştir: "Ve dedi: Allah'ın Melekutu böyledir, yere tohum saçan bir adam gibidir, gece gündüz uyuyup kalkar, tohum ekilir ve büyür, nasıl o bilmez. Toprak kendiliğinden otu, sonra başağı, sonra başakta dolu daneyi verir.
Mahsulun olduğunu sanan hemen biçer, çünkü hasat vakti gelmiştir... O hardal danesi gibidir ki, toprağa ekilirken her ne kadar yer üzerinde olan bütün tohumlardan daha küçük ise de, ekildikten sonra büyür ve bütün sebzelerden daha büyük olur. Büyük dallar salar; öyle ki gökten göğün kuşları onun gölgesi altında yerleşebilirler" (Markos, bab: 4, ayet: 26-32, Matta bab: 3, ayet: 31-32.)
57. Bazıları bu ayette geçen "minhum" ifadesindeki "min" zamirini sahabeden bir kısmına işaret olarak almışlardır. O zaman şu mana ortaya çıkar, "Onlardan iman edip, iyi ameller işleyenlere Allah, büyük mükafat verip bağışlayacağını va'd etmiştir." Bu tarz bir anlayıştan dolayı o malum kişiler Sahabe-i Kiram-ı karalamaya, atıp tutmaya fırsat bulmaktadırlar ve bu ayeti ileri sürerek Sahabiler içinde pek çoğunun mü'min ve salih kişiler olmadığını iddia etmektedirler. Fakat bu ayetin böyle tefsir edilmesi, 4, 5, 18, ve 26. ayetlere tamamen ters düşmektedir. Hatta aynı ayetin başlangıç kısmına bile aykırıdır. 3 ve 4. ayetlerde Allah, Hudeybiye'de Hz. Peygamber (s.a) ile beraber olan bütün sahabenin kalbine sükunet ve hayır indiğini ve imanlarında artış meydana geldiğini beyan etmekte ve istisnasız hepsinin cennete gireceklerini müjdelemektedir. 18. ayette Allah, ağacın altında Peygamber'e (s.a) biat edenlerin hepsinden memnun ve razı olduğunu açıklamaktadır. 26. ayette ise Peygamber'in (s.a) dostları, bütün arkadaşları hakkında "mü'minler" kelimesi kullanılmaktadır. Onlara sükunet ve huzur indirildiğini haber vermektedir. Ve bu insanların takvada herkesten ileri olduklarını buyurmaktadır. Burada, "Onlardan sadece mü'min olanlar hakkında haber verilmektedir" gibi bir anlam yoktur. Nitekim bizzat ayetin baş tarafında yapılan tarif ve övülme Peygamber'in (s.a) yanında olan sahabenin hepsi için yapılmıştı. Kelimeler ve ifadeler, "Seninle beraber olan o kimselerin hepsi şöyle şöyledir" şeklindedir. Böyle bir ifadenin ardından nasıl olur da ayetin sonuna doğru "Onlardan bir kısmı mü'min ve salih kimselerdi bir kısmı değildi" anlamı çıkabilir. Hâşâ Allah böyle çelişkili ve tutarsız bir ifadeyi nasıl kullanabilir. Bu bakımdan burada "min" kelimesini oradaki sahabenin bir kısmına işaret manasında anlamak, ayetin ahengine aykırıdır. Aslında burada "min", beyan, açıklama, açıklık kazandırma manasındadır. "Fectenibu'r-Ricse min'el-Evsan" (putların pisliklerinden sakının) ibaresinde "min" bir kısmına işaret değil, mutlak surette beyan manasındadır. Yoksa ayet şu manaya gelirdi: "Putların temiz olmayanlarından sakının." Arkasından da bir kısım putların temiz olduğu ve tapınılmasında bir sakınca olmayacağı sonucuna varılırdı.
FETİH SURESİNİN SONU


 049 - HUCURAT SURESİ
GİRİŞ
Adı: Sure adını, dördüncü ayetinden almıştır.
Nüzul Zamanı: Surenin, muhtelif zamanlarda nazil olan fakat konu beraberliği ve benzerliği bakımından biraraya toplanmış olan ilahi emir ve hükümleri içine aldığı, hem rivayetlerden, hem de surenin konularından anlaşılmaktadır. Bununla birlikte surenin içindeki emir ve hükümlerin Medine döneminin son zamanlarında nazil olduğu de belli olmaktadır. Mesela 4. ayetle ilgili olarak bütün müfessirler; "Temim kabilesinden gelen heyetin adamlarının, Peygamberimizin mübarek hanımlarının bulunduğu odaların arkasından Peygamberimizi yüksek sesle çağırmaları üzerine nazil olmuştur", demektedirler. Bütün siyer ve İslam tarihi kitapları da bu heyetin gelişini H.9. sene olarak haber vermektedirler. Ve yine surenin 6. ayetinde; Peygamberimiz tarafından zekatlarını toplamak üzere Mustalik oğullarına gönderilen Velid b. Ukbe hakkında indiği birçok hadis rivayetlerinden anlaşılmaktadır. Velid b. Ukbe'nin de Mekke'nin fethi olayında müslüman olduğu kesin olarak bilinmektedir.
Konu: Surenin konusu; müslümanlara iman sahiplerinin şanına ve adına layık olan edep ve terbiyenin öğretilmesidir. İlk beş ayette; müslümanların Allah ve Peygamberi hakkında gözönünde bulundurmaları gereken edep ve saygı anlatılmaktadır.
Daha sonra her haberin araştırılması, gerçek olup olmadığının soruşturulması, bu yapılmadan harekete geçilmesinin uygun olmayacağı ihtar edilmekte, bir kişi, millet veya kabile hakkında bir haber alınmış ise haber kaynağının sağlam olup delilleriyle incelenmesi gerektiğinin, haber kaynağı olan kişi güvenilir değilse, harekete geçmeden önce haberin kendisinin doğru olup olmadığının iyice incelenmesi gerektiği tavsiye edilmektedir.
Daha sonra, müslümanlardan iki grubun savaşması halinde diğer müslümanların bu konuda tutumlarının nasıl olması gerektiği açıklanmaktadır. Arkasından sosyal hayatı berbat eden ve müslümanlar arasındaki ilişkileri bozup zedeleyen kötülüklerden müslümanların sakınması gerektiğini ısrarla ve te'kitle vurgulayan emirler buyurulmaktadır.
Bir kişiyle alay etmenin, birbirini kötülemenin, birbirine kötü lakablar takmanın, kötü zanlarda bulunmanın, başkalarının durumunu ve hayatlarının gizli yönlerini araştırıp soruşturmanın, insanları arkasından çekiştirmenin -ki bunlar bizatihi günah olan ve toplum düzenini bozan şeylerdir- haram olduğunu teker teker sayarak belirtmektedir.
Bunun ardından; bütün insanlığı felakete sürükleyen, dünya çapında huzursuzluğa sebep olan ırk ve soy imtiyazlarına darbe indirmekte; millet, kabile ve ailelerin şan ve şöhretleriyle öğünmeleri, başkalarını kendilerinden aşağıda görmeleri, kendi üstünlüklerini devam ettirebilmek için diğerlerini çiğnemeleri, dünyayı zulüm ve haksızlıkla dolduran ana sebepler olarak zikrediliyor.
Allah Teala küçücük bir ayette bütün insanların bir tek asıldan yaratıldığını, millet ve kabilelere ayrılmalarının övünmeleri için değil tanınmaları için olduğunu bildirerek ırkçılık pisliğinin kökünü kazımıştır. İnsanın insana ahlak değerleri (takva) dışında bir üstünlüğünün olamayacağını, aksi bir iddianın sağlam bir temeli olmayacağını insan mantığına yerleştirmiştir.
Ve nihayet insanlığa, önemli olanın iman davasının dilde olmayıp, kalblerinde Allah ve Rasûlü'ne sağlam bir iman taşıyarak, ameli olarak Allah'ın emirlerini uygulamaya devam etmek, ihlas ve samimiyetle Allah yolunda canla, malla mücadele etmek olduğu bildirilmekte ve hakiki mü'minlerin bu yolu seçenler olduğu anlatılmaktadır.
Kalble tasdik etmeyip sadece dilleriyle müslüman olduklarını iddia eden, bundan sonra sanki müslüman olmakla başkalarına iyilik yapıp, minnet altında bırakmış gibi davranan insanlara gelince; bu insanlar dünya hayatında müslüman sayılabilir ve toplum düzeni içinde kendilerine müslamanca davranılabilir. Fakat Allah katında onlar asla müslüman değillerdir.


 Rahman Rahim olan Allah’ın adıyla

1- Ey iman edenler, Allah'ın Rasulü'nün huzurunda öne geçmeyin(1) ve Allah'tan korkup-sakının. Şüphesiz Allah, işitendir, bilendir.(2)
2- Ey iman edenler, seslerinizi peygamberin sesi üstünde yükseltmeyin ve birbirinize bağırdığınız gibi,(3) ona sözle bağırıp-söylemeyin; yoksa siz şuurunda değilken, amelleriniz boşa çıkar-gider.(4)
3- Şüphesiz, peygamberin yanında seslerini alçak tutmakta olanlar; işte onlar (var ya) , Allah onların kalplerini takva için imtihan etmiştir.(5) Onlar için bir mağfiret ve büyük bir ecir vardır.

AÇIKLAMA

1. Allah'ı Rabbi ve Allah'ın Peygamberi'ni rehberi ve doğru yolu gösterici olarak kabul eden kişi, bu inancında doğru ve samimi ise Allah'ın ve Rasulü'nün bir buyruğu olup olmadığını, varsa ne olduğunu araştırıp öğrenmeden kendi kendine fikirler ve görüşler ortaya süremez. Bu, imanın ilk ve temel şartıdır. Bu bakımdan ikaz olarak buyrulmaktadır ki, Ey iman edenler! Allah'ın ve Rasülü'nün önüne geçmeyiniz, yani onların önüne geçerek yürümeyiniz, arkadan yürüyünüz, öne geçen olmayınız, peşisıra giden olunuz.
Bu buyruğun kendi hükmü içinde, Ahzab Suresi'nin 36. ayetinde, daha ileri düzeyde bir yaklaşımı vardır. Orada (Ahzab Suresi'nde) : "Allah ve Rasülü'nün hüküm koyduğu konularda hiçbir müslümana kendi kendine karar verme yetkisi bırakılmamıştır," manasında bir hüküm vardır.
Burada da (Hucurat Suresi'nde) : "İman edenlerin muamelat ve hareketlerinde önden giderek kendiliğinden kararlar almaması, ilk önce Allah'ın Kitabı ve Peygamberin Sünneti'nde bu konularda ne gibi emirler buyrulduğunun araştırılması gerektiği" şeklinde bir ihtar vardır. Ayrıca bu durum müslümanların sadece şahsi işlerine münhasır kılınmamıştır. Bilakis onların her çeşit sosyal ilişkilerine de şamil olmaktadır. Aslında bu, İslam anayasasının temel maddesidir ve İslam devleti, onun adalet mekanizması ve meclisi de bu hükme uymak zorundadır. Bu hükmün dışında ve karşısında serbest bir karar alınamaz.
Müsned-i Ahmed, Ebu Davud, Tirmizi ve İbn Mace tarafından da şu hadis, sahih isnadlarla rivayet edilmiştir: "Peygamber (s.a) , Hz. Muaz b. Cebel'i Yemen'e vali olarak gönderirken ona şöyle sormuştur: "Ey Muaz! Neye göre hüküm vereceksin?" Muaz: "Allah'ın Kitabı'na göre" diye cevapladı. Hz. Peygamber (s.a) "Allah'ın Kitabı'nda herhangi bir konuda hüküm bulamazsan neye müracat edeceksin?" diye sordu. Muaz: "Allah'ın Rasulü'nün Sünneti'ne müracaat ederim" dedi. Hz. Peygamber (s.a) : "Onda da bulamazsan?" diye sordu. Muaz: "O zaman ben kendim içtihad ederim," dedi. Bunun üzerine Hz. Peygamber (s.a.) onun göğsüne elini koyarak: "Peygamber'in temsilcisine Peygamber'in sevdiği yolu benimseten Allah'a hamd olsun," diye buyurdu. Allah'ın Kitabı'nı ve Peygamberin Sünneti'ni kendi karar ve kanaatlerinin üstünde tutmak, daha doğru karar verebilmek için herşeyden önce onlara müracaat etmek, bir müslüman yargıç ile müslüman olmayan yargıç arasındaki ayırıcı farktır.
Bunun gibi kanun koyma konusunda da ilk kaynağın Allah'ın Kitabı, daha sonra da Allah'ın Rasulü'nün Sünneti olduğu konusunda ittifak edilmiştir. Bu ikisine karşı veya bunlarla ilgisiz bir kararda bütün ümmetin icma'ı olsa bile alınan karar geçerli (meşru) değildir. Kaldı ki ümmetin fertlerinin kıyas ve içtihadı tek başına ne değer taşıyabilir?
2. Yani eğer Allah ve Peygamberini önemsemeyip kendi kendinize hüküm verir ve rastgele görüşlerinizi, Allah'ın ve Peygamberi'nin emirlerinin üstünde tutarsanız biliniz ki bütün sözlerinizi duyan ve niyetlerinizi bilen Allah'la karşılaşacaksınız.
3. Bu, Peygamber'in (s.a) meclisinde oturanlara ve onun emrinde ve hizmetinde bulunanlara verilen bir terbiyevi davranış şeklidir.
Bu ayetin iniş sebebi de, Peygamber'le (s.a) ilişkide bulunan ve onunla sohbet edenlere, (ona) hürmet etme konusunda son derece dikkat etmelerinin gerektiğini anlatmak içindir. Hiç kimsenin sesi o yüce Peygamber'inkinden daha yüksek ve fazla olmamalıdır. Peygamberimizle konuşurken rastgele birisiyle veya kendi seviyelerindeki biriyle konuşulmadığı unutulmamalıdır. Allah'ın Rasulü ile konuşuyorlar; bu bakımdan rastgele bir insanla konuşma ile Peygamber'le konuşma arasında fark olmalı ve hiçkimse onun seviyesinden daha yüksek bir sesle konuşmamalıdır. Her ne kadar bu edep ve terbiye Hz. Peygamber'in (s.a.) devrinde bulunan insanlara Peygamber'le nasıl konuşacakları öğretilmişse de, daha sonra gelen insanlar da Hz. Peygamber'in (s.a.) mübarek adı anılınca veya onun bir buyruğu anlatıldığında yahut hadisleri okunduğunda aynı edebi göstermelidir. Bununla birlikte bu ayette imalı olarak: İnsanların, kendilerinden büyük kişilerle konuşurken nasıl hareket etmeleri gerektiği de açıklanmaktadır.
Bir kişinin hürmete layık, manevi değerlere sahip büyük zatların önünde kendi arkadaşları veya sıradan insanlara davrandığı gibi davranmaması gerekir.
4. Bu ayetten, Hz. Peygamber'in (s.a) konumunun ne kadar mühim ve yüce olduğu anlaşılmaktadır. Makamı ne kadar yüce olursa olsun, Hz. Peyamber'in (s.a) dışında bir kimseye yapılan hürmetsizlik, Allah indinde "küfür" olarak tavsif edilmez. Böyle bir davranış en fazla bir kabalık, bir saygısızlık addedilir. Fakat Hz. Peygamber'e karşı yapılan bir saygısızlık, kişinin ömrü boyunca yaptığı hayırlı amelleri zayi edecek kadar büyük bir günahtır. Çünkü Hz. Peygamber'e (s.a) gösterilecek hürmet, onu Peygamber olarak gönderen Allah'a hürmet etmek, yine ona hürmette kusur etmek Allah'a hürmette kusur etmek demektir.
5. Yani, onlar Allah'ın kendilerine tabi tuttuğu imtihanı başarıyla geçmişler ve böylelikle kalplerinde Allah korkusu bulunduğunu, Allah'a ve Rasulü'ne karşı saygıyla dolu bir kalbe sahip olduklarını açıkça ispatlamışlardır. Böylece Hz. Peygamber'e sevgi ve saygı duymaktan yoksun bir kalbin takvadan da yoksun olduğu anlaşılmaktadır. Dolayısıyla Hz. Peygamber'in (s.a.) huzurunda bir kimsenin sesini yükseltmesi, sadece zahiren bir kabalık olarak değil, aynı zamanda bu, o kimsenin kalbinde takva bulunmadığının bir göstergesi olarak da anlaşılır.


 4- Şüphesiz, hücrelerin ardından sana seslenenler de (var ya) , onların çoğu aklını kullanmıyorlar.
5- Eğer gerçekten onlar, yanlarına çıkıncaya kadar sabretmiş olsalardı, herhalde (bu,) kendileri için daha hayırlı olurdu.(6) Allah, çok bağışlayandır, çok esirgeyendir.(7)
6- Ey iman edenler, eğer bir fasık, size bir haberle gelirse, onu 'etraflıca araştırın.' Yoksa cehalet-sonucu, bir kavme kötülükte bulunursunuz da, sonra işlediklerinize pişman olursunuz.(8)
7- Ve bilin ki Allah'ın Rasulü içinizdedir. Eğer o, size birçok işlerde uysaydı, elbette sıkıntıya düşerdiniz.(9) Ancak Allah, size imanı sevdirdi, onu kalplerinizde süsleyip-çekici kıldı ve size küfrü, fıskı ve isyanı çirkin gösterdi. İşte onlar, doğru yolu bulmuş (irşad) olanlardır.(10)
8- Allah'tan bir fazl (bir ihsan ve lütuf) ve bir nimet olarak. Allah, bilendir, hüküm ve hikmet sahibidir.(11)

AÇIKLAMA

6. Hz. Peygamber'in (s.a.) sohbetlerinden terbiye almış zatlar, Hz. Peygamber'in (s.a.) günlük programına göre hareket ederlerdi. Çünkü onlar Hz. Peygamber'in (s.a.) İslam daveti yolunda oldukça yoğun bir hayat sürdürdüğünün ve bu yoğunluğun çok yorucu olması nedeniyle, onun da dinlenmeye ihtiyaç duyacağının, ev halkına da zaman ayırmak zorunda olacağının bilincindeydiler. Bu bakımdan, o kimseler Hz. Peygamber (s.a.) ile görüşmeye geldiklerinde dışarıda beklerler, acil bir mesele olmadıkça onu rahatsız etmezlerdi. Ancak Medeni olmayan Arap toplumunda henüz böyle bir terbiyeden yoksun olan birçok kimse, Hz. Peygamber'le görüşmeye geldiklerinde, davet ve halkı ıslah ile uğraşan Rasul'ün (s.a) , dinlenmeye ihtiyacı olup olmadığını düşünmeksizin, sürekli kendileriyle ilgilenmesini ister ve gece gündüz demeden onu rahatsız ederlerdi. Bunlar genellikle Arabistan'ın civarından gelen bedevilerdi. Bu bedeviler, Hz. Peygamber (s.a.) ile görüşmeye geldiklerinde, ona hizmetçisi ile haber göndermeden, zevcelerinin odalarının önünde dikilir ve oradan Hz. Peygamber'e bağırırlardı. Bu tür olaylarla ilgili olarak sahabilerden bir çok hadis rivayet edilir. Gerçekten de Hz. Peygamber (s.a.) bu tür davranışlardan müthiş derecede rahatsız olmasına rağmen, halim tabiatı dolayısıyla bir şey diyemiyordu. Fakat en sonunda Allah Teala müdahale edip, Hz. Peygamber (s.a.) gelene kadar kendisini dışarda beklemelerini emrederek bu kaba hareketleri konusunda o kimselere yol göstermiştir.
7. Yani, "Şimdiye kadar ne olmuşsa olmuş, lakin bir daha böyle hareket etmeyin ki, Rahim ve Kerim olan Allah, Hz. Peygamber'i rahatsız ederek işlemiş bulunduğunuz geçmiş günahlarınızı affetsin."
8. Bir çok müfessir bu ayetin Velid bin Ukbe bin Ebi Muayt hakkında nazil olduğunu beyan etmiştir. Hadise şöyle cereyan eder: Hz. Peygamber (s.a) , Benu Mustalik kabilesi İslam'ı kabul ettikten sonra, zekat tahsil etmesi için Velid bin Ukbe'yi onlara gönderir. Velid oraya gider, ama onlardan korktuğu için geri dönerek, Hz. Peygamber'e onların zekat vermeyi reddettiklerini ve kendisini öldürmeye kalkıştıklarını söyler. Bu haberi duyan Hz. Peygamber (s.a.) öfkelenir ve onları cezalandırmak amacıyla bir ordu göndermeye niyetlenir. Bazı rivayetler bu ordunun, onlara saldırmak için harekete geçtiğini, bazı rivayetler ise sadece harekete hazır olduğunu bildirmektedirler.
Fakat tam bu esnada, Benu Mustalık'ın reisi Haris bin Dırar'ın (Ummu'l-Mü'minun Hz. Cüveyriye'nin babasıdır) yanında bir heyetle Hz. Peygamber'e geldiği ve, "Allah'a yemin ederiz ki, değil zekat vermeyi reddedip onu öldürmeye kalkışmak, biz Velid'i görmedik bile. Biz iman üzerindeyiz ve zekat vermeye de hazırız." dediği ve bunun üzerine sözkonusu ayetin nazil olduğu hususunda görüş birliği vardır. (Bazı kelime farklılıklarıyla bu hadiseyi, İmam Ahmed, İbn Ebi Hatim, Taberani ve İbn Cerir; İbn Abbas, Haris bin Dırar, Mücahid, Katade, Abdurrahman bin ebi Leyla, Yezid bin Ruman, Dahhak ve Mukatil bin Hayyan'dan nakletmişlerdir. Hz. Ümmü Seleme rivayetinde tüm hadise aynen nakledilmiş olmasına rağmen, Velid'in adı açıklanmamıştır.)
Nazik bir dönemde, böylesine asılsız bir habere dayanılarak büyük bir faciaya yol açılabilirdi. Bu bakımdan Allah Teala, önemli bir konuda getirilen bir habere hemen güvenmemelerini, haberi getiren şahsın itimada layık olup olmadığını araştırmalarını, bu şahsın fasık ve zahiren itimada layık bir kişi olmadığı anlaşılırsa, getirdiği haber doğrultusunda harekete geçmeden önce haberin doğruluğunu tahkik etmelerini müslümanlara bir ilke olarak vazetmiştir. Bu ilahi emirden, geniş bir sahayı kapsayan oldukça önemli bir şer'i ilke ortaya çıkmaktadır. Bu ilke ışığında, bir İslam devletinin, güvenilir olmayan bir kimsenin getirdiği bir habere dayanarak bir şahıs, bir grup veya bir millete savaş açmasının caiz olmadığı anlaşılmaktadır. Bu ilkeye dayalı olarak muhaddisler, Hz. Peygamber'den hadis rivayet eden kimselerin tercüme-i hallerini tahkik etmek amacıyla Cerh ve Tadil ilmini geliştirmişlerdir. Çünkü, rivayet edilen bu hadisler daha sonraki nesillere tesir edecektir. Yine İslam hukukçuları bu ilkeye dayanarak şahitlik müessesesinden şer'i hükümlere bağlı meselelerde veyahut bir şahsın hakkı, hukuku konusunda fasık bir kimsenin şahitliğini kabul etmemişlerdir. Ancak alimler arasında, günlük-sıradan her haber ve haber veren kişi hakkında araştırma yapılmasına gerek olmadığı konusunda görüş birliği vardır. Çünkü ayette "Nebe" kelimesi kullanılmıştır. "Nebe"; her haber için değil, sadece önemli habere atfen kullanılır. Bu bakımdan fakihlere göre, günlük meselelerde araştırma yapmak şart değildir. Sözgelimi, ziyaretine gittiği kimsenin evine girmek için izin istediğinde, kendisine "buyurun" denilen kimse, eve girmeden önce, "buyurun" diyen kimsenin gerçek ev sahibi ya da fasık olup olmadığını araştırması gerekmez.
Bunun yanısıra alimler, inancı bakımından fasık olan ve fakat yalan söylemeyen, kötü bir ahlaka sahip olmayan kimselerin şahitliklerinin geçerli olduğu, böyle kimselerin akidevi bozukluklarının rivayet ve şahitliklerini kabule mani olmadığı hususunda görüş birliği içindedirler.
9.Bir çok müfessir, siyak ve sibaktan da anlaşıldığı gibi, Hz. Peygamber'in (s.a.) Benu Mustalık hakkında Velid'in haberine dayanarak onların üzerine orduyu gönderme konusunda mütereddit davrandığı görüşündedir. Ordu gönderme konusunda ısrar eden kimseler şu şekilde uyarılmışlardır: "Sizler Allah'ın elçisinin aranızda bulunduğunu, hakkınızda en hayırlı olana onun karar vereceğini unutuyorsunuz. Hz. Peygamber'in (s.a.) sizlerin görüşüne göre hareket etmesi hususundaki ısrarınız uygun değildir ve bu davranışınız yersiz bir cesaret göstergesidir. Şayet Hz. Peygamber (s.a.) sizin görüşlerinize göre hareket edecek olursa, birçok hatalar yapar ve bunun sorumlusu da sizler olursunuz."
10. Bu ifadeden anlaşıldığına göre tüm müslümanlar bu hataya düşmemişler, sadece bazı kimseler bu görüşü öne sürmüşlerdir. İslam toplumunun doğru yol üzerinde kalması, onlara imanı sevdirip, küfr, fısk ve isyan yolundan kendilerini nefret ettirmesi Allah'ın bir lütuf ve ihsanıdır. Bu ayetin iki bölümü, iki ayrı gruba seslenmektedir. "Şayet o (Peygamber) size bir çok işlerde uysaydı (...) " biçimindeki ifade tüm müslümanlara hitaben kullanılmamıştır. Tam aksine bunlar, Hz. Peygamber'den Benu Mustalık'a ordu göndermesini isteyen sahabelerdir. "Fakat Allah size imanı sevdirdi (...) " biçimindeki ifade ise umumidir. Bu ifadeyle, kendi görüşleri üzerinde ısrar ederek Hz. Peygamber'e karşı gelmeyen, imanın gereği icabı ona güvenip itaat eden sahabelere seslenilmektedir. Bu, kendi görüşleri üzerinde ısrar eden sahabenin mü'min olmadığı anlamına gelmez. Burada sadeceb bu sahabilerin bir hata yaptıkları anlaşılmaktadır. Onlar, Hz. Peygamber (s.a.) henüz aralarında bulunuyor olmasına rağmen, kendi görüşleri üzerinde ısrar etmiş ve bunun üzerine Allah Teala yaptıkları hataya değinerek, sonuçları bakımından onları uyarmıştır: "İmanın gereği, diğer sahabiler gibi Hz. Peygamber'e güvenmek ve onun görüşüne tabi olmaktır."
11. Yani Allah'ın bu lütuf ve ihsanı bir tesadüfün değil, bir hikmetin sonucudur ve sadece layık olanlara verilir.


 9- Mü'minlerden iki topluluk çarpışacak olursa,(12) aralarını bulup-düzeltin.(13) Şayet biri diğerine haksızlıkla-tecavüzde bulunacak olursa, artık, haksızlıkla-tecavüzde bulunanla, Allah'ın emrine dönünceye kadar(14) savaşın;(15) eğer sonunda (Allah'ın emrini kabul edip) dönerse, bu durumda adaletle aralarını bulun ve (her konuda) adil davranın.(16) Şüphesiz Allah, adil olanları sever.(17)
10- Mü'minler ancak kardeştirler. Öyleyse kardeşlerinizin arasını bulup-düzeltin (18) ve Allah'tan korkup-sakının; umulur ki esirgenirsiniz.

AÇIKLAMA

12. Burada, müslümanlardan iki taife "vuruştuklarında" değil, "vuruşurlarsa eğer" denilmiştir. Bu ifade biçiminden müslümanlar arasında bir savaşın çıkmasının, müslümanların birbirine düşmelerinin tabii ve olağan olmadığı anlaşılmaktadır. Fakat böyle bir olay vukubulursa eğer, bu konuda nasıl bir tavır alınacağı ortaya konulmaktadır. Ayrıca ayette "Fırka" yerine "Taife" kelimesi kullanılmaktadır. Arapça'da "Fırka" kelimesi büyük bir kitleyi tanıtmak için, "Taife" kelimesi ise, küçük bir topluluğu tarif etmek için kullanılır. Bu kullanımdan, Allah nezdinde müslümanların aralarında büyük kitleler halinde çarpışmalarının hoş karşılanmayacağı ve bunun çok çirkin bir olay olduğu anlaşılmaktadır.
13. Bu emrin muhatabı, vuruşan iki grubun dışındaki, bu iki grubu barıştırma imkanına sahip tüm müslümanlardır. Diğer bir ifadeyle, Allah katında, müslümanların içlerinde vuruşan iki grubu öylece seyretmeleri hoş görülmez.
Bu üzücü hadisenin meydana gelmesi halinde, tüm müslümanlar bu olayın ızdırabını içlerinde duymalı ve onların aralarını bulmak için gayret göstermelidirler. Savaşan muhalif gruplara Allah'tan korkmalarını telkin etmeli ve tarafların ileri gelenleriyle irtibat kurarak, savaşın sebeplerini araştırmalı, her türlü gayreti göstererek onları barıştırmaya çalışmalıdırlar.
14. Yani müslümanlara, kendisine saldırılan tarafa saldırmak veya saldırılan, mazlum olan tarafı kendi haline bırakmak ya da saldıran tarafı desteklemek yakışmaz. Şayet tarafları barıştırmak mümkün olmuyorsa, o takdirde haklının ve haksızın kim olduğu araştırılmalıdır. Sonra da hak üzerinde olana yardım edilip, zulmeden tarafa engel olunmalıdır. Çünkü bu, Allah'ın bir olması dolayısıyla vaciptir ve bu gaye uğruna savaşmak cihad kategorisine girer. Ancak bu Hz. Peygamber'in (s.a.) işaret ettiği "Ayaktakinin yürüyenden, oturanın ayaktakinden hayırlı olduğu" bir fitne bölümüne girmez. Çünkü Hz. Peygamber'in (s.a.) işaret ettiği fitne ile müslümanların asabiyyet ve cahiliyye davası için veya dünya menfaatleri uğruna savaştıkları ve her iki tarafın da haksız olduğu bir durum kastolunmaktadır. Oysa haklı olana yardım edip, mütecaviz tarafa karşı savaşmak bu tür bir fitne tanımına uymaz. Tam aksine böyle davranmak, Allah'ın emrine uymak demektir ve tüm İslam hukukçuları bu müdahalenin vacip olduğunda görüş birliği içindedirler, sahabe arasında da bu konuda ihtilaf yoktur. (Ahkamu'l Kur'an, Cassas) Hatta bazı alimler bu müdahalenin cihadtan efdal olduğuna karar vermişlerdir. Bu alimlerin delili, Hz. Ali'nin kendi hilafet döneminde kafirlere karşı değil, asilere karşı cihad etmiş olmasıdır. (Ruhu'l-Meani) Bu vucubiyete, Hz. Ali'nin savaşlarına İbn Ömer ve bazı sahabelerin iştirak etmediklerini ileri sürerek karşı çıkan bazı kimseler yanılmaktadırlar ve bu, sıhhatli bir delil değildir. Çünkü İbn Ömer şöyle demiştir: "Allah'ın bu ayeti gereğince asilere karşı savaşmadığım hususunda olduğu kadar hiçbir şey kalbimde beni endişeye sevketmemiştir." (Müstedrek, Hakim)
Mütecaviz gruba karşı savaşmak, sadece onlarla silahlı savaşmak ve onları öldürmek anlamına gelmez. Asıl tecavüze mani olabilmek maksadıyla ne az ne de çok, gereği kadar kuvvet kullanmak kastolunmaktadır.
Bu emrin muhatabı, bu zulmü ortadan kaldırabilme imkanına sahip her müslümandır.
15. Bu ifadeden de anlaşıldığı gibi müdahale emri, asi ve başkaldıran gruba bir ceza değildir. İstenilen onların saldırılarının engellenerek, Allah'ın Kitabı'na ve Hz. Peygamber'in (s.a.) Sünneti'ne göre hak olanı kabul etmek ve saldırıdan vazgeçmektir.
Asi olan grup bu emre uymayı kabul ettiği takdirde, onlara karşı kuvvet kullanmaktan vazgeçmek gerekir. Çünkü savaşın gerçek amacı ve nihai hedefi budur. Artık bundan sonra hududu çiğneyip onlara zulmetmek doğru olmaz. Yapılması gereken, Allah'ın Kitabı ve Hz. Peygamber'in (s.a.) Sünneti ışığında sözkonusu ihtilafın nedenlerini araştırmak ve haksızın kim olduğuna yetkililerce karar vermektir.
16. Burada, sadece iki tarafı barıştırmak emredilmemiş, onların hak ve adaletle barıştırılması gerektiği de vurgulanmıştır. Bu bakımdan haklı ve haksız dikkate alınmaksızın savaşın durdurulmasının Allah nezdinde bir değer taşımayacağı ortadadır. Ayrıca, haklı olan tarafa baskı yaparak, haksız olan diğer tarafın yanında yer alıp, iki grubu barıştırmaya kalkışmak doğru değildir. Çünkü gerçek barış ancak hak ve adalete dayanan barıştır. Aksi takdirde fesad sürer, mütecaviz tarafın cesareti artar. Sonuçta da bu fesadın illeti kalkmamış olacağından, fesad daha da çoğalır ve tekrar tekrar gün yüzüne çıkar.
17. Bu ayet, müslümanlar arasında vukubulması muhtemel bir savaş hakkındaki kanunların kaynağıdır. İleride zikredeceğimiz bir hadis dışında, bu konunun izahı Hz. Peygamber'in (s.a.) Sünneti'nde bulunmamaktadır. Çünkü Hz. Peygamber'in (s.a.) döneminde, kendisinin söz ve davranışlarının bir örnek teşkil edeceği müslümanlar arası bir savaş vukubulmamıştır. Ancak daha sonraları Hz. Ali döneminde, bu kanunun istinad edeceği müslümanlar arası bir savaş meydana geldi. Çünkü o dönemde birçok sahabe hayattaydı. Dolayısıyla onların davranışları ve açıklamalarından yararlanılarak İslam'ın bu konudaki emir ve prensipleri ayrıntılarıyla tertip edilmiştir. Özellikle Hz. Ali'nin izlediği yol, İslam hukukçuları açısından bu kanunun tertibinde önemli bir kaynak vazifesi görmüştür. Aşağıda bu kanun ile ilgili olarak bir özet verdik:
1) Müslümanlar arasında yapılan savaşın bir çok şekli olabilir:
a) Savaşan her iki tarafın İslam devletinin tebaası olması durumunda, iki tarafı barıştırmak, sözkonusu ihtilaf hakkında karar vermek ve verilen kararı uygulamak İslam devletinin görevidir.
b) Savaşan her iki tarafın, büyük kitleler veya birer İslam devleti olması durumunda, her iki taraf da eğer dünyevi amaçlar uğruna savaşıyorlarsa, mü'minler kesinlikle bu fitneden uzak durmalıdırlar. Yapılması gereken şey, her iki tarafa da Allah'tan korkmalarını tavsiye etmektir.
c) "b" şıkkında zikredildiği şekildeki tarafların, biri haklı diğeri haksız olması ve haksız tarafın tavsiyeye kulak asmaması durumunda müminler, haklı olan tarafa, haksızlık yapan tarafa karşı yardım etmelidirler.
d) Taraflardan birinin teba olup, İslam devletine karşı ayaklanması durumu, (Fıkıh terminolojisinde bu kimseler "Baği" olarak tanımlanırlar)
2) Baği, yani devlete karşı ayaklananlar çeşitli kategorilerde ele alınabilir:
a) Ellerinde şer'i bir delil olmaksızın ayaklanan kimselerle savaşmak caizdir ve bu konuda ittifak hasıl olmuştur. Böyle bir savaşta mü'minlerin adil olsa da olmasa da devletin yanında yer almaları vaciptir.
b) Elde şer'i bir delil olmaksızın, hükümeti devirmek amacıyla ayaklanma yapılmışsa ve ayaklanan kimseler zahiren zalim ve fasık, hükümet de adil ise, hükümetin yanında yer almak hiç kuşkusuz vaciptir. Hükümet adil olmasa bile onu ayakta tutmak ve asilere karşı savaşmak mü'minlere vaciptir, zira hükümet her ne kadar adil olmasa da ülkenin düzenini sağlamaktadır.
c) Elde şer'i bir delil olmaksızın hükümete karşı ayaklanıldığında delilleri batıl, akideleri fasid ise (Hariciler gibi) o takdirde adil olsa da olmasa da devletin yanında yer almak mü'minlere vaciptir.
d) Meşru bir yolla kurulmuş adil bir hükümete, ellerinde şer'i bir dayanak olmaksızın ayaklanan kimselere karşı savaşmak ve adil hükümetin yanında yer almak tüm mü'minlere vaciptir.
e) Zalim bir hükümete karşı (ki yöneticileri iktidarı zorla ele geçirmişlerdir ve fasıktırlar) ayaklanan kimseler şayet Allah'ın hududunun ve adaletinin yerleştirilmesi uğruna kıyam etmişlerse ve zahiren salih kimseler iseler bu takdirde bu kimseler "Baği" olarak nitelenemez. Bu kimselere karşı savaşmanın vacip olmadığına karar vermede İslam hukukçuları arasında şiddetli anlaşmazlıklar ortaya çıkmıştır.
Fukahanın cumhuruna ve Ehli Hadis'e göre: İktidarını yerleştirmiş, ülkede asayiş sağlamış ve ülkede bir devlet nizamı kurmuş ve meşru ya da gayrimeşru bir şekilde iktidarı ele geçirmiş olsa da adil veya zalim devlet başkanına karşı ayaklanma, küfrü açıkça irtikap etmemesi kaydıyla haramdır.
İmam Serahsi, müslümanların hakkında icma ettikleri ve onun vasıtasıyla asayişin sağlandığı, yolların korunma altında olduğu bir devlet başkanına karşı müslümanlardan bir grubun ayaklanması halinde diğer müslümanların bu kimselere karşı savaşmasının vacip olduğunu yazmaktadır. (Mebsut, Huruc Babı)
İmam Nevevi, Şerhi Müslim'de, müslümanların imamlarına (Eimme) karşı ayaklanmanın ve savaşmanın, hükümdarın fasık ve zalim olması halinde bile haram olduğunu yazmaktadır. Ayrıca İmam Nevevi bu hususta icma olduğunu iddia etmektedir. Bu hususta icma olduğu iddiası doğru değildir. Zira, aralarında ileri gelen alimlerin de bulunduğu İslam hukukçularından büyük bir guruba göre devlet başkanına muslihlerin başkaldırışı Kur'an terminolojisinde beğavet olarak tarif edilmemiştir. Üstelik, bu tür kimselere baş kaldırmanın vacip olduğu söylenmiştir. İmam Ebu Hanife'nin zalim devlet başkanına karşı savaşılması konusundaki görüşleri ilim ehlince malumdur. Ebu Bekir el-Cessas, "Ahkamu'l-Kur'an" adlı eserinde İmam Ebu Hanife'nin savaşa sadece caiz değil, şartların müsait olması durumunda vacip hükmünü verdiğini yazmaktadır. (Cilt 1, sh: 81, Cilt: 2, sh: 39) .
Ebu Hanife, Emevilere karşı İmam Zeyd'in kıyamı için ona sadece maddi yardımda bulunmakla kalmamış, başkalarına da bu konuda yardımcı olmaları için telkinde bulunmuştur. Yine Nefsi Zekiyye'nin Halife Mansur'a kıyamında ona coşkuyla yardım etmiş ve bu savaşı küffara karşı yapılan cihaddan daha efdal saymıştır. (Cassas Cild: 1, sh: 81, Menakıbi Ebi Hanife, Kardari Cild: 2, sh: 71-72.) Ayrıca Fukaha, İmam Serahsi'nin dediği gibi, görüş birliği içinde değillerdir. İbn Hümam, Hidaye şerhi "Fethul Kadir" de, fukahanın örfüne göre beğavetin hak imama karşı çıkmak olduğunu yazmaktadır. Hanbeli'lerden de İbni Akil ve İbnu'l Cevzi, adil olmayan imama karşı ayaklanmanın caiz olduğu görüşündedirler ve Hz. Hüseyin'in kıyamını delil olarak göstermektedirler. (El-İnsaf Cild: 10 Babı Kıtal Ehlu'l-Bağy) İmam Şafii, Kitabul-Umm'de, Baği'nin adil imama karşı savaşan kimse olduğunu söylemektedir. (Cilt: 4, sh: 35) İmam Malik'e göre beğavet adil imama karşı ayaklanmaktır ve ayaklananlarla savaşılması gerekir. (El-Müdevvene, Cild: 1 sh: 407) . Kadı Ebubekir İbnu'l Arabi "Ahkamu'l-Kur'an" da onun bu görüşünü şöyle nakleder: "Ömer bin Abdülaziz gibi adil bir imama karşı yapılan bir ayaklanmanın bastırılması vaciptir, diğer türdeki devlet başkanlarını ise (zalim, fasık) kendi haline bırakın, Allah onları başka bir zalimle cezalandırır, o zalimi de üçüncü bir zalimle cezalandırır," İmam Malik'ten bir başka görüşte şöyle nakledilir: "Kendisine biat edilmiş adil bir imamın başka bir kardeşi aynı iddia ile ortaya çıkarsa ona karşı savaşın, günümüzdeki imamlara biat zaten sözkonusu değildir, çünkü onlar biatı zorla almışlardır." Maliki mezhebinin bir diğer görüşünü İbnü'l Arabi şöyle beyan eder: "Savaş ancak adil imamın saflarında yapılır, iktidarda olan imamın veya ayaklananların hangisi adilse onun yanında yer alınmalıdır.
Ancak her ikisinin de adil olmaması halinde, iki taraftan da uzak durulmalıdır. Şayet canınız tehlikedeyse veyahut müslümanlara zulmediliyorsa kendinizi savunun." Kadı İbnü'l Arabi bu görüşü naklettikten sonra şöyle der: "Biz ancak hak ehlinin önder olarak kabullenmiş olduğu adil imamın saflarında savaşmalıyız."
3) Ayaklanan kimseler sayıca az iseler, arkalarında büyük bir kitle yoksa ve silahlı değilseler, onlara "Baği" muamelesi yapılamaz. Tazir kanunlarına göre normal olan şekilde davranılır. Yani cana kastetmişlerse kısas cezası, mala zarar vermişlerse mali cezalar verilir. Beğavet yasası, arkalarında büyük bir kitle ve güç bulunan ve silahlı olarak ayaklanan kimselere tatbik edilir.
4) Kişiler kendi fasid inançlarını açıkça beyan ettikleri veya bu inançlarını devlete ve devlet güçlerine karşı sert bir dille açıkladıkları için öldürülemez ve tutuklanamazlar. Ancak fiilen bir isyan olması ve kan dökmeyi asilerin başlatması halinde şiddete başvurulur. (El-Mebsut, Fethu'l-Kadir, Ahkamu'l-Kur'an, Cassas)
5) Ayaklananlara karşı savaşa başlamadan önce, isyandan vazgeçip hak ve adalet yolunu seçmeleri için onları Kur'an yoluna davet etmek gerekir. Şayet bazı şüphe ve itirazları varsa onları ikna etmeye çalışmalı, yine yola gelmezlerse ve kan dökmeyi onlar başlatırlarsa o zaman kılıca başvurulmalıdır. (Fethu'l-Kadir, Ahkamu'l-Kur'an, Cassas.)
6) Ayaklananlara karşı yapılacak savaşta hangi kaidelerin dikkate alınacağı Hz. Peygamber'in (s.a.) İbn Ömer'den rivayet edilen şu buyruğunda ortaya konulmuştur. Hz. Peygamber, İbn Mesud'a: "Ey İbn Ummi Abd! Bu ümmetin bağilerine nasıl davranılacağı konusunda Allah'ın emirlerinin neler olduğunu biliyor musun?" diye sorduğunda, O, "Allah ve Rasulü daha iyi bilir" diye cevap verir. Bunun üzerine Hz. Peygamber (s.a.) şöyle buyurmuştur: "Onların yaralılarına dokunulmaz, esirleri öldürülmez, kaçanları takip edilmez, malları ganimet olarak paylaştırılmaz." (Hakim, Bezzar, Cassas.) Bu konuda fukahanın dayandığı bu kaidenin ikinci kaynağı, Hz. Ali'nin sözleri ve tatbikatıdır. Hz. Ali, Cemel vakıasında zafer kazandıktan sonra, askerlerine şöyle emir vermiştir: "Kaçanları takip etmeyin, yaralılara dokunmayın, esirleri öldürmeyin, silahları teslim edenlere eman verin, halkın evine girmeyin, sizlere sövseler bile kadınlara birşey yapmayın." Ancak askerlerden bazılarının muhaliflerinin çocuk ve kadınlarının köle olarak paylaştırılması talebinde bulunmaları üzerine, Hz. Ali öfke ile şöyle buyurur: "İçinizden, ümmü'l-mü'minin Aişe'yi kendine kim alacak?"
7) Hz. Ali'nin tatbikatından istihraç edilen bağilerin malları ile ilgili hükümler şunlardır: Onların orduya ait veya evlerinde bulunan ya da hayatta iken veyahut vefatlarından sonra her iki halde de malları ganimet olarak paylaştırılamaz. Ancak mallarının telef olması durumunda tazminat da ödenmez. Savaş bitiminde malları kendilerine iade edilir. Ele geçen silah ve binekler savaş sırasında onlara karşı kullanılabilir, ama ganimet malı olarak taksim edilemez. Şayet yeniden ayaklanmalarından endişe edilmiyorsa bu mallar da iade edilmelidir. Devletin bu mallara ganimet olarak el koyacağı görüşü sadece İmam Yusuf'a aittir. (Mebsut, Fethu'l-Kadir, Cassas.)
8) Esirleri kendilerinden bir daha ayaklanmayacaklarına dair söz alınarak serbest bırakırlar. (Mebsut)
9) Asilerin başları kesilerek teşhir edilmeleri çok çirkin bir davranıştır. Çünkü Hz. Peygamber (s.a.) ölülerin cesedlerine dokunmaktan (onların uzuvlarını kesmekten) men etmiştir. Nitekim bir defasında Hz. Ebu Bekir, kendisine bir Rum Patriğinin kesilmiş başı getirildiğinde çok öfkelenerek "Bize Rumları ve İranlıları taklit etmek yakışmaz" demiştir. Şayet böyle bir davranış kafirlere reva görülmüyorsa, elbette müslümanlara da reva görülemez. (Mebsut) .
10) Savaş esnasında asilerin yol açtıkları can ve mali zararlara karşı savaş bittikten ve asayiş sağlandıktan sonra, kısas, tazminat talep edilmez. Fitnenin yeniden dirilmemesi için, hiç bir ölüye karşı diyet alınmaz. Nitekim sahabe arasında vukubulan savaşlarda bu kaide uygulanmıştır. (Mabsut, Ahkamu'l-Kur'an, Cassas, İbnu'l Arabi.)
11) Asiler, savaş esnasında ellerine geçirdikleri bölgelerde bir nizam kurup, halktan zekat ve diğer vergileri almışlarsa devlet yeniden bu bölgelere hakim olduğunda halktan yeniden zekat ve diğer vergi taleplerinde bulunamaz. Şayet asiler, halktan mal, zekat, vs. şer'i esaslara göre almış ve sarfetmişlerse, o halk Allah indinde vazifesini yapmış sayılır ve bu vucubiyet kendisinden sakıt olur. Fakat asiler halktan malı şer'i olmayan bir yolla almış ve sarfetmişlerse artık bu Allah ile kul arasındaki bir meseledir. Fakat isterlerse yeniden zekat verebilirler. (Fethu'l-Kadir, Ahkamu'l-Kur'an, Cassas, İbnu'l Arabi)
12) Asilerin kendi tasarrufları altındaki bölgelerde kurmuş oldukları mahkemelerin hakimlerinin adil ve bu hakimlerin verdikleri kararlar şeriata uygunsa, kendilerini tayin edenler baği ve mücrim olsalar bile verdikleri kararlar geçerlidir. Ancak şeriata uygun kararlar vermemişlerse ve beğavet döneminden sonra hükümetin mahkemelerine yeniden baş vurulmuşsa, bu kararlar infaz edilemez. Bunun yanısıra beğavet döneminde kurulan mahkemelerin verdiği tutuklama kararları geçersizdir. (Mebsut, Ahkamu'l-Kur'an, Cassas.)
13) Asilerin İslam mahkemelerinde yapmış oldukları şahitlikler kabul edilemez, çünkü onlar adil imama başkaldırarak fasık olmuşlardır. İmam Muhammed'e göre adil imama karşı fiilen savaşmadıkça şahitliği kabul edilir, fiilen savaşmışsa kabul edilmez. (Ahkamu'l-Kur'an, Cassas)
Tüm bu hükümlerden, kafirlere karşı yapılan savaş ile müslümanların kendi aralarında yaptıkları savaş arasında yasal farklılıklar olduğu anlaşılmaktadır.
18. Bu ayet yeryüzündeki tüm müslümanları evrensel bir ailenin bireyleri olarak ilan etmektedir. Bu müslümanlar arasında bulunan kardeşlik öyle bir nimettir ki, hiçbir dinde bir örneği bulunmamaktadır. Bu hususun önemi ile alakalı olarak Hz. Peygamber'den rivayet edilmiş birçok hadis vardır. Olayın ruhunun tam olarak kavranılması için biz bu hadisleri aşağıda zikrettik:
Cerir b. Abdullah, Hz. Peygamber'in (s.a.) , "Birincisi namaz kılmak, ikincisi zekat vermek, üçüncüsü tüm müslümanlar hakkında hayır dilemek olmak üzere üç hususta kendisinden biat aldığını" söyler (Buhari, Kitabu'l-İman.)
İbn Mesud, Hz. Peygamber'in (s.a.) , "Bir müslümana sövmek fısk, ona karşı savaşmak ise küfürdür" diye buyurduğunu rivayet eder. (Buhari, Kitabu'l-İman, İmam Ahmed aynı konuda başka bir hadisi Said b. Malik'in babasından nakletmiştir.)
Ebu Hureyre'den rivayet olunduğuna göre Hz. Peygamber, "Bir müslümana, başka bir müslümanın canı, malı ve ırzı haramdır" buyurmuştur. (Müslim, Tirmizi.)
Ebu Said Hudri ve Ebu Hureyre'den rivayet olunduğuna göre Hz. Peygamber (s.a.) şöyle buyurmuştur: "Müslüman müslümanın kardeşidir ve müslüman kardeşine zulmetmez, onunla dost olmaktan vazgeçmez, onu zelil etmez. Bir kimse için, bir müslüman kardeşini hakir görmek kadar büyük bir kötülük yoktur." (Müsned-i Ahmed)
Selh bin Sa'd es-Saidi'nin Hz. Peygamber'den rivayet ettiğine göre o, şöyle buyurmuştur: "Bir mü'minin cemaat ile münasebeti, baş ile bedenin irtibatı gibidir. Öyle ki, mü'min, cemaatinin çektiği eziyeti, bedenin bir uzvunun çektiği ızdırabı baş nasıl duyuyorsa, aynen öyle duyar." (Müsned-i Ahmed) . Benzeri bir hadis daha vardır: Hz. Peygamber (s.a.) şöyle buyurmuştur: "Mü'minler, aralarındaki sevgi, bağlılık ve birbirlerine merhamet ve şefkat duymak bakımından tıpkı bir bedene benzer. Şayet bedenin bir uzvu zarar görecek olursa tüm beden bundan rahatsız olur ve uykusuz kalır." (Buhari, Müslim)
Başka bir hadiste, Hz. Peygamber'in (s.a.) şöyle dediği rivayet edilmiştir: "Müminler birbirlerine bir duvarın tuğlaları gibi bağlıdırlar." (Buhari, Tirmizi) .


 11- Ey iman edenler,(19) bir kavim (bir başka) kavimle alay etmesin, belki kendilerinden daha hayırlıdırlar; kadınlar da kadınlarla (alay etmesin) , belki kendilerinden daha hayırlıdırlar.(20) Kendi nefislerinizi (kendi kendinizi) yadırgayıp-küçük düşürmeyin (21) ve birbirinizi 'en olmadık-kötü lakablarla' çağırmayın.(22) İmandan sonra fasıklık ne kötü bir isimdir.(23) Kim tevbe etmezse, işte onlar, zalim olanların ta kendileridir.
12- Ey iman edenler, zandan çok(24) kaçının; çünkü zannın bir kısmı günahtır. Tecessüs etmeyin (birbirinizin gizli yönlerini araştırmayın) .(25) Kiminiz de kiminizin gıybetini yapıp arkasından çekiştirmesin.(26) Sizden biriniz, ölü kardeşinin etini yemeyi sever mi?(27) İşte, bundan iğrenip-tiksindiniz. Allah'tan korkup-sakının. Hiç şüphesiz Allah, tevbeleri kabul edendir, çok esirgeyendir.

AÇIKLAMA

19. Önceki iki ayette, müslümanlar arasında vuku bulması muhtemel bir savaş ile ilgili olarak yol gösterdikten sonra mü'minlere, dinin en mukaddes bağına dayanarak, birbirlerinin kardeşi oldukları hatırlatılmıştır. Onlar, Allah'tan korkarak aralarındaki ilişkilerde dürüst davranmalıdırlar.
Daha sonraki ayetlerde, bir toplumun bireyleri arasındaki zedeleyici bir nitelik taşıyan çok açık kötülüklerin oluşması engellenmiştir. Yani, birbirinizin izzeti şerefine dokunmayın ve birbirlerinizin zaaf, kusur ve ayıplarını ortaya sermeyin. Gerçekten de bunlar, insanlar arasında onulmaz yaralar açan ve başka sebeplerle birleşip, toplumda fitnenin oluşmasına yol açan hastalıkların ta kendisidir. Bu noktada, ilerde gelecek olan ayetlerde ve Hz. Peygamber'in (s.a.) hadislerinde yapılan açıklamalara dayanılarak, ayrıntılı bir tahkir ve tezyif yasası tertip edilebilir. Batıdaki tahkir ve tezyif yasaları o kadar hatalı ve eksiktir ki, bir vatandaş, onurunu kurtarmak için mahkemelere başvuracak olsa aksine onuru daha çok kırılır. İslami kanunlar ise, bunun tam tersine herkesin şeref ve haysiyetini koruma altına alır, hiç kimsenin bir başkasının onurunu kırmasına izin vermez. Ayrıca, hiç kimsenin haklı ya da haksız şeref ve haysiyetiyle oynanmasına müsade etmez. Şeref ve haysiyetiyle oynanmak istenilen kimse, ne tür bir şahsiyete sahip olursa olsun, küçük düşürülemez. Ancak yapılan hukuki ithamın ispatlanabilmesi hali müstesna.
20. Buradaki "Alay etmek" şeklindeki ifade ile, sadece sözle yapılan alay değil, bir kimsenin taklidini yapmak, sözleri, davranışları, tipi, giyimi vs. özellikleriyle eğlenmek veya bunlarda bir kusur, ayıp bulup, buna başkalarının dikkatini çekmek şeklindeki tüm davranışlar kastedilmektedir. Burada esasında bir kimsenin ne şekilde olursa olsun, bir başkasını alay konusu yapması yasaklanmaktadır. Çünkü başkalarıyla alay eden bir kimse, muhakkak kendisini, başkalarını zelil ve hakir görebilme konumunda zanneder. Ve kendisinin diğer insanlardan daha büyük olduğunu düşünür. Dolayısıyla, böylece alay konusu olan kimsenin kalbi kırılır ve bu da zamanla toplumun yozlaşmasına neden olabilir. İşte bu yüzden bu davranışlar yasaklanmıştır.
Erkekler ile kadınların ayrı ayrı zikredilmiş olmasının nedeni, erkekler için kadınlarla, kadınlar için erkeklerle alay etmenin caiz olması değildir elbette. Erkeklerle kadınların ayrı ayrı zikredilmesinin asıl nedeni, İslam'ın ta başından beri kadın-erkek karışık bir toplumu kabul etmemiş olmasıdır. Oysa kadın ve erkeklerin birbirleriyle alay edebilmeleri için karışık dost meclislerinin tertiplenmiş olması gerekir. Ancak, İslam toplumunda kadınlarla erkeklerin birbirleriyle alay edebilecekleri bir ortam tasavvur dahi edilmemiştir.
21. "Lemz", bir kimseye ta'n etmek dışında daha birçok anlama gelir. Örneğin bir kimseyle alay etmek, başkasına ithamda bulunmak, başkasında kusur aramak, açıkça veya kinaye yoluyla birini kötülemek gibi davranışlar, insanlar arasındaki ilişkileri zedeler ve toplumun bozulmasına sebep olur.
İlahi Kelam'ın belagatı icabı, "Birbirinizde kusur aramayın" demek yerine "Kendi nefislerinizde kusur aramayın" denilmiştir. Yani kişi kalbi kötülükle dolu olmadıkça bir başkasına kötü bir şey söylemez. Bu bakımdan kişinin kalbinin kötülükle dolu olması bile başlı başına bir kusurdur. Dolayısıyla, ancak nefsini kötülüğünün yuvası haline getiren bir kimse başkalarını tenkid eder ve onları da kendisini tenkid etmeleri için davet eder. Karşısındaki kişinin şerefi itibariyle cevap vermemesi ayrı bir meseledir, ama o tenkid kapısını açmıştır bir kere.
22. Yani bir başkasını gücüne gidecek bir lakab ile çağırmayın. Sözgelimi bir kimseye fasık ve münafık diye hitap etmek, topal, âmâ ve tek gözlü olan özürlü kimselere isim takmak, bir kimseye kendisinde, anne, baba veya ailesinde bulundurduğu bir ayıbı dolayısıyla lakab takmak ya da bir müslümana önceki dinine (Yahudilik, Hıristiyanlık) dayanarak bir ad vermek veyahut bir gruba, bir aileye, bir kabile ve sülaleye kendilerinde bulunan bir kusuru ortaya çıkaran bir isim takmak vs. Ancak zahiren güzel olmasa bile kötülük kastedilmeksizin ifade edilen lakaplar bundan müstesnadır. Çünkü bu lakaplar sadece o kimseleri tanımak için kullanılır. Bu nedenle muhaddisler "Esmau'r-Rical" de Süleyman el-A'meş (Kısık gözlü) ve Vasıl el-Ahdab (Kanbur) gibi bazı lakaplar kullanmışlardır. Bir isimde bir kaç kişinin olması mümkündür. Bu durumda da özel lakaplar kullanmak ayıp değildir. Sözgelimi Abdullah ismini taşıyan birçok kişinin olması halinde, aralarında da biri âmâ ise, ondan "Amâ olan Abdullah" diye bahsetmek caizdir. Yine zahiren bir kusura delâlet ediyor görünüyorsa da, bir lakap muhabbet amacıyla takılmışsa ve lakap takılan o kimse bunu benimsemiş ise, örneğin Ebu Hüreyre (Kedinin babası) , Ebu Turab (Toprağın babası) gibi, bunda bir beis yoktur.
23. Yani bir mü'mine, kötü dilli olmak ve bu özelliğiyle etrafa ün salmak yakışmaz. Fakat başkalarıyla çok alay etmesi ve onlara kötü lakaplar takmasıyla ünlü olmak her bakımdan bir kafire yakışır. Oysa bir mü'minin Allah'a, Rasulü'ne ve ahirete inandıktan sonra bu tür kötü vasıflara sahip olmasıyla ün bulmasından, ölmesi daha hayırlıdır.
24. Burada kişi mutlaka zannetmekten değil, fazlaca zannetmekten ve her zannettiğine tabi olmaktan menedilmiştir. Bunun sebebi olarak da, zannın bir kısmının günah olması gösterilmiştir. Bu emri iyice kavrayabilmek için zannın kısımlarını ve zannın ahlaki öneminin ne olduğunu incelemek gerekir.
Zannın bir kısmı ahlaken beğenilmiş ve dinen makbul görülerek övülmüştür. Söz gelimi Allah, Peygamber ve mü'minler hakkında hüsn-ü zanda bulunmak, su-i zan duymaya bir neden olmadıkça insanlar hakkında güzel zanlar beslemek bu kategoriye girer.
Zannın ikinci kısmı, fiilen başka çare kalmaması durumundaki zandır. Örneğin mahkemelerde şahitler hakkında gerekli inceleme yapıldıktan sonra, galip zanna göre hüküm verilir. Çünkü mutlak gerçeği bilmek mümkün olmadığından şahitlerin ifadesine dayanarak bir karar verme zorunluluğu vardır ve galip zanna göre karar verilir. Bu bakımdan insanlar arasında karar verme zorunluluğu olan birçok muamelatta, mutlak gerçeği bilmek mümkün olmadığından galip zanna dayanılarak hüküm verilir.
Zannın üçüncü çeşidi de her ne kadar su-i zan ise de günah sayılmayan, caiz olmak özelliği taşıyandır. Mesela: Bir kimse veya zümrenin yaşayış ve hareketlerinde yahut davranışlarında ve başkaları ile olan muamelelerinde hüsn-ü zanna layık olmayan görüntüler varsa ve buna su-i zan duymak için makul sebepler mevcut ise, işte o zaman bu zan günah değildir. Böyle bir durumda şeriat asla kişinin ahmaklık sergileyerek mutlaka o hareketlere hüsn-ü zan göstermesini emretmiyor. Fakat bu caiz görülen su-i zanın son sınırı, onun mümkün olan kötülüklerinden kurtulmak için ihtiyatla hareket etmekle yetinilmesidir. Daha ileri giderek, sırf zan üzerinde durarak o kişiye karşı herhangi bir muamelede bulunmak doğru değildir.
Dördüncü çeşit zan gerçekte günah olan zandır. Kişinin başka birine sebepsiz yere su-i zan beslemesi veya başkaları ile ilgili kanaat ve görüşlerinde daima su-i zanı ön plana alması yahut dış görünüşleri ve hareketleri temiz iyi bir insan olduğunu gösteren kişilere su-i zan beslemesidir. Bunun gibi, birinin herhangi bir sözü ve hareketinde iyilik ve kötülük ihtimali eşit olup bizim de sırf su-i zandan hareket ederek onu kötülüğe yorumlamamız da günahtır. Mesela, iyi bir insan bir topluluktan kalkıp giderken kendi ayakkabısı yerine başka birinin ayakkabısını giyse, bizim de onun mutlaka çalmak niyeti ile yaptığına karar vermemiz gibi. Halbuki bu hareket dalgınlıktan da olabilir... İyi ihtimali bırakıp da kötü ihtimali tercih etmek su-i zandan başka bir şey olamaz.
Bu incelemelerden sonra zannın bizatihi bir davranış olarak yasak olmadığı meydana çıkmaktadır. Aksine, bazı durumlarda iyidir de, bazı durumlarda kaçınılmaz, bazı durumlarda bir dereceye kadar caiz olup daha fazlası caiz olmayandır. Bazı durumlarda da tamamen caiz değil ve yasaktır. Bu bakımdan zandan veya su-i zandan mutlaka sakınınız buyurulmamış, ama çok fazla zan beslemekten sakının buyurulmuştur.
Bu buyruğun arkasından, emrin sebebini açıklamak için de, bazı zanların günah olduğu buyruğu yukarıdaki buyruğa eklenmiştir.
Bu ilahi uyarıdan, kişinin zanna dayanan bir kanaat elde etmeye çalışırken veya bir kimse hakkında karar vermek için harekete geçerken bunları düşünüp taşınıp ölçmesi ve bu zan ve tahminin günah olup olmayacağını gözönüne alması gerektiği sonucu çıkmaktadır. Hakikaten bu zan gerekli midir, böyle bir zan için makul sebeplerim var mıdır, kendisine dayanarak davranış gösterdiğim bu zan caiz midir gibi tedbirleri, Allah'tan korkan herkes elbette almalıdır. Zan ve tahminlerini alabildiğine başıboş bırakmak ve rasgele, sebepsiz olarak zanlara dayanmak Allah'tan korkmayan ve ahirette hesaba çekileceğini düşünmeyen kişilerin işidir.
25. Yani insanların sırlarını, gizli yönlerini araştırmayın, birbirinizin kusurlarını soruşturmayın, başkalarının hal ve hareketlerini araştırmayın. Bu hareketler ister su-i zandan dolayı yapılsın, yahut kötü niyetle birine zarar vermek için yapılsın veya sadece kendi merakını gidermek için yapılsın, her durumda da şeriatın yasakladığı şeylerdir. Başkalarının üzerine perde çekilmiş hallerini araştırması, o perdenin arkasına uzanarak kimin ne ayıbı var, kimin ne kusuru var, kimin ne biçim gizlenmiş hataları var diye öğrenmeye çalışması bir müslümanın işi değildir. İki kişinin konuşmasına kulak kabartmak, komşuların evlerinin içini merak etmek, çeşitli yollarla başkalarının aile hayatını veya onların şahsi davranışlarını araştırmak büyük bir ahlaksızlıktır ve bundan binbir kötülükler ortaya çıkar. Bu bakımdan Hz. Peygamber (s.a) bir hutbesinde bu kimselerle ilgili olarak şöyle buyurmuştur.
"Ey dili ile iman etmiş de henüz iman kalplerine tam girmemiş olanlar! Müslümanların gizli hallerini araştırmayınız. Çünkü, kim onların gizliliklerini araştırırsa Allah'da onun gizliliğini araştırır. Allah'da kimin gizliliğini araştırırsa evinde dahi onu rezil ve rüsvay eder." (Ebu Davud)
Hz. Muaviye, Hz. Peygamber'den (s.a) şöyle buyurduğunu işittim demektedir: "Eğer insanların gizli hallerinin peşine düşüp araştırırsanız onları ifsad eder yoldan çıkarırsınız veya nerdeyse yoldan çıkar hale getirirsiniz." (Ebu Davud) Bir başka Hadisi Şerifte Peygamberimiz (s.a) şöyle buyurmuştur: "Biri hakkında kötü zan beslemişseniz, hiç olmazsa onu araştırmayın. (Ahkamu'l-Kur'an, Cassas) Bir başka hadiste de Allah'ın Rasulü (s.a) şöyle demiştir: "Kim birinin gizli kusurunu görür ve üzerine bir perde çekerse, sanki o, diri olarak toprağa gömülmüş kız çocuğunu ölümden kurtarmış gibi olur." (Cassas) Kusurların araştırılması ve insanların gizli yönlerinin soruşturulmasının yasak olduğunu belirten bu emir sadece şahıslar için değil, İslam devleti için de geçerlidir.
Şeriat, nehyi ani'l-münker'i (kötülüklerin yasaklanması görevini) İslam devletinin bir vazifesi kabul etmiştir. Ama bu görev, bir gizli polis şebekesi kurarak insanların gizli yönlerini araştırıp açığa çıkartmasını ve onları cezalandırmasını gerektirmez. Ancak o gizli olanların açığa çıkanlarına karşı kuvvet kullanılmalıdır. Gizli kötülüklerin düzeltilme yolu ise, gizli polis şebekesi ile değil, talim ve terbiye, nasihat ve telkin, halkın toplu eğitimi ve temiz bir cemiyet düzeni kurmaya çalışmakla olur.
Bu konuyla, Hz. Ömer'in başından geçen şu olay güzel bir örnek teşkil eder... Bir gece Hz. Ömer, evinde şarkı söyleyen bir adamın sesini işitir ve meraklanır. Duvarın üzerine çıkar, bir de ne görsün, orada şarap da var kadın da... Hz. Ömer bağırarak "Ey Allah'ın (c.c) düşmanı! Sen Allah'a isyan edeceksin de Allah da senin perdeni yırtıp seni rezil etmeyecek mi zannettin?" Adam şöyle cevap verir: "Müslümanların halifesi acele etmeyiniz. Ben bir günah işlemişsem siz üç günah işlediniz... Allah tecessüsü, gizlilikleri araştırmayı menetti, siz yaptınız. Allah evlere kapılarından girmeyi emretti, siz duvardan atlıyarak girdiniz. Allah kendi evlerinizin dışında, başkalarının evlerine izin almadan girmeyiniz diye emretti siz ise iznim olmadan evime girdiniz" Bu cevabı alan Hz. Ömer hatasını kabul eder ve o adama karşı herhangi bir işlem yapmaz. Ama şüphesiz ondan doğru ve ahlaklı yolu tercih edeceğine söz alır. (Mekarimü'l-Ahlak, Ebu Bekir Muhammed bin Cafer El-Haraiti)
Bundan anlaşılmaktadır ki sadece fertler için değil, İslam devleti idaresi için bile, insanların gizliliklerini araştırıp onların hatalarını öğrenip arkasından da yakalanıp cezalandırması doğru değildir.
Bu mesele bir hadisi şerifte de bildirilmiştir. Peygamberimiz (s.a) bir hadiste şöyle buyurmaktadır: "Devlet idarecisi insanların şüpheli yönlerini araştırmaya başladığı an onları ifsad etmiş, ahenklerini bozmuş olur." (Ebu Davud) Araştırılması gerçekten bir zaruret olan özel durumlar bu emrin dışındadır. Mesela: Bir kişi veya zümrenin davranışlarında bozukluk alametleri görülüyorsa ve bir suç işlemeye doğru gittiği düşüncesi varsa elbette devlet onun durumlarını inceleyebilir. Birinin herhangi bir kişiye evlenme teklifinde bulunması veya ona bir iş ortaklığı teklif etmesi halinde, teklif edilen kimse, kendini güven altına almak için teklif yapanın durumlarını inceleyebilir.
26. Gıybet, şöyle tarif edilir: "Birinin, herhangi bir kimsenin arkasından, duyduğu zaman hoşuna gitmeyeceği sözler söylemesidir." Bu tarif bizzat Peygamberimiz tarafından yapılmıştır.
Müslim, Ebu Davud, Tirmizi, Nesei ve diğer muhaddislerin naklettiği, Hz. Ebu Hureyre'nin rivayet ettiği hadisi şerifte Peygamberimiz (s.a) gıybeti şöyle tarif buyurmuştur. "Gıybet, kardeşinin, hoşuna gitmeyecek şekilde anılmasıdır." "Söylediğim şeyin kardeşimde olduğunu görmüşsem ne olacak?" denilince Hz. Peygamber (s.a.) buyurdu ki: "Eğer söylediğin şey kardeşinde varsa gıybet etmiş oluyorsun, dediğin onda yoksa iftira etmiş olursun."
İmam Malik'in Hz. Muttalib bin Abdillah'dan naklettiği bir hadisin ifadesi de şöyledir: "Adamın biri Hz.Peygamber'e "gıybet nedir?" diye sordu. Peygamberimiz de (s.a) "İşittiği zaman hoşuna gitmeyecek şekilde kişi hakkında konuşmandır" buyurdu. Adam "Ya Rasulallah! Ya sözüm doğru ise" deyince Peygamberimiz (s.a) : "Eğer sözün yanlışsa, o zaten iftiradır" buyurdu." Bu buyruklardan, birinin arkasından yalan sözlerle suçlanmasının iftira olduğu ve var olan kusurlarının söylenmesininse gıybet olduğu anlaşılmaktadır.
Bu hareket ister açık ifadeli sözlerle yapılsın, ister kinaye ve işaretler ile yapılsın her şekli ile haramdır. Bunun gibi bu hareketin kişinin hayatında yapılması, yahut öldükten sonra yapılması, iki şekilde de haramlılığı aynıdır.
Ebu Davud'un rivayetine göre, Maiz bin Malik El Eslemi'ye zina suçundan dolayı recm cezası verildiği sırada, Peygamberimiz (s.a) yolda yürürken bir sahabinin kendi arkadaşına şöyle söylediğini işitti: "Şu adama bak! Allah onun suçlarını perdelemişti, fakat nefsi köpek gibi öldürülmeye kadar peşini bırakmadı." Bir miktar yol aldıktan sonra "Kokuşmuş bu merkebin leşinden yiyin" buyurdu. Onlar da: "Ya Rasulallah! Onu kim yiyecek?" deyince, Peygamber Efendimiz, "Biraz evvel sizin söylediğiniz, kardeşinizin haysiyetini rencide eden sözler, bu merkebin leşini yemekten daha çok çirkindir" buyurdu.
Bu haramın dışında kalan gıybetler ancak şu şekilde olanlardır: Birinin arkasından veya öldükten sonra onun kötülüğünü söylemek şeriat nazarında doğru bir mecburiyet halini almışsa ve bu mecburiyet gıybet olmadan yerine gelmiyorsa ve bu gıybet yapılmazsa gıybete nisbetle çok daha büyük bir kötülük ortaya çıkacaksa bu gıybetin haramlılığı ortadan kalkar.
Hz. Peygamber (s.a) bu istisna olan gıybeti şöyle ifade buyurmaktadır: "En kötü zulüm, bir müslümanın haysiyet ve şerefine haksız yere hücum etmektir." (Ebu Davud) Bu buyrukta "haksız yere" şartı "haklı yere" yapılabileceğini göstermektedir. Nitekim Hz. Peygamber'in (s.a) hayatında gördüğümüz bazı örneklerden "haklı yere"den ne kastedildiğini ve hangi durumlarda gıybetin gerektiği kadar caiz olabileceğini öğrenmekteyiz.
Bir gün bir bedevi gelip Peygamberimiz'in (s.a) arkasında namaz kıldı. Namaz bitince de "Ey Allah! Bana da, Muhammed'e de merhamet et, ikimizin dışında hiç kimseyi bu merhamete ortak kılma" diyerek çekip gitti.
Peygamberimiz (s.a) ashabına şöyle dedi: "Ne diyorsunuz, bu adam mı daha çok şaşkın yoksa devesi mi? Ne dediğini duymadınız mı?" (Ebu Davud) Peygamberimiz (s.a) bu sözü adamın arkasından söyledi. Çünkü o bedevi selam verir vermez çekip gitmişti. O, Peygamberimiz'in (s.a) önünde çok yanlış bir söz söylemişti, bu yanlış söz karşısında Peygamberimiz'in susması başkalarının böyle sözlerin bir dereceye kadar caiz olabileceği yanlış kanaatine gitmesine sebep olabilirdi. Bu yüzden Hz. Peygamber'in (s.a) o sözü reddetmesi gerekiyordu.
Yine bir keresinde Fatıma binti Kays adındaki kadına iki kişi evlenme teklifinde bulundu. Biri Hz. Muaviye, diğeri Hz. Ebu El-Cahm idi. Kadın gelerek Peygamberimiz'e (s.a) akıl danıştı. Peygamberimiz (s.a) "Muaviye müflistir, Ebu El-Cahm ise karılarını çok döver," buyurdu. (Buhari ve Müslim)
Burada bir kadının müstakbel hayatı sözkonusudur. Ve Hz. Peygamber'den akıl danışmıştır. Bu durumda Peygamberimiz (s.a) o iki sahabeye ait bildiği kusurları söylemeyi gerekli bulmuştur... Birgün Peygamberimiz (s.a) Hz. Aişe annemizin yanında iken biri gelerek görüşme izni istedi. Hz. Peygamber (s.a) "Bu adam kabilesinin çok kötü bir kişisidir", buyurdu, sonra dışarı çıktı, o adam ile çok yumuşak bir eda ile görüştü. Tekrar içeri girince Hz. Aişe validemiz, "Onun hakkında dışarı çıkmadan önce bazı şeyler söylemenize rağmen, daha sonra çok iyi bir eda ile konuştunuz." deyince Peygamberimiz (s.a) şöyle cevap verdi:
"Kıyamet günü Allah katında en kötü mevki birinin çirkin sözlerinden korkup da onunla münasebeti terkedenlerin mevkii olacaktır." (Buhari, Müslim)
Bu hadiseye dikkat ederseniz Peygamberimiz'in bu kişi hakkında kötü kanaatte olmasına rağmen onunla güzel bir şekilde konuşmasının, ahlakının icabı olduğunu göreceksiniz. Ama Hz. Peygamber (s.a.) bu adamla merhamet ve şefkatlice konuşurken, ailesi gördüğü takdirde yanlışlıkla onu samimi dostu zanneder de daha sonra bunu suistimal eder düşüncesi ile Hz. Aişe'yi bu adam kabilesinin çok kötü bir kişisidir diye ikaz etmiştir. Bir keresinde Hz. Ebu Süfyan'ın karısı Hint binti Utbe, Peygamberimiz'e gelerek "Ebu Süfyan cimri bir adamdır. Bana ve çocuklarına yetecek kadar gerekli masrafı yapmıyor" dedi. (Buhari, Müslim)
Kocanın bulunmadığı sırada, kadın tarafından yapılan bu şikayet her ne kadar gıybet ise de Hz. Peygamber (s.a) bunu caiz görmüştür. Çünkü haksızlık yapanı, bu haksızlığı giderecek güçte olan birine şikayet hakkı vardır. Hz. Peygamber'in (s.a) bu gibi örneklerinden faydalanılarak fakih ve muhaddisler şu kaideyi ortaya koymuşlardır. "Gıybet, ancak şer'an doğru bir maksat için gerektiği takdirde ve o gıybet olmadan o gereklilik ortadan kalkmadığı takdirde caizdir." Daha sonra bu kaideye dayanarak İslam alimleri gıybetin aşağıdaki şekillerini caiz kabul etmişlerdir:
1) Zulme uğrayan kişinin bu zulmü ortadan kaldırabilecek güçte olduğuna inandığı kimseye zalim kimseyi şikayet etmesi.
2) Düzeltilip ıslah edilmesi niyeti ile haksızlıkları ve kötülükleri giderebilecek yetkide olan kimselere bir kişi veya zümrenin kötülüklerinin anlatılması.
3) Fetva almak gayesi ile bir müftüye veya bir İslam alimine, bir kişinin yanlış hareketlerini konu edinen bir olayın anlatılması.
4) Bir kişinin veya kişilerin şerlerinden sakınsınlar diye diğer insanlara bilgi verilmesi. Mesela, hadis ravilerinin, şahitlerin, kitap yazarlarının eksiklerini, hatalarını açıklamak bütün alimlerce caiz değil, hatta vacip kabul edilmiştir. Çünkü bu açıklama olmadan şeriatı yanlış rivayetlerin yayılmasından, mahkemeleri adaletsizlikten ve insanları özellikle ilim araştırıcılarını sapıklıklardan korumak mümkün olmaz. Yuva kurmak isteyenlerin karşıki şahıs hakkında yahut yanından ev alınmak istenen kimsenin komşuluğu hakkında yahut birisi ile iş ortaklığı kurulmak istendiği taktirde veya birine bir emanet verilmesi gerektiğinde kendisinden bilgi istenen kişinin bu kimselerin iyi ve kötü taraflarını bilmediğinden dolayı zarara uğramasın diye soran kişiye açık açık anlatması gerekir.
5) Fısk, fucur ve çeşitli ahlaksızlıklar yayan yahut dini düşüncelerde sapık fikirler ve bid'atler dağıtan veya Allah'ın kullarını dinsizlik, eziyet ve zulüm fitnelerine boğan kimselerin kötülüklerini herkese karşı ilan ederek tenkit etmek, bunları anlatmak da gıybet değildir.
6) Kötü bir lakapla meşhur olan kimseleri bu lakap dışında tanıtmak mümkün değilse küçültmek ve hafife almak niyeti ile değil de kişiyi tanıtma niyeti ile o kötü lakabın kullanılması da gıybet değildir. (Geniş bilgi için bkz. Fethu'l-Bari Cilt: 10, sahife: 36, Müslim, Şerhi Nevevi, Tahrimü'l-Gıybeh babı; Riyazü's-Salihiyn, Gıybetin Mübah Olan Babı, Ahkamu'l-Kur'an, Cassas ve Ruhu'l-Meani)
Bu istisnai durumlar dışında birinin arkasından çirkin söz söylenmesi kesin olarak haramdır. Bu çirkin söz doğru ise gıybettir, yalan ise iftiradır, iki kişiyi birbirine düşürmek için ise düzenbazlıktır. Şeriat bu üçünü de yasaklamıştır.
İslam toplumunda bir müslümanın, yanında başka birinin gıybetinin yapılmasını, yalan yere töhmet altında bırakılmasını sessizce dinlemesi doğru değildir, onu derhal reddetmesi gerekir. Hiçbir şer'i mecburiyet olmadığı halde birinin mevcut kusurlarının ortaya dökülmesinin günah olduğunu ve bu hareketi yapanların Allah'tan korkarak böyle günahlardan uzak kalmalarını da telkin etmesi gerekir. Hz. Peygamber (s.a) buyuruyor ki: "Bir kimse bir müslümanın aşağılandığı ve onun şeref ve haysiyetine saldırıldığı sırada onu korumuyorsa, Allah Teala da onun kendinden yardım istediği durumlarda himaye etmez.
Ve eğer bir kişi müslümanın şeref ve haysiyetine saldırıldığı ve ona hakaretler yapılıp, aşağılandığı sırada onu korursa Allah da kendisinden yardım istediği durumlarda ona yardım eder." (Ebu Davud)
Gıybet yapana gelince: Bu günahı işlediğini veya işliyor olduğunu anladığı an ilk görevi, Allah'a tevbe etmesi ve bu haram işten derhal vazgeçmesidir. Bundan sonra ona düşen ikinci görev, yaptığı bu günahı gidermektir. Ölmüş bir kimsenin gıybetini yapmışsa onun hakkında çokça Allah'tan af dilemesi, eğer yaşayan bir kimsenin gıybetini yapmışsa, bu gıybet gerçek dışı ise bile daha önce yanlarında bühtan ettiği kişilere gidip yaptığı hareketin yanlış ve asılsız olduğunu belirtmesi gerekir. Yaptığı gıybet kişide var olan kusurları ihtiva ediyorsa, bundan sonra asla onu kötülememeli, daha önce yaptığı gıybetten dolayı af dileme sadece gıybeti yapılan kişinin durumdan haberi olması halinde yapılmalıdır, aksi takdirde sadece tevbe ile yetinilmelidir. Çünkü o kişinin durumdan haberi yoksa gıybet yapanın özür dilemek için "Ben senin gıybetini yapmıştım" demesi o adamı üzer, onun da içinde bir takım nahoş duygular doğabilir, denmektedir.
27. Bu cümlede Allah Teala gıybeti "Ölmüş kardeşinin etini yemeğe" benzetmekle bu hareketin son derece çirkin olduğunu tasvir etmiştir. Leş etinin yenmesi bizatihi nefret ettiricidir. Kaldı ki bu et de bir hayvan eti değil de insan eti olursa... Hatta herhangi bir insanın değil de bizzat kendi kardeşinin eti olursa işin çirkinliği düşünülmelidir. Dahası, bu benzetmeyi soru biçiminde ortaya koyarak Allah Teala insan üzerinde daha fazla tesir yaratmıştır. Böylece her şahsın kendi vicdanından sorarak ölmüş kardeşinin etini yemeğe razı olup olmayacağına kendisinin karar vermesini dilemiştir. Nasıl onun tabiatı bu ölmüş kardeş etinden tiksiniyorsa, bir mü'min kardeşinin bulunmadığı ve kendini savunacak bir durumda olmadığı sırada, onun şeref ve haysiyetiyle oynanmasını hoş karşılayamaz.
Bu ilahi buyruktan, gıybetin haram oluşunun asıl sebebi, gıybet edilen kişinin kalbinin kırılması, incinmesi değil, bilakis herhangi bir kişinin yokluğunda çekiştirilmesinin, arkasından kötülenmesinin bizatihi haram olduğu anlaşılmaktadır. Artık o kişinin bu gıybetten haberi olsun olmasın ve bundan üzüntü duysun duymasın önemli değil. Ölmüş insanın etinin yenmesi, ölüye eziyet verdiği için haram kılınmadığı meydandadır. Biçare kişi öldükten sonra birinin kendi leşini parçaladığını bilmez, hissetmez. Ama son derece çirkin olan, bu hareketin bizzat kendisidir. Aynen bunun gibi gıybeti yapılan kişi hakkında söylenenlerden haberi olmazsa ve hayatı boyunca da kim, nerede, ne zaman kendi haysiyetiyle uğraşıp başkalarının onu zedelediğinden dolayı da kendisine en ufak bir eziyet ve ızdırap ulaşmayacaktır. Fakat onun şeref ve haysiyetine ne olursa olsun bir leke sürülmüş olacağından gıybet, kendi türü içinde ölmüş kardeşinin etini yemekten farklı değildir.


 13- Ey insanlar, gerçekten, biz sizi bir erkek ve bir dişiden yarattık ve birbirinizle tanışmanız için siz halklar ve kabileler (şeklinde) kıldık. Hiç şüphesiz, Allah katında sizin en üstün (kerim) olanınız, takvaca en ileride olanınızdır.(28) Hiç şüphe yok Allah, bilendir, haber alandır.(29)

AÇIKLAMA

28. Önceki ayetlerde iman ehline hitap edilerek İslam toplumunu bozukluklardan korumak için gerekli talimat ve bilgiler verilmişti. Bu ayette ise bütün insan türüne hitap edilerek tüm zamanlarda, bütün dünyayı içine alan o büyük sapıklık düzeltilmektedir. Yani nesil, renk, dil, vatan ve milliyet taassubu en eski zamanlardan bu güne kadar, her devirde, insanoğluna bütün insanlığı bir tarafa bıraktırarak kendi çevresinde küçük küçük bir takım daireler çizdirmiştir. İnsanoğlu bu daireler içinde yaratılanları kendinden, dışında yaratılanları da kendinden ayrı kabul etmiştir. Bu daire herhangi bir akıl, mantık ve ahlak temeli üzerine değil, yaradılış tesadüflerinin temeli üzerine çizilmiştir. Bazı yerlerde onların iddiaları bir soy, kabile veya nesil içinde doğmaktır. Diğer bir yerde ise coğrafi herhangi bir bölgede yahut kendine has bir renk taşıyan veya kendine has bir dil konuşan millet içinde doğmaktır. Daha sonra bu temellere dayanarak kendinden veya yabancı diye koyduğu ayırım, başkalarına nisbetle kendinden olana daha iyi sevgi ve daha çok yardımlaşmalarını sağlamış, diğerlerine karşı ise nefret, düşmanlık, aşağılama ve hakaret, hatta işkence ve zulüm en kötü biçimlerine ulaşmıştır.
Irk taassubu konusunda felsefe kurulmuş, binbir çeşit görüşler icad edilmiş, kanunlar konmuş, ahlaki temeller atılmıştır. Milletler, imparatorluklar bunu kendilerine bir prensip yaparak, bir düstur kabul ederek asırlar boyu uygulamışlardır.
Yahudiler bu ırkçılık duygularına dayanarak İsrailoğullarını Allah'ın seçkin kulları kabul etmişler ve kendi dini emirlerinde bile İsrailoğullarından olmayanların haklarını ve seviyelerini, İsrailoğullarından daha aşağı tutmuşlardır. Hinduların kast sistemini bu ayırım döllendirmiştir. Bu yüzden Brahmanların üstünlüğü kurulmuş, yüksek tabakadan olanlar karşısında diğer bütün insanlar aşağı ve pis kabul edilmiştir ve paryalar zillet ve rezaletin çukurlarına atılmışlardır.
Siyah ve beyaz ayrımının, Afrika ve Amerika'da siyah cinsten olanlara yaptırdığı zulüm ve işkenceyi tarih sayfalarından aramaya gerek yok. Bugün 20. asırda herkes gözleri ile bunları görebilir. Avrupalıların Amerika kıt'asına giderek Kızılderililere yaptıklarının, Asya ve Afrika'nın zayıf milletleri üzerine hakimiyet kurarak yaptıkları zulümlerin altında hep kendi millet ve ırkının çemberi dışında olanların can, mal ve namusunun kendilerine mübah olduğu düşüncesi yatmaktadır. Ve bu düşünce onlara, başka milletleri yağmalamalarını, köle yapmalarını, hatta gerekirse varlık aleminden silip atmalarını hakları kabul ettirmektedir.
Batı milletleri ırkçılığının, bir milleti diğer bir millete karşı nasıl canavarlaştırdığının en kötü örnekleri yakın zaman savaşlarında görülmüştür ve hala da görülmektedir.
Bilhassa Nazi Almanyası'nda ırk felsefesi ve German ırkının üstünlüğü düşüncesinin, İkinci Dünya Savaşı'nda sergilediği korkunç tablolar göz önüne alındığında insan rahatlıkla, bunun korkunç ve müthiş bir sapıklık olduğunu anlayacaktır.
İşte bunu ıslah için Kur'an-ı Kerim'in bu ayeti nazil olmuştur. Bu kısacık ayette Allah Teala bütün insanlığa hitap ederek son derece önemli üç temel gerçeği açıklamıştır.
Birincisi şudur; hepinizin aslı birdir. Sizin her türünüz bir tek erkek ve kadından yaratıldı ve bugün dünyada var olan bütün ırklarınız da aslında bir anne ve babadan başlayan bir temel ve ilk ırkın dallarıdır. Bu yaratılış dizisinin hiçbir yerinde o ayırımlar ve sakat iddialarla müptela olduğunuz alt ve üst tabaka veya üstün ve aşağı ırk görüşlerine zemin hazırlayan hiçbir şey yoktur. Yaratıcınız bir olan Allah'tır. Çeşitli insanları çeşitli ilahlar yaratmamıştır. Bir tek maddeden hepiniz yaratıldınız. Bazı insanlar temiz ve pak maddelerden yaratılmış ve diğer bir kısım da pis ve adi maddelerden yaratılmış değildir. Bir anne ve babanın çocuklarısınız. İlk insan çiftleri çok olup da dünyanın çeşitli yerlerinde değişik topluluklar meydana gelmiş de değildir.
İkincisi ise şudur: Asıl ve temel yönü ile siz bir olmanıza rağmen milletlere, soylara ayrılmanız yaratılış icabı idi. Yeryüzünün her tarafında bütün insanların bir tek aile olamayacağı meydandadır. Neslin çoğalması ile beraber sayısız ailelerin, daha sonra da ailelerden soyların ve milletlerin meydana gelmesi kaçınılmazdı. İşte bunun gibi yeryüzünün çeşitli bölgelerinde yerleştikten sonra renk, şekil, dil ve yaşayış tarzlarının mutlaka çeşitli olması da gerekli idi. Aynı bölgede yaşıyanların birbirine yakınlık duyması, uzak bölgelerde yaşayanların aralarındaki duyguların uzak olması da tabii idi. Fakat bu yaratılıştan gelen farklılıklar ve ayrılıklar asla onun temeli üzerinde aşağı, üstün, soylu, adi, üstün sınıf ve aşağılık kabul etmesini, bir ırkın diğer bir ırka üstünlük kurmasını ve insan hakları konusunda bir zümrenin diğerine üstün tutulmasını da gerektirmezdi. Yaratıcının, insan topluluklarını milletler, soylar, kabileler şeklinde düzenlemesi sadece onların arasında tanışma ve doğuştan gelen yardımlaşmanın bu şekilde olmasından dolayı idi. Sadece bu yolla bir sülale, bir soy, bir kabile ve bir milletin insanları birleşerek ortak bir cemiyet düzeni kurabilir ve hayatta karşılaştıkları her işte birbirine yardımcı olabilirlerdi.
Fakat, Allah'ın birbirini tanıma sebebi olarak yarattığı fıtratı, şeytani cehalet, birbirine karşı üstünlük taslama ve birbirinden nefret etme vasıtasına dönüştürmüştür. Tabii sonuç, zulüm ve düşmanlık halini almıştır.
Üçüncüsü de şudur: İnsanlar arasında bir üstünlük ve fazilet varsa ve olabilirse o da sadece ahlaki üstünlük ve fazilettir.
Yaratılış bakımından bütün insanlar eşittir. Çünkü onları yaratan birdir, onların yaratıldığı madde ve yaratılış yolu da birdir. Hepsinin bağı bir anne ve bir babaya dayanır. Bir de bir kimsenin, herhangi bir milletin yurdunda veya aile topluluğu içinde yaratılması, kendi iradesi ve seçiminin dışında ve hiçbir çalışma ve çabası olmadan, ilahi irade ile meydana gelmiş bir olaydır.
Bu bakımdan birinin diğerine üstünlük elde etmesi için hiçbir makul sebep yoktur. Birinin diğerlerine üstün olmasını gerektiren asıl şey, o kişinin diğerlerinden daha çok Allah'tan sakınması, kötülüklerden kaçınması ve dürüstlük ve doğruluk yolunda yürüyen kimselerden olmasıdır.
Böyle bir insan hangi milletten, hangi soydan ve hangi memleketten olursa olsun, bu onun şahsi güzelliğinden dolayı değildir. Bunun aksine olan biri de ister siyah ya da beyaz olsun, ister doğuda doğmuş olsun, ister batıda aşağı derecede bir adamdır ve kesinkes bayağı bir insandır.
Kur'an-ı Kerim'in kısacık bir ayetinde anlatılan bu gerçekleri Hz. Peygamber (s.a) çeşitli hutbelerinde ve buyruklarında daha da açarak izah buyurmuşlardır. O, Mekke'nin fethinde Kabe'yi tavaf ettikten sonra yaptıkları bir konuşmada şöyle buyurmuştu: "Sizden cahiliyet ayıplarını ve büyüklenmelerini uzaklaştıran Allah'a hamdolsun. Ey insanlar! Tüm insanlar iki gruba ayrılır. Bir grup iyilik yapan, iyi olan ve kötülüklerden sakınanlardır ki, bunlar Allah nazarında değerli olan kimselerdir. İkinci grup ise günahkar, isyankar olanlardır ki, bunlar da Allah nazarında değersiz olanlardır. Yoksa insanların hepsi Hz. Adem'in çocuklarıdır. Allah da Adem'i topraktan yaratmıştır." (Beyhaki, Tirmizi)
Veda Haccı sırasında teşrik günlerinin ortasında yaptığı bir konuşmada da Hz. Peygamber (s.a) şöyle buyurmuştur: "Ey insanlar! Dikkat edin, Rabbiniz birdir. Hiçbir Arabın Arap olmayana üstünlüğü yoktur ve hiçbir Arap olmayanın da hiçbir Araba üstünlüğü yoktur. Siyah renkte olanın hiçbir beyaz renkte olana, beyaz renkte olanın da hiçbir siyah renkte olana üstünlüğü yoktur. Üstünlükler ancak takva iledir. Şüphesiz ki Allah katında en değerliniz Allah'tan en çok sakınanınızdır. Dikkat edin, tebliğ ettim mi?" Hepsi de "Evet tebliğ ettin ya Rasulallah" dediler. Bunun üzerine Peygamberimiz'de (s.a) , "Öyle ise burada olanlar olmayanlara bunları ulaştırsın" buyurdu." (Beyhaki)
Bir hadisi şerifte Hz. Peygamber (s.a) şöyle buyurmaktadır: "Hepiniz Ademoğullarısınız, Adem de topraktan yaratılmıştır. İnsanlar, babaları ve dedeleri ile öğünmekten vazgeçsinler. Çünkü onlar Allah nazarında küçük bir karıncadan daha değersizdirler." (Bezzar)
Diğer bir hadiste de şöyle buyurmuştur: "Allah Teala kıyamet günü sizin soyunuzdan sopunuzdan sormayacaktır. Şüphesiz ki Allah katında en üstün olanınız kötülüklerden en çok sakınanınızdır." Diğer bir hadisin ifadesi de şöyledir: "Allah sizin mallarınıza ve şekillerinize bakmaz, fakat o sizin kalplerinize ve amellerinize bakar." (Müslim, İbn Mace)
Bu talimat sadece sözden ibaret kalmamış, İslam bunlara uygun olarak, müslümanlardan kurulu dünya çapında, renk, ırk, dil, vatan ve millet farkı olmayan bir kardeşliği tesis etmiştir. Bu kardeşlikte üstünlük, aşağılık, ayırımcılık ve taassubun hiçbir izi yoktur. Bu kardeşliğe giren her insan, hangi millet, ırk, memleket ve vatandan olursa olsun tamamen eşit haklarla bu kardeşliğe ortak olmuştur ve olmaktadır.
İslam'a karşı olanlar bile, İslam toplumunda insan eşitliği ve birliğinin başarılı bir şekilde uygulanmasını, başka herhangi bir dinde ve düzende bulamadıklarını itiraf etmektedir. Sadece İslam Dini'dir ki yeryüzünün her tarafına dağılmış sayısız milletleri ve ırkları birleştirerek bir ümmet yapmıştır.
Bu arada yanlış bir düşünceyi de ortadan kaldırmak gerekiyor. Evlilik konusunda İslam'ın denk olmaya verdiği önemi bazıları yanlış yorumlayarak, bazı insanların üstün, bazılarının da aşağı kabul edildiği, bunlar arasında evliliklere itiraz edildiği iddia edilmektedir. Fakat bu, temelden yanlış bir düşüncedir. İslam hukukuna göre her müslüman erkek her müslüman kadın ile evlenebilir. Fakat evlilikteki aile hayatının başarısı eşler arasındaki adetlere, özelliklere, huylara, hayat tarzına dayanmaktadır. Eşlerin ailelerinin durumları, ekonomik durumları, ictiami seviyelerinin uygunluk göstermesi, birbirine uyum sağlayıp saygılı olmasını sağlamaktadır. İşte denkliğin gayesi budur.
Erkek ve kadın arasında bu açıdan çok büyük farkların olduğu yerlerde hayat boyu arkadaşlığın düzenli yürümesi beklenemez. Bu bakımdan İslam hukuku böyle bir izdivacı arzu etmez. İki taraftan birinin üstün, diğerinin aşağı oluşundan dolayı değil, arada açık farklılıklar olup, benzerlikler olmadığı takdirde, kurulan evliliklerin devam etme ihtimalinin daha az oluşundan dolayıdır.
29. Bu hakikatte kim üstün bir derecenin insanıdır ve kim değerler açısından aşağı derecede bir insandır, bunları Allah daha iyi bilir, demektir. İnsanların kendi kendine koydukları üstünlük ve aşağılık ölçüsü Allah katında geçersizdir. Dünyada çok üstün değerde kabul edilen bir insan, Allah'ın kesin hükmünde yaratıkların en sefili ve en adisi olmuş olabilir. Ve insanlar yanında çok aşağı kabul edilen biri, yine Allah katında en üstün mertebede olabilir. Önemli olan dünyada verilen değer ve kıymet değil, Allah katında kişinin sahip olduğu değer ve değersizliktir.
Bu bakımdan insanlar, daima Allah nazarında fazilet kazandıran gerçek özellikleri benimseme düşüncesinde olmalıdırlar.


 14- Bedeviler, dedi ki: "İman ettik."(30) De ki: "Siz iman etmediniz; ancak "İslâm (müslüman veya teslim) olduk deyin.(31) İman henüz kalplerinize girmiş değildir. Eğer Allah'a ve Rasulü'ne itaat ederseniz, O, sizin amelerinizden hiç bir şeyi eksiltmez. Hiç şüphesiz Allah, çok bağışlayandır, çok esirgeyendir."
15- Mü'min olanlar, ancak o kimselerdir ki, onlar, Allah'a ve Rasulü'ne iman ettiler, sonra hiç bir kuşkuya kapılmadan Allah yolunda mallarıyla ve canlarıyla cihad ettiler. İşte onlar, sadık (doğru) olanların ta kendileridir.
16- De ki: "Siz Allah'a dininizi mi öğreteceksiniz? Oysa Allah, göklerde ve yerde olanları bilir. Allah, her şeyi bilendir."
17- Müslümanlar oldular diye, sana minnet etmektedirler. De ki: "Müslümanlığınızı bana karşı minnet (konusu) etmeyin. Tam tersine, sizi imana yöneltip-ilettiği için Allah size minnet etmektedir. Eğer doğru sözlüler iseniz (bunu böyle kabullenmeniz gerekir.) "
18- Hiç şüphesiz Allah, göklerin ve yerin gaybını bilir. Allah, yapmakta olduklarınızı görmekte olandır.

AÇIKLAMA

30. Bundan, bütün bedeviler değil, aksine İslam'ın gelişen gücünü görerek, sadece müslümanların hücumundan korunmaları ve İslam zaferlerinin kazançlarından faydalanabilmeleri için müslümanlığı kabul eden birkaç bedevi kabilesi kastedilmiştir. Bu insanlar gerçekte canu gönülden iman etmemişler idi, sadece dil ile söyleyerek işlerine öyle geldiği için kendilerini müslüman sayıyorlardı. Bunların iç yüzü Hz. Peygamber'e (s.a) gelerek çeşitli isteklerde bulunmaları ve sanki müslüman olarak başkalarına büyük iyilik yapmışlar gibi mükafat talep etmeleri sonucunda ortaya dökülüyordu. Hadislerde çeşitli kabilelerin tutumları anlatılmaktadır. Müzeyne, Cüheyne, Eşca, Gifar ve diğerleri gibi... Bilhassa Esad bin Hüzeyme oğulları hakkında İbn Abbas ve Said bin Cübeyr şöyle demektedir: "Kurak ve kıtlık senesinde onlar Medine'ye geldiler ve mali yardım isteyerek tekrar tekrar Hz. Peygamber'e "Biz savaşmadan, vuruşmadan müslüman olduk, biz sizinle filan filan kabilelerin savaştığı gibi savaşmadık," dediler. Bu sözleri ile onlar açıkça Allah'ın Rasulü ile savaşmadan İslam'ı kabul etmelerinin, onların Hz. Peygamber'e ve müslümanlara yaptıkları büyük bir lütuf olduğunu, karşılığını da almaları gerektiğini söylemek istiyorlardı. Medine civarındaki küçük bedevi topluluklarının işte bu hareket tarzlarına bu ayetlerde ışık tutulmaktadır.
Bu bakış açısı ile Tevbe Suresi 90. ayetten 110. ayete kadar ve Fetih Suresi 11. ayetten 17. ayete kadar birleştirilerek okunursa konu daha iyi anlaşılmış olur.
31. Ayette "" lafzı kullanılmıştır. Bu "biz müslüman olduk deyiniz" diye de tercüme edilebilir. Bu lafızdan bazı kimseler, "Kur'an-ı Kerim'in dilinde "mü'min" ve "müslim" iki ayrı deyimlerdir; mü'min canı gönülden iman edendir, müslüman ise iman etmeden sadece dış görünüşü ile müslüman olandır," manasını çıkarmışlardır. Böyle bir iddia serâpâ yanlıştır, temelden sakattır. Burada "iman" kelimesinin kalp ile tasdik için ve "İslam" kelimesinin sadece dıştan itaat için kullanıldığında şüphe yoktur. Fakat buradaki ifadenin Kur'an-ı Kerim'in müstakil iki ayrı deyimi olduğunu söylemek doğru değildir.
Kur'an-ı Kerim'in İslam ve Müslim kelimelerinin kullanıldığı ayetleri incelenince, Kur'an ifadesinde İslâm'ın, Allah'ın insan cinsine ve bütün beşere indirdiği hak dinin adı olduğu görülmektedir. İman ve emre itaatin ikisini de içine almaktadır. "Müslim" ise canı gönülden iman eden ve fiilen itaat eden kişi demektir. Örnek olarak aşağıdaki ayetleri inceleyiniz. "Allah katında din ancak İslam'dır." (Al-i İmran: 19) "Kim İslam'dan başka bir din ararsa, o istediği din asla kendinden kabul olunmaz." (Al-i İmran: 85) "Ben sizin için İslam'ı din olarak beğendim." (Maide: 3) "Allah kimi doğru yola sevketmeyi isterse göğsünü İslam ile genişletir" (En'am: 125) Bu ayetlerde "İslam"dan maksadın iman etmeden itaat etmek olmadığı meydandadır. Yine bakınız yer yer bu konunun ayetleri gelmektedir. "Ey Peygamber! De ki: Müslüman olanların ilki olmam bana emredildi" (En'am: 14) "Onlar müslüman olurlarsa şüphesiz doğru yolu bulmuş olurlar." (Al-i İmran: 20) "Müslüman olan bütün peygamberler Tevrat'a göre hükmederlerdi." (Maide: 44)
Burada bunun gibi ve diğer yerlerde daha birçok örnekler göz önüne serilince, artık İslam'ı kabul etmek, İslam'a girmek, iman etmeden itaat etmek demektir denilebilir mi? Bunun gibi "Müslim" kelimesinin de defalarca kullanıldığı manaya örnek olarak aşağıdaki ayetlere bakınız. "Ey iman edenler! Allah'tan korkulması gerektiği şekilde korkunuz ve siz ancak müslüman olarak can veriniz." (Al-i İmran: 102) , "O sizi önceden de müslümanlar olarak isimlendirmişti, bu kitapta da öyle isimlendirmiştir." (Hac: 78) "İbrahim, ne yahudi ne de hıristiyandı, fakat o, Allah'ı bir tanıyan gerçek bir müslümandı." (Al-i İmran: 67) Hz. İbrahim ve İsmail'in Kabe'yi inşa ederken yaptıkları dua: "Ey Rabbimiz! Bizim ikimizi sana teslim ve ihlas sahibi (müslim) olmakla sabit kıl, soyumuzdan bir topluluğu da müslüman bir ümmet yap." (Bakara: 128) Hz. Yakub'un çocuklarına vasiyeti: "Ey çocuklarım! Allah sizin için bu dini seçmiştir. Öyleyse artık siz ancak müslüman olarak can verin." (Bakara: 132)
Bu ayetleri okuduktan sonra artık kim bu ayetlerde "Müslim"den maksat gönülden inanmayıp sadece dıştan İslam'ı kabul eden kişidir diye iddia edebilir?
Bu ayetleri inceledikten sonra, Kur'an-ı Kerim'in ifadesinde İslam'dan maksat, iman etmeden itaat etmek ve Kur'an'ın dilinde müslüman, "Sadece dıştan İslam'ı kabul eden kimsedir" demek, baştan yanlış ve kesin hatadır. Bunun gibi iman ve mü'min kelimelerinin Kur'an-ı Kerim'de mutlak surette, can-u gönülden iman etme manasına kullanılmadığını iddia etmek de yanlıştır. Şüphesiz pekçok yerde bu manaya kullanılmıştır.
Fakat pekçok öyle yerler de vardır ki, bu kelimeler orada, dıştan iman etmiş gözükmek için, sadece dil ile söylemek manasına da kullanılmıştır. "Ey iman edenler!" denilerek dil ile ikrar ederek müslümanlar topluluğuna giren insanlara hitap edilmiştir. Onların gerçekten mü'min olduğu veya imanının zayıf olduğu yahut sadece bir münafık olduğu göz önüne alınmamıştır. Bunun pekçok örneklerinden birkaçı için Bkz. Al-i İmran: 156, Nisa: 136, Maide: 54, Enfal: 20-27, Tevbe: 38, Hadid: 28, Saf: 2.
HUCURAT SURESİNİN SONU


 050 - KÂF SURESİ
GİRİŞ
Adı: Başlangıç harfi olan "Kâf"dan alınmıştır. Anlamı, Kâf harfi ile başlayan sure, demektir.
Nüzul Zamanı: Kesin ne zaman nazil olduğu hakkında sağlam rivayetlerle bilgi edinilememiştir. Fakat konular ilerledikçe bu surenin nüzul zamanı, Mekke-i Muazzama'nın ikinci dönemi olan peygamberliğin üçüncü senesinden başlayarak beşinci seneye kadar devam eden zaman içinde olduğu anlaşılmaktadır.
Bu dönemin özelliklerini En'am Suresi'nin giriş kısmında açkıladık. Bu özellikleri göz önüne alarak bu surenin, kafirlerin muhalefetinin bayağı şiddet kazandığı, ama henüz eziyet ve işkencenin başlamadığı beşinci senede nazil olduğu kıyaslamalarla tahmin edilmektedir.
Konu: Muteber rivayetlerde, Peygamberimiz'in (s.a) çok kere bayram namazlarında bu sureyi okuduğunu öğrenmekteyiz. Peygamberimiz'in komşusu olan Ümmü Hişam bin Harise adındaki bir kadın, "Bu sureyi ben cuma hutbelerinde çok kere Peygamberimiz'in mübarek ağzından işittim de ezberledim" diyor. Diğer bazı rivayetlerde: Sabah namazında da Peygamberimiz'in çok kere bu sureyi okuduğu rivayet ediliyor. Bundan Hz. Peygamber'in (s.a.) nazarında çok önemli bir sure olduğu açığa çıkmaktadır. Bu sebeple, çok çok okumak suretiyle, inananların bu surenin konusunu daha iyi anlamalarına dikkat buyurdukları görülmektedir. Bu ihtimam içerisinde sure dikkatli okunursa kolaylıkla anlaşılabilir. Baştan sona bütün surenin konusu ahiret ile ilgilidir.
Hz. Peygamber'in (s.a) , Mekke'de risaletini açıklayıp insanları İslam'a davet ettiği sıralarda bu insanlar en çok; öldükten sonra tekrar dirilip, yaptıkları işlerin ve her çeşit amellerinin hesabını vereceklerine bir türlü akıl erdiremiyor, hayret ediyorlardı. "Bu olmayacak bir iş, olabileceğini de akıl kabul etmez, her zerremiz toprakta darmadağın olduktan ve bu dağınık parçaların binlerce yıl geçtikten sonra, tekrar bir araya getirilerek vücudumuzun yeni baştan düzenlenip-diriltilip ayağa kaldırılması olabilecek şey midir?" diyorlardı. Buna cevap olarak Allah Teala tarafından işte bu ifadeler nazil buyuruldu.
Bu sure içinde çok kısa yoldan, küçük küçük ifadeler içinde, bir taraftan ahiretin mümkün olduğu ve onun meydana geleceğine dair deliller, ispatlar verilmiş, diğer taraftan; "İsterseniz hayret ediniz, yahut akıldan uzak kabul ediniz veya yalanlayınız, her halükarda bunlarla hakikat değişmez" diye bilgi verilmektedir. Hakikat şudur ki: Toprakta darmadağın olan vücudumuzun her parçasının nereye gidip, nerede kaldığını, ne durumda olup hangi yerde bulunduğunu Allah bilmektedir. Bütün bu dağınık parçaların yeniden bir araya gelmesi ve sizi eskiden olduğunuz gibi tekrar yaratıp ayağa kaldırması için Allah Teala'nın bir işareti kafidir, yularsız develer gibi salıverilip yaptığınız işlerin hiç kimseye hesabını vermeyeceğiniz konusundaki bu tip ham hayalleriniz, çürük bir anlayıştan başka bir şey değildir.
Gerçek olan O; bizatihi Allah Teala, doğrudan doğruya her söz ve hareketinizi hatta kalbinizden geçen düşünce ve tasavvurlarınıza kadar her şeyi bilmektedir. Her şahsın yanına tayin edilmiş melekleri de bütün hareketleri ve davranışları kayda almaktadır. Vakti gelince bir nida üzerine hepiniz, yağmur zerreleri yeryüzüne iner inmez otların fışkırıp çıktığı gibi ayağa kalkacaksınız. İşte o zaman, bugün aklınızın önüne gerilmiş olan perde açılacak ve bugün inkar ettiğiniz o şeylerin hepsini gözlerinizle göreceksiniz. O zaman siz, dünyada sorumsuz ve başıbozuk bırakılmadığınızı, aksine sorumlu olup hesaba çekileceğinizi öğreneceksiniz. Bugün tuhaf efsaneler zannettiğiniz azap ve mükafat, günah ve sevap, cennet ve cehennem, o zaman bunların hepsi gözlerinizle gördüğünüz, karşınıza dikilip kendilerini müşahede ettiğiniz birer hakikat olacaklardır. Hak ve Hakikate direnmenizin karşılığında, akıldan uzak kabul ettiğiniz cehenneme atılacaksınız ve Allah'tan korkup doğru yola gelenlerin, gözlerinizin önünde bugün adını duyduğunuz zaman hayret edip dudak büktüğünüz o cennete girdiklerini göreceksiniz.


 Rahman Rahim olan Allah’ın adıyla

1- Kâf. 'Şerefli üstün' Kur'an'a(1) andolsun.
2- Hayır, onlara kendilerinden (2) bir uyarıcı-korkutucunun gelmesine şaştılar da, o kâfirler: "Bu şaşılacak bir şey" dediler.
3- "Biz öldüğümüz ve toprak olduğumuz zaman mı (yeniden diriltilecekmişiz) ? Bu uzak bir dönüş (iddiasıdır) ."(3)
4- Doğrusu biz, yerin onlardan ne eksilttiğini bilmişizdir. Katımızda (bütün bunları) saklayıp-koruyan(4) bir kitap vardır.
5- Hayır, hak kendilerine gelince yalanladılar. Şimdi onlar, derin bir sarsıntı içinde bulunuyorlar.(5)

AÇIKLAMA

1. "Mecid" Kelimesi Arapça'da iki manada kullanılmaktadır. 1) Yüksek mertebeli, azametli, şerefli, izzet sahibi. 2) Kerem sahibi, çok veren, çok faydalı ve menfaatli olan.
Kur'an-ı Kerim'de bu kelime bu iki manada da kullanılmıştır. Dünyada hiç bir kitap bu Kur'an-ı Kerim'le karşılaştırılamayacağı için, Kur'an en büyük bir kitaptır. Dili ve edebî yönü ile de o bir mucizedir. O nazil olduğu zamanda da insanlar onun benzeri bir kelamı söylemekten aciz kalmışlar, bugün de acizdirler. Hiç bir sözünün hiçbir devirde yanlış ve asılsız olduğu ispat edilememiştir, ispat edilemez de. Batıl onun karşısına geçip karşı koyamaz, ne de arkadan saldırıp onu yenemez. Bu bakımdan O Kur'an-ı Kerim'dir. Yani insan ne kadar onu kendisine önder yapmaya çalışırsa o kadar fazla dünya ve ahiret iyilikleri elde eder. O'nun fayda ve menfaatlerinin bir sınırı yoktur, insanın artık O Kur'an'a ihtiyaç duymayacağı veya ulaştığı takdirde faydalılığının son bulacağı bir son çizgi de yoktur.
2. Bu ifade belağatin en güzel bir örneğidir. Burada çok geniş bir konu, birkaç kelime içerisinde ifadenin en yüksek derecesine ulaştırılmıştır. Neden dolayı Kur'an'a yemin edildiği açıklanmamış, bunun yerine ortada hoş bir boşluk bırakılarak gelecek söz "belki" kelimesi ile başlatılmıştır. İnsan biraz dikkat eder ve bu sözün buyurduğu manzarayı da göz önüne alırsa, "yemin" ile "belki" kelimeleri arasında bırakılan boşluğun ve konusunun ne demek olduğunu anlar. Yemin aslında burada, şundan dolayı yapılmıştır: Mekkeliler Hz. Muhammed'in (s.a) peygamberliğini akla yatkın bir yolla inkar etmediler, bilakis baştan başa akıl ve mantık dışı yollarla inkar ettiler. Onların en çok hayret ettikleri: Kendilerinden bir insanın, kendi kavimlerinden bir ferdin, hatta daha kısa deyimle insanlardan bir insanın Allah tarafından haberci olarak gelmesi idi. Halbuki hayret edilmesi gereken bir şey varsa, o da: Allah Teala'nın kullarının iyilik ve kötülüklerine değer vermeyip onlara bir haberci göndermemesi veya insanlara haberci olarak insanlardan olmayan birini göndermesi veya Araplara haberci olarak bir Çinliyi göndermesi idi. Bu bakımdan inkarcıların inkarlarının bu dayanağı kesin olarak akıl dışıdır ve akl-ı selim sahibi olan biri, Allah tarafından kullarına bir habercinin gönderilmesi gerektiğine ve haberci olarak gönderilenin kendilerine gönderilenlerden biri olması gerektiğine kesin olarak inanır.
Allah'ın Hz. Muhammed'i (s.a) bu iş için gönderdiğine gelince: Buna karar vermek için şu yüce ve kerim olan Kur'an'ın ortaya koyduğu şahitlikten başkasına ihtiyaç yoktur. Bu konunun ispatına o tamamen yeterlidir. Bu izahlardan artık anlaşılmaktadır ki, bu ayette Kur'an-ı Kerim'in yemini Hz. Muhammed'in (s.a.) Allah'ın gerçek olarak Rasulü olduğunadır. Kafirlerin onun peygamberliğine hayret etmeleri yersizdir. Ve Kur'an'ın "Mecid olduğu" bu davanın isbatında takdim olunmuştur.
3. Bu, o şahısların ikinci hayreti, şaşkınlıkları idi. Birinci ve asıl hayretleri öldükten sonraki hayata ait değildir. Tam tersine, kendi cins ve kavimlerinden bir kişinin ortaya çıkıp "Ben Allah tarafından size haberci olarak gönderildim." davasını ortaya koymasına idi. Bundan sonraki daha büyük hayretleri de; o kişinin bütün insanların öldükten sonra yeniden diriltileceklerini, daha sonra da bir araya toplanarak Allah'ın adaletinin karşısına çıkarılacaklarını ve amellerinin hesabını verdikten sonra ceza ve mükafata kavuşacaklarını haber vermesine idi.
4. Yani bu adamların aklı şu gerçeği almıyorsa, onların akıllarının darlığındandır. Bu böyledir diye Allah Teala'nın ilminin ve kudretinin de dar olması gerekmez. Onlar, yaratılışın başlangıcından kıyamete kadar ölen sayısız insanların vücutlarının toprakta darmadağın olmuş, gelecekte daha da dağılacak olan zerrelerini bir araya getirmek hiçbir şekilde mümkün olamaz, diyorlardı. Fakat gerçek olan şudur ki: O vücutlardan her bir parça, hangi şekilde olursa olsun, Allah Teala'nın doğrudan doğruya bilgisi dahilindedir. Hatta onun baştan sona bütün kaydı Allah Teâla'nın Kitabında mahfuzdur. Ve hiç bir zerresi kaybolup gitmeyecektir.
Allah'ın emri verildiği an melekleri bu kayda müracaat ederek, her zerreyi teker teker çıkarıp bütün insanların, içinde yaşayarak dünya hayatını geçirdikleri ve onunla iş yaptıkları eski vücutlarını yeniden şekillendireceklerdir.
Açık ifadeler taşıyan diğer bir takım ayetler gibi bu ayet de ahiret hayatının sadece bu dünyadaki cismani hayattan ibaret kalmayacağını, hatta her insanın vücut şeklinin bu dünyadaki vücut şeklinin aynı olacağını belirtiyor. Hakikat böyle olmasa idi, kafirlerin sözüne karşılık, "Toprağın vücudunuzdan yediklerinin hepsini biz biliyoruz ve parça parça hepsinin kaydı bizde mevcuttur" denmesi hiçbir mânâ ifade etmezdi. (Geniş bilgi için bkz. Fussilet an: 25)
5. Bu kısa cümlede de geniş bir konu işlenmiştir. Bu ayette şu anlatılmaktadır: Bu adamlar, sadece hayret etmekle ve akıldan uzak bulunmakla yetinmediler. Hatta Hz. Muhammed'in (s.a.) hak yola daveti başlar başlamaz hiç düşünmeden ona kesin yalan dediler. Bu da, sonuç olarak onların, bu davet ve bu daveti yapan peygamber konusunda herhangi bir tutumda karar kılamayacaklarını doğuracaktı, öyle de oldu.
Bazen ona şair diyorlar, bazen deli, bazen de kahin.... Bazen sihirbaz diyorlar, bazen de biri ona büyü yapmış diyorlardı. Bazen; kendi hakimiyetini kurmak için bunları uyduruyor diyorlardı. Bazen de; bunun arkasında yani geri planda bu sözleri ona fısıldayan birileri vardır yaftasını yapıştırıyorlardı. Zaten bu çelişkili ifadelerin kendileri, bu insanların kendi tutumlarında tamamen bir çıkmaz içinde olduklarını gösteriyor. Acelecilik yapıp da peygamberi ilk adımda yalanlamasalardı ve düşünüp taşınmadan, ön yargı ortaya koymadan önce dikkatle düşünerek bu daveti kim yapıyor, ne diyor ve ne gibi deliller ortaya koyuyor diye araştırsalardı, bu çıkmaza asla düşmezlerdi.
Bu şahsın (Hz. Peygamber'in (s.a.) ) onlar için yabancı olmadığı meydandadır. Herhangi bir yerden, ansızın onların arasına gelip ortaya çıkmamıştır. Kendi kavimlerinin bir ferdi idi, onların görüp tanıdıkları biri idi. O'nun hayatı ve hareket tarzını ve onun kabiliyetlerini biliyorlardı. Böyle bir insan tarafından bir mesele ortaya konulunca o mesele derhal kabul edilmeyebilir. Ama duyar duymaz, işitir işitmez reddedilmesi de doğru olmaz. Hem de o söz; delilsiz ve isbatsız da değildi. O bu sözlerine deliller ortaya koyuyordu. İyice kulak verilip dinlenmesi ve ne derece makul sözler olup olmadığının araştırılması gerekirdi. Fakat böyle bir tutum tercih edilmesi gerekirken, bu insanlar işi inada bindirip daha başlangıçta Peygamber'i yalanlayınca bir hakikate ulaştıracak kapıyı kendilerine kapadılar. Ve her tarafa rastgele yönelmelerinden dolayı pek çok inkar kapıları açtılar. Artık bu başlangıçtaki hatalarını geçerli kılmak ve doğru göstermek için çelişkili, mânâsız sözler uydurdular. Ama, acaba bu peygamber, sözünde doğru da olabilir mi, bize sunduğu bu mesele gerçek olabilir mi? diye bir tek konuda düşünmeye hazır değillerdi.


 6- Üzerlerindeki göğe bakmıyorlar mı? (6) Biz, onu nasıl bina ettik ve onu nasıl süsledik?(7) Onun hiç bir çatlağı yok.(8)

AÇIKLAMA

6. Yukarıdaki beş ayette, Mekke kafirlerinin tutumlarının akıl dışı olduğu açıklandıktan sonra, Hz. Muhammed'in (s.a) ahiret hakkında verdiği bilgilerin doğruluğuna ait deliller ve isbatlar ortaya serilmektedir. Burada şunu iyice anlamak gerekir: Kafirlerin akıl erdiremeyip hayret ettikleri iki konu vardı. Onlardan biri, Hz. Peygamber'in (s.a.) , hak peygamber olup olmadığı idi. Bu konda daha önce iki delil ortaya konulmuştur. Birincisi şudur: Sizin önünüzde onun peygamber olduğunu açık bir şekilde ispat eden Kur'an-ı Kerim vardır. İkincisi de: O sizin kendi cinsiniz, kavminiz, akrabalarınızdan bir insandır. Ansızın gökten yahut başka bir gezegenden gelmemiştir ki, sizin için onun hayatı, hareket ve karakterini incilemeniz zor olsun. İtimat edilir biri midir, değil midir? Bu Kur'an kendisinin sözü olabilir mi, olamaz mı? Bütün bunları incelemeniz, aranızda yetişmiş bu insanı tanımanız için engel değildir. Bu bakımdan onun peygamberlik davasına şaşmanız yersizdir.
Bu delillendirme meseleyi geniş bir şekilde ortaya koyma yerine, iki özlü işaret şeklinde açıklamıştır. Çünkü çocukluğundan, gençlik ve olgunluk çağına kadar bütün hayatını bilip tanıdıkları Hz. Muhammed'in (s.a) , Mekke'de ortaya çıkıp Kur'an'ı onlara tebliğ ettiği zaman, bu işaretlerin bütün izahı, açıklığı, çevredeki herkes tarafından biliniyordu. Bu bakımdan onu bırakarak, şimdi o insanların tuhaf ve akıldan uzak dedikleri meselenin doğruluğunu genişçe ispatlamaktadır.
7. Burada "sema" (gök) den maksat: Gece gündüz insanın üzerini kapladığı o bütün derin kainattır. O kainatta gündüz güneş parlar, gece ay ve sayısız, hesapsız yıldızlar gözümüzü aydınlatır. Bunları insanoğlu çıplak gözle görünce hayrete düşer ama dürbünle bakarsa, nerden başlayıp nerde bittiği görülmeyen sınırsız geniş ve kocaman bir kainat gözleri önüne serilir. Bizim dünyamızdan yüzbinlerce defa daha büyük gezegenler bu kainat içinde bir top küre gibi yüzer dururlar. Güneşimizden binlerce defa daha parlak yıldızlar onun içinde parlarlar.
Bütünü ile bizim bu güneş sistemimiz, bu kainatın sadece bir kehkeşanı (Galaksi) sinin bir köşesine sıkışmıştır. Sadece bu bir galakside bizim güneşimiz gibi yüzbinlerce sabit yıldız vardır. Bu ana kadar beşer müşahedesi bu şekilde, bir milyon galaksinin varlığını tespit etmiştir. Bu yüzbinlerce galaksiden bize en yakın komşu galaksi, ışık senesine göre bir milyon senede ışığı yeryüzüne ulaşan bir mesafede bulunmaktadır. Bu da insanoğlunun şu ana kadar bilgi ve görgüsünün ulaşabildiği kainatın genişliğinin sadece bir parçasıdır. Allah'ın kudret ve azameti ne kadar geniştir, bunu biz ölçemeyiz. İnsanın bildiği ve düşünebildiği kainat gerçek kainat karşısında belki de denizde bir damla kadar bile değildir. Allah'ın yarattığı bu muhteşem varlık alemi konusunda küçücük, konuşan bir hayvan olan insanın, "Öldükten sonra tekrar nasıl diriltilebiliriz" diye inkar etmesi onun aklının kısalığındandır. Kainatın yaratıcısının kudreti bu kadar basit bir şeyden nasıl aciz kalır?
8. Yani, bu hayrete düşüren genişliğine rağmen, muhteşem kainat nizamı o kadar sağlam ve birbirine bağlıdır ve bu irtibatlar o kadar sağlamdır ki, boşluğu içindeki hiçbir yerde yarık ve çatlak yoktur. Ve onun birbiri ile olan irtibatı herhangi bir yerde kopmamaktadır. Bunu bir misalle daha iyi açıklayabiliriz. Yakın zamanda feza araştırmacıları bir galaksi sistemini görüp keşfetmişlerdir. Ve adına da, "Kaynak 3 C. 2.95." (Source 3 C. 2.95) demişlerdir. Bu galaksi hakkında, bize şu anda ulaşan ışıkların dört milyar senede gelebildiği tahmin edilmiştir. Eğer yeryüzü ve bu galaksi arasında kainat bağı ve irtibatı bir yerden kopuk ve herhangi bir yerinde çatlak olsa idi, o kadar uzak mesafeden bu ışıklar yeryüzüne nasıl ulaşabilirdi?
Allah Teala bu hakikatlere işaret ederek aslında insanoğlunun önüne şu soruyu koymaktadır: Benim kainatımın bu düzeninde en ufak bir çatlaklık bulunmadığına göre, benim kudretimi tanımak konusunda senin dünya imtihanın bitince, hesaba çekilmen için, tekrar seni diriltip karşıma çıkarmamda aciz kalacağımı nasıl düşünübelirsin? Bu sadece ahiretin mümkün olduğunu değil, ayrıca Allah'ın birliğini de ispat etmektedir. Dört milyar ışık yılı mesafeden bu ışıkların yeryüzüne ulaşması ve burada insanların yaptığı aletlerle tesbit edilmesi, bu galaksiden başlayarak yeryüzüne kadar bütün kainatın birbirine bağlı tek maddeden yaratıldığını, ona bir tek kuvvetin hükmettiğini ve hiç bir fark ve ayrıcalık olmadan aynı kanunlar ölçüsünde hareket ettiğini bize göstermektedir. Öyle olmasaydı bu ışıklar ne buraya kadar ulaşabilir ne de insanlar, yeryüzü ve çevresine hükmeden kanunları öğrenerek yaptıkları aletlerle onu tespit edebilirlerdi. Bu da bütün bu kainatın yaratıcısının, yöneticisinin, sahibinin, hakiminin bir tek Allah olduğunu bize isbat etmektedir.


 7- Yeri de (nasıl) döşeyip-yaydık? Onda sarsılmaz dağlar bıraktık ve onda 'göz alıcı ve iç açıcı' her çiftten (nice bitkiler) bitirdik.(9)
8- (Bunlar,) 'İçten Allah'a yönelen' her kul için 'hikmetle bakan bir iç göz' ve bir zikirdir.
9- Ve gökten mübarek (bereket ve rahmet yüklü) su indirdik; böylece onunla bahçeler ve biçilecek taneler bitirdik,
10- Ve birbiri üstünde dizilmiş tomurcuk yüklü yüksek hurma ağaçları da.
11- Kullara rızık olmak üzere. Ve onunla (o suyla) ölü bir şehri dirilttik.(10) İşte (ölümden sonra) dirilip-çıkarılma da böyledir.(11)
12- Onlardan önce Nuh kavmi, Ress halkı(12) ve Semud (kavmi) de yalanladı.

AÇIKLAMA

9. Geniş bilgi için bakınız: Nahl an: 12-14, Neml an: 73-74, Zuhruf an: 7.
10. Geniş bilgi için bakınız: Neml an: 73-74-81, Rum an: 25-33-35, Yasin an: 29.
11. Yerküresini canlı yaratıkların kalması için uygun bir yer yapan, yeryüzünün cansız toprağını, gökyüzünün cansız suyu ile birleştirerek bağ ve bahçelerinizde göz alıcı manzaralar içinde gördüğünüz binbir çeşit bitkileri yaratan ve bu bitkileri insan, hayvan herkes için rızık ve hayat kaynağı kılan Allah hakkında sizin; öldükten sonra tekrar diriltmeye gücünün yetmediğini zannetmeniz baştanbaşa akılsızca bir zandır. Siz kendi gözlerinizle her geçen gün, bir bölgenin tamamen kuru ve cansız kaldığını görüyorsunuz. Yağmur taneleri düşer düşmez o kuru yerlerden birden hayat fışkırdığını, bir müddetten beri ölmüş olan köklerin aniden dirildiğini, binbir çeşit böceklerin toprağın altından çıkarak koşuşmaya başladıklarını görürsünüz. Bunların hepsi öldükten sonra tekrar dirilmenin imkansız olmadığını apaçık ispat eden gerçeklerdir. Gözlerinizle apaçık gördüğünüz bu gerçekleri inkar edip yalanlıyamıyorsunuz da, Allah dilediği an, o ot filizlerinin çıktığı gibi sizinde yerden öyle canlanıp çıkacağınızı nasıl inkar eder, nasıl yalanlarsınız?
Bu arada hatırlatılması uygun olan şudur: Arabistan'ın pekçok bölgelerine bazan beş sene boyunca bir damla yağmur düşmez. Bu kadar uzun zaman boyunca ısınan hatta kavrulan çöllerde ot köklerinin ve böceklerin yaşayışı bile düşünülemez. Buna rağmen oraya bir gün azıcık bir yağmur yağsa hemen ot bitiyor, böcekler canlanıveriyor. Bu bakımdan Arabistan halkı bu ispat yolunu, uzun kurak bir sene tecrübesi geçirmeyen insanlara göre daha iyi anlar.
12. Bundan önce Furkan Suresi'nin 38. ayetinde "Ashab'ur-Ress" ifadesi geçmişti. Ve şimdi ikinci kere burada tekrar zikrediliyor. Fakat iki yerde de Peygamber'i yalanlıyan toplumlar dizisi içinde sadece bu yerlerde "Ashab'ur-Ress" adı geçmişti. Bunlar hakkında geniş bilgi de verilmemişti. Arap kaynaklarına göre "Er-Ress" adında iki yer bilinmektedir. Biri Necid'de, diğeri kuzey Hicaz'da bulunmaktadır. Necid'de bulunan "Er-Ress" daha çok meşhurdur. Ve cahiliyet devri şiirlerinde daha çok bunun adı geçmektedir. Şimdi zor olan, "Ashab'ur-Ress" bu ikiden hangi yerde yaşıyanlardı? Bunlara ait sağlam, geniş bilgi hiçbir kaynakta görülmemektedir. Bu konuda, kendi peygamberlerini kuyuya atan bir kavim olduğunun denilmesi en doğru olan bir ifadedir. Fakat Kur'an'da bunlara sadece bir işaret yapılarak bırakılması, isimlerinin söylenip başka hiçbir bilgi verilmemesi, Kur'an-ı Kerim'in nazil olduğu sırada genellikle Arapların bu kavmi ve onların hikayelerini bildiklerini, daha sonra bu bilgilerin tarihi kaynaklar arasında korunamadığını tahmin ettirmektedir.


 13- Ad, Firavun(13) ve Lût'un kardeşleri,
14- Eyke'liler ve Tübba kavmi(14) de yalanladı.(15) Bunların hepsi (kendilerine gönderilen) peygamberleri yalanladılar.(16) Bu yüzden tehdidim (azabım) (onlara) hak oldu.(17)
15- Ya, biz ilk yaratılışta güçsüz mü düştük? Hayır, onlar 'karmaşık bir kuşku' içindedirler.(18)

AÇIKLAMA

13. "Firavun kavmi", yerine sadece Firavun'un adı anılmıştır. Çünkü o milletine öyle musallat olmuştu ki; onun karşısında milletinin hiçbir şahsî görüş ve kanaati, hür düşüncesi ve inancı kalmamıştı. Onun gittiği yanlış yolda millet de peşine düşmüş gidiyordu. Bundan dolayı tüm kavminin sapkınlığının sorumlusu sadece o kişi kabul edilmiştir. Milletin görüş, kanaat ve hareket hürriyetinin olduğu yerde, o millet yaptığı işlerden sorumlu tutulur, vebaline katlanır. Bir adamın diktatörlüğü milleti güçsüz bırakıp zavallı hale getirmişse, bu durumda tek başına o adam bütün milletin günahının yükünü kendi omuzlarına almış olur. Bir tek kişinin bu sorumluluğu yüklenmesi, milletin sorumluluktan kurtulması demek değildir. Çünkü, böyle bir durumda öyle bir diktatörün tepelerine musallat olmasına tahammül etme acizliğini göstermelerinin sorumluluğu da kendilerine aittir. Zuhruf Suresi'nin 54. ayetinde bu konuya işaret vardır. "Firavun, kavmini basite aldı, onlar da ona itaat ettiler. Şüphesiz ki onlar fasık bir kavimdi." (Geniş bilgi için bakınız: Zuhruf an: 50.)
14. Fazla bilgi için bakınız: Sebe an: 37, Duhan an: 32.
15. Yani onların hepsi, peygamberlerinin peygamberliğini de, peygamberlerin, "Siz öldükten sonra yeniden diriltileceksiniz", diye verdiği haberi de yalanladılar.
16. Her ne kadar her millet sadece kendilerine gönderilen peygamberi yalanladıysa da, bütün peygamberlerin hepsinin ortaklaşa verdikleri haberi yalanlamalarından dolayı bir tek peygamberi yalanlamak, aslında bütün peygamberleri yalanlamak demektir. Ayrıca bu milletlerden herbiri sadece kendilerine gelen peygamberin peygamberliğini reddetmedi, aksine onlar insanlara doğru yol göstermek için Allah tarafından bir insanın gönderilebileceğini kabul etmeye hiçbir zaman yanaşmıyorlardı. Bu bakımdan onlar peygamberliğin kendisini inkar ediyorlar, dolayısıyla, milletlerden hiçbirinin suçu da sadece bir peygamberi yalanlamaktan ibaret değildir.
17. Bu, ahiret hakkında tarihi bir isbattır. Bundan önceki altı ayette ahiretin mümkün olduğuna deliller verilmiştir. Şimdi bu ayetlerde Arapların ve onların çevresindeki milletlerin tarihi son buluşları bu konuya delil olarak ortaya konmuştur. Çünkü bütün peygamberlerin öne sürdükleri ahiret inancı hakikate uygun ve hakikatin ta kendisidir. Onu inkar eden her millet en kötü ahlaki bozukluğa müptela olmuş, sonunda da Allah'ın azabı gelerek o kavmin varlığından dünyayı temizlemiştir. Tarih akışı içerisinde görülen ahiretin inkar edilmesinin ve ahlakın bozulmasının arkasından gelen olaylar insanın aslında bu dünyada sorumsuz olmadığını ve hesaba çekilmeden terkedilmediğini ispat etmektedir. Ancak, o mutlaka kendisine verilen hayat süresi bittikten sonra yaptığı işlerin hesabını verecektir. Bu bakımdan kendini sorumsuz kabul ederek dünyada istediğini yapmaya kalkarsa bütün hayatı felakete sürüklenecektir. Herhangi bir işten arka arkaya yanlış sonuçlar elde ediliyorsa, bu o işin gerçekle çatıştığını gösteren açık bir işarettir.
18. Bu, ahiret hakkında akılla yapılan bir ispatlamadır. Artık bizim bu dünyada canlı olarak var olduğumuz gerçeği ve yer, gök sisteminin gözlerimiz önünde sürüp gitmesi, Allah'ın bizi ve bu kainatı yaratmaktan aciz olmadığını açıkça ispat etmektedir. Bundan sonra birinin çıkıp da; "Kıyameti koparttıktan sonra o Allah bir başka dünya düzeni kuramaz, öldükten sonra da o bizi diriltemez" demesi sadece akıl dışı bir söz olur. Allah aciz olsa idi -hâşâ- önceden yaratamazdı. Madem ki O önceden yaratmıştır ve o yaratma sayesinde siz de varlık alemine gelip kurulmuşsunuz, o halde kendi yaptığını bozarak kendi kurduğunu yıkarak, yeniden kurmaktan, yapmaktan aciz olabileceğini iddia etmek hangi akıl ve mantık ölçüsüne sığabilir?


 16- Andolsun, insanı biz yarattık (19) ve nefsinin ona ne vesveseler vermekte olduğunu biliriz. Biz ona şahdamarından daha yakınız.(20)
17- Onun sağında ve solunda oturan 'iki tesbit edici ve yazıcı' tesbit edip yazarlarken,
18- O, söz olarak (herhangi bir şey) söylemeyiversin, mutlaka yanında hazır bir gözetleyici vardır.(21)
19- O ölüm sarhoşluğu, bir gerçek olarak gelip de,(22) (insana) "İşte bu, senin yan çizip-kaçmakta olduğun şeydir" (denildiği zaman da) .(23)

AÇIKLAMA

19. Ahiret'le ilgili isbatları ortaya koyduktan sonra artık şöyle buyurulmaktadır: Siz ister o ahirete inanın veya inkar edin o mutlaka meydana gelecektir. Sizin inkarınıza rağmen o gerçek bir hadise olarak önünüze çıkacaktır.
Peygamberlerin önceden haber vermelerine kulak verip inanarak, o vakit için hazırlanırsanız kendinizi kurtarmış olursunuz. Eğer kulak asmaz inanmazsanız kendi kendinizin felaketini hazırlamış olacaksınız. Siz inanmıyorsunuz diye, ahiret gelmek üzere iken durup geri gitmeyecek, gelmekten vazgeçmeyecek ve Allah'ın (cc) adalet kanunu değişmeyecektir.
20. Yani, bizim kudret ve ilmimiz insanoğlunu içinden ve dışından öyle çepeçevre sarmıştır ki, bizim ilim ve kudretimizin ona yakınlığı, şah damarının ona yakın oluşundan daha yakındır. Onun konuşmasını işitmek için bir mesafe katedip yanına gelmemiz gerekmez, gönlünden geçen düşünceleri bile doğrudan doğruya biliriz. Bunun gibi onu ele geçirmemiz gerekirse bir mesafeden gelip yakalamamız gerekmez. Nerede olursa olsun her zaman o kabzamızdadır, istediğimiz zaman onu ele geçiririz.
21. Yani, "Bir taraftan biz doğrudan doğruya insanın her çeşit hareket ve davranışlarını ve düşüncelerini biliriz. Diğer taraftan da her insan üzerine iki melek gönderilmiştir. Onlar tek tek her sözü not ederler. Onun hiç bir söz ve hareketi onların yazmasından kurtulamaz." Bunun manası şudur: İnsan Allah'ın adaletinde hesaba çekildiği zaman, bizzat Allah Teala kimin ne yaptığını bilmesine rağmen ona şahitlik yapmak için amellerini zaptedip gözü önüne serecek olan iki tane de şahit olacak. Bu zaptedip yazılan (amel defteri) nasıl olacak ve ne cinsten olacak? Bunu doğru bir şekilde tasavvur etmemiz zordur, ama gözümüz önünde cereyan eden gerçeklere bakarak kesin olarak anlamaktayız ki; insanın yaşadığı ve hareket yaptığı çevrenin her tarafında seslerinin, şekillerinin, davranışlarının izleri her zerreye yerleşmektedir ve onların hepsi tamamen o şekli ile ve o ses tonları içinde tekrar aslında zerre kadar farkı olmadan öne sürülecektir. İnsanlar, aynı işi son derece sınırlı ölçüdeki aletler yardımı ile yapmaktadır. Fakat Allah'ın melekleri ne bu aletlere muhtaçtırlar ne de bu kayıtlara bağlıdırlar. İnsanın kendi vücudu ve çevresindeki herşey onun her sesini ve şeklini (bütün konuşmalarını ve hareketlerini) en ince ayrıntıları ile zaptedip içine alan bir film ve teyp gibidir. Kıyamet günü insanoğlu kendi kulağı ile, dünyada söylediği sözleri kendi sesi ile işitecektir. Ve kendi gözü ile, yaptığı bütün işlerin canlı tasvirlerini görebilecektir. Bunların doğruluğunu inkar etmesi de mümkün olmayacaktır. Burada şu da iyice anlaşılmalıdır: Allah Teala ahirette adaletin hesaba çektiği kimseyi sırf kendi zatî bilgisine dayanarak cezalandırmayacak, bilakis adaletin bütün şartları tamamlandıktan sonra ona ceza verecektir. Bu bakımdan dünyada herkesin söz ve hareketlerinin tam ve eksiksiz kaydı, yaptığı işlerin bütün isbatı, inkar edilemez şahitliklerle hazırlanmaktadır.
22. Hak ile gelmekten maksat, ölümün canı söküp alan o başlangıç safhasıdır. Bu sahfada, dünya hayatında üzerine perde çekilmiş olan hakikat açılmaya başlar. Bu noktadaki insan, peygamberlerin haber verdiği öbür alemi berrak bir şekilde görmeye başlayacaktır. Bu anda insan ahiretin tamamen hak olduğunu öğrenecektir ve hayatın bu ikinci safhasına şanslı ve bahtiyar olarak mı, yoksa bedbaht olarak mı giriyor olduğunu da bu arada öğrenmiş olacaktır.
23. Yani bu, senin inanmaktan kaçtığın o hakikattır. Sen istiyordun ki dünyada başıboş sığır gibi gezip dolaşasın. Öldükten sonra da yaptığın işlerin karşılığını göreceğin ikinci bir hayat olmasın. Bu yüzden ahiret düşüncesinden kaçmakta ve bu alemin olacağını da hiçbir şekilde kabul etmeye yanaşmamakta idin. Şimdi bak! Gözünün önüne serilen işte o ikinci alemdir.


 20- Sur'a da üfürülmüştür.(24) İşte bu, tehdidin (gerçekleştiği) gündür.
21- (Artık) Her bir nefis, yanında bir sürücü ve bir şahid(25) ile gelmiştir.
22- "Andolsun, sen bundan bir gaflet içindeydin; işte biz de senin üzerindeki örtüyü açıp-kaldırdık. Artık bugün görüş-gücün oldukça keskindir."(26)
23- Onun yakını olan (ve yanından ayrılmayan melek) dedi ki: "İşte bu, yanımda hazır durumda olan şey."(27)
24- (Allah şöyle buyurur) Cehenneme atın(28) son derece inatçı olan her nankör (kâfir) ü(29)
25- Hayra engel olan(30) saldırgan(31) şüpheciyi;(32)

AÇIKLAMA

24. Bundan maksat, sûrun üflenmesidir. O üflenişle bütün ölmüş insanlar tekrar cismani hayata kavuşacak. Ayağa kalkacaktır. (Fazla bilgi için bakınız. En'am an: 47, İbrahim an: 57, Taha an: 78, Hacc an: 1, Yasin an: 46-47, Zümer an: 79.)
25. Büyük ihtimalle bundan maksat; dünyada o kişinin söz ve hareketlerini tesbit edip yazmakla görevli iki melektir. Kıyamet günü sûrun sesi yükselir yükselmez her insan mezarından kalkınca derhal o iki melek gelerek o kişiyi kendi hükmü altına alacak, biri onu Allah'ın mahkemesine doğru çekerek götürecek, diğeri de onun amel defterini taşıyacaktır.
26. Yani, "Artık sen iyice görüyorsun ki Allah'ın Peygamberi'nin sana haber verdiği şeylerin hepsi burada mevcuttur."
27. Bazı müfessirler; "arkadaş"dan maksat, 21. ayette "Şahitlik yapan" diye buyrulan melek kastedilmektedir demektedirler. O melek, bu şahsın işte şu amel defteri benim yanımdadır diyecektir. Bazı müfessirler de "arkadaş"tan maksat, "Dünyada o şahısla uyumluluk göstermiş olan şeytandır" demektedirler. O şeytan, kendisini idarem altına alarak cehennem için hazırladığım bu şahıs artık sizin emrinizdedir diye takdim edecek. Fakat konunun akış ve gelişine daha uygun düşen tefsir ve izah, Katade ve İbni Zeyd'den naklolunandır. Onlar diyorlar ki: Arkadaştan murad sürükleyip getirici olan melektir ve o melek ilahi mahkemenin önüne çıkarak "Bana havale edilen bu kişi Hakim-i Mutlak'ın önüne arzolunur" diyecektir.
28. Ayette "Elkiya fi cehennem" (İkiniz onu cehenneme atın) şeklinde geçmektedir. Kelime dizisi kendiliğinden açıklamaktadır ki; bu emir mezardan kalkar kalkmaz suçluyu yakalayıp ilahi adalet huzuruna getiren o iki meleğe verilecektir.
29. Asıl, ayette "Keffar" kelimesi kullanılmıştır. İki manası vardır. Biri çok nankör, diğeri de çok inkarcı, hakikati inkar eden demektir.
30. "Hayır" kelimesi, Arapça'da mal için de kullanılmaktadır, iyilik için de. Birinci mânâ açısından: O, kendi malından hiç kimsenin hakkını vermiyordu. Ne Allah'ın ne de kulların hakkını demektir. İkinci mânâ açısından da: O iyilik yolundan kendi kendini engellemekle kalmıyor, başkalarını da bu yoldan men ediyordu. Dünyada hayr yolunun engeli olmuştu. Bütün gücünü "İyilik hiçbir şekilde yayılmasın" diye harcıyordu.
31. Yani, her işinde ahlak sınırını yıkıp aşan idi. Kendi menfaati, kendi istekleri ve arzuları uğruna herşeyi yapmaya, herşeyi yıkıp geçmeye hazırdı. Haram yolla mal biriktirir ve haram yollarda da harcardı. İnsanların haklarına el uzatır, tecavüz ederdi. Ne dili bir ahlak sınırı tanır, ne de eli zulüm ve eziyet etmekten geri kalırdı. İyilik yolunda sadece engeller çıkarmakla kalmaz, daha da ileri giderek, iyiliği benimseyenlere eziyet eder, iyilik için çalışanlara kötülük yapardı.
32. Kelimenin aslı "mürîb" olarak kullanılmıştır. İki mânâsı vardır. Biri şüphe eden,diğeri şüpheye düşüren demektir. Burada ikisi de kastedilmektedir. O bizzat şüpheye düşmüştü, başkalarının kalplerine de şüphe sokuyordu demektir. Onun nazarında Allah, melekler, ahiret, peygamberlik ve vahiy; yani dinin bütün temelleri şüpheli idi. Hak konusunda peygamberler tarafından sunulan her söz, onun kafasında inanılacak cinsten şeyler değildi. O; bu hastalığı Allah'ın diğer kullarına da aşılayıp duruyordu. Kiminle karşılaşırsa onun kalbine, nasıl olursa olsun bir vesvese sokuyordu.


 26- Ki o, Allah'la beraber başka bir ilah edinmişti. Artık ikiniz, onu en şiddetli olan azabın içine atın.(33)
27- Onun yakın-dostu (saptırıcı) dedi ki: "Rabbimiz, ben onu kışkırtıp-azdırdım. Ancak kendisi (haktan) uzak bir sapıklık içindeydi."(34)
28- (Allah buyurur:) "Benim huzurumda çekişip-durmayın. Ben size daha önce 'kesin bir uyarı' göndermiştim."(35)
29- "Huzurumda söz değişikliğe uğratılmaz(36) ve ben kullara zulmedici değilim."(37)
30- O gün cehenneme diyeceğiz: "Doldun mu?" O da: "Daha fazlası var mı?" diyecek.(38)
31- Cennet de, muttakiler için, uzakta değildir, (o gün) yakınlaştırılmıştır.(39)

AÇIKLAMA

33. Bu ayetlerde Allah Teala, insanı cehenneme layık kılan sıfatları sayıp bildirmiştir: 1- Hakkı inkar, 2- Allah'a şükretmemek, 3- Hak ve haklıya karşı direnmek, 4- İyilik ve doğruluk yolunda engel olmak, 5- Kendi malından Allah'ın ve kullarının hakkını vermemek, 6- Muamelelerinde haddi aşıp, doğruluktan sapmak, 7- İnsanlara zulüm ve eziyet etmek,
8- Dinin temel prensiplerinden şüphe etmek, 9- Başkalarının kalbine şüphe sokmak, 10- Allah ile beraber başka birini ilahlığa ortak kılmaktır.
34. Sözün gelişi kendiliğinden belirtmektedir ki, burada "Arkadaş"tan maksad, dünyada o kişi ile uyum içinde olan şeytan demektir. Ayetteki ifade tarzından da o şahısla şeytanın, Allah'ın mahkemesinde birbiri ile kapışıp atışacakları da açığa çıkmaktadır. O kişi: "Ya Rabbi! Bu zalim şeytan benim peşimi bırakmadı, hatta benim dalalete düşmeme sebep oldu, bu bakımdan ceza ona verilmeli" diyecektir. Şeytan da cevap olarak, "Ey Mevla! Bu kişi; günahkar ve asi olmak istemediği halde ben onu zorla isyankar yapmaya sevketmedim. Bu konuda hiçbir zorlama yapmadım. Bu zavallının kendisi iyilikten şiddetle kaçan, kötülüğe de tutkun olup yapışan biri idi. Bu yüzden peygamberlerin hiçbir sözü hoşuna gitmedi, benim teşviklerime de koşarak geldi" der.
35. Sizden hanginiz kötülük yaparsa o cezasını bulacaktır. Ve hanginiz doğru yoldan ayrılırsa vebalini yüklenecektir, diye ikinizi de uyarmıştım. Benim bu uyarıma rağmen ikiniz de kendi haklarınıza düşen suçları işlemekten vazgeçmediniz. Şimdi çekişmekten elinize ne geçecek? Doğru yoldan sapana, saptığından dolayı, doğru yoldan saptırana da saptırdığından dolayı mutlaka ceza verilecektir.
36. Yani, benim katımda kararımı değiştirme prensibi yoktur. Size verdiğim cehenneme atma kararı geri alınamaz. Daha dünyada iken yolunu sapıtanlara ve yolu saptıranlara ahirette ne ceza verileceğini ilan ettiğim o kanun da değiştirilemez.
37. Ayette geçen "Zallam" kelimesi "Çok büyük zalim" demektir. Bu kelimeden kastolunan; ben kendi kullarım hakkında zalimim ama, çok büyük zalim değilim, değildir. Bilakis bundan kastolunan şudur: Eğer ben yaratıcı ve Rab olarak kendi beslediğim yarattığıma zulmedersem o zaman çok büyük zalim olmuş olurum. Bundan dolayı ben kendi kullarıma en ufak bir zulüm bile yapmam. Size verdiğim ceza doğrudan doğruya, kendi kendinizi müstahak kıldığınız cezadır. Hak ettiğinizden bir gram bile fazla ceza size verilmeyecektir. Benim mahkemem benzersiz bir adaletin mahkemesidir. Tamamen kesin şahadetlerle isbat edilemeyerek hak etmediği bir cezaya hiç kimse bu mahkemede uğratılamaz.
38. Bundan iki mânâ kastedilmiştir. Biri "Artık benim içimde daha fazla insana yer yoktur." Diğeri ise "Ve daha ne kadar günahkar varsa onları da alın gelin." Birinci mânâ alınırsa o zaman bu ilahi buyruktan şöyle bir anlam ortaya çıkar: Günahkarlar, cehennemde bir iğne boşluğu bile kalmayacak şekilde tıka basa doldurulmuştur. O derecede ki, kendisine, "Artık doldun mu, yeter mi?" diye sorulunca o öfkelenip, "Daha gelecek adam var mı?" diye bağıracak.
İkinci mânâsı ele alınırsa; şu yorum ortaya çıkıyor: O zaman günahkarlarına cehennemin öfkesi öyle kabarmış oluyor ki; o, daha var mı? diye istekte bulunuyor ve o gün hiç bir günahkarın kendisinden kurtulmamasını istiyor. Burada akla şöyle bir soru geliyor. Allah Teala'nın cehenneme sorması ve onun cevabı ne mahiyet taşımaktadır? Bu sadece mecazi bir konuşma mıdır? Veya gerçekte cehennem canlı ve konuşan bir şey midir ki ona hitap edilebilsin, o da konuşmaya cevap verebilsin? Bu konuda aslında hiçbir söz kesin şekilde söylenemez. Bu mecazi bir konuşma olabilir ve sadece durumu tasvir edebilmek için cehennemin hali soru ve cevap şeklinde açıklanmış olabilir. Aynen şöyle konuşan insan gibi. "Ben, arabaya niçin yürümüyorsun diye sordum, o da, içimde benzin yok diye cevap verdi." Bu konuşmada konuşulan değil, konuşanın ifadesi geçerlidir. Fakat bu sözün gerçeğe dayanabileceği de tamamen mümkündür. Çünkü bize göre, dünyanın sessiz ve cansız olan eşyalarının mutlaka Allah Teala nazarında da sessiz ve cansız olduğunu düşünmemiz doğru değildir. Yaratıcı kendi her yarattığı ile konuşabilir ve onun her yarattığı, yaratıcısının konuşmasına -onun dilini bizim anlamamız mümkün olmasa bile- cevap verebilir.
39. Yani bir kimsenin muttaki olduğu ve cennete layık olduğu Allah'ın mahkemesinde kararlaşırsa, derhal o cenneti önünde hazır bulacaktır. Cennete ulaşmak için yürüyerek veya herhangi bir vasıtaya binerek yolculuk yapmak sureti ile gitmeyecek. Karar zamanı ile cennete girme arasında hiçbir bekleyiş olmayacaktır. Burda karar verilmiş, şurda kişi mutlaka cennete girmiş olacak. Sanki o, cennete ulaştırılmamış da cennetin kendisi onun yanına getirilmiştir. Ahiret aleminde zaman ve mekan kavramının bizim bu dünyadaki kavramlardan ne kadar farklı olacağı işte bundan ölçülebilir. Bu dünyada tanıdığımız çabukluk ve gecikme, uzaklık ve yakınlık gibi bütün kavramlar orada manasız şeyler olacaktır.


 32- Bu, size vadolunandır; (gönülden Allah'a) yönelip-dönen,(40) (İslâm'ın hükümlerini) koruyan.(41)
33- Görmediği halde Rahman'a karşı 'içi titreyerek korku duyan(42) ve 'içten Allah'a yönelmiş' bir kalb ile gelen(43) içindir.
34- "Ona 'esenlik ve barış (selam) la' girin.(44) Bu, ebedilik günüdür."
35- Orda diledikleri her şey onlarındır; katımızda daha fazlası da var.(45)

AÇIKLAMA

40. "Evvab" kelimesinin kelam sahası çok geniştir. Evvab olan kimse arzularını, isyanı terkedip Allah'a itaat ve rızayı seçen kimsedir. O, Allah'ın hoşlanmadığı şeyleri terkeder, Allah'ın tavsiye ettiği yola tabi olur. Bu yoldan küçük bir sapma bile onu korkutur. Çokça tevbe eder. Allah'a ibadet yapar, O'nu hatırlar ve her işinde O'na yönelir.
41. Ayette "Hafiz" kelimesi geçmektedir. "Koruyan" demektir. Bu kelimeyle, Allah Teala'nın emirlerini, O'nun farzlarını, haramlarını ve O'nun teslim ettiği emanetlerini koruyan, Allah tarafından kendisine verilen hakları göz önünde bulunduran, iman ettikten sonra Rabbine verdiği sözü unutmayan, hiçbiri yanlış hareketlerden dolayı kaybolmasın diye kendi zamanını, gücünü, gayret ve çalışmalarını gözeten, tevbe ettikten sonra onu bozmayıp tevbesinde duran, her zaman "Acaba ben hareket ya da sözlerimle Rabbime itaatsizlik ettim mi?" diye kendini hesaba çeken kişi kastedilmiştir.
42. Yani, Rahman olan Allah hiçbir yerde ona görünmemesine, kendi duyguları ile de hiçbir şekilde O'nu duyup hissetmemesine rağmen yine de o, O'na itaatsizlikten çekinirdi. Başka duyulan güçler ve apaçık görülen kuvvetli müthiş varlıkların onun kalbinde meydana getirdiği korkuya nisbetle görülmeyen Rahman olan Allah'ın korkusu daha fazla idi. O'nun Rahman olduğunu bildiği halde rahmetine güvenerek günahkar olmadı.
Bilakis daima O'nun gazabından korktu. Bu ayet mü'minin iki önemli temel özelliğine işaret etmektedir. Biri, görülmemesine ve hissedilmemesine rağmen Allah'tan korkar. Diğeri, Allah'ın Rahmet sıfatını çok iyi bilmesine rağmen günah işlemeye cesaret etmez. İşte bu iki özellik onu Allah katında takdire layık kılmaktadır. Buna ilaveten İmam Razi'nin açıkladığı hoş bir nükte vardır. Arapça'da korku için "havf" ve "haşyet" diye iki kelime kullanılır. Mânâlarında ince bir fark vardır. Havf kelimesi genellikle, görülen bir güç ve kuvvet karşısında, kendi zayıflığını hisseden bir insanın kalbinde meydana gelen korku demektir. Haşyet ise, birinin azamet ve ihtişamını hayalinde canlandıran kişinin, onun heybeti karşısında kalbini kaplayan ürperme demektir. Buradaki ayette havf yerine haşyet kelimesi kullanılmıştır. Bu haşyet kelimesinden de; mü'minin kalbinde Allah korkusu, sadece O'nun azabından korktuğundan değil, daha çok Allah'ın azamet ve büyüklüğünü hissetmesinden dolayı onun üzerinde devamlı bir ürperti meydana getirdiği kastedilmiştir.
43. Ayette "Mübin" kelimesi kullanılmıştır. Mübin, inabetten türemedir. Mânâsı "Bir tarafa yüz çeviren ve tekrar o tarafa yönelen" demektir. Nitekim pusulanın ibresi daima kutba doğru yönelir ne kadar onu çevirirseniz çevirin yine o kutup tarafına gelir. "Kalb-i münib"den de: Her taraftan yüz çevirip Allah tarafına dönen ve hayat boyu karşılaştığı her çeşit acı-tatlı hadiseler arasında devamlı Allah tarafına yönelen kalp kastedilmiştir. Bu manayı "gönül bağlamış" kelimesi ile ifade ettik. Bundan anlaşılmaktadır ki, Allah katında asıl değer ve kıymet sadece dil ile değil, bütün samimiyeti ile can-ı gönülden O'na bağlanıp kalan insanın kıymetidir.
44. Ayette "Udhuluhabiselam" kelimeleri geçmektedir. Selam'ı eğer emniyet manasına alırsak, her çeşit üzüntü, keder, endişe, felaketlerden korunmuş olarak cennete giriniz manası çıkar ve eğer onu, bilinen "selam" manasına alırsak o zaman "Geliniz bu cennete giriniz. Allah ve melekleri tarafından size selam vardır," demek olur. Bu ayetlerde Allah Teala kişiyi cennete layık kılan sıfatları saymıştır. Onlar da şunlardır: 1- Takva, 2- Allah'a yöneliş, 3- Allah ile olan ilginin korunması, 4- Allah'ı görmeden, O'nun rahmetine kesin inanmaya rağmen, O'ndan korkmak. 5- Kalb-i münib elde ederek Allah'a ulaşmak, yani ölünceye kadar inabet yolundan şaşmamak.
45. Yani onların istediği herşey onlara verilecek. Fakat onların düşünemediklerini de, hatta elde etme arzusunu akıllarına bile getirmediklerinden daha fazlasını biz onlara vereceğiz.


 36- Biz bunlardan önce nice kuşakları yıkıma uğrattık ki onlar, zorbaca yakalamak (yakıp-yıkmak, baskı ve şiddetle yönetmek, sindirmek) bakımından kendilerinden daha üstündüler; şehirlerde (yerin üstünü altına getirip, sayısız kazı, inşaat ve araştırmalarla her yanı) delik-deşik etmişlerdi.(46) (Ama) kaçacak bir yer var mı?(47)
37- Hiç şüphesiz, bunda, kalbi olan ya da bir şahid olarak kulak veren kimse için elbette bir öğüt (zikir) vardır.(48)
38- Andolsun, biz gökleri, yeri ve ikisi arasında bulunanları altı günde yarattık;(49) bize hiç bir yorgunluk da dokunmadı.
39- Öyleyse sen, onların dediklerine karşılık sabret (50) ve Rabbini güneşin doğuşundan önce ve batışından önce hamd ile tesbih et.
40- Gecenin bir bölümünde ve secdelerin arkasında(51) da O'nu tesbih et.

AÇIKLAMA

46. Yani onlar, sadece kendi memleketlerinde güçlü değillerdi. Hatta dünyanın diğer bölgelerine de, başka memleketlere de saldırıp istila ederlerdi. Ve onların sürekli hücumları yeryüzünün her tarafına ulaşmıştı.
47. Yani, onların Allah tarafından yakalanmaları zamanı gelince, onların kuvvet ve ihtişamları, onları kurtarabilecek mi? Dünyada sağınacakları bir yer bulabilecekler mi? Allah'a karşı isyan ederek O'ndan kurtulmak için kaçacağınız bir sığınağı bulacağınızı, neye güvenerek ümid ediyorsunuz?
48. Diğer bir ifade ile: Eğer zerre kadar aklınız varsa doğru sözü düşünün, yoksa gaflet ve katılıktan kurtularak size hakikati anlatan başka birini kulaklarınızı açarak dinleyin. Anlatanın sözü bir kulaktan girip öbür kulaktan çıkmasın ve dinleyenlerin kafası da başka şeyle meşgul olmasın. İşte böyle. O sözleri dikkatle dinleyin.
49. Daha fazla bilgi için bakınız: Fussilet an: 11-15.
50. Yani gerçek şu ki, bütün kainatı biz altı günde yarattık. Onu yarattığımızdan dolayı da yorulmadık. Böyle olunca onu yeniden yaratmaya gücümüzün yetmeyeceğini kim iddia edebilir? Artık zavallı cahiller, senden öldükten sonra dirilme haberini duyunca seninle alay etmeye ve sana deli demeye başlarlarsa buna sabret, sükunetle onların mânâsız sözlerini dinle ve açıklamakla görevli olduğun hakikati onlara açıklamaya devam et.
Bu ayette dolaylı yoldan, altı günde Allah'ın yeri göğü yaratıp yedinci günde istirahat ettiği efsanesini içeren Kitab-ı Mukaddes'le (Tekvin, 2-2) , hıristiyan ve yahudilerle ince bir alay vardır. Her ne kadar artık hıristiyan papazlar utanmaya başlamışlar ve Kitab-ı Mukaddes'in Urduca tercümesinde "istirahat etti"yi, "serbest kaldı" şeklinde değiştirmişler ise de, King James'in meşhur kitabı İncil'de "And he rested on the seventh day" kelimeleri açık bir şekilde mevcuttur ve bu kelimeler yahudilerin 1954 senesinde Philadelphia'da yayınladıkları tercümede de bulunmaktadır. Arapça tercümede de, "Yedinci günde dinlendi" cümlesi vardır.
51. Hak yola davette ne kadar gönül kıran, ruhu törpüleyen olaylarla karşılaşsa da, gayretlerinin hiçbir meyvesini elde ettiği görülmese de bütün azmi ile, yaşadığı müddetçe hak sözü yükseltmek ve dünyayı hayır ve iyilik tarafına sevketmek için çabalayan insanın elde ettiği gücün kaynağı işte budur. Allah'a hamd ve O'nu tesbih etmekten maksat burada namazdır. Nerede olursa olsun Kur'an-ı Kerim'de hamd ve tesbih için özel zamanlar ayrılmışsa orada namaz kasdedilmiştir. "Güneşin doğuşundan önce"den sabah namazı "Güneşi batışından önce"den iki namaz, öğle ve ikindi namazları, "Geceleyin"den akşam ve yatsı namazları, üçüncü olarak da teheccüd namazı gece tesbihi içine girmektedir. (Geniş bilgi için bakınız. İsra an: 91-97, Taha an: 111, Rum an: 23-24) "Secdeleri yaptıktan sonra" yapılması buyurulan tesbihe gelince, bundan maksat namazdan sonra yapılan zikir de olabilir. Farzdan sonra eda edilen nafileler de olabilir. Hz. Ömer, Hz. Ali, Hz. Ali'nin oğlu Hz. Hasan, Ebu Hureyre, İbn Abbas, Şabi, Mücahid, İkrime, Hasan Basri, Katade, İbrahim Nehai ve Ezvâî, bundan, namazdan sonra kılınan iki rekat namaz murad edilmektedir demektedirler. Amr İbn As'ın oğlu Hz. Abdullah ve bir rivayete göre de İbni Abbas, bundan maksat namazdan sonra zikirdir görüşündedirler.
İbn Zeyd de, bu buyruktan maksat; farzlardan sonra nafileler de kılınmalı demektir düşüncesindedir. Ebu Hüreyre'nin Buhari ve Müslim'deki rivayetine göre: Birgün fakir muhacir sahabilerden birkaçı peygamberimizin huzurunda otururken dedilerki: Ey Allahın Rasulü, zenginler büyük dereceler ele geçirdiler. Peygamberimiz: "Ne oldu?" buyurdu. Dediler ki: "Bizim kıldığımız gibi o zenginler de namaz kılıyor, bizim tuttuğumuz gibi onlar da oruç tutuyor, fakat onlar sadaka veriyor biz veremiyoruz, onlar köle azad ediyorlar biz azad edemiyoruz." Peygamberimiz bunun üzerine şöyle buyurdu: "Ben size öyle birşey söyleyeyim mi? Eğer siz onu yaparsanız sizin yaptığınız onların da yapmasının dışında diğer insanlarla yarışırsınız. Bu da sizin her namazdan sonra otuz üçer kere Sübhanallah, Elhamdülillah ve Allahüekber demeğe devam etmenizdir." Birkaç gün sonra bu insanlar tekrar Peygamberimiz'e gelerek; "Zengin kardeşlerimiz de bu sözü duymuşlar onlar da bu işi yapmaya başlamışlar." deyince Peygamberimiz (s.a) "Bu Allah'ın dilediğine verdiği bir keremidir." buyurdu. Bir rivayette de bu kelimelerin sayısı 33 er yerine 10 ar olarak da nakledilmiştir.
Hz. Zeyd ibni Sabit rivayet ediyor ki: Hz. Peygamber (s.a.) bize her namazdan sonra 33 er kere Sübhanallah ve Elhamdülillah, 34 kere de Allahüekber demeye devam etmemizi tavsiye buyurdu. Daha sonra Ensar'dan bir sahabi "Birinin rüyamda, eğer 25 er defa bu kelimeleri söyledikten sonra arkasından 25 kerede "La ilahe illallah" dersen daha iyi olur dediğini gördüm" deyince Peygamberimiz, "Pekiyi öyle yapmaya devam et." buyurdu. (İmam Ahmed, Nesei, Darimi) Hz. Ebu Saidi Hudri şöyle diyor: Allah'ın Rasulü'nün, namazı bitirdikten sonra geri dönerken şöyle dediğini işittim: "Sübhane Rabbike rabbi'l-izzeti amma yesifune ve selamun ale'l-mürselin vel hamdu lillahi rabbil-alemin" (Ahkamü'l Kur'an, Cassas)
Bundan başka, namazdan sonraki zikrin çeşitli şekilleri de Peygamberimiz'den rivayet edilmiştir. Kur'an-ı Kerim'in bu tavsiyesine göre hareket etmek isteyen kimseler "Mişkat" kitabının namazdan sonra zikir babından, gönüllerine en uygun düşen zikri seçip ezberlesinler ve ona devam etsinler. Peygamberimizin öğrettiği zikirden daha güzel hangi zikir olabilir?
Fakat zikirden asıl maksat, birkaç özel kelimenin dilden eksik edilmemesi değil, aksine o kelimeler içinde ifade edilen mânâların zihinde taze ve sağlam olarak tutulması olduğunu hatırdan çıkarmamak gerekir. Bu sebeple hangi zikir yapılırsa yapılsın mânâsını anlamalı, sonra da mânâyı hatıra getirerek zikretmelidir.


 41- Çağırıcının, yakın bir yerden çağrıda bulunacağı güne kulak ver;(52)
42- O gün, o çığlığı bir gerçek (hak) olarak işitirler.(53) İşte bu, (dirilip kabirlerden) çıkış günüdür.
43- Gerçek şu ki, dirilten ve öldüren biziz, biz. Ve dönüş de bizedir.
44- O gün yer, onlardan çatlayıp-ayrılır da (onlar,) hızla koşarlar. İşte bu, bize göre oldukça-kolay olan bir haşir (sizi bir arada toplama) dır.(54)
45- Biz onların neler söylemekte olduklarını daha iyi biliriz(55) ve sen onların üzerinde bir zorba da değilsin; şu halde, benim kesin tehdidimden korkanlara Kur'an ile öğüt ver.(56)

AÇIKLAMA

52. Bir kişi nerede ölürse ölsün veya dünyanın neresinde ölüm ona yetişirse yetişsin, oraya Allah'ın münadisinin "Rabbinize doğru yürüyün" diyen sesi ona ulaşacaktır. Bu ses, yeryüzünün köşe bucaklarında dirilip kalkan insanlar tarafından sanki çok yakından çağrılan bir sesmiş gibi duyulacak ve aynı anda yeryüzünün her tarafından bu ses aynı şekilde işitilecektir. Bundan da, ahiret aleminde bizim dünyamıza nisbetle zaman ve mekan kavramlarının ne kadar değişik olacağı ve hangi güçlerin hangi kanunlara uygun olarak iş yapabileceği ölçülebilir.
53. "Herkes kıyamet nidasını dosdoğru işitecek" cümlesinin iki mânâsı olabilir. Biri: Herkes Allah'ın emri olan çağrıyı işitecek. Diğeri de: Kıyamet nidasını dosdoğru ve tam olarak işitecektir. Birinci mânâ açısından denmek istenen şudur: Dünyada iken inanmaya yanaşmadıkları, inkar etmekte ısrar ettikleri, haber veren peygamberlerle alay ettikleri Allah'ın emri olan o nidayı insanlar kendi kulakları ile işiteceklerdir. İkinci mânâ açısından denmek istenen şudur: Onlar kesinlikle bu kıyamet nidasını işitecekler, bunun herhangi bir vehim ve hayalden ibaret olmadığını, gerçekten bunun kıyamet nidası olduğunu onlar öğrenecekler, kendilerine haber verilen kıyamet gününün geldiğini ve bu sesin onun ilanı olduğundan hiç şüpheleri kalmayacaktır.
54. Bu, kafirlerin 3. ayette nakledilen sözlerine cevaptır. Onlar: "Bizim ölüp toprak olduktan sonra diriltilerek ayağa kaldırılmamız nasıl olabilir, bu akıldan uzak bir hayata dönüştür," demişlerdi. Onların bu sözüne cevap olarak "Haşr, kıyamet yani bütün gelmiş geçmiş insanların bir anda diriltilerek toplanması bizim için çok kolaydır" buyurulmuştur. Kim toprak olmuş cesedi nerelerde kalmıştır, bizce bilinmesi zor değildir. Saçılmış ve darmadağın olmuş zerrelerden, Ali'nin zerrelerinin hangisi olduğunu, Veli'nin zerrelerinin hangisi olduğunu bilmemiz de önemli bir şey değildir. Bunların hepsini ayrı ayrı derleyerek teker teker insan vücudunu yeniden yapmamız ve o vücutlar içinde o kişiliği yeni baştan, daha önce o vücutta yaşadığı gibi yaratmamız bizim için büyük zahmet ve emek isteyen bir iş değildir. Tam tersine, bir işaretimizle bunların hepsi bir an içinde oluşuverir. Hz. Adem zamanından kıyamete kadar dünyada var olmuş olan bütün insanlar, bizim bir emrimizle rahatça ve çok kolay bir şekilde bir araya toplanırlar. Sizin küçük beyniniz onu ne kadar akıldışı kabul ederse etsin, bu, kainatın yaratıcısının gücünden uzak değildir.
55. Bu ayette Hz. Peygamber'in (s.a) gönlünü almak, teselli etmek de vardır. Kafirlere ise ihtar ve tehdit vardır. Hz. Peygamber'e (s.a) hitap ederek buyurulmaktadır ki, bu insanların sana karşı uydurdukları sözlere asla kulak asma ve kat'iyen önem verme. Biz hepsini işitiyoruz ve onları cezalandırmak bizim işimizdir. Kafirlere de Peygamberimiz'e isnad ettiğiniz cümleler ve çirkin sözler size çok pahalı mal olacak diye ihtar etmektedir. Biz teker teker her sözünüzü duyuyoruz ve onun cezasına katlanmanız gerekecek.
56. Bu ayette ifade edilmek istenen, Hz. Peygamber'in (s.a) insanları zorla sözüne inandırmak istemesi değildir. Allah Teala onu bundan menetmiştir. Aslında bu söz Hz. Peygamber'e (s.a) söylenerek kafirlere duyurulmaktadır. Sanki onlara: "Peygamberimiz size bir zorlayıcı olarak gönderilmemiştir" denmektedir. O'nun işi zorla sizi mümin yapmak değildir ki siz inanmak istemediğiniz halde o sizi zorla inandırsın. O'nun sorumluluğu sadece ihtar etmekle aklını başına alanlara Kur'an'ı dinleterek hakikati anlatmaktan ibarettir. Hâlâ siz inanmıyorsanız Peygamber sizi cezalandırmayacak, sizi biz cezalandıracağız.
KÂF SURESİNİN SONU


 051 - ZARİYAT SURESİ
GİRİŞ
Adı: Surenin ilk kelimesi olan "Ez-Zariyat"dan alınmıştır. Zariyat kelimesiyle başlayan sure anlamına gelir.
Nüzul Zamanı: Konular ve ifade tarzından açıkça anlaşılmaktadır ki bu sure, Hz. Peygamber'in (s.a) İslam'a daveti karşısında yalanlama, alaya alma ithamlarının büyük boyutlara ulaştığı, zulüm ve işkence değirmeninin henüz dönmeye başladığı bir dönemde nazil olmuştur. Bu bakımdan bu surenin de Kaf Suresi'nin nazil olduğu dönemde indiği anlaşılmaktadır.
Konu: Büyük bölümü Ahiret konusundadır. Sonunda Tevhid inancına çağrı yapılmaktadır. Bununla birlikte Hz. Peygamber'in (s.a.) sözlerine inanmamanın ve kendi cahilce (ahmakça) düşüncelerinde ısrar etmenin bu tutumu benimseyen kavimlerin nasıl mahvolduğu insanlara hatırlatılmaktadır.
Ahiret hakkında bu surenin küçük fakat son derece anlamlı ayetlerinde anlatılanlar şunlardır: "İnsan hayatının sonu hakkında insanların çeşitli inançları kendiliğinden açık bir şekilde görüşler getirememekte, aksine hiçbir ilmi dayanakları olmaksızın tahminle ve benzetmelerle bir takım görüş ve nazariyelere dayandığını ispat etmektedir."
Biri, öldükten sonra hayat yoktur demekte, diğeri ölümden sonra hayata inanmakta fakat bunun tenasüh (öldükten sonra ruhun başka bir varlığa geçerek yaşamaya devam etmesi) şeklinde olduğunu iddia etmekte, bir diğeri ahiret hayatını, ceza ve mükafatı kabul etmekte fakat amellerin (davranışların) cezasından kurtulmak için binbir çeşit kurtarıcılar araya sokmaktadır. Böyle büyük ve çok önemli bir konuda insanın, kanaat, görüş ve akidesinin yanlış olması bütün hayatını yanlış yola itecek ve geleceğini de mahvedecektir. İlmi gerçeklere dayanmadan sadece tahmin ve kıyaslara dayanan bir inanç kurmak çok büyük bir ahmaklıktır. Bu durum, bir kimsenin çok büyük bir yanlış anlayış sonucu bütün ömrünü kör bir gaflet içinde geçirip öldükten sonra aniden hiç hazırlıklı olmadığı bir olayla karşılaşması demektir. Böyle konular hakkında doğru kanaat elde etmenin tek bir yolu vardır. O da insanların ahiret hakkında Allah'tan vahiy yoluyla elde ettikleri bilgiyi dikkatle incelemeleridir. Yeryüzü ve gök düzenine hatta kendi varlığına dikkatle bakarak bunları basiretle incelediği takdirde, bu bilginin doğru olduğunu ispat eden delilleri her yerde görecektir. Bu arada rüzgar ve yağmur düzeni, yeryüzünün yaratılışı ve oradaki diğer (bütün) mahlukları, insanın kendi varlığını, gökyüzünün yaratılışı ve dünyanın bütün çift olarak yaratılan varlıkları, ahiretin birer ispatı olarak öne sürülmüşlerdir. Ve insanlık tarihi de kainat düzeninde yapılan herşeyin bir karşılığı olduğunu gösteren örneklerle doludur. Kur'an'da bunlar seçilerek belirtilmiştir.
Daha sonra insanlar tek Allah'a inanmaya çağrılarak kısa bir ifade ile buyurulmuştur ki: Allah sizi başkalarına kulluk için değil, ancak kendisine kulluk etmeniz için yaratmıştır. O, gıdasını sizden alan ve yardımınız olmadan ilahlığını sürdüremeyen uydurma mabutlarınız (putlar) gibi değildir. O, herkese rızık veren ilahtır, hiç kimseden rızık istemeye muhtaç değildir. O'nun ilahlığı kendi gücüyle kaimdir.
Bunlar arasında şu da belirtilmiştir ki; peygamberlere her ne zaman karşı konulmuşsa akla uygun delillerle değil ancak inat, aksilik ve ahmakça bir gurura dayanarak karşı konulmuştur. İşte bu gün Hz. Muhammed'e (s.a) reva görülen muamelenin itici sebebi serkeşlik ve azgınlıktan başka bir şey değildir. Bundan sonra Hz. Muhammed'in (s.a) bu serkeşlere önem vermemesi, kendi davet ve uyarılarına devam etmesi bildiriliyor. Çünkü Hz. Peygamber'in (s.a) daveti o serkeşlere tesir etmese de iman edenlere faydalıdır.
Serkeşlikte ısrar eden zalimlere gelince, bunlardan önce bu yolda yürüyenler hak ettikleri azabı bulmuşlardır. Bunların hak ettikleri azab da hazırdır.


 Rahman Rahim olan Allah’ın adıyla

1- Tozu dumana katıp savuran (rüzgâr) lara.
2- Derken, ağır yük taşıyan (bulut) lara.(1)
3- Sonra kolaylıkla akıp gidenlere,
4- Sonra iş(ler) i taksim edenlere(2) andolsun.
5- Size va'dedilmekte olan, hiç tartışmasız doğrudur.(3)
6- Şüphesiz (din) hesap ve ceza da mutlaka gerçekleşecektir.(4)

AÇIKLAMA

1. Bütün müfessirler "Zariyat" kelimesinden; dağıtan, toz kaldıran rüzgarların kastedildiği görüşünde birleşmişlerdir. Ve "Ağır yük kaldıranlar"'dan da denizlerden milyonlarca ton su buharını bulut şeklinde kaldıran rüzgarlar kastedilmektedir. Bu tefsir Hz. Ömer, Hz. Ali, Hz. Abdullah bin Abbas, Hz. Abdullah bin Ömer ve Mücahid, Said bin Cübeyr, Hasan Basri, Süddi ve diğerlerinden nakledilmiştir.
2. "Fel Cariyati Yusran" ve "Fel Mükassimati Emran" ayetlerinin tefsirinde müfessirler arasında ihtilaf vardır. Bir grup, bu ikisinden de maksat sadece rüzgarlardır, görüşünü tercih etmişler ve böyle anlamayı uygun bulmuşlardır. Yani bu rüzgarlar bulutları sürüklerler, daha sonra yeryüzünün çeşitli bölgelerine dağıtarak Allah Teala'nın emrine uygun olarak nereye ne takdir edilmişse o kadar suyu dağıtırlar.
İkinci grup da "Fel Cariyati Yüsran" ile hızlı giden gemilerin kastedildiğini ileri sürmüşler ve "Fel Mukassimati Emran" ile "Allah'ın emrine uygun olarak mahlukata kısmetini dağıtan melekler kastedilmektedir" derler.
Bir rivayete göre Hz. Ömer (r.a) bu iki ayetin bu mânâya geldiğini söyleyerek şöyle buyurmuştur: "Eğer ben Peygamber'den (s.a) işitmeseydim bunu söylemezdim".
Buna dayanarak büyük alim Alûsî: "Bu ayetin bunun dışında başka bir mânâya geldiğini ileri sürmek doğru değildir. Başka mânâ verenler yersiz bir cüret sergilemiş olurlar" demiştir. Ancak İbni Kesir, "Bu rivayetin senedi zayıftır" demektedir. Bu bakımdan Rasulullah böyle söylemiştir diyemeyiz.
Sahabe ve Tabiinden sayılan bir topluluğun bu ikinci yorumu naklettiğinde de şüphe yoktur. Fakat müfessirlerden büyük bir topluluk da ilk tefsiri yapmışlardır. Ve bu tefsir, söz dizisine, bu sözün ahengine, ifadenin düzenine daha çok uygunluk göstermektedir. Hindistan alimlerinden Şah Refiuddin, Şah Abdulkadir, Mevlana Mahmud el-Hasan da tercümelerine ilk mânâyı almışlardır.
3. "Tûadûne": Bu iki anlama gelir. Birincisi, "Size va'dedilen", ikincisi, "Kendisiyle tehdit olunduğunuz" şeklindedir. Lüğavi bakımdan her ikisi de geçerlidir. Ancak ikinci anlam, mahal itibariyle daha uygundur. Çünkü burada, hesap gününe inanmayan müşriklere, kafirlere, münafık ve fasıklara seslenilmektedir. Dolayısıyla biz bu fiili, tehdit, ikaz, uyarı anlamında şöyle tercüme ettik: "(Kendisiyle) tehdit olduğunuz muhakkak doğrudur."
4. İşte üzerine yemin edilen o söz budur. Bu yeminden maksat da; emsalsiz bir düzen ve sistemle gözleriniz önünde cereyan eden yağmur yağmasındaki muazzam kanun ve bu kanunda açık bir şekilde müşahede edilen hikmet ve maslahatlar, bu dünyanın milyonlarca seneden beri körükörüne oynanan gayesiz ve mânâsız bir evcilik oyunu olmadığına, bilakis gerçekte her şeyin bir gaye ve maslahata dayalı, son derece hikmetli bir düzen olduğuna şehadet etmektedir. Bu düzende hiçbir şekilde insan gibi bir varlığa akıl, şuur, mantık ve idare tercihlerini vererek insanda iyilik ve kötülüğün ahlaki duygusunu yaratarak ve ona her çeşit iyi, kötü, doğru ve yanlış iş yapma fırsatlarını vererek; sergerdelik, vurdu kaçtılık, mânâsız ve lüzumsuz olarak gönderilmesi mümkün değildir. Ve kendisine verilen kalp, beyin ve beden güçlerinin kendisinden sorulmaması, bunlarla yaptıklarından hesaba çekilmemesi, dünyada iş yapması için kendisine verilen geniş imkanları ve Allah'ın sayısız yaratıklarına hükmetmek için kendisine verilen yetkileri nasıl kullandığından da sorumlu tutulmaması yine mümkün değildir. Her şeyin bir yaratılış gayesi olan bu kainat düzeninde, sadece insan gibi büyük bir varlığın yaratılması nasıl gayesiz olabilir? Herşeyin bir hikmete bağlı olduğu düzende, yalnızca insanın yaratılması nasıl lüzumsuz ve sebepsiz olabilir? Akıl ve şuur taşımayan yaratık türlerinin yaratılmasına sebep ve maslahatı, bu fani alemde tamamlanıp bitmektedir. Bu bakımdan onun hayatı bittikten sonra yok edilmesi tamamen akla uygundur. Çünkü onlara hiçbir irade verilmemiştir ki, hesaba çekilmeleri için yeniden dirilsinler.
Ama akıl, şuur ve irade taşıyan bir yaratık olan insanın yaptığı hareketler sadece bu fani dünya ile sınırlı değil, bilakis ahlaki bir karakter de taşır. Ve bu ahlaki sonuçları doğrudan hareketler dizisi sadece hayatın son demine kadar sürüp, ondan sonra bitmez, öldükten sonra da o hareketlerin ahlâki sonuçlarından sorumlu olur. Sadece onun normal dünya hayatının tükenmesinden sonra, o hayvanlar ve bitkiler gibi nasıl yok edilebilir? Onun kendi iradesiyle yaptığı iyilik ve kötülüklerin karşılığını hak ve adalete tam uygun şekilde bulması gerekir. Çünkü bu diğer varlıkların aksine irade sahibi bir varlık olarak yaratılmasının hikmetinin icabıdır. Onun hesaba çekilmemesi, onun ahlaki hareketlerinin ceza ve mükafatının verilmemesi ve iradesiz yaratıklar gibi ömrünün son bulması ile onun da yok edilmesi halinde şüphesiz bu insanın yaratılması baştanbaşa mânâsız ve lüzumsuz olacaktır. Halbuki herşeyi bir hikmetle yaratan Allah'tan mânâsız bir iş beklenemez. Bununla birlikte ahiretin, hesaba çekilmenin olacağına, bu dört kainat olayı üzerine yemin edilmesinin bir başka sebebi daha vardır. Ahireti inkar edenler öldükten sonraki hayatı şu iddialarla imkansız kabul etmektedirler. Biz öldükten sonra toprağa karışacağız ve her zerremiz toprak içinde darma dağınık olacak, daha sonra bu darmadağınık olan vücut zerreleri bir araya getirilecek, biz de tekrar meydana geleceğiz, bu nasıl mümkün olur diyorlardı. Bu yanlış şüphe, ahiretin varlığına delil olarak gösterilen o dört kainat olayını dikkatle inceledikten sonra kendiliğinden ortadan kalkmaktadır.
Güneş ışınları hararetinin ulaştığı yeryüzünün bütün su birikintilerine tesir etmektedir. Bu olayla sayısız su damlaları uçmakta ve kendi birikintilerinde kalmamaktadırlar. Ama onlar bu birikintilerden uçmakla yok olmamakta, buharlaşarak havada tek tek zerreler halinde kalmaktadırlar. Daha sonra Allah'ın emriyle hava bu buhar zerrelerini toplamakta, sıkışmış bulutlar şeklinde bir araya getirmektedir. Bu bulutları yeryüzünün çeşitli bölgelerine dağıtmakta ve Allah tarafından belirtilen zamanın gelişi ile daha önce olduğu şekilde damlalar halinde yeryüzüne tekrar dönmektedir. Bu manzarayı insan hergün görmektedir. Bu olay, ölen insanların vücutlarının her parçasının Allah'ın tek bir işareti ile biraraya geleceğine ve o insanların daha önce dünyadaki oldukları şekilde diriltileceklerine şehadet etmektedir. Bu zerreler ister toprak içinde ister su içinde isterse havada olsun, mutlaka şu yeryüzü veya onun çevresinde bulunmaktadırlar. Su buharının zerrelerinin havada dağılmasından sonra hava vasıtası ile yeniden toplayıp, onları su şeklinde yağdırarak tekrar yeryüzüne indiren Allah için, insan vücutlarının dağılmış zerrelerini hava, su, toprak içinde toplayıp bir araya getirerek yeniden eski şekillerinde yaratması niçin zor olsun?


 7- 'Özen içinde yollar ve yörüngelerle donatılmış' göğe andolsun;(5)
8- Siz, gerçekten birbirini tutmaz bir söz (çelişkili ve aykırı görüşler) içindesiniz.(6)
9- Ondan çevrilen çevrilir,(7)
10- Kahrolsun, o 'zan ve tahminle yalan söyleyenler';(8)
11- Ki onlar, 'bilgisizliğin kuşatması' içinde habersizdirler.(9)
12- "Hesap ve ceza (din) günü ne zaman?" diye sorarlar.
13- O gün onlar, ateşin üstünde tutulup-eritilecekler.(10)

AÇIKLAMA

5. Ayette "Zat'il-Hubuk" kelimesi geçmektedir. Hubuk ise yollar demektir. Rüzgarların esmesi ile çöllerin kumlarında ve durgun suların üzerinde meydana gelen dalgalara, yosma yapılmış saçlardaki kıvrımlara da denir. Burada gökyüzüne hubuklu denmesi ya göküzünde dağılmış olan, esen rüzgarlar tesiri ile durmadan değişen ve hiçbir zaman bir şekilde durmayan, birbirine benzemeyen şekiller alan çeşitli bulutlardan veya geceleyin gökyüzüne yayılan ve insanlar tarafından çeşitli şekillerde görülen ve hiçbir kümesinin şekli diğerine benzemeyen yıldızlardan dolayı öyle buyurulmuştur.
6. Bu değişik sözlere karşı, çeşitli şekillerde olan gökyüzüne yemin edilmesi, benzetme bakımındandır. Yani gökyüzünde bulutlar ve yıldızlar kümelerinin nasıl muhtelif şekilleri varsa ve aralarında da bir aynilik bulunmuyorsa ahiret konusunda sizin değişik sözleriniz de işte böyledir. Ve herbiri diğerinden farklıdır... Biri der ki: Bu dünyanın başlangıcı ve sonu yoktur, ezeli ve ebedidir. Ve herhangi bir şekilde dünyanın son bulması, kıyamet kopması da düşünülemez. Kimi der ki: Bu kainat düzeni yaratılmış ve sonradan olmuştur. Bir gün de gelip son bulacaktır.
Ama insan bünyesinden yok olan şeyin daha sonra yeniden eski şeklini alması mümkün değildir. Mümkün kabul eden de vardır, fakat onun da inancı, insan; amellerinin iyi veya kötü sonuçlarının karşılığını bulmak için tekrar bu dünyaya dönecektir, şeklindedir. Kimi cennet ve cehenneme inanmaktadır. Ama bunu tenasuh (ruh göçü) ile karıştırmaktadır. Buna göre, günahkar cehenneme girerek de cezasını çeker, bu dünyada da azap çekmek için yeniden bu dünyaya döner, biçimindedir. Kimi der ki, dünya hayatının kendisi bir azaptır. İnsan nefsinin maddi hayatla ilgisi ona karşı hırsı devam ettiği müddetçe o, tekrar tekrar ölüp dirilerek bu dünyaya gelmeye devam edecektir. Onun hakiki kurtuluşu (NİRVANA) nefsinin tamamen yok olmasından sonradır. Kimi, ahiret, cennet ve cehenneme inanmasına rağmen; Allah'ın kendi biricik oğlunu haç'a gerdirip öldürecek bütün insanların ilk ve ezelî günahının bedelini ödediğini, o oğula iman ettikten sonra kişinin kendi çirkin amellerinin sonuçlarından (azabından) kurtulacağını iddia etmektedirler. Diğer bazı insanlar ahiret, hesaba çekilme ve herşeye iman etmelerine rağmen, Allah katında çok sevgili veya çok güçlü olan bazı büyükleri şefaatçi kabul etmektedirler. Bu dünyada her şeyi yaptıktan sonra bile bu zatların eteğine yapışınca azaptan kurtulabileceklerini kabul etmektedirler. Bu büyük zatlar konusunda, bu inançta olanlar arasında da bir uyuşma yoktur, her zümre kendine ayrı ayrı şefaatçiler edinmişlerdir. İddiaların bu kadar farklı oluşu ve sözlerin birbirini tutmayışı açıkça insan mantığına şunu haykırmaktadır ki; vahiy ve peygamberliğe ihtiyaç duymadan insanın kendisi ve bu dünyanın sonu konusunda kurduğu hayaller, ileri sürdüğü kanaatler ilim dışı hayaller ve kanaatlerdir. Yoksa insan elinde bu konuda hakikaten doğrudan doğruya, kendi başına gerçeği bilme imkanı olsaydı, bu kadar farklı ve çelişkili kanaatler ortaya çıkmazdı.
7. Ayette "Ondan yüz çeviren, Hak'tan yüz çevirendir" cümlesi geçmektedir. Bu cümledeki "anhü" zamirinin iki gidiş yeri vardır. Biri amellerin cezası, diğeri sözlerin çeşitli oluşlarınadır. Birinci hale göre bu ilahi buyruğun maksadı şudur: "Amellerin karşılığı mutlaka görülecektir. Her ne kadar siz bu konuda çeşitli inançlarda iseniz de buna inanmaktan ancak Hak'tan yüz çevirenler çekinirler." İkinci hale göre de denmek istenen şey şudur: "Bu çeşitli sözlerden dolayı ancak haktan yüz çevirenler sapıtırlar."
8. Bu sözlerde Kur'an-ı Kerim çok önemli bir gerçek üzerinde insanı uyarıyor. Tahmin ve benzetmelere dayanarak kanaat kurmak, dünya hayatının basit birtakım meselelerinde bir dereceye kadar geçerli olabilir. Her ne kadar ilim yerine geçmese, ilmi yolla ispatlanmasa bile...
Bütün hayatımız boyunca yaptığımız işlerden dolayı, birine karşı sorumlu ve hesap vermek durumunda mıyız değil miyiz; hesap vermek durumunda isek kimin karşısında, ne zaman ve ne cevap verme durumunda olacağımız, bu cevap vermede başarı ve başarısızlıkların sonuçları ne olacaktır? Bütün bunlar, insanın sadece kendi tahmin ve kanaatine dayanarak bir akide kurması, sonra da bu çürük ipliğe bütün hayat sermayesini sermesi doğru olmaz. Çünkü bu kanaat yanlış çıkarsa bunun mânâsı; "Kendi kendini tamamen mahvetmek olur" demektir. Buna ilaveten bu mesele baştan başa kişinin kendileri hakkında sadece kanaat ve tahminlerle sağlam bir görüş kurabileceği konulardan değildir. Kanaat, insanın duyular dairesi içinde olan konularda geçerlidir. Bu konu ise, hiçbir yönü ile duyular dairesi içine girmemektedir. Bu sebeple bu konu hakkında sağlam bir tahminde bulunulması mümkün değildir. İnsanın his ve idrak gücünün ötesindeki konularda sağlam bir kanaat elde edebilmesinin nasıl olacağına gelince, bunun cevabı Kur'an-ı Kerim'de yer yer verilmiştir. Ve bu sureden de insanın kendi başına doğrudan doğruya hakikate ulaşamayacağı cevabı ortaya çıkmaktadır. Gerçek ve şaşmaz bilgiyi Allah Teala kendi peygamberi vasıtası ile vermektedir. Bu bilginin sağlamlığı hakkında insan kendini şu yolla tatmin edebilir; yer ve gökte, hatta bizzat kendi nefsinde varolan sayısız alametlere bir göz atıp bakması ve sonra benzeri olmayan bir tarzda yaratılanları, peygamberin haber verdiği hakikatleri acaba isbat eden işaretler mi, diye düşünmesi veya diğer insanların ortaya attığı çeşitli görüşleri destekleyen deliller midir diye incelemesi gerekir. İşte bu; Allah ve ahiret hakkında Kur'an-ı Kerim'in bildirdiği ilmi araştırma yoludur. Bu yoldan saparak kendi kanaat ve tahminine göre hareket eden herkes kaybetmiştir.
9.Yani onlar, yanlış tahminlerden dolayı nasıl bir sonuca gittiklerini hiç bilmiyorlar. Bu tahminlere dayanarak bir yol tutanlar dosdoğru felakete gidenlerdir. Ahireti inkar eden bir kişi, hiçbir şekilde hesap vereceğinin hazırlığı içinde değildir. Ve o öldükten sonra hiçbir yeni hayatın olmayacağı hayali içinde boğulmuştur. Halbuki bir gün ansızın tahminlerinin-beklentilerinin tamamen tersine, ikinci hayata gözlerini açar açmaz burada her amelinin hesabını vereceğini anlayacaktır. Ömrünün tamamını, öldükten sonra yine bu dünyaya geri döneceğim hayali ile geçiren herkes, ancak öldükten sonra bütün geri dönüş kapılarının kapandığını öğrenecek, herhangi bir yeni amelle önceki hayatın amellerinin telafi edilebilmesi için hiçbir fırsatın kalmadığını ve önünde başka bir hayatın olduğunu, bu hayatta artık sonsuza dek kendi dünya hayatının sorumluluklarını yükleneceğini de anlayacaktır.
Nefsimi tatmin eder, isteklerini tamamen yerine getirirsem mutlak yok oluş halinde varlık aleminin günahlarının azabından kurtulurum ümediyle kendini felakete atan kimse, ölüm kapısından geçer geçmez, önünde yok oluşu değil, devamlı var oluşu görecektir. Kendisine verilen vücut nimetinin, onu güzelleştirip düzeltmesi yerine, tahrip etmek için bütün gücünü harcamasının hesabını verecektir. İşte böyle birini, Allah'ın oğlunun günahlarının ödeyeceği safsatasına veya herhangi bir büyük zatın şefaatci olacağına güvenmesi sonucu, hayatı boyunca Allah'a isyanla yaşamışsa, Allah'ın huzuruna varır varmaz hiçbir kimsenin günahları ödemeyeceğini ve hiç bir kimsenin kendi gücü ile ya da kendi makbuliyetinden dolayı kimseyi Allah'ın elinden kurtaramayacağını anlamış olacaktır. Evet bütün bu tahmine dayanan inançlar gerçekte birer afyondur ve bu afyonun verdiği uyuşukluk içinde bu insanlar idraksiz ve düşüncesiz kalmışlardır. Bunlar Allah'ın ve peygamberlerin bildirdikleri sağlam bilgiyi bir tarafa atarak içine gömüldükleri cehaletin kendilerini nereye götürdüğünden habersizdirler.
10. Kafirlerin hesap günü ne zaman olacak, diye sormaları, bilgi elde etmek için değildi, alay ve istihza içindi. Bu bakımdan onlara cevap, işte bu ölçü ve ahenk içinde verilmiştir. Bu ahenk, tamamen kötü hareketlerde bulunan birine bu hareketlerden vazgeçmesi için nasihat ederken, bir gün bu hareketlerin kötü akibetine uğrarsın, sonu kötü gelir deyince; o, bu söze karşılık, alaya alarak "Beyefendi o gün ne zaman gelecek, hangi gündür?" diye sizden sorması gibidir. Onun bu soruşunun o kötü akibetin tarihini öğrenmek için olmadığı, nasihatlerinizle alay etmek için olduğu meydandadır. Bu sebeple ona en iyi cevap "Sizin musibetiniz, felaketiniz geldiğinde o gün gelmiş olacak." şeklinde verilir. Bununla birlikte şunu da bilmelidir ki ahiret konusunda, ahireti inkar eden biri ciddiyetle konuşarak da bu konuda uygun olmayan ifadelerle konuşabilir. Ama kafası tamamen berbat, fikri tamamen bozuk olmadığı müddetçe; "Söyle, ahiretin tarihini bildir, o gün ne zaman gelecek" diye sormaz. Onun tarafından bu soru ne zaman sorulsa, alay ve istihza şeklinde olacaktır. Çünkü ahiretin meydana geleceği tarihi açıklamanın veya açıklamamanın asıl konuyla bir ilgisi yoktur. Biri bundan dolayı ahireti inkar etmiyor. Ahiretin geliş senesinin, ayının, gününün bildirilmemesinden dolayı reddetmiyor. O, filan sene filan ay filan tarihte olacağını duysa da inanacak değil. Belli bir tarih söylemek katiyyen bir inkarcıyı kabul etmeye mecbur eden delil olamaz. Çünkü bundan sonra da -O gün gelmeden önce o gün- gerçekten kıyametin kopacağına nasıl kesinlikle inanabilir? sorusu akla gelecektir.


 14- "Tadın fitnenizi.(11) Bu, sizin pek acele isteyip durduğunuz şeydir."(12)
15- Şüphesiz muttaki olanlar,(13) cennetlerde ve pınarlardadırlar;
16- Rablerinin kendilerine verdiğini alanlar olarak.(14) Çünkü onlar, bundan önce ihsanda (güzel davranışta) bulunanlardı.
17- Gece-boyunca da pek az uyurlardı.(15)
18- Onlar, seher vakitlerinde istiğfar ederlerdi.(16)

AÇIKLAMA

11. Fitne kelimesi burada iki mânâ taşıyor. Biri, "Bu azabınızı tadınız." İkincisi, "Dünyada çıkardığınız fitnelerin tadına bakınız" demektir. Arapça'da bu kelimeye aynı anda bu iki mânânın verilmesi mümkündür.
12. Kafirlerin "Artık o kıyamet günü ne zaman gelecek" sorularının altında: Onun gelişi niçin gecikiyor? Biz onu inkar ettiğimiz, yalanladığımızdan dolayı azaba uğrayacağımız gerektiğine göre o gün niçin gelmiyor mânâsını gizliyordu. Bu bakımdan cehennem ateşinde kavrulurken onlara denecek ki, "İşte bu sizin çabuk gelmesi için çırpındığınız şeydir. Bu ayetlerden şu mânâ da kendiliğinden çıkmaktadır. İsyan eder etmez Allah'ın sizi yakalamaması büyük bir iyiliği idi. Düşünmek, anlamak ve kendinize gelmek için size uzun bir mühlet verdi durdu. Ama siz öyle ahmaktınız ki, bu mühletten faydalanacağınız yere tersine o günün size çabuk gelmesini istediniz durdunuz. Artık çabuk gelmesini isteyip durduğunuz şeyin ne olduğunu alın görün.
13. Ayetlerin akışından "muttaki" kelimesinin şu mânâyı ifade ettiği açıkça anlaşılmaktadır. Müttaki demek: Allah'ın Kitabı'nın ve Peygamberi'nin verdiği haberlere iman edip ahirete inanan, ahiret hayatını kazanmak için kendilerine tavsiye edilen yolu seçen ve Allah'ın azabına uğratacağı kendisine bildirilen gidişattan çekinen demektir.
14. Ayetin kelime kelime tercümesi, "Rab'lerinin kendilerine verdiği şeyleri onlar alacaklar" şeklinde ise de, yer ve durum icabı burada "almak" kelimesi, sadece düz bir "almak"tan ibaret değildir. Bazılarına cömert biri avuç dolusu ikramlarda bulunurken onların üşüşerek o ikramları kapışması gibi sevinerek memnuniyetle alması demektir. Birine sevdiği bir şey verilince onu alışta memnuniyetle kabul etme manası kendiliğinden çıkmaktadır. Kur'an-ı Kerim'in bir yerinde şöyle buyurulmuştur:
"İnsanlar bilmiyorlar mı ki; Allah Teala kulları tarafından yapılan tevbeleri kabul eder ve sadakaları alır" (Tevbe Suresi /104) Burada sadakaları almak demek sadece onları doğrudan almak değil beğenerek, sevinerek kabul etmektir.
15. Müfessirlerden bazıları, bu ayetin mânâsını şöyle anlamışlardır: "Bütün geceyi uyuyarak geçiren ve onun hiç değilse bir bölümünü az ya da çok, gecenin başlangıcında veya ortasında ya da sonunda uyanarak Allah'a ibadet etmeyen az sayıda idi." Bu şekilde tefsir küçük çapta kelime farklılıkları ile birlikte İbn Abbas, Enes bin Malik, Muhammed el Bâkır, Mutarrif bin Abdullah, Ebul-Aliye, Mücahid, Katade, Rebi bin Enes ve diğerlerinden nakledilmiştir.
Diğer bazıları bunun mânâsını şöyle açıklamışlardır: "Onlar, gecelerinin büyük bir bölümünü Allah Teala'ya ibadet ile geçirirler, az uyurlardı." Bu ifade Hasan Basri, Ahnef bin Kays ve İbn Şihab Zuhrî'ye aittir. Daha sonraki müfessirler ve mütercimler bu ifadeyi tercih etmişlerdir. Çünkü ayetin kelimeleri, o yer ve durum açısından, bu tefsir şeklinin daha uygun düştüğü görülmektedir. Bundan dolayı biz de tercümemizde bu mânâyı tercih ettik.
16. Yani gecelerini ahlaksızlıklar, itaatsızlıklar ve çirkin hareketlerle geçirdikleri halde, yine de hiçbir şekilde tevbe etmeyi, istiğfar etmeyi akıllarından bile geçirmeyen kimselerden değillerdi onlar. Aksine onlar, gecenin büyük bir bölümünü Allah'a ibadet ile geçirirlerdi de yine de sabaha doğru, seher vakti Rab'lerinden "Ya Rabbi üzerimize düşen kulluk borcumuzu ödemekte kusurlarımız oldu" diye af ve mağfiret dilerlerdi.
"Onlar bağışlanmayı isterler" buyruğunda -bu tutum ve hareket tarzının onların hoşuna gittiğine- bir işaret vardır. Rablerine kulluk yapma yolunda canlarını feda ederler, yine de bundan dolayı şişinip, iyilikleri üzerine övünme yerine, ağlayıp sızlayarak hatalarının bağışlanmasını isteyecek kadar onlar kulluk şanına layıktılar. Elbette bu tutum, günah işleyen ve onlarla öğünen utanmazların tutumu olamazdı.


 19- Onların mallarında dilenip-isteyen (ve iffetinden dolayı istemeyip de) yoksul olan için de bir hak vardı.(17)
20- Yeryüzünde kesin bir bilgiyle inanacak olanlar için ayetler vardır.(18)
21- Ve kendi nefislerinizde de.(19) Yine de görmüyor musunuz?

AÇIKLAMA

17. Diğer bir ifade ile: Bir taraftan Rablerinin hakkını onlar böylece kabul ederler ve yerine getirirler, diğer taraftan da kullarla olan tutumları böyle idi demektir. Az olsun, çok olsun, Allah Teala'nın kendilerine verdiği herşeyde sadece kendi ve çoluk çocuğunun hakkı olduğunu onlar kabul etmezler, aksine "Bizim şu mallarımızda, yardımımıza muhtaç olan her Allah'ın kulunun hakkı vardır" derler. Onlar insanlara yardımı; yaptıkları iyilik karşılığında teşekkür etsinler, minnet duysunlar ve onları iyiliklerinin yükü altında tutsunlar diye hayrat olarak değil, bunları onların birer hakkı olduğunu kabul ettiklerinden ve kendilerinin bir vazifesi saydıklarından dolayı yaparlardı. Dahası onların bu insanlık hizmeti kendilerine dilenmeye gelen dilencilerle sınırlı değil, rızkını temin etmekten mahrum kaldıklarını öğrendikleri kimseleri de içine alırdı. Bunlara yardım için huzursuz olurlardı. Himayesiz yetim bir çocuk varsa, yardımcısız dul bir kadın mevcutsa, rızkını kazanmak için elini kolunu kullanamayan bir malul kimse varsa, gelirini yitirmiş ve işinden olmuş olup kazancı ihtiyaçlarına kafi gelmeyen biri mevcutsa, herhangi bir afet kurbanı olmuş olup kendi eksiklerini kendisi karşılayamayan biri varsa... Yani durumlarını öğrendikleri ve ellerinden tutup yardım edebilecekleri herhangi bir ihtiyaç sahibi yoktu ki onun, kendileri üzerinde hakkı olduğunu kabul etmeyip ona yardım etmekten kaçınmış olsunlar.
İşte şu üç sıfattır ki bunlardan dolayı Allah Teala onlara müttaki ve ihsan yapan kimseler diye hükmetmiş ve bu sıfatlar onları cennete layık kılmıştır diye buyurmuştur. İşte o üç sıfattan biri şudur: Ahirete iman ederek onlar Allah'ın ve Rasulü'nün, "Ahiret hayatını mahvedicidir" diye bildirdikleri hareketlerden kaçınmışlardır. İkincisi ise, onlar Allah'a kulluk hakkını canlarını feda ederek yerine getirmişler. Bununla öğünme ve güvenme yerine, bağışlanmayı istemişler, Allah'a istiğfar etmişlerdir. Üçüncüsü de: Onlar Allah'ın kullarına hizmet ederken onlara iyilik ve lütufta bulunduklarını değil, kendi vazifelerini yaptıklarını, onların haklarını verdiklerine inanarak hareket etmişlerdir. Burada şunu bir daha bilmek gerekir ki; iman erbabının malları içinde fakir ve yoksulların hakları olduğunu belirten buyruktan; şer'an kendilerine farz olan zekat kastedilmemektedir. Bilakis bu zekat verildikten sonra gücü yeten bir mü'minin, şeriatın mecbur kılmasının dışında, kendi malı içinde duyduğu ve gönlünden vermeği arzu ettiği bir haktır. İbni Abbas, Mücahid, Zeyd bin Eslem ve diğer büyük zevat bu ayeti böyle açıklamışlardır. Aslında bu ilahi buyruğun özü şudur: Müttaki ve iyilik yapan insan hiçbir zaman; "Allah'ın ve kullarının malım içinde olan haklarını zekat vermek sureti ile verdim ve bu sorumluluktan tamamen kurtuldum, artık her çıplağın, açın, felakete uğramış kimsenin yardımına koşmaya mecbur değilim" diyerek yanlış düşünceye saplanmaz. Bunun aksine, gerçekten iyilik yapan ve müttaki olan Allah'ın kulu her zaman gücünün yettiği her iyilik için can-ı gönülden hazırdır, ve güzel amel için dünyada kendisine bir fırsat düşerse onu elden kaçırmaz. "Yapılması üzerime farz olan iyiliği ben yaptım, artık daha fazla iyiliği niçin yapalım." diye düşünmesi tahmin edilemez. İyiliğin kadrini bilen kimse onu bir yük kabul ettiğinden dolayı o yükün altına girmez, hatta kendi menfaatinin bir sebebi olarak kabul ederek, daha çok kazanmaya istekli olur.
18. İşaretlerden murat; ahiretin mümkün olduğuna ve onun gerekli ve lüzumlu olduğuna şahadet eden işaretlerdir. Yeryüzünün kendi varlığı ve yapılışı, onun güneşten belirli bir mesafe ve uzaklıkta belli bir eğiklikte konuluşu, ışık ve sıcaklığın düzenli bulunuşu, çeşitli mevsimlerin o dünyaya geliş ve gidişi, üzerinde hava ve su ayarlanması, karnında çeşit çeşit, sayısız hazinelerin konuluşu, üzerine münbit bir örtünün geçirilmesi, onun da üzerinde cins cins sayısız, hesapsız bitkilerin bitirilmesi, içinde kara, deniz, hava canlılarının sayısız cinslerini yaratması, orada her cins hayat için uygun durumlar ve uygun gıdayı ayarlaması, orada insanı yaratmadan önce tarihin her devrinde insanın günlük ihtiyaçlarını değil, ilim ve medeniyet yolunda ilerlerken ihtiyaç duyacağı bütün malzemeleri ve ihtiyaçları yaratması, bu ve diğer sayısız işaretler, gözü gören herkesi yeryüzüne ve onun çevresine baktığı zaman kendine çekecek ve o insanı hayrete düşürecektir.
Hakiki imana kalbinin gözünü kapatan kimsenin durumu başkadır. O bunların hepsini görecek, ama hakikikati gösteren hiçbir işaret görmeyecek. Fakat kalbi katılık ve inatçılıktan arınmış, doğruluğa açılmış olan kimse bunları görerek, bunların hepsi bir tesadüfün sonucu, birkaç milyon sene önce kainatta aniden oluşmuş şeyler diye asla düşünmez. Aksine, "Bu son derece hikmetli sanat mutlaka herşeyi gören ve bilen kadiri mutlak bir Allah'ın yaratmasıdır" inancına varacaktır ve bu yeryüzünü yaratan O Allah, ne insanları öldükten sonra tekrar diriltmekten aciz olabilir, ne de yeryüzündeki akıl ve şuur sahibi bir yaratığı irade vererek başıboş, yularsız hayvan gibi bırakacak kadar bilgisiz biri olabilir. İradenin verilmesi kendi kendini hesaba çekmeyi gerektirir. İrade olmazsa hikmet ve adalete uygun düşmez. Mutlak kudretin var olması dünyada insan türünün işi tamamlandıktan sonra yaratıcısı istediği zaman hesaba çekmek için herbirini ölüp kaldıkları dünyanın her köşesinden diriltilerek ayağa kaldırabileceğini kendiliğinden ispat etmektedir.
19. Yani dışarıya bakmaya da lüzum yoktur. Kendi içinize baktığınızda, bu hakikate şahadet eden sayısız işaretleri bulacaksınız. Nasıl mikroskopla görülebilen bir tohumu ve yine kendisi gibi mikroskopla görülebilen bir başka tohumla birleştirerek anne vücudunun bir köşesinde sizi yaratmış, nasıl sizi bu karanlık köşede besleyerek derece derece geliştirmiş, nasıl size emsalsiz bir güzellikle vücut ve hayrete düşüren kabiliyetlerle dolu bir nefis vermiş nasıl sizin yaratılışınız kemale erip tamamlanır tamamlanmaz anne karnının dar ve karanlık dünyasından çıkararak sizi bu geniş dünyaya bu ihtişamla getirmiştir? Çok kuvvetli, kendi kendine çalışan bir makinayı içinize koymuş, doğduğunuz günden gençlik ve ihtiyarlığınıza kadar nefes alma, gıdaları hazmetme, kan yapma ve bütün damarlarda onu dolaştırma, artıkları dışarı çıkartma, vücudun eskimiş parçaları yerine yenilerini hazırlama, içerden meydana gelen veya dışardan gelen yıkımlara karşı koyup verdikleri zararları tamir eden, hatta yorulduktan sonra sizi dinlendirmek için uyutma işine varıncaya kadar kendi kendine yapmayı sağlamıştır. Enteresan bir beyin kafatası içine konulmuş, kıvrım kıvrım derinliklerine de akıl, fikir, düşünce, şuur, mantık, irade, hafıza, istek, arzu ve duygular, eğilimler ve benimsemeler ve diğer zihni güçlerin paha biçilmez servetleri ile doldurulmuştur. Pek çok bilgi edinme vasıtaları size verilmiş, göz, kulak, burun ve bütün vücudu kaplayan deri, her çeşit bilgiyi size ulaştırmaktadır. Dil ve anlatma gücü size verilmiş bununla siz içinizdekileri açıklayabiliyorsunuz. Ve daha vücudunuzun bu mükemmel saltanatı üzerine bütün bu kabileyetlerden istifade ederek görüşler edinesiniz diye şahsiyetiniz bir başkan olarak oturtulmuştur.
Artık hangi yolda vakitlerinizi, gücünüzü sarfetmeniz gerektiğine, neyi reddedip neyi kabul etmek, neyi hedef alıp almamaya siz karar veriniz. Bu insan varlığı, yani bu bünye, yaratılarak dünyaya getirildiğinizde yetişmeniz, büyümeniz ve şahsiyetinizin gelişip ilerlemesi için ne kadar eşya ve malzemenin hazır edildiğine biraz bakın! Ancak onun sayesinde siz hayatın belli bir noktasına ulaşarak kendi güçlerinizi kullanabiliyorsunuz. Bu güçleri kullanmak için yeryüzünde size vasıtalar verildi, imkanlar sağlandı, pek çok şeyi kullanma gücü verildi, pekçok insanla çeşitli işler yaptınız. Önünüzde küfür ve iman, itaat ve isyan, haksızlık ve adalet, iyilik ve kötülük, hak ve batılın bütün yolları açılmıştı. Ve bu yollardan herbirine çağıran ve herbirine alıp götüren vasıtalar da vardı. Sizden kim hangi yolu seçmişse, kendi sorumluluğu altında seçmiştir. Çünkü karar verme ve tercih yapma gücü onda bir emanetti, herkes tercihine uygun olarak niyet ve iradesini kullanma fırsatını elde edince bundan faydalanarak kimi iyi oldu kimi kötü, kimi iman yolunu seçti kimi küfür ve şirk ya da tabiatcılık yolunu seçti. Kimi nefsini haram isteklerden alıkoydu, kimi nefsinin kölesi olarak herşeyi yaptı, kimi zulüm yaptı, kimi zulme katlandı, kimi hakları verdi, kimi hakları gasbetti, kimi son nefesine kadar dünyada iyilik yaptı, kimi ise hayatının son anına kadar kötülük yaptı durdu, kimi hakkın sesini yükseltmek için can verdi, kimi de batılı yüceltmek için hak yolda olanlara sürekli eziyet etti.
Artık, manevi güçlerinin gözleri tamamen kör olmamış bir şahıs, böyle bir varlığın (insanın) yeryüzüne tesadüfen geldiğini söyleyebilir mi? Bunun arkasında idare eden, ona hükmeden hiçbir hikmet, hiçbir maksat yoktur diyebilir mi? Herhangi bir iyiliğin semeresi ve hiç bir kötülüğün hiçbir meyvesi yoktur, hiçbir zulmün, herhangi bir adaleti ve hiçbir zalimin sorguya çekilmesi olmayacaktır diye iddia edebilir mi? Bu tür sözleri aklı kör olan biri veya insanın yaratılmasının arkasında herhangi bir hikmet sahibinin hikmeti bulunduğuna inanmayacağına daha önceden yemin etmiş biri diyebilir. Ama inatçı olmayan akıl sahibi biri, insanın nasıl, hangi kuvvet ve kabiliyetlerle yaratılıp bu dünyaya gönderildiğine, bu dünyada ona verilen değerin şüphesiz büyük bir hikmetin eseri olduğuna inanmadan edemez. Eseri bu olan Allah'ın hikmetinin mutlaka insandan amellerinin sorulmasını gerektirdiğine de inanır. Allah'ın kudreti hakkında insanı ancak mikroskopla görülebilecek kadar küçük bir tohumdan başlatarak onu bu dereceye ulaştırdıktan sonra tekrar onu yaratamayacak diye şüpheye düşmesi asla doğru ve uygun değildir.


 22- Gökte rızkınız vardır ve size va'dolunmakta olan da.(20)
23- İşte, göğün ve yerin Rabbine andolsun ki, hiç tartışmasız, o (size va'dedilen) sizin (kendi aranızda) konuştuklarınız kadar, kuşkusu olmayan kesin bir gerçektir.
24- (Ey Nebi!) (21) Sana İbrahim'in ağırlanan konuklarının haberi geldi mi?(22)
25- Hani, onun yanına girdiklerinde: "Selam" demişlerdi. O da: "Selam" demişti. "(Haklarında bilgim olmayan) Yabancı bir topluluk."(23)
26- Hemen (onlara) sezdirmeden ailesine gidip,(24) çok geçmeden semiz bir buzağı(25) ile (geri) geldi.

AÇIKLAMA

20. Gökyüzünden; ebedi ve yüce alem, rızıktan ise; dünyada insanlarn yaşaması, hareket etmesi için verilen herşey, "Tuadûne" den de kıyamet, haşir, neşir, hesaba çekilme, mükafaat ve ceza, cennet ve cehennem kastedilmiştir. Bunların görüleceği de bütün semavi kitaplarda ve Kur'an-ı Kerim'de vadedilmektedir. İlahi buyruktan kastedilen şudur: Sizden kime dünyada ne verileceği, hesaba çekilmeniz ve amellerin cezası için ne zaman çağrılacağınız da orada, ebedi ve yüce alemde kararlaştırılmaktadır.
21. Burada ikinci hizbin sonuna kadar peygamber ve bazı geçmiş kavimlerin akibetlerine sürekli ardısıra kısa işaretler yapılmıştır. Bunlardan ikisi bilhassa kafalara yerleştirilmek istenmektedir.
Biri şudur: Kendisinde, iyilik yapanlar için mükafat ve zalimler için ceza verildiğine dair sürekli misallerin bulunduğu Allah'ın Mükafaatlar Kanunu, insanlık tarihinde devamlı işlemiştir. Bu dünya hayatında bile yaratıcının insanla olan münasebetinin sadece tabiat kanunlarına dayanmamakta oluşu, bilakis onunla manevi ve ahlaki kanunun tesiri olduğuna açık bir delildir. Kainat sisteminin karakteri, maddi bünyesi içinde yaşayan yaratığa manevi ve ahlaki amelleri yapma fırsatı verdiğine göre, ona hayvanlar ve bitkilerinkinde olduğu gibi sadece tabiat kanunları ile muamele etmemeli, aksine onun ahlaki amellerine karşılık, ahlaki kanunlar da koymalıdır.
İşte bu mesele kendiliğinden bu sistem içindeki tabiat aleminde insanın işi bittikten sonra halis ahlaki kanunlara uygun olarak ahlaki amellerin sonuçlarını tamamen elde etmesini sağlayan bir zamanın mutlaka gelmesi gerektiğine açık bir işaret vardır. Çünkü bu tabiat aleminde ahlâkî amellerin mükafatı eksiksiz ele geçirilemez. Tarihi delillerle kafalara yerleştirilen ikinci mesele de şudur: Peygamberlerin sözlerine inanmayıp hayatlarının bütün akışını Allah'ın birliğini, peygamberliği ve ahiret gününü inkâra bağlamış kavimler nihayet helâk olmaya müstahak olmuşlardır. Peygamberler vasıtasıyla gönderilen, Allah'ın Ahlak Kanunları ve onlara uygun olarak insanların amellerinin ahirette yapılacak olan sorgusunun tamamen gerçek olduğunu tarihin sürekli tecrübesi göstermektedir. Çünkü bu kanundan koparak kendi kendini sorumsuz kabul eden topluluklar dünyada kendi gidişlerini tayin etmişler, nihayet mahvoluşa gitmişlerdir.
22. Bu olay Kur'an-ı Kerim'de ayrıca üç yerde daha geçmiştir.
23. Ayetin akışı göz önüne alınınca bunun iki mânâsı olabileceği görülür. Biri şudur: Hz. İbrahim (a.s) kendi misafirlerine: "Sizlerle daha önce hiç görüşme şerefini bulamadım. Siz belki bu bölgeye yeni teşrif ettiniz" dedi. İkincisi de şudur: Onların selamına karşılık verdikten sonra Hz. İbrahim (a.s) kendi içinden söyledi ya da evde onları yemeğe çağırma hazırlığı yapmak için giderken kölelerine şöyle söyledi: "Yabancıya benzeyen bir kısım adamlar var, daha önce bu civarda bu şekil ve biçimde insanlar hiç görülmemiştir."
24. Yani, kendi misafirlerine, "Ben size yemek hazırlıyorum" demedi. Onları oturtarak misafirlerin, yapma, etme, zahmete lüzum yok, eziyet olmasın dememeleri için sessizce yemek hazırlamak için gitti.
25. Hûd Suresi'nde "Kızartılmış dana" ifadesi vardır. Burada ise "Onun iyice seçerek semiz ve taze danayı kızarttırması" bildirilmektedir.


 27- Derken onlara yaklaştırıp (önlerine sürdü) ; "Yemez misiniz?" dedi.
28- (Onlar yemeyince) Bunun üzerine onlardan içine bir tür korku düştü.(26) "Korkma" dediler ve ona bilgin bir erkek çocuk müjdesini verdiler.(27)
29- Böylece karısı çığlıklar kopararak geldi ve yüzüne vurarak: "Kısır,(28) yaşlı bir kadın (mı doğum yapacakmış) ? dedi.
30- Dediler ki: "Öyle. (Bunu) Senin Rabbin buyurdu. Çünkü O, hüküm ve hikmet sahibi olandır, bilendir."(29)
31- (İbrahim) Dedi ki: "Şu halde sizin asıl isteğiniz nedir, ey elçiler?"(30)
32- Dediler ki: "Gerçek şu ki biz, suçlu-günahkâr bir kavme gönderildik."(31)
33- "Üzerlerine çamurdan (iyice sertleşip kaskatı kesilmiş) taşlar yağdırmak için."
34- "(Ki bu taşların her biri,) Rabbinin katında ölçüyü taşıranlar için (herkese ayrı ayrı) işaretlenmiştir."(32)

AÇIKLAMA

26. Yani onlar yemeğe ellerini uzatmayınca Hz. İbrahim'in kalbinde korku meydana geldi. Bu korkunun sebebi, yabancı misafirlerin birinin evine gidip yemek yemekten sakınmaları, kabile hayatında kötü bir niyet taşıyarak geldiklerine işaret olduğundandır belki de.
Fakat ağırlık şu noktadadır ki: Onların çekinmesinden Hz. İbrahim (a.s) bunların insan şeklinde gelen melekler olduğunu anladı. Çünkü meleklerin insan şeklinde gelmeleri çok önemli durumlarda olur. Bu bakımdan bunların böyle gelişlerini gerektiren korkunç bir mesele mi var diye korkuya kapıldı.
27. Hûd Suresi'nde bunun Hz. İshak'ın doğum müjdesi olduğu bildirilmektedir ve orada Hz. İshak (a.s) vasıtası ile kendisine Yakub (a.s) gibi bir torun nasip olacağı müjdesi de verilmiştir.
28. Yani, "Ben yaşlı, çok önceden çocuktan kesilmiş bir kadınım. Şimdi benim çocuğum mu olacak?" İncil'in anlattığına göre o zaman Hz. İbrahim yüz yaşında, Hz. Sara da doksan yaşında imiş. (Tekvin: 18-17)
29. Bu olayda anlatılmak istenen şudur: Rabbine kulluk vazifesini dünyada tam olarak yerine getiren kişiye ahirette en iyi muamele yapılacaktır. Genel taibat kanunları açısından çocuk yapamayacak yaşta ve ömrü boyunca çocuğu olmayıp ve çocuğunun olmasından ümidini kesen yaşlı karısına rağmen bu dünyada ona bu lütuf verildi. Bu lütfun verilmesi ile Allah ona sadece bir evlat vermiş olmadı, bu güne kadar kimseye nasip olmayan emsalsiz bir evlat vermiş oldu. Dünyada, soyundan peş peşe dört peygamber gelen böyle ikinci bir insan yoktur. Kendisinden üç nesil boyunca peygamberlik devam eden ve Hz. İsmail, Hz. İshak, Hz. Yakub ve Hz. Yusuf (a.s) gibi yüce değerde peygamberlerin hanedanından çıktığı o kişi sadece Hz. İbrahim idi.
30. Meleklerin insan şeklinde gelmesi çok önemli bir işten dolayı olacağından, Hz. İbrahim (a.s) onların geliş sebebini sormak için "Hatb" kelimesini kullanmıştır. "Hatb" Arapça'da basit cintsen bir iş için değil, pek çok önemli ve büyük bir iş için kullanılır.
31. Lût kavmi kastedilmiştir. Onların kötülükleri o kadar çoğalmıştı ki: Sadece "Suçlu kavim, günahkar topluluk" sözünden kim kastedildiği belli oluyordu. Bundan önce de Kur'an-ı Kerim'de aşağıda belirtilen yerlerde bu kavmin zikri geçmiştir.
32. Yani teker teker her taşa, Rabbin tarafından hangi günahkara ceza verileceği işaret edilmiştir. Hûd ve Hicr Sureleri'nde onların şehirlerinin altüst edileceği ve üzerlerine pişmiş çamurdan taşlar yağdırılacağı bildirilerek azabın teferruatı anlatılmıştır. Şiddetli yer sarsıntısının tesiriyle bütün bölgenin altüst edildiği, depremden kurtularak kaçan insanları ateş saçan maddeden yapılmış taş yağmurunun yok ettiğini bu ayetten dolayı kafamızda canlandırabiliriz.


 35- Bu arada, mü'minlerden orda kim varsa çıkardık.(33)
36- Ne var ki, orda müslümanlardan olan bir evden başkasını da bulmadık.(34)
37- Ve orada, acıklı bir azabdan korkanlar için bir ayet bıraktık.(35)

AÇIKLAMA

33. Hz. İbrahim'in (a.s) yanından bu meleklerin nasıl Hz. Lut'un (a.s) yanına ulaştığı ve orada onlarla Lut kavmi arasında neler geçtiğinin anlatılması terkedilmiştir.
Bu açıklamalar Hud, Hicr, Ankebut surelerinde geçmiştir. Burada sadece o kavme azap nazil olduğu sıradaki son vakit anlatılmaktadır.
34. Yani bütün kavmi içinde ve onların yaşadığı topraklarda iman ve İslam ışığının bulunduğu bir tek ev vardı. O da sadece Lut'un (a.s) evi idi. Gerisi, bütün topluluk olarak azgınlık, sapıklık ve fısku fücur içinde idi. Baştan başa memleketleri pislikle dolu idi. Bu bakımdan Allah Teala, o tek evin insanlarını çıkararak kurtardı, ondan sonra da o günahkar kavmin hiçbir ferdinin kurtulamadığı felaketi o memlekete indirdi.
Bu ayetle üç önemli konu açıklanmaktadır:
1) Allah Teala'nın ceza kanunu bir topluluk içerisinde az miktarda da olsa iyilik bulunduğu müddetçe o topluluğun tamamen imhasına hükmetmez. Kötü insanların çoğunluğu karşısında kötülüğü durdurmaya iyilik yoluna çağırmaya çalışan küçük bir topluluk bulunduğu müddetçe Allah Teala o kavme yaşama fırsatı verir ve hayırdan tamamen kopmadıkları için yaşama mühletini uzatır; ama bir toplum, içinde tuz kadar bile iyilik ve hayır kalmamış hale gelmişse, bu durumda Allah'ın kanunu şudur: Birkaç iyi insan memleketlerindeki kötülüğe karşı uğraşa uğraşa yorularak aciz ve güçsüz kalmışlarsa onları her nasıl olurlarsa olsun, Allah kendi kudreti ile çıkararak kurtarır ve diğer insanlara da akıllı bir mal sahibinin kirlenmiş ve çürümüş meyvelerine yaptığını yapar.
2) "Müslüman" sadece Hz. Muhammed'e tabi olan ümmetin adı değildir. Ondan önceki bütün peygamberler ve onlara tabi olanlar da müslümandı. Onların dini, İbrahim dini, Musa dini, İsa dini gibi ayrı ayrı değildi. Onların hepsi Müslüman idi, dinleri de İslam'dı. Kur'an-ı Kerim'de bu gerçek hiçbir şüpheye yer kalmayacak şekilde yer yer açıkça anlatılmıştır. Örnek olarak aşağıdaki ayetlere bakınız. Bakara: 128, 131, 132, 133, Al-i İmran: 67, Maide: 44, 111, Yunus: 72, 84, Yusuf: 101, A'raf: 126 ve Neml: 31, 42, 44.
3) "Mü'min" ve "Müslim" kelimeleri bu ayette tamamen aynı mânâda kullanılmıştır. Bu ayet Hucurat Suresi'nin 14. ayetiyle bir arada okunursa "Mü'min" ve "Müslim" Kur'an-ı Kerim'in iki ayrı deyimidir, diye iddia eden ve her yerde kendi ayrı mânâlarında kullanıldığını "Müslüman" kelimesinin iman etmeden sadece dış görünüşü ile İslam dairesi içine giren kişiye dendiğini savunan kimselerin hataları apaçık görülmektedir. (Daha geniş bilgi için bakınız: Hucurat an: 31)
35. Bu işaretten maksat Ölü Deniz (Lut Gölü) dir. Bu gölün güney kısmı bugün bile büyük bir felâketin izlerini taşımaktadır. Eski eserlerin uzman araştırıcılarına göre, Lut kavminin büyük şehri, şiddetli depremden dolayı yer altına gömülmüş, üzerine de Lut gölünün suları basmış olacak. Çünkü bu gölün "Ellisan" adındaki yarımada görünümündeki bölümü güneyde bulunmakta ve açıkça daha sonra meydana geldiği anlaşılmaktadır. Eski Lût gölünün bu yarımadanın kuzeyine kadar görülen tarihi kalıntıları, güneyde bulunan tarihi kalıntılardan çok farklıdır. İşte bundan dolayı önceleri güney kısmının bu göl yüzeyinden yüksekte olduğu, daha sonra herhangi bir zamanda batarak o gölün altına gömüldüğü tahmin edilmektedir. Batma zamanı da Milattan aşağı yukarı ikibin sene önce olduğu anlaşılmaktadır. Bu da tarih olarak Hz. İbrahim ve Hz. Lût'un devirleridir.
1965 yılında eski eser araştırıcılarından ABD'den bir heyet "Ellisan"da içinde yirmibinden fazla kabrin bulunduğu bir mezarlık bulmuşlardır. Bundan da oranın yakınında mutlaka büyük bir şehrin vaktiyle kurulmuş olduğu tahmin edilmektedir. Fakat birarada bu kadar büyük bir mezarlığın kurulmasına sebep olan herhangi bir şehrin kalıntılarına civarda rastlanmamıştır. Bundan da mezarlığı bu olan şehrin, gölde battığı tahmini kuvvet kazanmaktadır. Gölün güney bölgesindeki yerlerde şu anda bile her tarafta felâketin kalıntıları vardır. Toprak içinde madeni eşyalar ve bol miktarda tabii gaz bulunması göz önüne alınarak bir vakitler yıldırımların düşmesinden veya depremlerin çıkarttığı lavlardan dolayı burada bir cehennem halinin yaşandığı tahmin edilmektedir. (Bkz. Şuara an: 114)


 38- Musa (olayın) da da (düşündürücü ayetler vardır) . Hani biz onu açık bir delille Firavun'a göndermiştik;(36)
39- Fakat o, 'bütün kişisel ve askeri gücüyle' yüz çevirdi ve: "(Bu,) Ya bir büyücü veya bir delidir" dedi.(37)
40- Bunun üzerine, biz onu ve ordularını yakalayıp denize attık; (ki o,) 'kınanacak işler yapıp-durmaktaydı'.(38)
41- Ad (kavmin) de de (ayetler vardır) . Hani onların üzerine de köklerini kesen (akîm) bir rüzgâr gönderdik.
42- Üzerinden geçtiği her şeyi (olduğu gibi) bırakmıyor, mutlaka onu çürütüp-kül gibi dağıtıyordu.(39)
43- Semud (kavmin) de de (ayetler vardır) . Hani onlara: "Belli bir süreye kadar metalanıp-yararlanın" denmişti.(40)

AÇIKLAMA

36. Yani böyle açık mucizeler ve böyle apaçık alametlerle gönderdi. Bu alemet ve mucizelerden de onun (Hz. Musa a.s) yer ve göğün yaratıcısı tarafından görevlendirilerek gönderildiğinden hiç şüphe kalmamıştı.
37. Yani bazen o (Firavun) , o Peygamber'e (Hz. Musa (a.s) "Sihirbaz" dedi, bazan da, "Bu delinin biridir" dedi.
38. Bu kısa ifadede tarihin büyük bir destanı toplanmıştır. Bunu anlamak için gözümüzün önüne satvet ve azametinden çevredeki bütün kavimlerin korktuğu Firavun'un, o zaman dünyanın en büyük medeniyet ve ilim merkezinin büyük diktatörü olduğunu getirelim.
Onun ordusuyla birlikte ansızın birgün sular içinde boğulup kaybolmasının sadece Mısır'da değil çevredeki bütün kavimler arasında da dillere destan olacağı açıktır. Kendi memleketinde ya da dünyanın başka milletleri arasında, ona matem tutan, arkasından iyiliklerini överek ağıtlar yakan, ya da en azından, "Yazık oldu, bu felaketin kurbanı olanlar ne iyi insanlardı" diyecek kimse yoktu. Buna karşılık dünya onun zulmünden bunaldığından dolayı, onun ibret veren sonuna bakarak herkes rahat bir nefes almış, huzur duymuş, her dil ona lanetler yağdırmıştı. Bu hadiseyi duyan herkes, "O zalim böyle bir akibete layıktı" diye sevinç çığlığı atmıştı. Duhan Suresi'nde de durum şu kelimelerle anlatılmıştır: "Onlara yer ve gök ağlamadı." (Geniş bilgi için bakınız. Duhan an: 25)
39. Bu rüzgar için, çocuğu olmayan kısır kadınlar için söylenen "Akıym" kelimesi kullanılmıştır. Arapça'daki kelime mânâsı "kuru" demektir. Kelime mânâsı göz önüne alınırsa; değdiği şeyi kavuran, kurutup bırakan sert ve kuru rüzgar demek olur. Ve eğer kullanıldığı mânâ göz önüne alınırsa o zaman kısır kadın gibi hiçbir fayda sağlamayan, geçip gittikten sonra hiçbir faydalı iz bırakmayan rüzgar demektir. Böyle bir rüzgar ne yumuşak olur,ne yağmur getirir, ne ağaçların meyvelerine faydalıdır, ne de havanın esmesi ile beklenilen faydalardan birini sağlar. Kur'an-ı Kerim'in diğer yerlerinde bildirildiğine göre bu rüzgar sadece hayırsız ve kuru bir rüzgar değildi, hatta son derece şiddetli kasırga şeklinde insanları kaldırıp kaldırıp yerlere çalan bir afet şeklinde idi. Sürekli sekiz gün, yedi gece boyunca esmiş, Ad kavminin bütün yurdunun altını üstüne getirmişti. (Geniş bilgi için bakınız: Fussilet an: 20-21, Ahkaf an: 25-28)
40. Müfessirler arasında bu mühletten ne kastedildiğinde ihtilaf vardır. Katade: "Bu, Semud halkının Hz. Salih'in (a.s) devesini öldürdükten sonra Allah'ın onları "Üç gün boyunca yiyin için ondan sonra sizin üzerinize azabım gelecektir" diye uyardığı Hud Suresi'nin bu ayetine işaret ediyor" demektedir. Hasan Basri'ye göre de, bu ayetin anlamı: "Eğer siz tevbe ve iman yolunu seçmezseniz, belli bir zamana kadar dünyada size yeyip, içme, rahat yaşama mühleti verilecek, ondan sonra da felaketiniz gelecek, belânızı bulacaksınız." şeklindedir. Bu iki tefsirden ikincisinin daha doğru olduğu anlaşılıyor. Çünkü daha sonraki şu ayet; "Sonra onlar Rablerinin emrinden yüz çevirdiler" bildiriyor ki, burada bildirilen mühlet yüz çevirme hareketinden önce verilmişti. Ve o kavim halkı bu yüz çevirme hareketlerini, Allah Teala'nın bu uyarısından sonra yapmışlardı. Hud Suresi'ndeki ayette bunun aksine olarak üç gün boyunca verildiği bildirilen mühletin o zalimlerin son ve kesin yüz çevirme ve karşı gelmelerinden sonra verildiği anlaşılmaktadır.


 44- Ancak Rablerinin emrine baş kaldırdılar; böylece bakıp-dururlarken, onları yıldırım çarpıp-yakaladı.(41)
45- Artık ne ayağa kalkmaya güç yetirebildiler, ne de yardım bulabildiler.(42)
46- Bundan önce Nuh kavmini de (yıkıma uğrattık) . Çünkü onlar, fasık olan bir kavim idi.(43)
47- Biz göğü 'büyük bir kudretle' bina ettik ve şüphesiz biz, (onu) genişletici olanlarız.(44)
48- Yeri de biz döşeyip-yaydık; ne güzel döşeyici olanlar(ız) .(45)
49- Ve biz, her şeyi iki çift yarattık.(46) Umulur ki öğüt alıp-düşünürsünüz.(47)
50- Öyleyse, Allah'a doğru (yönelip, şirkten ve bozulmalardan) kaçın. Gerçekten ben sizi, O'ndan yana açıkça uyarıp-korkutmakta olanım.
51- Allah ile beraber başka bir ilah(ı ortak) kılmayın. Gerçekten ben sizi, O'ndan yana açıkça uyarıp-korkutmakta olanım.(48)

AÇIKLAMA

41. Kur'an-ı Kerim'in çeşitli yerlerinde bu azap için çeşitli kelimeler kullanılmıştır. Bir yerde ona "Recfa" (Korkutan ve kaldırıp yere vuran afet) denmiştir.
Bir yerde de "Sayha" (Gürültü ve bağırma) diye açıklanmıştır. Başka bir yerde ise, "Tağiye" (Son derece şiddetli ve büyük afet) kelimesi kullanılmıştır. Bu ayette ise o azaba "Saika" denmiştir. Yıldırım gibi aniden inen felâket demek olduğu gibi, şiddetli gürültü de demektir. Galiba bu azap, korkunç seslerle, gürültüler çıkaran bir yer sarsıntısı ve depremlerle gelmişti.
42. Ayette "Muntasıriyn" kelimesi geçmektedir. İntisar kelimesi Arapça'da iki mânâda kullanılır. Biri, kendi kendini herhangi bir saldırıdan koruyan, kurtaran. Diğeri de saldırandan intikam alan demektir.
43. Ahiret hakkında tarihi deliller ortaya koyulduktan sonra onu ispat etmek için afakî deliller öne sürülmüştür.
44. "musiûn" Mûsi; güç ve kudret sahibi demek olduğu gibi, genişleten demek de olur. İlkine göre bu ilahi buyruğun mânâsı şöyle olur: Bu gökyüzünü, birinin yardımı ile değil, kendi gücümüzle yarattık. Onun yaratılması bizim gücümüzün üstünde birşey değildir. Buna rağmen siz nasıl olur da, bizim sizi tekrar yaratamayacağımızı düşünebilirsiniz?
İkincisine göre de mânâ şu demektir: Bu büyük kainatı biz sadece bir kere yaratıp bırakmadık, aksine o kainatta sürekli genişletme yapıyoruz. Ve her an o kainat içinde yaratmamızın yepyeni, dehşete düşüren gelişmeleri olmaktadır. Böyle güçlü ve muazzam yaratıcının şahsını, yeniden yaratma konusunda siz nasıl aciz sanabilirsiniz?
45. Bunun izahı açıklama notu 18'de geçmiştir. Fazla bilgi için bakınız, Neml an: 74, Yasin an: 29, Zuhruf an: 7-10.
46. Yani, dünyadaki herşey eşleme sistemine göre yapılmıştır. Bu herşeyi ile dünya alemi bazı şeylerin bazı şeylerle eş olduğu kaidesi üzerinde yürümektedir. Ve sonra onların eş olmasından çeşitli terkipler meydana gelmektedir.
Bu dünyada hiçbir şey kendisi ile başka bir şeyin eş olmadığı teklik halinde değildir. Herşey kendi eşi ile birleşerek bir meyve vermektedir. (Geniş bilgi için bkz. Yasin an: 31, Zuhruf an: 12)
47. Burada söylenmek istenen şudur: Bütün kainatın eşleme sistemine göre yaratılması, dünyanın da her şeyinin eşeş olması, ahiretin varlığının kesinliğini açık şekilde ispatlayan bir gerçektir. Biraz dikkatle düşünürseniz aklınız şu sonuca ulaşacaktır: Madem ki dünyada herşeyin bir eşi vardır ve herşey kendi eşi ile birleşmeden meyva verememekte, kendini devam ettirememektedir? O halde bu dünya hayatının nasıl bir eşi olmaz? Bunun eşi de elbette ki ahirettir. Eğer o olmasa idi bu da kesinlikle meyvasız kalır, mânâsız olurdu. İlerdeki konuyu anlamak için, burada şunu iyi anlamak lazımdır.
Her ne kadar buraya kadar bütün sözler ahiret konusu üzerinde devam edip gelmişse de; bu sözler ve delillerde Allah'ın birliğini ispat etmeye ait ifadeler de bulunmaktadır. Yağmur sistemi, yeryüzünün yaratılışı, gökyüzünün kuruluşu, insanın kendi bedeni ve varlığı ve kainatta herşeyin çift olması kanununun şayanı hayret işleyişi vs. bütün bunlar ahiretin olabilirliğini ve mutlaka olması gerektiğini ispat ettiği gibi, bu kainatın sahipsiz ve ilahsız olmadığını veya pek çok ilahlar olmayıp bir tek Kadir-i Mutlak (herşeye gücü yeten) hikmet sahibi Allah'ın onun yaratıcısı, düzenleyicisi ve sahibi olduğunu da ispat etmektedir.
Bu bakımdan ilerde bu delillere dayanarak Allah'ın birliğine inanmaya çağrı da yapılmaktadır. Buna ilaveten ahirete inanmanın kesin sonucu, insanın Allah'a isyanı terkedip itaat ve kulluk yolunu seçmesidir. "Ben kimseye karşı sorumlu değilim, dünyada yaşadığım sürece yaptığım işlerin hesabını da kimseye verecek değilim." diyerek gaflet ve dalâlette bulunduğu müddetçe insanoğlu Allah'dan yüz çevirir, ondan uzak yaşar. Bu yanlış düşünce ne zaman kalkarsa o anda kişi vicdanında, kendi kendini başıboş, sorumsuz zannederek ne kadar büyük bir hata yaptığını anlar ve birden içinde kabaran bu pişmanlık duygusu onu Allah'a dönmeye mecbur eder. Buna göre ahirete ait deliller biter bitmez arkasından "O halde Allah tarafına koşun" buyurulmuştur.
48. Her ne kadar bu ifade Allah kelamı ise de konuşan Allah Teala değil, Hz. Peygamber'dir. Sanki söz aslında şöyledir: Allah (c.c) Hz. Peygamber'in (s.a) dili ile "Allah tarafına koşun! Ben size onun tarafından haber getiriyorum." demektedir. Bu şekilde ifade örneği, Kur'an-ı Kerim'in birinci suresi, yani "Fatiha Suresi'nde" vardır. Onda da buyruk şüphesiz Allah Teala'nındır. Fakat konuşan kuldur.
Nasıl ki orada "Ey iman edenler! Rabbinize şöyle dua ediniz" denmemiştir. Ama sözün gelişinden dolayı, kendiliğinden bunun Allah Teala'nın kullarına öğrettiği bir dua olduğu görülmektedir. Onun gibi burada da "Ey Peygamber! Sen o adamlara söyle" ifadesi kullanılmamış, ama sözün gelişi kendiliğinden Allah Teala'nın emrine uygun olarak Hz. Peygamber'in ortaya koyduğu, Allah'ın birliğine inanmaya davet olduğu görülmektedir. Fatiha Suresi'nden başka Kur'an-ı Kerim'in muhtelif yerlerinde, bu çeşit ifadeler vardır. Bu ifadelerde kelam Allah'a aittir. Sözü konuşan ise, bazı yerlerde melekler, bazı yerlerde Peygamber'dir. Sözü söyleyenin kim olduğu açıkça belirtilmemekle beraber, konunun gelişi, sözlerin akışı, kendiliğinden Allah'ın bu buyruğunun kimin dilinden söylendiğini açığa çıkarmaktadır. (Örnek olarak bakınız: Meryem: 64-65, Saffat: 159-167, Şûra: 10) .


 52- İşte böyle; onlardan öncekiler de herhangi bir peygamber gelmeyiversin, mutlaka onlar da: "Büyücü veya cinlenmiş" demişlerdir.(49)
53- Onlar bunu (tarih boyunca) birbirlerine vasiyet mi ettiler? Hayır; onlar, 'azgın ve taşkın (tağiy) ' bir kavimdirler.(50)
54- Öyleyse sen, onlardan yüz çevir; artık sen, kınanacak değilsin.(51)
55- Sen öğüt verip-hatırlat; çünkü gerçekten öğütle-hatırlatma, mü'minlere yarar sağlar.(52)
56- Ben, cinleri de, insanları da, yalnızca bana ibadet etsinler diye yarattım.(53)

AÇIKLAMA

49. Allah'ın gönderdiği peygamberlerin ağzından ahiret haberini ve Allah'ın birliğine inanmaya daveti duyan insanların, onlara büyücü, mecnun demeleri ilk defa bugün olmuş bir olay değildir. İnsan türünü doğru yola sevketmek için peygamber gelmeye başladığından bu güne kadar cahillerin böyle bir ahmaklığı aynı şekilde tekrar edip geldiklerine baştanbaşa peygamberlik tarihi şahittir. Hangi peygamber gelip de "Siz birçok ilahların kulları değilsiniz, ancak tek bir Allah sizin yaratıcınız, ma'budunuz ve kısmetlerinizin sahibi ve onları size ayırandır" demişse, cahiller "Bu adam sihirbazdır, büyüsü ile aklımızı bozmaya çalışmaktadır," diyerek kıyameti koparmışlardır. Hangi peygamber gelip de "Siz başıboş, sorumsuz olarak dünyaya bırakılmadınız. Aksine, hayat defterinizi dürdükten sonra Rabbiniz ve Malikinizin önüne çıkıp hesap vereceksiniz. O hesap sonunda amellerinizin ceza ve mükafatını bulacaksınız" diye haber verdiğinde o ahmaklar "Bu delidir, aklında eksiklik vardır, öldükten sonra biz nasıl olur da tekrar diriliriz." diye bağırıp çağırmışlardır.
50. Yani binlerce seneden beri çeşitli memleketler ve milletlerin insanlarının, peygamberlerin çağrısı karşısında aynı tutumu benimsemeleri, aynı yolu seçmeleri ve aynı tarzda sözleri peygamberlerine karşı kullanmaları, bir peygamber gelip davete başlayınca ona şöyle cevap verin diye bir toplantı yaparak geçmiş ve gelecek nesillerin aralarında anlaşma yaptıkları düşünülemez. O halde aynı tutum ve aynı cevap tarzı niçin sürekli tekrarlanır? Bunun sebebi, hepsinin ortak yönünün serkeşlik, azgınlık ve edepsizlikten başka birşey olmamasıdır. Çünkü her devirde cahil insanlar, Allah'a kul olmaktan uzaklaşıp, O'nun hesaba çekmesinden korkusuz olarak, dünyada yularsız develer gibi yaşamayı arzu etmişlerdir. Bu bakımdan ve sadece bu bakımdan, kim olursa olsun, onları Allah'a kulluk yapmaya ve Allah'tan çekinerek yaşamaya çağırmışsa ona onlar aynı biçimde cevap vermişlerdir. Bu buyruktan bir diğer önemli hakikate de ışık yakılmaktadır. O hakikat de şudur: Yolunu şaşırmak, dalâlet ve doğru yolu bulmak, hidayet, iyilik ve kötülük, zulüm ve adalet ve buna benzer diğer işlerin insan karakterinde tabiatıyle var olan iticiliklerin meydana çıkışı, her devirde ve yeryüzünün her köşesinde aynı olmaktadır. Sebepler ve vasıtaların gelişmesinden dolayı görünüşte şekilleri ne kadar değişik görünürse görünsün bu ayrılık değişmemektedir. Bugünün insanı, tanklar, uçaklar ve hidrojen bombaları ile savaşsa, eski devir insanları ise taşlar, sopalarla savaşsa da, insanlar arasında savaşın temel itici sebeplerinde kıl payı fark olmamıştır. Aynı bunun gibi bugünün inkarcısı, inkarı için ne kadar deliller ortaya dökerse döksün, akılcı yoldan isbatlar yapmaya çalışırsa çalışsın, onun bu yolda gitmesinin itici sebepleri, bundan altıbin sene önceki bir inkarcıyı kendisine doğru çeken itici sebeplerin aynıdır. İddialarının temel yapısında da önceki liderlerinin iddialarından hiçbir farklı taraf yoktur.
51. Bu ayetle dini tebliğ etmenin çok iyi anlaşılması gereken bir kaidesi anlatılmaktadır. Hak ve hakikate çağıran biri, ne zaman ki birine akla yatkın deliller göstererek, davetini açık açık ortaya sererse, onun şüphelerine itirazlarına ve delillerine cevap da verirse, hak ve hakikati açıklamak için üzerine düşen görevi yerine getirmiş, vazifesini yapmış olur. Bundan sonra hâlâ o şahıs, yanlış inanç ve düşüncesinde ısrar ederse, onun hiçbir vebali, hakka çağıran üzerine düşmez. Artık o şahsın peşine düşmek, onunla münakaşa uğruna ömrünü feda etmek mecburiyetinde değildir. Hak davetcisinin işi sadece bu bir adamı nasıl olursa olsun kendi inancına ortak etmekten ibaret de değildir. Davetçi vazifesini yapmıştır.
O inanmazsa inanmasın, inkarcının iltifat etmemesi davetçiyi -sen bir adamın yanlış yola gitmeye devam etmesine göz yumdun, çünkü o şahıs kendi dalâletinin sorumlusudur- diye suçlu duruma düşürmez. Peygamber aleyhisselam'a hitap edilerek -hâşâ- sen tebliğinde yersiz ve lüzumsuz bir yolla halkın üzerine düştün de Allah Teala seni menetmek istiyordu, gibi bir şeyden dolayı bu kaide anlatılmamıştır. Aslında bunu anlatmanın sebebi şudur: Bir hak davetçisi ne zaman ki bazı insanlara en makul yollarla ve en akla yatkın ifadelerle anlatma vazifesini yerine getirmiş, onların içinde inat ve kavgacı tutumun izlerini görerek de onlardan uzak kalmayı tercih etmişse, inkarcılar peşine düşerek onu suçlamaya başlamışlardır ve "Vay efendim siz hakka davetin önderisiniz, biz meseleyi anlamak için sizinle konuşmak istiyoruz ama siz bize iltifat etmiyorsunuz" demişlerdir. Halbuki onların maksadı sözü dinlemek, anlamak değil, aksine davetçiyi münakaşalara boğmak ve sadece onun vaktini harcamaktır. Bu bakımdan Allah Teala kendi mukaddes kitabında açık ifadelerle şöyle buyurmuştur: "Böyle adamlara iltifat etme, onlara yüz vermemenden dolayı hiçbir zaman sen azarlanmayacaksın." Bundan sonra hiçbir kimse Hz. Peygamber'i "Siz kitap getirdiniz, o yüzden bize dini anlatmakla görevlisiniz. Bu bakımdan bizim sözlerimize niçin cevap vermiyorsunuz" diye suçlayamaz.
52. Bu ayette davetin ikinci kaidesi açıklanmaktadır. Hakka Davet'in asıl amacı, kendilerine ulaştırıldığında ona değer verip onu kabul edecek vasıftaki temiz fıtratlara iman nimetini götürmektir. Ancak davetçinin, binlerce insan arasında bu temiz fıtratlı insanları tanıyabilmesi mümkün olmadığından, toplumda mevcut temiz fıtratlı insanlara iman nimetinin ulaşabilmesi için o sürekli kendi tebliğ ve davet çalışmalarını sürdürür. Çünkü bu tip insanlar iman edecek yetenektedirler. İşte davetin asıl amacı bu insanları toplayıp biraraya getirmektir. Davetçi insanların davete kulak verip-vermeyeceklerini, imanı kabul edip-etmeyeceklerini ancak yaptığı bu çalışmalardan sonra anlayabilir. Karşısındaki insanların kalpleri katılaşmış ve iman etmeyecek kimseler olduklarını anladığı andan itibaren davetçi kendi kıymetli vaktini bu insanlara harcayarak ziyan etmemelidir. Çünkü onlar, kendilerine verilen nasihattan ders almazlar. Bu kimseler üzerinde vakit ve enerji sarfedileceğine, davetten istifade etmek isteyen kimselere yönelinmelidir.
53. Yani, "Ben ins ve cinni, başkalarına değil, bana ibadet etsinler diye yarattım. Onlar bana kendilerini yarattığım için ibadet etmelidirler. Çünkü onları başkaları değil, ben yarattığım için, ibadet edilme hakkı da bana aittir. Onları ben yarattığım halde, nasıl başkalarına ibadet edeblirler?"
Burada akla şöyle bir soru gelebilir: "Allah sadece insanları ve cinleri yarattığını belirtmiş. Oysa O tüm kainatı Yaratan değil midir? Ayrıca kainattaki her zerre Allah'a ibadet etmekteyken, niçin sadece insanların ve cinlerin Allah'a ibadet etmeleri için yaratıldıkları söylenmektedir?" Bu soru şu şekilde cevaplanabilir: Cin ve insanlar kendilerine Allah'a ibadet etme veya yüz çevirme ya da başkalarına ibadette bulunma hürriyeti verilmiş olan yaratıklardır. Kainattaki diğer varlıklar ise, böylesine bir irade hürriyetine sahip değillerdir. Onlar Allah'ın koyduğu yasalara uyarak, Allah'a ibadet etmenin dışında başka bir seçeneğe sahip olmadıklarından sadece insanlara ve cinlere hitap edilmiştir. Onlar dilerlerse kendilerini yaratan Allah'a ibadet ederler, dilerlerse O'ndan yüz çevirip, kendilerini yaratmayan başka varlıklara ibadet ederler. Ancak bu şekilde davrandıkları takdirde fıtratlarının dışına çıkmış olurlar. Bu bakımdan insanlar ve cinler, kendilerini yaratan Allah'ın dışında başka hiçkimseye ibadet etmeleri için yaratılmadıklarını bilmeli ve kendileri için doğru olan, onlara verilen bu hürriyeti yanlış yolda kullanmamak olduğunu anlamalıdırlar. Bu hürriyeti doğru yolda kullanarak, tıpkı vücutlarındaki her zerrenin Allah'ın kanunlarına uyarak, O'na ibadet ettiği gibi, onlar da kendi iradeleriyle Allah'a ibadet etmelidir.
"İbadet" kelimesi burada sadece namaz, oruç vs. ibadetlere atfen kullanılmamıştır. Bu yüzden ayeti, cin ve insanların sadece namaz, oruç, tesbih vs. için yaratılmış oldukları biçiminde anlamak yanlıştır. İbadet kavramı içine, bu saydıklarımız da girmekteyse de hepsi bu değildir. Bu ifadenin tam anlamı, cin ve insanların Allah'tan başkasına tapmamalarını, itaat etmemelerini, hiç kimseye boyun eğmeyip, sadece Allah'ın karşısında eğilmelerini, O'nun emirlerine itaat edip, O'ndan korkmalarını, sadece Allah'ın dininin kurallarına uymalarını, O'nun dışında hiçkimseden birşey beklememelerini ve hiçkimsenin önünde dua etmek için el açmamalarını tazammun eder. (İzah için bkz. Sebe an: 63, Zümer an: 2, Casiye an: 30)
Ayrıca burada, cinlerin insanlardan ayrı bir yaratık oldukları da üstü kapalı bir biçimde açıklanmış olmaktadır. Kur'an'da insanların bir kısmına cin dendiği biçiminde iddialar öne süren kimseler de, bu iddialarını düzeltmelidirler. Nitekim aşağıdaki ayetlerde kimsenin karşı koyamayacağı derecede kuvvetli deliller mevcuttur. En'am: 128, A'raf: 38, 179, Hud: 119, Hicr: 27, 33, İsra: 88, Kehf: 50, Secde: 13, Sebe: 41, Sad: 75-76, Fussilet: 25, Ahkaf: 18, Rahman: 15, 39, 56, Ayrıntılı bilgi için bkz. Enbiya an: 21, Neml an: 23, 45, Sebe an: 24.


 57- Ben, onlardan bir rızık istemiyorum ve ben, onların beni doyurup-beslemelerini de istemiyorum.(54)
58- Hiç şüphesiz, rızık veren, O, metin kuvvet sahibi olan Allah'tır.(55)
59- Artık gerçekten, zulmedenler(56) için, (geçmişteki) arkadaşlarının günahlarına benzer bir günah vardır. Şu halde acele etmesinler.(57)
60- Kendilerine va'dedilen o (azab) günlerinden dolayı vay o küfretmekte olanlara.

AÇIKLAMA

54. Yani, "Benim cin ve insanlara hiçbir ihtiyacım yoktur. Bana ibadet edip etmemeleri Uluhiyetimi etkilemez. Ancak, ibadet etmek insanın fıtratının gereğidir. Çünkü insan Rabbine ibadet etmek için yaratılmıştır ve fıtratının aksine davranması kendi zararınadır."
"Ben onlardan rızık istemiyorum. Beni beslemelerini de istemiyorum," şeklindeki bu ifadede çok latif bir işaret mevcuttur. Allah'tan yüz çevirenler, başkalarına ibadet etmektedirler, ama kainatta Allah'ın dışındaki tüm sahte ma'budlar kendilerine ibadet edenlere muhtaçtırlar. Bu sahte ma'budlar kullarına rızık veremedikleri gibi, üstelik onlar tarafından korunurlar. Şayet kulları onlara ibadet etmekten vazgeçerlerse, onca şan ve şevketlerinden eser kalmaz. Tek ve gerçek ma'bud Allah'tır. O kendi kuvvetiyle kaimdir. O kullarına muhtaç değildir. Bilakis herşeyi O kullarına ihsan eder.
55. "Metîn", sağlam, sarsılmayan demektir.
56. Buradaki "zulüm" ile doğruyu ve hakikati çiğnemek ve fıtratı bozmak kastedilmektedir. "Zulmedenler" ise, siyak ve sibaktan da anlaşıldığı gibi, Allah'tan başkasına kulluk edenler, ahireti inkar edip dünyada sorumsuzca yaşayarak hiç hesaba çekilmeyeceğini sananlar ve kendilerine hakikatlerden haber vermeye çalışan peygamberleri yalanlayanlardır.
57. Bu ayet, "Kıyamet nerede kalmış, niçin gelmiyor?" diyenlere verilmiş bir cevaptır.
ZARİYAT SURESİNİN SONU


 052 - TUR SURESİ
GİRİŞ
Adı: Surenin adı ilk kelimesinden alınmıştır.
Nüzul Zamanı: Bu surenin de Zariyat Suresi'nin nazil olduğu Mekke döneminde nazil olduğu, konuların içinde geçen bilgilerin verdiği ip uçlarından tahmin edilmektedir. Bu sureyi okurken, nazil olduğu günlerde Hz. Peygamber'e karşı koyuşlar, iftira ve itirazların yapıldığı, fakat işkence ve eziyet çarkının bütün gücü ile henüz dönmeye başlamadığı kat'i olarak hissedilmektedir.
Konu: İlk bölümün konusu ahirettir. Zariyat Suresi'nde, ahiretin mümkün olduğu ve mutlaka meydana geleceğine ve ahiretin olmasının gerekliliğine deliller gösterilmişti... O bakımdan burada o deliller tekrarlanmamıştır. Fakat ahireti ispat eden birkaç gerçeğe ve işaretlere yemin edilerek bütün açıklığıyla şöyle buyurulmuştur: Hiç tereddüt ve şüphe olmasın ki, birgün kıyamet gözler önüne serilecek ve kimsede bu kopmayı önleme gücü olmayacaktır.Daha sonra da kıyamet kopunca onu yalanlıyanların akıbetlerinin ne olacağı, ona inanıp takva yolunu seçenlerin Allah tarafından nasıl mükafatlandırılacakları anlatılmaktadır. Bunu müteakip ikinci bölümde Hz. Peygamber'in (s.a) daveti karşısında Kureyş liderlerinin hareket tarzları tenkid edilmekte, kınanmaktadır. Onlar Peygamberimiz'e bazan sihirbaz, bazan deli bazan da şairdir diyerek halk tabakasını, getirdiği mesaja, yaptığı davete gönülden ilgi duymasınlar diye aleyhine kışkırtıyorlardı.
Kureyş ileri gelenleri Peygamberimiz'in şahsını kendi haklarında ansızın gelmiş bir bela kabul ediyorlar ve açık açık ona bir felâket gelse de peşimizi bıraksa diyorlardı. "Bu Kur'ân'ı kendisi düzenliyor da Allah'tan geldi diyerek bize gösteriyor. Bu (hâşâ) bir hiledir, ve (hâşâ) bu kendisinin düzenlediği bir oyundur." diyerek Peygamber'e iftira ediyorlardı. Onlar sürekli, "Allah'ın Peygamberliği buna mı kaldı?" diye alay ediyorlardı. Onlar, Hz. Peygamber'in (s.a.) davet ve tebliğinden o kadar yılmışlardı ki, sanki peygamber onlardan birşey istemek için peşlerine takılmış da onlar kendilerini kurtarmak için yüzlerini örterek dolaşan insanlar gibiydiler. Aralarında toplanarak, "O'na karşı ne yapalım da, iddiasından vazgeçirelim, davetine son verelim" diye görüşüyorlardı.
Bütün bunları yaparken ne kadar ahmakça inançlar içinde olduklarını, o batıl inanışların karanlıklarından insanları çıkarmak için Hz. Muhammed'in (s.a) tamamen fedakârane hayatını harcadığını düşünmüyorlar, anlamıyorlardı. Allah Teala onların bu tutumunu tenkid ederken arasıra bazı sorular sormaktadır. Bunlardan herbir soru ya onların itirazına bir cevaptır ya da onların beyinsizliklerinden birine işarettir. Daha sonra şöyle buyurulmuştur: Peygamberliğine inandırmak için bu insanlara herhangi bir mucize göstermenin hiçbir faydası yoktur. Çünkü bunlar öyle iz'ansız, vicdansız insanlardır ki, ne gösterilirse gösterilsin onun bir tevil yolunu bularak iman etmekten kaçınacaklardır. Bu bölümün baş tarafında Hz. Peygamber'e: "Bu inatçıların ve karşı çıkanların baskılarına, itirazlarına kulak asmadan sürekli davet ve tebliğini yürüt" emri verilmektedir.
Son kısımda da, Allah Teala'nın hükmü gelinceye kadar bu meşakkatlere karşı koyması pekiştirilerek zikredilmiş, bununla beraber Allah'ın kendisini Hak düşmanlarının karşısında kimsesiz bırakmadığı, bilakis devamlı muhafazası altında bulundurduğunu bildirerek teskin etmiştir.
"Allah'ın emrinin, hükmünün saati gelinceye kadar sen her şeye tahammül etmeye devam et ve Rabbine hamd ve tesbih ederek böyle durumlarda Allah yolunda çalışanların ihtiyaç duyduğu kuvveti elde et" diye de tavsiyede bulunulmaktadır.


 Rahman Rahim olan Allah’ın adıyla

1- Tûr'a andolsun,(1)
2- Satır (satır) dizili kitaba,(2)
3- Yayılmış ince deri üzerine;
4- Ma'mur eve,(3)
5- Yükseltilmiş tavana,(4)
6- Kabarıp, tutuşan denize,(5)
7- Şüphesiz senin Rabbinin azabı kesin olarak gerçekleşecek olandır;
8- Onu uzaklaştırıp-engel olacak yoktur.(6)

AÇIKLAMA

1. Tûr'un asıl mânâsı dağ demektir. Ayetteki Tûr'dan maksat, Allah'ın Hz. Musa'yı üzerinde peygamberlik ile şereflendirdiği özel bir dağdır.
2. Eski zamanlarda, uzun zaman korunması, elde bulundurulması istenen kitaplar kağıt yerine ceylan derisi üzerine yazılırdı. Bu deri, özel olarak yazmak için ince deri ya da zar şekline getirilir ve konuşma dilinde de ona "Rakk" denilirdi. Semavi kitaplara inananlar uzun müddet korunsun ve devam etsin diye genellikle Tevrat, Zebur, İncil ve Peygamberlerin getirdikleri sahifeleri işte bu "Rakk" (çok ince deri) üzerine yazarlardı. Buradaki "açık kitaptan" maksat: Kitap Ehli olanların yanında bulunan mukaddes kitaplar topluluğudur. Onlar kaybolmadıkları, okudukları ve içinde ne yazdığı kolaylıkla öğrenilebildiği için ona "açık kitap" denilmiştir.
3. "Mamur Ev" den Hasan Basri hazretlerine göre: Hac, Umre ve Ziyaret tavafı yapmak için bu gibi sebeplerle hiçbir zaman boş kalmayan, "Beytullah", yani "Kâbe" kastedilmektedir. Hz. Ali, İbn Abbas, İkrime, Mücahid, Katade, Dahhâk, İbn Zeyd ve diğer müfessirler bundan, Mirac sırasında peygamberimizin zikrettiği, duvarında perdelenmiş olarak Hz. İbrahim'i gördüğü mamur ev kastedilmiştir, demektedirler.
Mücahid, Katâde ve İbn Zeyd demektedirler ki: Nasıl Kâbe yeryüzündekiler için Allah'a tapanların merkezi ve dönüş yeri ise, bunun gibi her gökte oradakiler için bir Kâbe vardır. Allah'a ibadet edenler için yeryüzü Kâbe'si gibi merkez ve dönüş yeri olma görevi yapmaktadır.
Bunlardan bir Kâbe de duvarında perde gerilmiş olarak Peygamberimiz'in Hz. İbrahim'i gördüğü Kâbe idi. Peygamberimiz'in Hz. İbrahim ile ilgisi tabiidir. Çünkü o yeryüzü Kâbe'sinin inşacısıdır.
Bu geniş bilgiler göz önüne alınınca bu ikinci tefsirin, Hasan Basri hazretlerinin tefsirine ters düşmediğini hatta ikisini birleştirerek, sadece yer yüzü Kâbesi'ne yemin edilmemiş olduğuna, bu yeminin kainatta var olan bütün Kâbelerin hepsini içine aldığını da düşünebiliriz.
4. "Yüksek Tavan"dan, yeryüzünü bir kubbe gibi çevrelemiş gözüken gökyüzü kastedilmektedir. Ve ayette bu kelime bütün yüce alem için kullanılmıştır. (Geniş bilgi için bakınız: Kaf an: 7)
5. Ayette 'Mescur" kelimesi geçmektedir. Çeşitli mânâları açıklanmış, bazı müfessirler buna "Ateşle dolu" demektir demişler, bazıları suyu yer altına inerek kaybolmuş boş ve ıssız yer mânâsını vermişler, bir kısmı "Hapsedilmiş" mânâsına almış ve denizin suyu yer altına giderek kaybolmasın ve kara üzerine yayılarak da yeryüzünde yaşayanların hepsini birden boğmasın diye, deniz tutulmuştur, (hapsedilmiştir) demektir demişlerdir. Bazıları tatlı ve tuzlu, sıcak ve soğuk her çeşit su gelip içine katıldığı için ona karışık mânâsı verirken, bazıları da ona dopdolu ve dalgalı mânâsını vermişlerdir.
Bunlardan ilk ikisinin yer ve durumla hiç ilgisi yoktur. Denizin tabanı yarılarak suyunun yer altına inmesi, onun ateşle dolması gibi iki durumu da kıyamet koparken meydana gelecek hallerdir. (Tekvir Suresi: 6, İnfitar: 3'te de böyle açıklanmıştır.) İleride meydana gelecek olan durumlar bu gün yoktur ki onlara yemin edilerek, insanlara, ahiretin vuku bulacağına dair kesin bilgi verilsin. Bu sebeple bu iki mânâyı atarak burada "Mescur" kelimesi hapsedilmiş, tutulmuş, karışık, dopdolu ve dalgalı mânâlarına alınabilir.
6. Kendisinden dolayı o beş şey üzerine yemin edilen hakikat budur. Rabbin azabından murad ahirettir. Çünkü burada muhatap, ona iman edenler değil, onu inkar edenlerdir. Ve onlar hakkında da o ahiretin gelişi elbetteki bir azaptır. Bu bakımdan ona kıyamet veya ahiret ya da ceza günü denmesi yerine "Rabbin azabı" denmiştir. Kendileri ile yemin edilen o beş şeyin ahiretin meydana gelişine nasıl delâlet ettiğini artık iyice düşününüz. Tûr; ayak altına alınmış ve ezilmiş bir halkın ayağa kaldırıldığı, galip ve çok güçlü bir halkın da ayak altına alınmaya karar verildiği bir yerdir. Bu karar tabiat kanunlarına bağlı olarak değil, ruhani kanunlar ve hakların ele geçirilmesi, herkesin hakettiğini alması prensiplerine göre verilmiştir. Bu bakımdan ahiret hakkında, tarihi olaylarla ispatlama şeklinde Tûr bir delil ve alâmet olarak ileri sürülmüştür. Denmek istenen de, İsrailoğulları gibi güçsüz ve zayıf bir kavmin ayağa kaldırılması, Firavun gibi çok güçlü bir diktatörün de askerleri ile toptan suda boğdurulmasıdır. Bu olayın karar ve hükmü ise, ıssız bir gecede Tur Dağı'nda verilmişti. Kainat nizamının karakterinin, insan gibi akıllı ve iradeli bir yaratık hakkında nasıl manevî bir hesaba çekilmeyi ve amellerin karşılığını görmeyi gerektirdiğini, bu gereğin yerine gelmesi için de bütün insanlığın bir araya getirilerek sorguya çekileceği hesap gününün mutlaka olması gerektiğine bu en açık bir misaldir. (Geniş bilgi için bakınız: Zariyat an: 21.)
Kainatın yaratıcısı tarafından dünyaya ne kadar peygamber gelmişse, onlar da ne kadar kitap getirmişse hepsi, her devirde Hz. Muhammed'in (s.a.) verdiği haberi verdiklerinden dolayı mukaddes kitapların topuna birden and içilmiştir. O haber de şudur: Bütün gelmiş geçmiş insanlar birgün yeniden diriltilerek Rab'leri karşısına getirilecek ve amellerine uygun olarak ceza veya mükafat bulacaklardır. Kıyamet gününü haber vermeyen, ya da bunun tam tersine, insana, "bu dünya hayatından başka hiçbir hayat yoktur" diye öğreten ve "İnsan öldükten sonra toprak olacaktır, ondan sonra da ne hesap, ne kitap vardır" diyen tek semavi kitap yoktur.
O devirde Kâbe, Araplar için Allah'ın Peygamberi'nin doğruluğunun, Allah Teala'nın yüce hikmetinin ve muazzam kudretinin onlarla birlikte olduğunun açık delili oluşundan dolayı mamur eve yemin edildiğini açıkça ispat etmekteydi.
Bu ayetlerin inişinden 2500 sene önce susuz, bitkisiz ve insanların yaşamadığı dağlara, yanına asker ve malzeme almadan bir kişi geliyor, karısı ve bir emzikli çocuğu tamamen yalnız bırakıp gidiyor. Bir müddet sonra da aynı kişi gelerek bu ıssız yerde Allah Teala'ya ibadet için bir ev inşa ediyor ve "Ey insanlar! Gelin bu evi ziyaret ederek haccedin" diye çağırıyor. Bu inşaat, arkasından bu çağrı, hayret edilecek şekilde bütün Arapların merkezi haline gelen ev olacak biçimde benimseniyor.
Bu çağrıya Arabistan'ın her köşesinden insanlar "Lebbeyk Lebbeyk (duydum ve geldim) diyerek kalabalıklar halinde geliyorlar. İki bin beş yüz seneden beri "bu ev" etrafında bütün memlekette kan gövdeyi götürürken onun hudutları içine girince kimsenin kimseye el kaldırmaya cesareti olmadığı bir emniyet ve huzur yuvası olmuştur. Bu ev sayesinde her sene dört ay boyunca Arabistan'a huzur nasib olmuş, bu müddet içinde kervanlar emniyet içinde yolculuk yapmış, panayırlar kurulmuş, ticaret devam etmiştir.
Hatta bu evin öyle bir azameti olmuştur ki, bu ikibin beşyüz senelik zaman zarfında, hiçbir büyük diktatör bile ona tecavüze, bir taşını oynatmaya cesaret edememişti. Cesaret eden de Allah'ın gazabına uğrayıp aleme ibret olmuştur. Bu olayı, bu ayetlerin nüzulünden sadece kırk beş sene önce kendi gözleri ile görmüşlerdi. Onu görenlerden birçokları da Mekkelilere bu ayetler duyurulduğu sıralarda, hayatta idiler. Allah'ın Peygamberi'nin rastgele ve asılsız konuşmayacağına bundan daha büyük delil ne olabilirdi? Başkalarının görmediğini onlar görmüşler, başkalarının akıllarının ermediği hakikatler onların dilinde okunur olmuştu. Görünüşte onlar, bir devrin insanları gördüklerinde delilik zannedecekleri ve yüzlerce seneden sonraki insanlar onu görünce gözlerinin hayrete düşeceği bir iş yapıyorlardı. Bu şerefe ulaşan insanlar her zaman ittifakla kıyametin geleceğini, haşır ve neşrin olacağını haber verirlerken bunu delilerin saçmalığı kabul etmek, deliliğin ta kendisidir.
Yüksek kubbe (Gökyüzü) ve dalgalarla dolu denize, ikisi de Allah'ın hikmet ve kudretine delâlet ettiklerinden dolayı yemin edilmiştir. İşte bu hikmet ve kudretler ahiretin mümkün olduğunu gerçekleştiriyor, meydana geleceğinin kesinliğini ve meydana gelmesinin gerekliliğini de ispat etmiş oluyor.
Gökyüzünün delâleti üzerinde, biz bundan önce Kaf Suresi'nin tefsirinin 7. açıklama notunda izahlarda bulunduk. Bir kimse, inkarcılığın peşin hükmüne saplanmadan iyice incelerse kalbi şunu tasdik eder: "Yer üzerinde bu kadar büyük miktarda su kütlesinin toplanması hiçbir tesadüf sonucu olmayan, kendi başına, san'atkarane ve düzenle yapılmış bir olaydır. Hem de bununla o kadar sayısız hikmetler ilgilidir ki tesadüfen böyle hikmetlice, çok ince hesaplarla hazırlanmış bir sistemin kurulması mümkün değildir. Bu denizde sayısız hayvanlar yaratılmıştır.
Bunlardan her cinsin vücut düzeni, içinde yaşaması gerektiği derinliğe tam uygun olarak yaratılmıştır. Hergün içinde ölen yüzbinlerce hayvan cüsseleri, bozulup kokuşmasın diye suyu tuzlu yaratılmıştır. Yerin yarıklarından geçerek derinliklerine inmesin, ne de kara üstüne yayılarak onu suya boğmasın diye suyu belli ölçüde doldurmuştur. Hatta milyonlarca seneden beri o, bu ölçüde durdurulmuştur. Bu muazzam su kütlesinin var ve sürekli oluşundan dolayı yeryüzünün kuru bölgelerine düzenli yağmur ulaşıyor. Bu sisteme güneşin sıcaklığı, havanın esişi tam bir kaide içerisinde yardımcı oluyor. Denizin boş olmaması ve çeşitli yaratıkların onun içinde bulunmasından dolayı insan, gıdasının ve ihtiyaç duyduğu pekçok şeylerin büyük bir miktarını elde ediyor. Denizin bir ölçüde durmasından dolayı üzerinde insanların yerleştiği kıt'a ve adalar meydana geliyor. Denizin değişmeyen sabit bir takım kaidelerine uyarak burada gemicilik yapabilmesi de mümkün olmuştur. Bir hikmet sahibinin hikmeti ve bir Kadiri Mutlak'ın muhteşem kudreti olmadan bu ahenkli deniz sistemi düşünülemez. Ve ne de insan ve yeryüzünün diğer yaratıklarının çıkarlarının denizin bu düzeni ile derin ilgisinin rasgele kurulduğu da düşünülemez. Bundan sonra artık, bir kimse Hakim ve Kadir olan Allah'ın, insanın yeryüzüne yerleşmesi için sayısız düzenlemelerle birlikte bu tuzlu denizi de o düzene uygun olarak yarattığını kabul eder, bu düzenden yararlanır ve fakat hesaba inanmazsa eğer ahmaklık etmiş olur. Çünkü bu hikmet sahibi Allah, denizlerle insanoğlunun tarlalarını sulayacak, onunla da insana rızık verecek, ama "Benim verdiğim rızkı yedin de hakkını nasıl verdin?" diye asla sormayacak mı? Ve o Allah, bu denizin sırtında gemilerini dolaştırma gücünü insana verecek ama, "Bu gemiyi sen hak ve doğrulukla mı dolaştırdın ya da onunla dünyada vurgunculuk mu yaptın?" diye hesaba çekmeyecek mi? Kudretinin en küçük bir tezahürü, bu muazzam denizin yaratılması olan bir Kadir'i Mutlak'ın, gökyüzünde dolaşan bu boşluktaki küre üzerine bu kadar büyük miktarda suyu sabit tutanın, bu kadar büyük miktarda tuzu bu deniz içinde eritenin, çeşit çeşit, sayısız yaratıkları onun içinde yaratıp sonra da hepsinin rızkını onun içinde hazırlayanın ve her sene orada milyonlarca ton suları yükseltip havanın içine çekerek milyonlarca kilometre kare kuru bölgelere onu sistemli bir şekilde yağdıranın insanı bir kere yarattıktan sonra onu yeniden yaratmak istese de yaratamayıp aciz kalacağını düşünmek de büyük bir geri zekalılıktır.


 9- O gün gök, sarsılıp çalkalanır.(7)
10- Ve dağlar bir yürüyüş(le yerlerinden oynayıp) yürür.(8)
11- İşte o gün, yalanlayanların vay haline.
12- Ki onlar, 'daldıkları saçma bir uğraşı' içinde oynayıp-oyalananlardır.(9)
13- Cehennem ateşine, 'küçültücü bir sürüklenme ile' sürüklenecekleri gün;
14- (Onlara şöyle denir:) "İşte sizin yalanlamakta olduğunuz ateş budur."
15- "Bu da bir büyü mü, yoksa siz mi görmüyorsunuz."(10)
16- "Girin ona; artık ister sabredip-dayanın, ister sabretmeyin. Sizin için birdir. Siz ancak, yaptıklarınızla cezalandırılıyorsunuz."
17- Hiç şüphesiz muttakiler,(11) cennetlerde ve nimet içindedirler;
18- Rablerinin kendilerine verdikleriyle 'sevinçli ve mutludurlar.' Rableri, kendilerini 'çılgınca yanan cehennemin' azabından korumuştur.(12)

AÇIKLAMA

7. Ayet içinde "Temuru's-Semau mevran" kelimesi geçmektedir. "Mevran" Arapça'da dolaşmak, heyecanlanmak, coşmak, salınarak yürümek, gezinmek ve tekrar tekrar ileri geri hareket etmek için kullanılır.
Kıyamet günü gökyüzünün alacağı durum bu kelimelerle açıklanarak, o gün kainatın bütün düzeninin alt üst olacağı ve gökyüzüne bakanların o her zaman aynı biçimde gözüken bir atlas gibi olan gökyüzünün bozulduğunu ve her tarafta bir kaynaşmanın koptuğunu görecekleri hatırlatılıyor.
8. Diğer kelimelerde dağları sapasağlam tutan yeryüzünün o tutuşu gevşeyecek, dağlar da köklerinden sökülerek uçuşup giden dağınık bulutlar gibi fezada uçuşmaya başlayacaklardır.
9. Belirtilmek istenen şudur: "Hz. Peygamber'den (s.a) kıyamet, ahiret, cennet ve cehenneme ait haberleri işitip onları alay konusu yapıyorlar. Saygı ile onları inceleme yerine, sırf eğlenmek için bu konular üzerine söz ebeliği ediyorlar. Ahiretle ilgili onların konuşmalarının gayesi hakikati anlamaya çalışmak değil, bilakis gönül eğlendirdikleri bir oyundur. Ve onlar gerçekten hangi akibete uğrayacaklarını hiç düşünmüyorlar.
10. Yani, dünyada peygamber sizi bu cehnenem azabı ile korkuttuğunda siz; "Bu sırf kelime oyunudur, sözle büyülemedir, bunlarla bizi ahmak yerine koyuyor" diyordunuz. Şimdi söyleyin! Önünüzdeki şu cehennem o sihrin bir görüntüsü müdür, yoksa size haber verilmiş olan, hakikaten hakettiğiniz bu cehennemi, hâlâ göremiyor musunuz?
11. Yani, peygamberlerin verdiği habere iman ederek dünyada kendini kurtaran ve insanı cehenneme layık kılan düşünce ve hareketlerden sakınan o kimseler.
12. Bir kimsenin cennete gireceğini belirttikten sonra tekrar onun cehennem azabından kurtarıldığını belirtmeye görünüşte hiçbir ihtiyaç yoktur. Ama Kur'an-ı Kerim'in çeşitli yerlerinde bu iki söz ayrı ayrı olarak kişinin cehennem azabından kurtulması kendi başına büyük bir nimet olduğu için anlatılmıştır. Ve "Allah (c.c) onları cehennem azabından kurtardı" buyruğunda, aslında kişinin cehennemden kurtulması Allah'ın fazlı ve keremiyle mümkündür. Yoksa "Beşeri eksiklikler her kişinin amelinde öyle kusurlar meydana getirir ki, Allah merhametinden dolayı göz ardı etmeseydi de şiddetli bir hesaba çekseydi hiç kimse yakalanmaktan kurtulamazdı" hakikatine işaret vardır. Bundan dolayı cennete girmek ne kadar büyük bir nimetse, insanoğlunun şu cehennemden kurtulması da ondan daha az bir nimet değildir.


 19- "Yapmakta olduklarınızdan dolayı afiyetle yiyin ve için."(13)
20- Özenle dizilmiş tahtlar üzerinde yaslanıp-dayanmışlardır. Ve biz onları iri-ceylan gözlü hurilerle evlendirmişiz.(14)
21- İman edenler ve soyları da kendilerini imanda izleyenler (var ya) ; biz onların soylarını da kendilerine katıp-eklemişiz. Onların amellerinden hiç bir şeyi eksiltmedik.(15) Her kişi, kendi kazanmakta olduğuna karşılık bir rehindir.(16)
22- Onlarla, istek duyup-arzuladıkları meyvelerden ve etten de bol bol verdik.(17)

AÇIKLAMA

13. Burada "Henîen" kelimesi, içinde çok geniş bir mânâ taşımaktadır. Cennette insanlar, elde edecekleri herşeyi hiçbir eziyet ve zahmet olmadan elde edeceklerdir. Onların tükenmesi ya da azalması diye bir endişe olmayacak. O nimetler için insanın hiç masraf yapması gerekmeyecek. Onlar cennet ehlinin arzusuna ve gönlünün isteğine uygun olacak, ne zaman isterse hemen getirilecek. Orada bir misafir gibi bulunmayacak ki gönlünden geçeni istemekten utansın. Hepsi onun geçmiş amellerinin karşılığı ve önceki kazançlarının meyvesi olacak. Yemesi içmesinden dolayı hastalanma tehlikesi olmayacak. O nimetler açlığı gidermek ve hayatı devam ettirmek için değil, sadece zevk almak için olacak ve kişi ondan ne kadar zevk almak istiyorsa alacak, bundan dolayı da hiçbir hazımsızlık ve rahatsızlık duymayacak.
O gıdalar hiçbir şekilde pislik meydana getirici de olmayacak. Bundan dolayı "zevkle" dünyada yeme içmenin mânâsı cennette zevkle yeme içmenin mânâsından farklıdır. Ondan kat kat fazla, geniş, yüksek ve üstündür.
14. Fazla bilgi için bakınız: Saffat an: 26-29, Duhan an: 42.
15. Bu konu bundan önce Rad Suresi ayet 23 ve Mü'min Suresi ayet 8'de geçmişti. Ama burada o iki yerden daha da fazla büyük bir müjde verilmiştir.
Rad Suresi'ndeki ayette sadece: Cennet ehlinin babaları, dedeleri, evlatları, hanımları ve hanımlarından salih amel işlemiş olan kişiler de topluca onlarla cennete gireceklerdir, buyurulmuştu. Mü'min Suresi'nde de iman ehli hakkında melekler, Allah Teala'dan "Onların çocukları, eşleri ve babalarından salih amel işlemiş olanları da cennette onlarla buluştur" diye dua ettikleri anlatılmıştır.
Burada o iki ayetten daha fazla olarak şöyle buyurulmuştur. Eğer çocuklar, hangi iman derecesinde olursa olsun babalarının izinden gidiyor, onu takip ediyorsa, babalarının daha da güzel iman ve amelinden dolayı layık oldukları dereceye layık olmasalar bile, babaları ile buluşturulacaklardır. Bu buluşma arasıra birbirinin giderek başka biriyle buluşması gibi olmayacak. Onun için "Elhaknâhüm" kelimesi kullanılmıştır. Mânâsı: Onlar cennete onlarla birlikte bırakılacaklardır, demektir. Buna ilaveten, evlatla buluşturmak için babaların derecesi düşürülerek onlar aşağıya indirilmeyecek, aksine babalarla bir arada olmak için çocukların derecesi yükseltilerek onlar daha yükseğe ulaştırılacaklardır, açıklaması ile gönüller teskin edilmiştir. Burada şunu bilmek gerekir ki, bu ilahi buyruk ergenlik çağına ulaşıp da irade ve kendi isteği ile iman etmeye karar vermiş ve kendi arzusu ile imanlı ve sağlam büyüklerinin peşinden gidip, onlara uymuş olan büluğ çağına ermiş çocuklar hakkındadır. Mü'min bir kimsenin ergenlik çağına ulaşmadan önce ölen çocuklarına gelince, bunlar hakkında iman küfür, günah ve sevap gibi bir problem yoktur. O halde bunlar doğrudun doğruya cennete gidecekler ve babalarının gönülleri rahat etsin diye onlarla birlikte konulacaklardır.
16. Burada "Rehin" kelimesinin istiareli kullanılması geniş mânâ taşımasına sebep olmuştur. Bir kişi birinden bir miktar borç alır, borç veren de alacağının ödenmesi için teminat olarak borçlunun bir şeyini kendi yanında rehin tutarsa, o borcunu ödemediği müddetçe rehin geri verilmez. Belirtilen süre geçmesine rağmen rehin olan malını kurtarmazsa o rehin olunan şey alacaklının mülkiyetine geçmiş olur. Allah ile insan arasındaki muamelenin biçimi burada bu şekilde bir muameleye benzetilmiştir. Allah'ın insana dünyada bahşetttiği mal, mülk, güç, kuvvet, irade ve kabiliyetler, sanki Mevla'nın kullarına verdiği birer borçtur.
Bu borcun teminatı olarak da kulların nefsi Allah (c.c) katında rehindir. Kul bu malı, mülkü, bu güçleri ve iradeyi sağlam biçimde doğru yolda kullanarak iyilikler yapıp sevaplar kazanmak suretiyle borcunu öderse rehin olan şeyi yani nefsini kurtaracaktır. Yoksa o tutulup bırakılmayacaktır.
Önceki ayetin hemen arkasında bu mesele şu bakımdan buyurulmuştur ki; salih amel işlemiş mü'minlerin kendileri ne kadar yüksek dereceli kimseler olurlarsa olsunlar, çocuklarının rehinlerini geri alabilmeleri ancak kendi kazandıkları ile, kendi nefislerini kurtarmaları ile olabilecektir. Baba ve dedenin kazandığı sevaplar çocukları kurtarmayacaktır.
Evlat herhangi bir derecede olsa iman ve salih kimselere uyması sebebi ile kendini kurtarırsa elbette cennete onu aşağı mertebelerden yükseltmek, yüksek derecelerde baba ve dedeyi buluşturmak artık Allah'ın fazlı keremidir. Baba ve dedenin iyiliklerinin çocuklara yararı dokunabilir. Ama kendi kazançlarından dolayı, kendilerini cehenneme layık kılmışlarsa, baba ve dede hatırına, onların cennete konulması hiçbir surette mümkün değildir.
Bununla birlikte bu ayetten şu da anlaşılır: Aşağı derecede iyi çocukların yukarı derecedeki iyi babalarla buluşturulması, aslında o çocukların kazancının sonucu değil, babalarının kazancının sonucudur. Kendi amelleri ile bu nimete layık olanların gönlünü hoş etmek için çocukları onlarla buluşturulacaklardır.
Bu bakımdan Allah derecelerini düşürerek onları çocuklarının yanına göndermeyecek, aksine çocuklarından uzak kalış onların üzülmesine sebep olup onların üzerine Allah'ın nimetinin tamamlanmasında bir eksiklik kalmasın diye çocuklarının derecesi yükseltilerek onların yanına gönderilecektir.
17. Bu ayette cennet ehline mutlaka her çeşit et verileceği anlatılmış, Vakıa Suresi'nin 21. ayetinde de kuş etinden onlara ikram edilip yedirileceği buyurulmuştur. Bu etin cinsinin ne olduğunu iyice bilmemekteyiz. Ama Kur'an-ı Kerim'in açıklamalarında ve bazı hadislerde cennetin sütü hakkında, onun hayvanların memelerinden çıkan süt gibi olmadığı, cennet balı hakkında; arıların yaptığı gibi olmadığı, cennet şarabı hakkında da onun meyvelerin çürütülüp çıkartılan suyundan olmadığı, bilakis Allah'ın kudreti ile bütün bunların kaynaklardan çıkıp nehirlerden akacağı şeklinde belirtildiği gibi; cennet etinin de kesilmiş hayvan etinden olmayacağı, ama bunun da Allah'ın kudreti ile yaratılacağı şekli ile yukardıkilerle kıyas edilebilir. Yeryüzü maddelerinden doğrudan doğruya süt, bal ve şarap yaratabilen Allah'ın aynı maddelerden, hayvanların etinden daha da lezzetli et yaratması, kudretinin üstünde değildir. (Geniş bilgi için bakınız. Saffat an: 25, Muhammed an: 21-23)


 23- Orada bir kadeh kapışır-çekişirler ki, onda, ne 'boş ve saçma bir söz', ne de bir günaha sokma yoktur.(18)
24- Kendileri için (görevlendirilmiş hizmetçi) civanlar,(19) etrafında dönüp dolaşırlar; sanki (her biri) 'sedefte saklı inci gibi tertemiz, pırıl pırıl.'
25- Kimi kimine dönüp sorarlar;

AÇIKLAMA

18. Yani o şarap, içilince sarhoş eden, lüzumsuz gevezelikler yaptıran, yahut söğüp saydıran, kavga gürültüye götüren veya dünya şarabından içenlerin yaptığı gibi çirkin hareketler yaptıran şarap gibi olmayacak. (Geniş bilgi için bakınız. Saffat an: 27)
19. Ayette "Ğılmanun lehum" buyurulmayarak "Ğılmânuhum" buyurulsaydı onların dünyadaki hizmetcilerinin cennette de onlara hizmetçi yapılacağı zannedilebilirdi. Halbuki cennete giren herkes dünyada onu hak ettiğinden dolayı cennete girecektir. Dünyada hizmetini yaptığı kimseye, cennete girdikten sonra da hizmet etmesine hiçbir sebep yoktur. Dünyadaki bir hizmetçi, iyi amelleri sebebi ile cennette, hizmet ettiği adama göre daha yüksek mertebede de olabilir. Bu bakımdan "gılmanun lehum" buyurularak o yanlış anlamaya fırsat bırakılmamıştır.
Bu ifade, cennette onlara hizmet için tahsis edilmiş erkek çocuklar olacağına açıklık getirmiştir. (Geniş bilgi için bkz. Saffat an: 26)


 26- Dediler ki: "Biz doğrusu daha önce, ailemiz (yakın akrabalarımız) içinde endişe edip-korkanlardık."(20)
27- "Şimdi Allah, bize lütufta bulundu ve bizi, 'hücrelere kadar işleyen kavurucu' azabdan korudu."(21)
28- "Hiç şüphesiz, biz bundan önce O'na dua (kulluk) ederdik. Gerçekten O, iyiliği bol, esirgemesi çok olanın ta kendisidir."
29- Şu halde sen, öğüt verip-hatırlat; çünkü sen, Rabbinin nimetiyle ne bir kâhinsin, ne de bir mecnun.(22)
30- Yoksa onlar: "Bir şairdir, biz ona zamanın felâketlerini gözlüyoruz" mu diyorlar?(23)
31- De ki: "Siz gözetleyip-durun; çünkü ben de sizinle birlikte gözetleyenlerdenim."(24)

AÇIKLAMA

20. Yani, "Biz orada zevku sefaya kapılıp, kendi alemimize gömülüp gaflette yaşamıyorduk. Bilakis Allah'ın bizi mes'ul tutacağı bir iş yapmayalım diye daima içimizde korku taşırdık."
İnsana en çok günah işleten şeyin, kişinin çoluk çocuğunu rahat yaşatması ve onlara iyi bir servet bırakması düşüncesi olduğundan dolayı bu ayette; bilhassa "Kendi ev halkı arasında korkarak hayat geçirme" olarak zikredilmiştir.
Bu yüzden o haram kazanır, başkalarının hakkına tecavüz eder ve çeşitli haram yollara sapar. Bundan dolayı cennet ehli aralarında şöyle diyecekler: Akibetimizin kötü olmasından bizi bilhassa kurtaran şey, çocuklarımızın arasında yaşarken onların hayatını müreffeh yapmak, muhteşem bir istikbal hazırlamak düşüncesinde olmayışımızdır.
Bu düşünce onların uğruna ahiretimizi mahvedecek dereceye ulaşan bir yolu seçmemize kadar bizi zorlamamıştı. Ve çocuklarımızı azaba layık kılacak bir yola itmedik.
21. Ayette "Semum" kelimesi geçmektedir, çok sıcak rüzgar demektir. Bu kelimeyle anlatılmak istenen, cehennemden yükselecek olan yakıcı alevlerin sıcak rüzgarlarıdır.
22. Yukarıda ahireti gözler önünde canlandırdıktan sonra hitap yönü Mekke kafirlerinin kötü tutumlarına yöneltilmiştir. Bu kötü tutumları ile onlar Hz. Peygamber'in (s.a.) davetine karşı koyuyorlardı. Ayette hitap dış görünüşü ile Hz. Peygambere'dir. Ama aslında onun vasıtası ile bu sözlerin Mekke kafirlerine duyurulması istenmiştir. Her ne zaman Peygamberimiz (s.a) onların önünde kıyamet, haşir, neşir, hesap ve kitap, azap ve mükafat, cennet ve cehennem hakkında söz söylese ve bu konuları içine alan Kur'an-ı Kerim ayetlerini; bu bilgiler bana Allah tarafından verildi ve Allah'ın şu buyrukları bana vahiy yolu ile indi diyerek onlara duyursa, Mekkeli müşriklerin liderleri, dini önderleri ve azgın adamları bu sözlere ehemmiyet verip üzerinde durmadıkları gibi, halkın da ilgi göstermesini istemezlerdi. Bu bakımdan onlar Peygamberimiz'e bazen o bir kahin, bazen o bir deli, bazen o bir şair bazen de o kendi kendine bu enteresan sözleri, sırf kendi otoritesini kurmak için uydurarak, bunlar Allah'ın indirdiği vahiydir diyerek bizi aldatıyor diyorlardı. Onlar bu çeşit iftiralarla halkı Peygamber'e karşı şüpheye düşüreceklerini ve böylece bütün sözlerinin boşa gideceğini düşünüyorlardı. Onların bu sözleri üzerine Allah şöyle buyurmaktadır: Ey Peygamber! Gerçek olan şeyler surenin başından buraya kadar anlatılanlardır. Eğer bu insanlar hâlâ sana kahin ve mecnun diyorlarsa önem vermemeye devam et. Çünkü Allah'ın lütfu ile sen ne bir kahinsin, ne de bir mecnun.
Kâhin, Arapça'da falcı, gaipten haber veren, düzenbaz mânâlarında kullanılır. Cahiliyet döneminde bu apayrı bir meslekti. Kahinler yıldızları tanıyıp onlara mânâ verdiklerini iddia ediyorlardı. İtikadı bozuk adamlar da onların böyle olduklarını, ruhlar, şeytanlar ve cinlerle özel temasa geçmelerinden dolayı gizli bilgileri öğrendiklerini zannediyorlardı. Kaybolan bir şeyi ve nerede olduğunu gösterebileceklerine, çalınan bir şeyin kim tarafından çalındığını bildireceklerine, talihini soranlara talihinde ne yazdığını bildiklerine inanıyorlardı.
İşte bu maksatlarla halk onlara gidiyor, onlar da halktan birşeyler alarak karşılığında geleceklerine ait gayb haberleri söylüyorlardı. Çok kere bu kahinler, mahallelerde halkın ilgisini çekmek için yüksek sesle bağırarak dolaşırlardı.
Ayrı bir sınıf olarak tanındıkları kılık kıyafetleri vardı. Dilleri de genel konuşma tarzından ayrı idi. Kafiyeli, seci'li cümleleri kendilerine haz lehçe ile yarı terennümle söylerler ve genellikle herkesin kendi niyetine göre anlayacağı yuvarlak mânâlı cümleler kullanırlardı. Kureyş ileri gelenleri halkı aldatmak için Hz. Peygamber'e kahin olma iftirasını yalnızca halkın gözünden saklı olan hakikatleri haber verdiğinden dolayı yapmışlardı. Çünkü Hz. Peygamber'in (s.a.) iddiası Allah tarafından bir melek gelerek kendisine vahiy indirildiği idi. Hz. Peygamber'in (s.a.) öne koyduğu Allah'ın kelamı da kafiyeli idi, ama Arabistan'da hiç kimse onların bu iftirasına kanamazdı. Çünkü kahinlerin mesleğini, kılık kıyafetini, dillerini ve işlerini herkes biliyordu. Onların ne yaptığını, ne maksatla insanların onların yanına uğradığını, onların da onlara neler söylediğini, seci'li, kafiyeli cümlelerin nasıl olduğunu ve hangi konuları içine aldığını bilmeyen yoktu. Daha önemlisi hiçbir kahinin işi o halkın o vakitte yaygın olan inançlarına karşı bir inancı ele alarak gece gündüz onu yaymak için canını tehlikeye atması ve onun uğruna bütün halkın düşmanlığını kazanması değildi. Bu bakımdan Hz. Peygamber'e (s.a) kahinlik iddiasının, laftan ibaret olsa da hiçbir yakışık alacak tarafı yoktu. Bu yakıştırmanın Hz. Peygamber'e yakışabileceğini, Arabistan'ın en geri zekalı adamı bile kabul edemezdi. Bu şekilde Peygamberimiz'e, Mekke kafirleri kendi gönüllerini teselli için mecnun iftirasını da yapıyorlardı. Nitekim bu devrin bazı Batılı utanmaz yazarları, İslama karşı kin ateşlerini söndürebilmek için Peygamberimiz'e sar'a nöbeti geldiğini (hâşâ) ve bu nöbet sırasında onun ağzından çıkan sözleri insanların vahiy zannettiklerini iddia etmişlerdir. Böyle mânâsız iddia ve iftiraları akıl sahibi bir kimse, ne o zaman değer verilecek bir iddia kabul etmişti, ne de bu gün hiçbir kimse Kur'an'ı okuyup Hz. Peygamber'in (s.a) liderliğinin hayret edilecek zaferini gördükten sonra, bunların hepsini sar'a nöbetlerinin meydana getirdiği bir tezahür olduğuna inanır.
23. Yani "Biz bu adama bir felaketin gelmesini ve herhangi bir şekilde bizim peşimizi bırakmasını bekliyoruz. Galiba onlar, Muhammed ilahlarımıza karşı geldiğinden ve onların iyiliklerini inkar ettiğinden dolayı ya ilahlarımızdan biri O'na bir darbe indirecek veya bir kahraman ortaya çıkıp, bu sözleri duyarak kendinden geçecek ve onu öldürecek hayalinde idiler.
24. Bunun iki mânâsı olabilir. Biri: "Ben de sizin bu arzunuzun yerine gelip gelmeyeceğine bakıyorum." Diğeri: "Musibet size mi yoksa bana mı gelecek, bekliyorum."


 32- Yoksa bunu kendilerine saçma-akılları mı emretmektedir? Yoksa kendileri azgın bir kavim midir?(25)
33- Yoksa: "Onu kendisi uydurup-söyledi" mi diyorlar? Hayır, onlar iman etmiyorlar.(26)
34- Şu halde, eğer doğru sözlüler iseler, onun benzeri bir söz getirsinler.(27)
35- Yoksa onlar, hiç bir şey olmaksızın mı yaratıldılar? Yoksa yaratıcılar kendileri mi?

AÇIKLAMA

25. Ayetin bu iki ifadesi, muhaliflerin bütün propagandalarını boşa çıkararak, onları tamamen açığa çıkarmıştır.
İspatlamanın özeti şudur: Kureyş'in önderleri çok akıllı görünerek dolaşıyorlardı, ama onların akılları; şair olmayan birine şair deyin, bütün milletin çok akıllı bir kimse olarak bildiğine deli deyin ve kahinlikle uzaktan yakından hiçbir ilgisi olmayan birine zoraki kahin kararını verin mi diyor? Madem ki bu adamlar akla göre hükmedip karar veriyorlar, doğru dürüst hükümle karar versinler. Birbirine tamamen zıd kararlar, birbirleriyle uyuşup birleşmez. Nihayet bir insan aynı anda hem şair hem deli hem de kahin olamaz. Deli olan ne kahin olabilir ne de şair. Kahin ise şair olamaz, şairse kahin olamaz. Çünkü şiir dili ve anlattığı konular ayrı şeylerdir. Kahinliğin dili ve konuları ayrı şeylerdir. Bir söze aynı anda hem şiirdir demek, hem de kahinliktir diye karar vermek şiir ve kahinliğin farkını bilen insanın işi değildir.
Artık Hz. Muhammed'e karşı koymak için birbirine zıt bu sözlerin akıldan değil, baştan başa inat ve vicdansızlıktan kaynaklandığı açığa çıkmaktadır.
Kavmin bu büyük liderleri kaynayan inatlarının içinde körleşerek ciddi hiçbir insanın değer vermeyeceği, ipe sapa gelmez iddialarda bulunmuşlardır. (Geniş bilgi için bkz. A'raf an: 104, Yunus an: 3, İsra an: 53-54, Şuara an: 130-131, 140-144)
26. Bu buyrukda denmek istenen diğer bir ifade şudur: "Kureyşliler "Kur'an-ı Kerim Muhammed'in kendi yazıp çizdiği sözlerden ibarettir" diyorlar. O'nun sözü olmadığını onlar da biliyor, dil erbabı olan başkaları da biliyor. Sadece onu işitip bunun bir insan sözünden çok daha üstün ve yüce olduğunu açıkça hissettiklerinden değil, Hz. Muhammed'i (s.a) tanıyan herkes hakikaten onun sözü olmadığını anlayabilir. O halde sözün açıkçası ve doğrusu; Kur'an-ı Kerim'e Peygamber'in sözüdür diyenler, gerçekte iman etmek istemeyenlerdir. Bu yüzden de çeşitli, asılsız bahaneler uyduruyorlar. Onlardan bir bahane de işte ayette belirtilenlerdir. (Geniş bilgi için bkz. Yunus an: 21, Furkan an: 12, Kasas an: 64, Ankebut an: 88-89, Secde: 1-4, Fussilet an: 54, Ahkaf an: 8-10.
27. Yani mesele, bunun (Kur'an-ı Kerim'in) Hz. Muhammed'in (s.a.) sözü olmamasından ibaret değildir. Gerçek şu ki: Bu serapa insan sözü değildir. Ve böyle bir kelam yazılıp kitap haline getirilmesi insan gücünün üstündedir. Eğer siz buna insan sözü diyorsanız, o halde bu paye ve seviyede bir insan düzenlemesi olan kelamı getirip gösterin bakalım. Şu meydan okuyuş sadece Kureyş'e değil, hatta bütün dünya inkarcılarına ilk defa bu ayette yapılmıştır. Bundan sonra üç defa Mekke'de daha sonra da Medine'de son kere tekrarlandı. (Bakınız Yunus: 38, Hud: 13, İsra: 8, Bakara: 23) Fakat hiç kimse ne o zaman, ne de ondan sonra bugüne kadar Kur'an'a karşı çıkarılan bir insan eseri olan bir kitabı öne sürme cesaretini gösterememiştir. Bazı insanlar bu meydan okuyuşun gerçek şeklini anlamadıklarından dolayı diyorlar ki; "Değil, bir Kur'an, bir kişinin stilinde bile, başka biri, nesir veya nazım yazamaz. Homer, Mevlana, Şekspir, Göthe, Galip, Togor, İkbal bu bakımdan benzersiz kimselerdir. Onları taklit ederek, onlar gibi söz söyleyip yazmak kimsenin gücü, işi değildir."
Kur'an-ı Kerim'in meydan okuyuşuna bu cevabı verenler; "Bu sözün bir benzerini getirsinler" ifadesini Kur'an-ı Kerim tarzında yazılmış, onun gibi bir kitap yazmak şeklinde anlamışlardır. Halbuki bu meydan okuyuştan maksat, üslupta aynilik değil, aksine istenen; sadece Arapça ile yazılmış olmasa da dünyanın herhangi bir diliyle yazılmış da olsa Kur'an-ı Kerim'i bir mucize yapan özellikler açısından ona eş olabilecek seviyede bir kitabı getirin bakalım, demektir.
Özet olarak bazı önemli özellikler aşağıya alınmıştır. Bu özelliklerden dolayı Kur'an-ı Kerim önce de mucize idi, bugün de mucizedir:
1) Kur'an-ı Kerim, indiği dilin edebiyatının en üstün ve en muhteşem örneğidir. Bütün kitapta bir tek cümle dahi ölçüden sapmış değildir. İşlenen her konu en ölçülü kelimeler ve en uygun ifadelerle anlatılmıştır. Bir konu tekrar tekrar anlatılmıştır. Ve her tekrarda anlatış tarzı yenidir. Tekrarlamadan dolayı asla bir çirkin görüntü meydana gelmemektedir. Başından sonuna kadar bütün kitapta kelimelerin oturtuluşu, zümrütlerin traşlanarak hassasiyetle yuvalarına yerleştirilmesi gibidir. Söz o kadar tesirlidir ki, lisan erbabı birinin onu dinleyip de başının dönmemesi mümkün değildir. Hatta muhalif, inkarcı birinin ruhu bile vecde gelmektedir. 14 asır geçtikten sonra bile bu güne kadar bu kitap kendi dilinin edebiyatının en yüksek örneğidir. Eşit seviyede olması bir tarafa, hatta ona yakın olabilecek, onun değer ve seviyesine ulaşabilecek Arapça bir kitap yoktur. Mesele bundan ibaret değildir; zira bu kitap Arapça'yı öyle sarmıştır ki, 14 asır geçmesine rağmen bu dilin fesahat ölçüsü, kitabın koyduğu ölçüdür. Halbuki bu kadar uzun zamanda diller değişerek başka şekiller alıyorlar. Bu kadar uzun zamandanberi yazılış, cümle kuruluş, karşılıklı konuşma, gramer ve kelimelerin kullanılışı noktasında aynı şekilde kalan dünyada hiçbir dil yoktur. Ama bu sadece Arapça'yı yerinden kıpırdatmayan Kur'an-ı Kerim'in gücüdür. Bugüne kadar onun bir tek kelimesi bile kullanılmaz hale gelmemiş, her cümlesi Arap edebiyatında hâlâ kullanılmaktadır. O'nun edebiyatı bugün de Arapça'nın edebiyat ölçüsüdür. Yazı yazma ve konuşmada hâlâ bin dört yüz sene önce Kur'an-ı Kerim'de kullanılan dil tarzı fasih dildir. Dünyanın hiçbir dilinde bu değerde bir insan eseri var mıdır?
2) Bu, beşerin düşüncesine, ahlakına, medeniyet ve hayat tarzına bu kadar geniş, bu kadar derin ve bu kadar çok yönlü tesir yapan dünyada tek kitaptır. Bu bakımdan dünyada bir benzeri bulunamaz. Önce onun tesiri bir halkı değiştirdi, daha sonra o halk ayağa kalkarak dünyanın büyük bir bölümünü değiştirdi. Böylesine devrim yapmış ikinci bir kitap yoktur. Bu kitap sadece kağıt sahifelerde yazılı kalmamış, hayat içinde de her kelimesi düşünceler kurmuş ve apayrı bir medeniyet ortaya koymuştur. 14 asırdan beri onun bu tesir halkası devam etmekte ve her geçen gün de bu tesirler yayılmaktadır.
3) Bu kitabın bahsettiği konunun dairesi, ezelden ebede kadar bütün kainatı içine alan en geniş bir konudur. O, kainat hakikatı, başlangıç ve sonu, düzen ve kanunlarından bahsetmekte, kainatın yaratıcısının, düzenleyicisinin, yürütücüsünün kim olduğunu, insanlardan ne istediğini, üzerine kainat düzenini kurduğu gerçeğin ne olduğunu bildirmektedir. Kitapta insanın bu dünyadaki yeri ve değeri müşahhas bir şekilde belirtilerek, şu onun doğuştan gelen değeri, şu da yaratılıştan gelen yeridir, diyerek bunları değiştirmeye insanın gücünün yetmediği anlatılmıştır. O kitap, bu yer ve değer açısından insan için, hakikate tamamen uygun düşen en doğru düşünce ve amel yolunun ne olduğunu ve gerçekle çatışan yanlış yolun ne olduğunu, doğru yolun doğru oluşunu, yanlış yolun yanlışlığını göstererek yer ve göğün, teker teker her şeyinden, kainat sisteminin her köşesinden, insanın bedeni yapısından, insanın kendi tarihinden sayısız deliller verilmektedir. Bununla birlikte insanın yanlış yollara nasıl ve ne sebeplerle saptığını, daima tek olan ve tek kalacak olan doğru yolun nasıl bilinip tanınacağını, her devirde o doğru yolun nasıl gösterildiğini de anlatmaktadır. Doğru yolu sadece göstermekle kalmamakta o yol üzerinde yürümek için tam bir hayat düzeni planı sunmakta ve bu planda inanç, ibadet, ahlak, nefsin kötülüklerinden arındırılması, adabı muaşeret, medeniyet, iksitat, siyaset, adalet yani insan hayatının her yönü ile ilgili son derece sağlam bir sistem ortaya koymaktadır.
Bunlara ek olarak o kitap gayet geniş ve açık şekilde bu doğru yola gitme ve yanlış yolda yürümenin bu dünyadaki sonucu ve dünyanın mevcut sisteminin son bulmasından sonra öbür alemde meydana gelecek sonuçları bildirmekte, bu alemin son buluşunu, diğer alemin meydana gelişini uzun uzun çizgilerle anlatmakta, bu değişmenin bütün safhalarını teker teker anlatırken, diğer alemin mükemmel planını gözler önüne sermektedir. Ve sonra insanın orada nasıl ikinci bir hayata kavuşacağı, dünyadaki amellerinin hesabını nasıl vereceği, nelerden sorguya çekileceği, amel defterinin inkar edemeyeceği şekilde nasıl önüne konacağı, onun ispatı konusunda nasıl sağlam şahitlikler ortaya sürüleceği, mükafat veya cezaya uğrayanların neden dolayı, mükafat ve ceza alanların nasıl ve ne şekilde amellerinin cezasını görecekleri saf ve berrak olarak anlatılmıştır.
Bu geniş konuda, bu kitapta anlatılanlar kitap sahibi tarafından irili ufaklı bazı maddeleri bir araya getirerek birtakım benzetmelerden bir bina kurma tarzı ile değil, kitabın sahibinin hakikati doğrudan doğruya bildiğini gösteren bir tarzda anlatılmıştır. O kitabın sahibinin gözü ezelden ebede herşeyi görür, bütün hakikatler ona açık ve ayandır. Kainat baştanbaşa O'nun önünde açık bir kitap gibidir.
İnsanlığın başlangıcından sonuna kadar değil, hatta son bulmasından sonra ikinci hayatına kadar dahi O, onu bir bakışta görmektedir. Tahmin ve benzetmeye göre değil, ilme dayanarak insanlığa önderlik etmektedir. İlim açısından ileri sürdüğü hakikatlerden hiçbirinin bugüne kadar yanlış olduğu görülmemiş, onun ortaya koyduğu insan ve kainat kavramının bütün görüntülerini ve meydana gelişlerini mükemmel bir şekilde ispatlamakta, delillerini gözler önüne koymakta ve her ilim dalında incelemeye esas tutmaktadır. Felsefe, fen ve sosyal ilimlerde en son ortaya çıkan bütün soruların cevabı bu kitapta vardır. Aralarında da öyle mantıki bağlar vardır ki bunlar üzerine mükemmel, sağlam ve herşeyi içine alan bir düşünce sistemi ortaya çıkmaktadır. Ameli açıdan hayatın her yönüyle ilgili, insana verdiği önderlik, sadece son derece akla uygun, son derece temiz olmaktan ibaret değildir. 14 asırdan beri yeryüzünün çeşitli köşelerinde sayısız insanın fiilen ona uyması ve tecrübesi, onun en iyi olduğunu göstermiş ve ispat etmiştir. Bu değerde bir insan eseri dünyada var mıdır? Olmuşsa onu bu kitapla karşılaştırmak mümkün müdür?
4) Bu kitabın tamamı bir anda yazılarak dünyanın önüne sürülmemiş, aksine birkaç emirle yol gösterilerek ıslah hareketine bir başlangıç yapılmıştır. Bundan sonra da 23 sene boyunca devam eden vahiy gelişi, Kur'an'ın indirilişi, hangi merhalelerden geçmiştir? O insanlarının durumlarına ve ihtiyaçlarına uygun olarak inen o kitabın bölümleri, o hareketin önderinin diliyle bazen uzun hitaplar, bazen kısa cümleler halinde ifade edilip gelmiştir. Sonra bu mesajın, yani ilahi tebliğatın tamamlanması üzerine, çeşitli zamanlarda inen bu bölümler "Kur'an" adı ile anılan mükemmel bir kitap halinde tertip edilerek dünyanın önüne konulmuştur.
Hareketin liderinin ifadesi ile anlaşılıyor ki, bu hitaplar ve cümleler o Peygamber'in kendisinden değildir ve fakat alemlerin Rabbi tarafından ona indirilmiştir.
Biri çıkar bu ifadelerin o Peygamber'in kendisinin olduğunu iddia ederse; o zaman bütün bir dünya tarihi içinde öyle bir benzer göstermeli ki herhangi bir insanın seneler boyunca hiç durmadan, mazzam içtimai hareketin tek başına liderliğini yaparak, bazen bir nasihatçı ve ahlak öğreticisi bazen zavallı bir topluluğun yol göstericisi, bazen bir memleket lideri bazen savaşan bir ordunun komutanı, bazen bir fatih, bazan kanun koyan, kanun yapan olarak, yani genellikle çeşitli zaman ve durumlarda pek çok açıdan yaptığı konuşmaların veya söylediği sözlerin bir araya getirilerek sağlam, mükemmel ve herşeyi içine alan bir düşünce ve amel sistemi kurulması ve bu kitabın hiçbir yerinde bir tezadın, çelişkinin bulunmaması, başından sonuna kadar bir merkezi düşüncenin ve fikir zincirinin göze çarpması gibi özellikleri taşıdığını göstermesi gerekir. Ve o kişinin mesajını sunmaya başladığı ilk günden son güne kadar herşeyi içine alan bir inanaç ve amel sistemini kurduğunu, kitabının her parçasının diğer parçalarına tam uygunluk göstermesi gerektiğini, bu kitabı okuyan akıl ve zeka sahibinin davetin başlangıcından sonuna kadar ne yapmak istediğini çok iyi bildiğini anlamasını, işin ortasında aklına gelen şeyi daha önce düşünemediğinden dolayı değiştirmek mecburiyetinde kalmadığını da ispat etmesi gerekir. Kendi zihni yaratıcılığının bu şaheser üstünlüğünü gösteren bir insan geçmişse, bunu da bize tanıtması gerekir.
5) Bu hitap ve cümlelerin ağzından çıktığı önder, aniden bir köşeden çıkarak sadece bunları söylemek için gelmemiş ve onları söyledikten sonra da bir yere çekip gitmemişti. O bu hareketi başlatmadan önce insanlar arasında yaşamaya devam etmişti. Konuşma ve anlatış tarzını ve ifade şeklini herkes iyi tanıyordu. Arapça bilenlerin, okuyarak, o önderin üslubunun nasıl olduğunu kolaylıkla anlayacakları büyük bir hadis bölümü el'an mevcuttu. Onunla aynı dili konuşan insanlar o zaman rahatça anlıyorlardı, bu günün Arapça bilenleri de bu kitabın dilinin ve üslubunun o önderin dili ve üslubundan farklı olduğunu anlarlar. Hatta onun konuşmalarının bir yerinde bu kitabın küçük bir parçası geçse, ikisinin dil ve üslup farkı orada tamamen açık bir şekilde görülür. Soru şudur ki: Acaba dünyada hiçbir insan seneler senesi kesin iki ayrı üslupta konuşma zorluğuna katlanabilir mi? Ve bu iki üslubun, aslında aynı kişiye ait olduğunu gizleyebilir mi? Geçici ve bir vakte ait olmak üzere bu çeşit uydurmalarda muvaffak olmak mümkündür. Bir kişi dili ve üslubu farklı olarak Allah'tan gelen vahiy tarzı ile konuşmayı ve kendi adına konuşup söyleyince de dil ve üslubunu tamamen farklı kullanmayı sürekli 23 sene boyunca nasıl becerebilir?
6) Bu hareketi yürütme sırasında hareketin önderi çeşitli hallere düçar olmuştu. Bazen o kendi vatandaşları, kendi kabilesi adamlarının alay, hakaret ve ağır eziyet ve zulmüne hedef olmuştu. Bazen arkadaşlarına o kadar baskı yapılmış, o kadar işkenceler yapılmıştı ki ülkelerini terkedip gitmeye mecbur olmuşlardı. Bazen düşmanlar onu öldürmeye çalıştılar, kendisi de memleketinden hicret etmek zorunda kaldı, bazen sonu gelmeyen zorluklar içinde ve açlıkla karşı karşıya yaşamak durumunda kaldı. Bazen ardarda mağlubiyet ve zafer, ikisinin de olduğu savaşlara da sıra geldi. Bazen düşmanlarına galip geldi. Onlar ki, ona çok zulüm yapmışlardı. Onun önünde baş eğiyor göründüler. Bazen de birine az nasip olan iktidara da sahip oldu. Bütün bu durumlarda bir insanın duygularının aynı olamayacağı açıktır. O önderin bu çeşitli hadiselerdeki kendine ait konuşmalarında, bir insanın kalbinde meydana gelebilecek bütün duyguların tesiri açıkça görülür. Fakat bu çeşitli durumlarda onun ağzından işitilen sözler Allah tarafından gelen vahiy olarak söylenmişse beşeri duygulardan tamamen uzak olduğu görülecektir. Hiçbir şöhretli eleştirici o kitabın bir yerine parmak basarak, şurada beşeri duyguların harekete geçtiği görülüyor diyemez.
7) Bu kitapta olan her geniş bilgi o devrin Arapları, Bizans, Yunan ve İranlıları bir tarafa şu 20. asrın büyük ilim erbabında bile görülmez. Bugün felsefe, fen ve sosyal ilimlerin herhangi bir dalının incelenmesinde ömür tükettikten sonra insan ancak bu ilim dalının derinliğine ulaşabiliyor. Daha sonra da aynı adam dikkatle Kur'an-ı Kerim'i incelerse o ilim dalında karşılaştığı soruların açık bir cevabını bu kitapta buluyor. Bu iş sadece bir ilim konusu ile sınırlı değil, insan ve kainatla ilgili bütün ilimlerde geçerlidir. O halde 14 asır önce Arabistan çöllerinde okuma yazma bilmeyen birinin, ilmin her dalında bu kadar geniş bilgiye sahip olduğu ve onun her temel meseleyi inceleyerek açık ve kesin çözümler getirdiği nasıl iddia edilebilir?
Her ne kadar Kur'an-ı Kerim'in icazının bunlardan başka yönleri varsa da, insan sadece bu birkaç yönü incelemesi ile anlayacaktır ki, Kur'an-ı Kerim'in bir mucize oluşu, nazil olduğu zaman ne kadar açıksa, bugün kat kat daha fazla açıktır. İnşaallah kıyamete kadar da daha açık olmaya devam edecektir.


 36- Yoksa gökleri ve yeri onlar mı yarattılar? Hayır; onlar, kesin bir bilgiyle inanmıyorlar.(28)
37- Yoksa Rabbinin hazineleri onların yanında mıdır? Yoksa üstün güç (her şeyin denetim ve yönetim) sahipleri kendileri midir?(29)
38- Yoksa onların bir merdivenleri mi var (ki) onunla (yükselip en yüce makamda konuşulanları) dinliyorlar? Öyleyse, dinleyenleri açık bir delil getirsin.
39- Yoksa kızlar O'nundur da erkek-çocuklar sizin mi?(30)

AÇIKLAMA

28. Bundan önceki ayetlerde ortaya sürülen sorular Hz. Muhammed'in (s.a) peygamberlik davasını yalanlamak için Mekke kafirlerinin uydurdukları sözlerin akıl ve mantıkla ilgisi olmadığını onlara hissettirmek içindi. Bu ayette ise onlara şu soru soruluyor: Muhammed'in davetinde ne var ki bunun üzerine siz o kadar bozuluyor, öfkeleniyorsunuz? O ancak, "Allah sizin yaratıcınızdır, ve sadece O'na kulluk etmelisiniz" diyor. Buna sizin bozulup öfkelenmenizin nihayet makul bir sebebi olmalı. Siz kendiliğinden mi yaratıldınız, sizi yaratıcı biri yaratmadı mı veya kendi kendinizi mi yarattınız yahut bu koca kainat sizin eseriniz mi? Bunlardan bir tanesi bile doğru değilse yaratıcınızın ancak Allah olduğuna, bu kainatın yaratıcısının da O olduğuna kendiliğinizden inanıyorsunuz, kabul ediyorsunuz demektir. O halde size, "Ancak O Allah kulluk yapmanıza ve tapınmanıza layıktır" diyen insana niçin kızıyorsunuz? Kızılacak mesele; yaratıcı olmayana kulluk yapılması, yaratıcı olana kulluk yapılmamasıdır.
Diliniz ile siz, Allah'ın sizi ve kainatın yaratıcısı olduğunu ikrar ediyorsunuz, ama siz hakikaten buna inanıyorsanız o halde ona kulluk yapmaya çağırana bu kadar el uzatmayın, kötülük yapmayın.
Bu, müşriklerin batıl inançlarını kökünden sallayan dehşetli ve muhteşem bir soru idi. Buhari ve Müslim'in rivayetine göre: Cübeyr bin Mut'im, Bedir Savaşı'ndan sonra Kureyşli esirlerin serbest bırakılmaları için Mekkeli müşrikler tarafından konuşmak üzere Medine'ye gönderilmişti. Medine'ye geldiklerinde Hz. Peygamber (s.a) akşam namazını kıldırıyor, namazda da Tûr Suresi'ni okuyordu. Cübeyr'in kendisi şöyle anlatıyor: "Hz. Peygamber surenin bu bölümüne geldiğinde, heyecandan kalbim göğsümden dışarı fırlayacak zannettim." O gün bu ayetleri işitmesi ile İslam onun kalbine kök saldı, daha sonra müslüman olmasının önemli sebeplerinden biri oldu.
29. Bu, Mekkeli kafirlerin "Neden Abdullah oğlu Muhammed peygamber yapıldı?" diye yaptıkları itiraza cevaptır. Bu cevapta şu denmek istenmektedir: Bu insanları Allah'tan başkasına ibadet etme sapıklığından kurtarmak için mutlaka birinin peygamber kılınması gerekiyordu. Sormak icap ederse, Allah kimi peygamberi yapmalı, kimi yapmamalı buna karar vermek kimin işidir? Bu insanlar Allah'ın gönderdiği peygambere inanmayı reddederlerse bunun mânâsı: Ya Allah'ın ilahlığına kendilerinin sahip olduğuna inanıyorlar demektir veya ilahlığın sahibi Allah'tır ama karar ve hüküm kendilerinin demektir.
30. Bu kısa ayetlerde çok geniş ispatlar ortaya sürülmüştür. Bunun geniş mânâsı şudur: Siz Peygamber'in sözüne inanmıyorsanız o halde yanınızda doğrudan doğruya gerçeği tanımak için başka ne vasıta vardır? Sizden biri kainat ötesine ulaştı da Allah veya meleklerinden doğrudan, kendi dininizin uydurma inançlarının hakikatle tamamen uygun olduğunu mu öğrendi? Biri bunu iddia ediyorsa ortaya çıksın ve ne zaman ve nasıl kainat ötesine ulaştığını ve oradan ne gibi malumat alıp geldiğini söylesin. Böyle bir iddianız yoksa o zaman düşünün ki siz alemlerin Rabbi olan Allah'a çocuklar yakıştırıyorsunuz, çocuklardan da kendiniz yüz karası ve utanç sebebi kabul ettiğiniz kızları!... Bundan daha gülünç inanç ne olabilir? Bilgisizce bu çeşit açık cehalet karanlıklarında yuvarlanıyorsunuz da Allah tarafından ilim ışığını size getiren kimseye can düşmanı oluyorsunuz.


 40- Yoksa sen onlardan bir ücret mi istiyorsun ki, haksız bir borçtan dolayı onlar, ağır bir yük altındadırlar?(31)
41- Yoksa gayb (bilgisi) onların katında mıdır, böylece onlar yazıp duruyorlar?(32)
42- Yoksa hileli-bir düzen mi kurmak istiyorlar?(33) Fakat o küfretmekte olanlar, kendileri hileli-düzene düşecek olanlardır.(34)

AÇIKLAMA

31. Burada sorunun hedefi ve sözün muhatabı kafirlerdir. Şu söylenmek istenmektedir; eğer Hz. Peygamber (s.a.) sizden bir şey bekliyor da, bir ard niyeti varsa ve bütün bu didinip uğraşmalarını şahsi menfaati için yapıyorsa bu, sizin ondan uzak kalmanızın en azından makul bir sebebi olabilir. Ama siz kendiniz de biliyorsunuz ki, o bu davetinde hiçbir ard niyet taşımamaktadır, hiç bir menfaat beklememektedir ve sadece sizin iyiliğiniz için gece gündüz çalışmaktadır.
O halde neden siz sükunetle onun sözlerini dinlemeye bile yanaşmıyorsunuz? Bu soruda hoş bir tenkit vardır. Bütün dünyanın yapmacık liderleri ve dini merkezlerin devamlı sakinleri gibi Arabistan'da müşriklerin liderleri, papaz ve dini önderleri, serbestçe dini işleri yürütürlerdi. Bundan dolayı onlara bu soru sorulmuştur ki: Bir tarafta açık açık sizden bağışlar ve adaklar alan, her dini hizmet için ücret isteyen din tüccarları var, diğer tarafta; hiçbir menfaat gözetmeyen hatta kendi ticari işlerini bırakıp son derece akıl ve mantıkla size dinin doğru yolunu göstermeye çalışan mükemmel bir insan var. Bu durum karşısında hâlâ sizin bu peygamberden kaçmanız ve o menfaatçilere koşmanız akılsızlık değil de nedir?
32. Yani Peygamber'in (s.a) size gösterdiği hakikatleri yalanlamanız için görünen perdenin arkasında gizlenmiş olan hakikatleri doğrudan doğruya bildiğinizi iddia edebildiğiniz ne gibi bir bilginiz var? Hakikaten Allah'ın bir olmadığını, kendinize ma'but yaptıklarınızın hepsinin de ilahlık sıfatları ve yetkileri taşıdığını biliyor musunuz? Ve hakikaten siz melekleri gördünüz mü de, "Onlar kız'dırlar ve -hâşâ- Allah'dan doğmuşlardır" diyorsunuz.
Gerçekten hiçbir vahyin, ne Muhammed'e ne de başka bir kula gelmediğini biliyor musunuz? Kıyametin kopmayacağını, öldükten sonra yeni bir hayatın olmayacağını, insanların hesaba çekileceği ve onlara ceza ve mükafat verileceği bir ahiret aleminin olmayacağını gerçekten biliyor musunuz? Böyle bir iddianız varsa, Hz. Peygamber'in (s.a) anlattığının hakikat olmadığını, gayb perdesinin arkasına geçerek gördüğünüzden dolayı Hz. Peygamber'in (s.a) sözlerini yalanladığınızı yazı ile ispatlamaya hazır mısınız? Burada biri çıkar da, böyle bir soruya karşı cevap vermek için o adamlar inatları sebebiyle rastgele bir yazı yazarlarsa ispatlamaları mânâsız olmaz mı diye tereddüt edebilir. Fakat bu tereddüt yersizdir; çünkü inat ve aksiliklerinden dolayı yazsalar bile bu uydurma yazı ve sahtekarlık herkese sunulacaktı, herkes de kör değildi. Her şahıs bu yazının baştanbaşa saçmalık ve zoraki yazılmış olduğunu bilecekti. Gerçekte peygamberin anlattıklarını yalanlamanın sebebi hiçbir zaman onlardan birinin bu sözlerin gerçeğe ters düştüğünü bildiğinden dolayı değildi.
33. Mekkeli kafirlerin Hz. Peygamber'e (s.a) suikast yapmak, onu öldürmek için aralarında plan kurduklarına işarettir.
34. Bu ayette bildirilen, Kur'an-ı Kerim'in açıkça önceden haber verdiklerinden biridir. Mekke döneminin ilk günlerinde kimsesiz ve yoksul bir avuç müslümandan başka görünüşte Hz.Peygamber'in (s.a) yanında hiçbir güç yoktur. Herkes ona karşı mücadele veriyordu. İslam ve küfür mücadelesini gören herkes bu mücadelenin katiyyen eşit şartlarda yapılmadığını görüyordu. Hiçbir kimse o günlerde, birkaç sene sonra burada küfür döşeğinin tiftiğinin atılmak üzere olduğunu düşünemezdi. Hatta işin dış görünüşüne bakanlar, Kureyş ve diğer bütün Arap kabilelerinin karşı çıkması sonucu, bu yeni dine çağrının sona ereceğini tahmin ediyorlardı. Fakat işte böyle bir durumda, bütün kesinliği ile kafirlere açık açık şöyle hitap edildi: Bu çağrıyı kırmak, yenmek için almak istediğiniz tedbirlerin hepsini alın, yapacağınız oyunların hepsini yapın görün bakalım. Onların hepsi size geri dönecektir. Ve siz asla onu yenemeyeceksiniz.


 43- Yoksa onların, Allah'ın dışında başka bir ilahları mı var? Allah, onların şirk koşmakta olduklarından yücedir.(35)
44- Eğer gökten bir parçanın düşmekte olduğunu görseler bile. "Üst üste katlanıp-yığılmış bir buluttur." derler.(36)
45- Öyleyse sen onları kendisinde (en dayanılmaz azabla) çarpılacakları günlerine kavuşuncaya kadar bırak.
46- O gün, ne hileli-düzenleri kendilerine herhangi bir şeyle yarar sağlayacak, ne de kendileri yardım görecekler.
47- Hiç şüphe yok, zulmetmekte olanlara, bundan önce de bir azab vardır; ancak onların çoğu bilmiyorlar.(37)
48- Artık sen, Rabbinin hükmüne sabret;(38) çünkü gerçekten sen, bizim gözlerimizin önündesin.(39) Ve her kalkışında da Rabbini hamd ile tesbih et,(40)
49- Gecenin bir bölümünde (41) ve yıldızların batışının ardında da O'nu tesbih et.(42)

AÇIKLAMA

35. Yani gerçek şudur ki; onların ilah kabul ettikleri gerçekte ilah değillerdir. Allah'a ortak koşma tamamen aslı astarı olmayan bir şeydir. Allah'ın birliğini ilan ederek ona çağıran herkesin yanında hakkın ve doğrunun gücü vardır. Küfür ve şirki koruyanlar aslı astarı olmayan bir şeyin mücadelesini vermektedirler. Bu mücadelede küfür ve şirk nasıl olupda zafer kazanacak, muvaffak olacaktır?
36. Bu ilahi buyruğun hedefi, bir yönden Kureyş önderlerinin haksızlıklarını, aksilik ve inatlarını açığa çıkarmak, diğer yönden Hz. Peygamber'i (s.a) ve arkadaşlarını teselli etmektir. Peygamberimiz ve Sahabe-i Kiram'ın gönlünde defalarca; "Şu adamlara Allah Teala'dan bir mucize gösterilse de onunla bu adamlar, Hz. Muhammed'in (s.a.) peygamberliğinin doğru olduğuna inansalar" diye dilekler meydana gelirdi. Bunun üzerine: "Bunlar kendi gözleriyle bir mucize görseler de onu başka şeye yorumlayarak küfürlerinde ısrar etmeye sebep arayıp çıkarırlar. Çünkü onların gönlü iman etmeye hazır değil" buyurulmuştur. Kur'an-ı Kerim'in diğer çeşitli yerlerinde de onların bu inatçılıkları zikredilmiştir. Mesela: En'am Suresi'nin 111. ayetinde "Biz eğer hakikaten onlara melekleri de indirse idik, ölüler de konuşsaydı bütün varlıkları karşılarında toplayarak senin topluluğuna şahit ve kefil gösterseydik, Allah dilemedikçe yine şüphe yok ki iman edecek değillerdi" buyurulmuş ve Hicr Suresi'nin 15. ayetinde de "O müşriklere gökten bir kapı açsak da oradan yukarı çıksalar ve gözleri ile göreceklerini görseler, şöyle diyeceklerdi "Muhakkak ki gözlerimiz döndürüldü, daha doğrusu biz büyülenmiş bir topluluğuz" buyurulmuştur.
37. Bu, Secde Suresi'nin 21. ayetinde geçen konunun tekrarıdır. "O büyük azaptan önce biz bu dünyada o kafirlere küçük azaplardan tattıracağız. Umulur ki bu isyankar tutumlarından vazgeçerler." Yani dünyada arasıra teker teker kişilere veya tüm halka musibetler, felaketler gönderip, yukarda daha büyük bir kuvvetin kaderlerini tayin ettiğini, haklarında kararlar verdiğini bu kararları da kimsenin değiştermeye gücü yetmediğini onlara hatırlatacağız. Fakat son derece cahil olan bu insanlar ne daha önce bu olaylardan ders aldılar ne de gelecekte ders alacaklar. Onlar dünyada vukua gelen olayların mânâsını anlamamaktadırlar. Bundan dolayı onları hakikati kavramaktan daha çok uzaklaştıran tevillere gitmektedirler. Onların beyni zındıklıklarının veya şirklerinin yanlışlığını açığa çıkaran tevillere asla yanaşmaz. İşin aslı, meselenin özü, Peygamberimizin şu hadiste anlattığı gibidir. "Münafık; hasta olduğu, sonrada iyi olduğu zaman, sahiblerinin onu bağladıkları zaman niçin bağladıklarını anlamayan, çözdükleri zaman da niçin çözdüklerini anlamayan bir deveye benzer." (Ebu Davud, Kitabu'l-Cenaiz) " (Geniş bilgi için bkz. Enbiya an: 45, Neml an: 66, Ankebut an: 72-73)
38. "Sabır ve doğrulukla Rabbinin emrini yerine getirmeye tahammül et" şeklinde başka bir mânâ daha verilebilir.
39. Yani "Biz seni koruyoruz, seni kendi haline bırakmadık."
40. Bu buyruğun birkaç mânâsı olabilir ve onların hepsinin de murad edildiği uzak bir ihtimal değildir. Bu ayetten anlaşılanlardan biri şudur: "Bir meclisten kalktığınız zaman Allah'a hamd ve tesbih ederek kalkın. Bununla o mecliste söylenen bütün sözlerin keffareti verilmiş olur" Ebu Davud, Tirmizi, Nesei ve Hakim Hz. Ebu Hureyre vasıtasıyla peygamberimizin şu buyruğunu nakletmişlerdir. "Çok miktarda rastgele konuşulan bir mecliste oturan bir kişi, o meclisten ayrılmadan önce şöyle söylerse Allah onun orada yapılan yanlışlıklardan kazandığı günahını affeder. "Subhanekellahumme ve bihamdik. Eşhedüenla ilahe illa ente. Estağfiruk ve etûbu ileyk" (Ey Allahım! Sana hamdederek seni tesbih ederim, senden başka ilah olmadığına şahadet ederim. Senden bağışlanma diliyor ve huzurunda tevbe ediyorum.) "İkinci anlaşılan şekil şudur: "Siz uykunuzdan uyanıp, yatağınızdan kalktığınız zaman Rabbinizi tesbih ederek ona hamdediniz" Peygamberimiz bunu da yapmıştı ve Sahabe-i Kiram'a da uykudan uyandığınız zaman şöyle söyleyin demişti: "Lailahe illallahu vahdehu la şerikeleh, lehul mülkü ve lehu'l hamdu ve huve ala kulli şey'in kadir. Subhanallah, velhamdulillah ve lailahe illallahu" (Müsned-i Ahmed, Buhari, Ubade bin Sabit'in rivayetine göre) Üçüncü anlaşılan mânâ ise şöyledir: "Siz namaz kılmak için ayağa kalktığınız zaman Allah'ı hamd ve tesbih ile namaza başlayın." Peygamberimiz (s.a) bu emre uyulması için namazın başında alınan iftitah tekbirinden sonra şöyle söyleyiniz demiştir: "Subhanekellahumme ve bihamdik ve tebarekesmuk ve teala cedduk ve la ilahe gayruk." Dördüncü anlaşılan mânâ ise şöyledir: "Siz Allah yoluna davet için harekete geçtiğiniz zaman ona, Allah'a hamd ve tesbih ile başlayınız". Bunu da Peygamberimiz (s.a) sürekli yapmıştır. Çünkü konuşmalarına ve hutbelerine daima Allah'a hamd ve ona övgü ile başlardı.
Müfessir İbni Cerir'in anlattığına göre, diğer bir mânâ da şöyledir, "Siz öğle uykusundan kalktığınız zaman namaz kılınız" Bu namaz da öğle namazıdır.
41. Bundan maksat: Hem akşam, hem de yatsı ve teheccüd namazlarıdır. Hem Kur'an-ı Kerim okumak, hem de Allah'ı zikretmektir.
42. Yıldızların geri dönmesinden maksat, gecenin son parçasında onların batması ve sabah aydınlığının görünmesi ile yıldızların ışığının sönmesidir. Bu da sabah namazı vaktidir.
TUR SURESİNİN SONU


 053 - NECM SURESİ
GİRİŞ
Adı: İlk kelimesi sureye ad olarak verilmiştir. Fakat "Necm" kelimesinin, surenin muhtevasıyla doğrudan bir ilgisi yoktur.
Nüzul Zamanı: Hz. Abdullah b. Mes'ud'dan rivayet olunduğuna göre, "Necm Suresi kendisinde secde ayeti bulunduğu halde nazil olan ilk suredir." (Buhari, Müslim, Ebu Davud, Nesaî) . Bu hadisin Esved b. Yezid, Ebu İshak ve Zuhir b. Muaviye'nin İbn Mes'ud'dan rivayet ettikleri bölümünden anlaşıldığına göre "Necm Suresi, Hz. Peygamber'in (s.a) Kureyş'ten bir topluluk karşısında okuduğu ilk suredir." (İbn Merduye'nin rivayeti, surenin Harem-i Şerif'de okunduğunu göstermektedir.) Bu topluluk içinde, kafirler de mü'minler de bulunuyordu. Surenin sonunda Hz. Peygamber (s.a) secde ettiğinde, İslâm düşmanı Kureyşliler ve ileri gelenleri Müslümanlarla secde ettiler. İbn Mes'ud, "Ben orada secde etmeyen bir tek kafir olarak Umeyye b. Halef'i gördüm. O da secde etmediği gibi yerden bir avuç toprak almış ve alnına sürmüş, bu bana yeter", dedi. demiştir. "İbn Mes'ud bu sözüne ayrıca "Ben bu kafirlerin küfür hali üzerindeyken öldüğünü gördüm" diye ilavede bulunmuştur.
Bu olayın bir diğer şahidi de, o döneme kadar hâlâ İslâm'ı kabul etmemiş olan Muttalib b. Veda'dır. O bu olayla ilgili olarak şunları söylemektedir. "Rasûlullah (s.a) , Necm Suresi'nin sonunda secde ettiğinde ben secde etmedim. Şimdi bu sure ne zaman okunsa, muhakkak surette secde eder ve o zaman secde etmemekle işlediğim hatayı telafi etmeye çalışırım." (Nesaî, Müsned-i Ahmed)
"Risaletin 5. yılında Şevval ayında küçük bir topluluk Habeşistan'a hicret etmişti. Aynı senenin Ramazan ayında Hz. Peygamber'in (s.a) Necm Suresi'ni tilaveti esnasında kafirlerle Müslümanların birlikte secdeye gitmeleri hadisesi vuku buldu. Bu hadise, Habeşistan'daki muhacirlere "Mekke'de kafirler İslâm'a girdi şeklinde ulaşınca, onlardan bazıları bu haberi duyar duymaz Şevval ayında Mekke'ye geri döndüler. Fakat Mekke'de Müslümanlara yapılan zulüm devam etmekteydi. Bu olaydan sonra Müslümanlar, birincisinden daha çok sayıda olmak üzere, ikinci kez Habeşistan'a hicret ettiler." (ibn Sa'd) .
Yukarıdaki rivayetlerden bu surenin Risalet'in 5. yılında nazil olduğu kesinlik kazanmaktadır.
Tarihsel Arka-Plan: Nüzul zamanı ile ilgili verilen ayrıntılardan bu surenin nazil olduğu dönemde, Mekke'de nasıl bir havanın estiği açıkça anlaşılmaktadır. O döneme kadar Hz. Peygamber (s.a) , 5 sene boyunca sürekli tanıdık kişilerin evlerinde, özel ve herkese açık olmayan toplantılarda İslâm'ı tebliğ ediyor ve Kur'an'ı okuyordu. Bu döneme kadar O genel bir topluluğa hitap edememişti. Çünkü kafirler ona hep şiddet ile karşılık vermişlerdi. Onlar Hz. Peygamber'in (s.a) şahsiyetinin, hitabetinin ve Kur'an'ın ne kadar etkileyici olduğunu bildikleri için, onu dinlemek istemedikleri gibi başkalarına da mani oluyorlardı. Ayrıca bir yandan "Muhammed yoldan çıkmış, başkalarını da yoldan çıkarıyor" diye iftira atarken, diğer yandan da, Hz. Peygamber'in (s.a) gittiği her yerde "sapıkça" diye niteledikleri mesajının duyulmaması için gürültü çıkarıyorlardı. Yani iddialarının yalan olduğunu kendileri de bildiği için, başka kimselerin mesajı işitmesine fırsat dahi vermiyorlardı.
İşte böyle bir ortamda Rasûlullah (s.a) birgün Harem-i Şerif'te Kureyş'den bir topluluğun karşısında, tebliğ etmek üzere ayağa kalkmış ve vahyolunan bu sureyi okumuştur. Ancak okunan sure, çevredekileri o kadar çok etkilemiştir ki, Kureyşliler adeta büyülenmiş gibi sessizce sureyi dinlemişler ve her zaman yaptıklarının aksine gürültü çıkarmayı unutmuşlardır. Nitekim Hz. Peygamber (s.a.) surenin sonunda secde ayetini okuduğunda hemen secdeye gidince, kafirler de onunla birlikte secdeye gitmişler, fakat bu davranışlarının hemen akabinde, bir zaaf içine düştüklerini farketmişlerdir. Hatta bunun üzerine bazı kimseler onların ileri gelenlerini "Sizler hem bu Kur'an'ı dinlemekten başkalarını menediyorsunuz hem de bu sözleri kendiniz dinlediğiniz yetmiyormuş gibi bir de secdeye gidiyorsunuz," diye eleştirmeye başlamışlardır.
Onlar da kendilerini şu şekilde savunmuşlardır "Biz Muhammed'in, "Lat, Uzza ve üçüncüleri olan Menat yüce bir makama sahip ilahlardır ve onların şefaat etmeleri umulur" diye söylediğini zannettiğimizden O'nun dinimizi kabul ettiğini düşündük." Oysa ayetlerin siyak ve sibakına bakıldığında, onların "yanlış anladık" şeklindeki iddialarının saçma olduğu açıkça görülür. Daha ayrıntılı bilgi için bkz. Hacc an: 96-101
Konu: Bu surede Mekkeli müşrikler, Kur'an ve Hz. Peygamber (s.a) karşısında takındıkları tavır dolayısıyla uyarılmışlardır.
Sure şöyle bir girişle başlamaktadır: "Sizlerin iddia ettiği gibi, ne Hz. Peygamber (s.a.) yolunu kaybetmiş ve azmıştır ne de tebliğ etiği mesaj kendisinin uydurduğu bir sözdür. Tam aksine onun tebliğ ettiği mesaj, kendisine Allah tarafından vahyolunmaktadır. O mesaj kendi zan ve hevasının ürünü değil, hakikatın ta kendisidir. Çünkü O bizzat müşahadelerine dayanan hakikatleri sizlere aktarmaktadır. O kendisine vahiy getiren meleği kendi gözleriyle görmüş ve alemlerin Rabbi olan Allah'ın büyük işaretlerini bizzat müşahade etmiştir. O'nun sizlere aktardıkları kendi düşünceleri değil, bizzat müşahede ettiği hakikatlerdir. Ancak tüm bunlara karşılık sizler O'na, tıpkı gördüğü şeyleri anlatan birine, kendi görmemesine rağmen karşı çıkan, inatçı kör bir adam gibi tavır alıyorsunuz.
Bundan sonra sırasıyla şu üç konu üzerinde durulmuştur:
1) İnandığınız din zanna dayanmaktadır. İlahlıkla hiçbir ilgileri olmamasına rağmen, Lat, Uzza ve Menat gibi putlara tapıyorsunuz. Melekleri Allah'ın kızları olarak nitelediğiniz halde, kendiniz kız çocuklarınızı yüz karası ve utanç vesilesi olarak kabul ediyorsunuz. Onların sizleri Allah'ın azabından kurtaracağını mı sanıyorsunuz? Oysa tüm melekler bir araya gelseler, Allah'ın bir emrini bile değiştiremezler. Bu inançlarınızın ilmi ve akli hiçbir delil ve mesnedi yoktur. Bunlar sadece sizlerin akide haline getirdiğiniz vehim ve arzularınızdır. Fakat bu büyük bir sapıklıktır. Çünkü "din" zan değil, hakikattır, dolayısıyla zanna değil ilme (vahye) dayanmalıdır. İşte Hz. Muhammed (s.a) sizlere ilme (vahye) dayanan bir din getirmiştir, ama sizler ondan yüz çeviriyorsunuz. Öyle ki, size doğru bir bilgi getiren kimseyi sapıklıkla suçluyorsunuz. Ancak böyle davranmanızın asıl nedeni, dünyanın peşinden koşup ahiret hayatına inanmıyor olmanızdır. Ayrıca Hakka da talib değilsiniz. Çünkü bu sapık inançlarınızın, nasıl bir sonla karşılaşmanıza sebep olacağını düşünme zahmetine bile katlanmıyorsunuz.
2) Allah bu kainatın yegane sahibidir. Doğru yol üzerinde olanlar, ancak Allah'ın gösterdiği yolu izleyenlerdir. Bu yolun dışına çıkanlar ise sapıklardan başkası değildir. Allah, kimin doğru yolu, kimin sapık yolu izlediğini çok iyi bilir.
Bu yüzden salih amel işleyenler mükafatlandırılırken, kötülük yapanlar da cezalandırılacaklardır. Bu karar ise, sizlerin zannına göre değil, Allah'ın ilmine göre verilecektir. Çünkü kimin takva sahibi olduğunu, kimin olmadığını en iyi bilen O'dur. Binaenaleyh, sizler büyük günahlardan sakınırsanız, küçük günahları Allah affedecektir.
3) Asırlar önce Hz. İbrahim'in ve Hz. Musa'nın sahifelerinde beyan olunan dinin temel prensipleri, şimdi tekrar beyan olunmaktadır. Yani, Hz. Muhammed'in (s.a) getirdiği din yeni bir din olmayıp, Allah'ın her dönemde gönderdiği dinin ta kendisidir. O'nun şimdi tebliğ ettiği bu dini, daha önceki Peygamberler de tebliğ etmiştir. Ayrıca daha önce gelen sahifelerde, Ad, Semud, Nuh ve Lut kavimlerinin başlarına gelen felakete neden olarak tıpkı şimdi Kureyşlilerin isyan ettiği gibi, onlarında isyan etmiş olmaları gösterilmektedir.
Bu açıklamalardan sonra, kıyamet saatinin yakın olduğu ve onu önlemeye kimsenin gücünün yetmeyeceği bildirilmektedir. "Tıpkı daha önceki peygamberlerin kendi kavimlerini uyardıkları gibi, Hz. Muhammed (s.a) ve Kur'an da sizi kıyametin geleceğini haber vererek uyarmaktadır."
"Şimdi siz bu sözden (Kur'an'dan) dolayı mı hayretler içinde kalıyorsunuz? Ve gülüyorsunuz da, ağlamıyorsunuz ve başkaldırıyorsunuz? Haydi Allah'a secde edin, O'na itaat ve kulluk edin!"
İşte bu ayetleri işitince en mütekebbir kafirler dahi, Rasûlüllah (s.a) ile birlikte secdeye kapandılar.


 Rahman Rahim olan Allah’ın adıyla

1- Battığı zaman yıldıza(1) andolsun;
2- Sahibiniz (olan peygamber) (2) şaşırıp-sapmadı(3) ve azmadı.
3- O, hevadan (kendi istek, düşünce ve tutkularına göre) konuşmaz.
4- O (söyledikleri) yalnızca vahyolunmakta olan bir vahiydir.(4)

AÇIKLAMA

1. İbn Abbas, Mücahid ve Süfyan-ı Sevri, "en-Necm" kelimesiyle Süreyya Yıldızı'nın kastolunduğunu öne sürerlerken, İbn cerir ve Zamahşeri de aynı görüşü paylaşmışlardır. Çünkü Arapça'da (en-Necm) kelimesi genellikle Süreyya Yıldızı için kullanılır. Suudi ise, "en-Necm" kelimesiyle Zühre Yıldızı'nın kastedildiği kanaatindedir. Ebu Ubeyde Nahvi'ye göre de, en-Necm yıldızların bir cinsi olması hasebiyle, burada, ayetin anlamı "Tüm yıldızların sabahleyin battığı zamana yemin olsun ki" şeklindedir. Mahal itibarıyla son görüş kabul edilmeye daha uygundur.
2. Burada muhatab Hz. Muhammed (s.a) ve dolayısıyla Kureyşlilerdir. "Sahibüküm"; yani "sizinle birlikte uzun müddet yaşamış olan arkadaşınız Muhammed". Burada, "Rasûlüllah" ya da "Rasûlümuz" şeklindeki ifadeler yerine, "arkadaşınız" şeklinde bir ifade kullanılmış olmasının ardında, derin anlamlar gizlidir. Çünkü böyle bir nitelemeyle, Kureyşlilere sözkonusu kişinin yani Hz. Peygamber'in (s.a) yabancı biri olmadığı, aksine herkes tarafından yüksek meziyetleri ve yüce ahlâkı bilinen, kendi kavimlerine mensup birisi olduğu vurgulanmaktadır. "Hakkında uydurduğunuz yalan, iftira ve ithamları, yakından tanıdığınız böyle birine, hiçbir surette yakıştırmanız mümkün değildir."
3. İşte batan yıldızlar üzerine yemin edilmesinin asıl nedeni budur. "zalle", bir kimsenin doğru yolu bilmeden "gaveyyün" ise bilerek yanlış bir yolu seçmesi anlamına gelebilir. Yani, denilmek isteniyor ki, "Hz. Muhammed (s.a) sizlerin bilmediği, tanımadığı bir kimse değildir. Dolayısıyla O'nu sapıklıkla suçlamanız, sadece bir iftiradır." Bu husus hakkında batan yıldızlar üzerine yemin, şu münasebetle edilmiştir. "Bilindiği gibi, gece gökyüzü yıldızlarla dolu olsa bile insan yine de herşeyi net bir şekilde göremez. Sözgelimi yıldızların etrafı oldukça aydınlattığı bir gecede dahi, bazen bir ağaç uzaktan bir korkuluk gibi, bir ip yılan gibi, bir tepe ise büyük bir hayvan gibi görülebilir. Fakat yıldızlar batıp, ortalığı gündüzün aydınlığı sardığında herşey yerli yerinde, net bir şekilde görünür ve hiçbir şeyin hüviyetinden şüphe edilemez. Hz. Peygamber'in (s.a) hayatı da işte böyle, tıpkı gündüz gibi apaçıktır. Sizlerin de çok iyi bildiği gibi, arkadaşınız fıtratı temiz, akıllı ve kavrayışı derin birisidir. Bu özelliklerine rağmen, Onun doğru yoldan saptığından nasıl kuşku duyulabilir? Ayrıca sizler, Onun gayet dürüst ve iyiniyet sahibi bir kişiliği olduğunu da bilirsiniz. O halde, yüksek meziyetleri olan, iyiniyetli, fıtratı temiz bir insanın doğru yoldan saptığını ve hatta başkalarını da saptırmaya çalıştığını nasıl iddia edebilirsiniz?
4. Yani, sizler, Hz. Muhammed'e (s.a) sırf insanlara Kur'an'ı tebliğ ettiği için öfke duyuyorsunuz. Oysa bu Kur'an'ı O uydurmamıştır ve onu kendi çıkarları için tebliğ etmemektedir. Bu Kur'an, Ona Allah tarafından vahyolunmuştur ve vahyolunmaya devam edilmektedir. O, Peygamberliğini Peygamber olma hevesiyle değil, Allah kendisine emrettiği ve Risaleti tebliğ etmesini buyurduğu için ilan etmiştir. Dolayısıyla O, sizlere bir Peygamber sıfatıyla tebliğ etmektedir. İslâm'ın, Tevhid, Ahiret, Kıyamet gününde ceza ve mükafatın verileceği haberi, kainatta insanın bulunduğu mevki ve salih bir hayat sürmenin prensipleri hakkındaki mesajı, Onun kendi uydurduğu düşünceler olmayıp, Allah'ın kendisine vahyettiği hakikatlerdir. Hz. Peygamber'in (s.a) sizlere tebliğ ettiği bu Kur'an kendisine Allah tarafından nazil olmuştur ve hâlâ olmaktadır. Dolayısıyla sizlere tebliğ ettiği bu hakikatler bir ilme dayanmaktadır.
"O hevadan konuşmaz. O Kur'an kendisine vahyedilen bir vahiyden başka değildir."
Bu bağlamda şöyle bir soru yöneltilebilir: "Hz. Peygamber'in (s.a) tüm sözleri Allah katından mıdır? Değilse şayet, Hz. Peygamber'in (s.a) sözlerinden hangisi kendisine ait, hangisi Allah'ın vahyidir?" Böyle bir sorunun cevabını şu şekilde verebiliriz: Kur'an kesinlikle bir vahiydir ve içindeki tüm sözler istisnasız Allah'a aittir. Hz. Peygamber'in (s.a) kendi sözleri ise üç kategoriye ayrılabilir:
1) Hz. Peygamber'in (s.a) İslâm'ı tebliğ, Kur'an'ı beyan ve izah niteliği taşıyan sözlerinin tümünün vahy kaynaklı olduğuna şüphe yoktur. Maazallah bunlar hevasından uydurduğu düşünceler değildi.
Bir bakıma Hz. Peygamber, (s.a) Allah'ın tayin ettiği resmi bir sözcüydü. Bu tür vahy, kelimesi kelimesine Kur'an gibi nazil olmuş değilse bile, Hz. Peygamber'in (s.a) söylediği bu sözler yine de vahy ilmine dayanmaktadır. Ancak Kur'an ve Hz. Peygamber'in (s.a) sözleri arasındaki fark, Kur'an'ın anlamıyla birlikte kelimelerinin de Allah tarafından nazil olması, buna karşılık Hz. Peygamber'in (s.a) izah niteliğindeki sözlerinin, Allah tarafından öğretilmiş olmasına rağmen, kelimelerinin kendisine ait olmasıdır. Bu bakımdan, Kur'an'a, "Vahyi Celî" Hz. Peygamber'in (s.a) bu tür sözlerine de "Vahyi Hafî" denilir.
2) Hz. Peygamber'in (s.a) Müslümanların lideri olması münasebetiyle Allah'ın kelimesini yüceltmek ve dini ikame etmek için mücadele ederken muhtelif zamanlarda verdiği emirleri kapsayan sözleri. Bu mücadele boyunca Hz. Peygamber, (s.a) zaman zaman sahabeyle istişarede bulunmuştur. Bu istişareler sonunda O, bazen kendi reyinden vazgeçip, sahabelerin reyini kabul etmiştir. Bazan de sahabeler "Bu sizin kendi sözünüz mü yoksa Allah'ın vahyi midir?" diye sormuşlar, O da "Benim sözümdür." karşılığını vermiştir. Bazen Hz. Peygamber (s.a.) içtihat edip, bu doğrultuda emir verdikten hemen sonra, Allah Teâlâ, Onun buyruğunun aksini bildiren ayetler inzal etmiş ve bunun üzerine Hz. Peygamber (s.a) yanlış olan içtihadını düzeltmiştir. Buraya kadar anlatılanlardan anlaşıldığı gibi, Hz. Peygamber'in (s.a.) sözleri hevasından olmayıp, Allah'ın teyid etmesiyle kesinlik kazanmıştır. "Hz. Peygamber'in (s.a.) her söylediği vahiy midir?" sorusuna gelince, Onun bir insan olması hasebiyle söylediği sözler, sahabeleriyle istişare ederek aldığı kararlar veya Allah'ın aksini emrettiği konulardaki içtihatları vahiy değildir. Fakat bunların dışında söylediği sözler "vahyi hafî" grubuna girer.
İslâm hareketinin önderliğine, Müslümanların emirliğine, İslâm devletinin başkanlığına kendiliğinden tayin olmadığı gibi, Onu halk da seçmemiştir. Bu mevkiler O'na Allah tarafından verilmiş ve O da bu mevkilerdeki yetkisini Allah'ın emriyle kullanmıştır. Hz. Peygamber'in (s.a.) kendi içtihatlarına dayalı icraatı da Allah tarafından teyit edilmiştir. Yani Onun görüşleri, Allah'ın kendisine verdiği ilme dayanmaktadır. Ancak yanıldığında Allah Teâlâ hemen Onun sözkonusu yanlışlığını "Vahyî Celî" ile düzeltmiştir. Bundan, Rasûlullah'ın (s.a) kendiliğinden yaptığı içtihatların Allah'ın rızasına muvafık olduğu anlaşılıyor. Çünkü böyle olmasaydı, muhakkak Allah kendisini ikaz ederdi.
3) Hz. Peygamber'in (s.a) bir insan olması hasebiyle, peygamberlikten önce ya da sonra, Nübüvvet ile ilgili olmayan sözleri. Bu bağlamda öncelikle bilinmesi gereken husus, kafirlerin, Rasûlullah'ın bu tür sözleriyle ilgili itirazlarının bulunmayışıdır. Onlar Hz. Peygamber'i, yukarıdaki iki kategoriye giren sözlerinden ötürü, dalaletle suçluyorlardı. Dolayısıyla sözkonusu ayette Hz. Peygamber'in (s.a.) Nübüvvet ile ilgisi bulunmayan sözleri kastedilmemektedir. Ancak yine de belirtmek gerekir ki, Hz. Peygamber'in (s.a.) bu tür sözleri bile hak ve doğruluğun dışında başka bir şey ifade etmez. Çünkü Allah, Onu takva timsali bir peygamber olarak göndermiştir. Bununla birlikte Hz. Peygamber'in (s.a.) her sözü vahyin nuruyla aydınlanmıştır. Nitekim Ebu Hureyre'nin rivayetine göre, Rasûlullah (s.a) "Ben Hak'tan başka hiç bir şey söylemem" dediğinde ashabtan biri "Ya Rasûlallah ama siz bazen bizlerle şakalaşıyorsunuz" diye sorunca O, "Ben gerçekten de Hak'tan başka bir şey söylemem" demiştir. (Müsned-i Ahmed, Ebu Davud) Amr b. el-As'ın oğlu Abdullah şunları anlatıyor: "Ben Hz. Peygamber'in (s.a.) ağzından çıkan her sözü yazıyordum. Bunun üzerine bazı kimseler bana, "Sen Rasûlullah'ın (s.a) söylediği her sözü yazıyorsun. Oysa O, bazan kızgın bir halde de konuşur" deyince, ben de yazmaktan vazgeçtim. Bir defasında da bu hususu Rasûlullah'a arzettim. Bunun üzerine O, "Sen yaz. Canımı elinde tutan Allah'a yemin ederim ki, benim ağzımdan Hak'tan başka birşey çıkmaz" dedi. (Daha fazla izah için bkz. "Tefhimat" adlı eserim, c. 1, bölüm: Risalet ve onun hükümleri)


 5- Ona (bu Kur'an'ı) üstün (oldukça çetin) bir(5) güç sahibi (Cebrail) öğretmiştir.

AÇIKLAMA

5. Yani, sizlerin zannettiği gibi, O'na ilim veren bir insan değil, insanlardan daha üstün bir varlıktır." Bazı müfessirler "Şedidu'l-Guva" (kuvvetleri şiddetli) ifadesi ile Allah Teâlâ'nın kastolunduğunu öne sürerken Hz. Abdullah b. Mes'ud, Hz. Aişe, Hz. Ebu Hureyre, Katade, Mücahid, Rebi b. Enes'in bu görüşte olmadıkları nakledilir. İbn Cerir, İbn Kesir, Razi ve Alusi de aynı görüştedir. Ayrıca Şah Veliyuddin Dihlevi ve Mevlana Eşref Ali, kendi hazırladıkları meallerde bu görüşe katılmışlardır. Kur'an'ın diğer yerlerinde de beyan edildiği veçhile, doğrusu da budur. Örneğin Tekvir: 19-23'de şöyle buyurulmuştur,
"O şerefli bir elçinin sözüdür. O güçlüdür. Arşın sahibinin yanında değerlidir. İtaat olunur, üstelik güvenilir. Arkadaşınız mecnun değildir. Andolsun onu apaçık ufukta görmüştür."
Ayrıca Bakara: 97'de bu meleğin ismi de açıklanmıştır.
"De ki: Kim Cebrail'e düşman olursa..."
Bu ayetlerle birlikte düşünülüğünde burada kuvvetleri şiddetli olan muallimin (öğretenin) Cibril-i Emin olup, Allah'ın kastedilmediği anlaşılır. Nitekim bu hususun açıklaması daha ileride yapılacaktır.
Bu konuda bazı kimseler, "Cibril"i Hz. Muhammed'in (s.a) muallimi (öğreteni) olarak kabul ettiğimiz takdirde, onun Hz. Peygamberden daha faziletli olduğunu da kabul etmemiz gerekir," şeklinde şüpheye düştüler. Oysa bu endişe yersizdir. Çünkü Cibril, Hz. Peygamber'e (s.a.) kendi ilmini öğretmiyordu ki, ondan daha faziletli olsun. Cibril Hz. Peygamber'e (s.a.) ve Allah'ın ilmini aktarmada sadece bir vasıtaydı. Bu yüzden de mecazen "öğretti" denilmiştir. Bu bakımdan Cibril'in Hz. Peygamber'den (s.a.) üstün olması gerekmez. Ayrıca şöyle bir örnek vermek de mümkündür. Allah Teâlâ beş vakit namazı farz kıldığında, namazların vakitlerini öğretmesi için Cibril'i göndermiştir. Cibril de Rasûlullah'a imamlık yaparak beş vakit namaz kıldırmıştır. Bu kıssa, sahih senetlerle Buhari, Müslim, Ebu Davud, Tirmizi, Muvatta ve diğer hadis kitaplarlarında nakledilmiştir. Rasûlullah, "Cibril imamlık yaptı ve arkasında namaz kıldım" diye buyurmuştur. Fakat Cibril'in Rasûlullah'a namaz kıldırmış olması, ondan daha faziletli olduğuna delil teşkil etmez.


 6- (Ki O,) Görünümüyle çarpıcı bir güzelliğe sahiptir. (6) Hemen doğruldu.(7)
7- O, en yüksek bir ufuktaydı.
8- Sonra yaklaştı, derken sarkıverdi.
9- Nitekim (ikisi arasında uzaklık) iki yay kadar (oldu) veya daha da yakınlaştı.(8)
10- Böylece O'nun kuluna vahyettiğini vahyetti.(9)
11- Onun gördüğünü gönül yalanlamadı.(10)
12- Yine de siz görmüş olduğu üzerinde onunla tartışacak mısınız?
13- Andolsun, onu bir de diğer inişte görmüştü.
14- Sidretü'l-Münteha'nın yanında.
15- Ki Cennetü'l-Me'va (11) onun yanındadır.
16- Sidreyi örten örtmekte iken,(12)

AÇIKLAMA

6. "zümarrete" İbn abbas ve Katade'ye göre "güzel ve şahane", Macahid, Hasan Basri İbn Zeyd ve Süfyan Sevri'ye göre 'kuvvetli', Said b. Müseyyeb'e göreyse, "hikmet sahibi"dir. Hz. Peygamber'den (s.a.) rivayet edilen bir hadiste "zu mirre", sağlam, sıhhatli anlamında kullanılmıştır. Lugatta bu kelime, sağlam akıllı ve akıl sahibi anlamına gelir. Allah Teâlâ burada, Cibril için çok yönlü bir kelime kullanarak, onun akıl ve beden bakımından kemale erişmiş bir varlık olduğunu vurgulamıştır. Urducada bu kelimenin tam karşılığı olmadığı için, biz bunu "hikmet sahibi" olarak tercüme ettik. Çünkü Cibril'in bedenî kuvvetlerinin kemali hakkında başka ayetlerde de izah yapılmıştır.
7. "Ufuk kelimesiyle, güneşin doğduğu ve gündüzün aydınlığının yayıldığı yer, yani gökyüzünün doğu tarafı kastolunmuştur. Aynı ifade Tekvir: 23'de, "Ufuk'ıl-Mübin" şeklinde geçmiştir. Bu iki ayetten de anlışıldığına göre, Cibril ilk kez Hz. peygamber'e (s.a) gökyüzünün doğu tarafında gözükmüştür. Çeşitli rivayetlere göre Cibril, o zaman Allah'ın kendisini yarattığı asıl suret üzre idi. İleride ilgili rivayetler zikrolunacaktır.
8. Yani, "Cibril, gökyüzünün doğu tarafında göründü ve Hz. Peygamber'e (s.a) yaklaşarak havada durdu. Sonra daha da yaklaştı, hatta o kadar yaklaştı ki, aralarındaki iki yay veya ondan daha az bir mesafe kaldı" Müfessirler genelde "" ifadesini iki yay ile karşılamışlardır İbn Mes'ud ve İbn Abbas "Kays" kelimesini "zir'a" şeklinde tercüme etmişlerdir. Yani aralarında iki zir'a mesafesinde bir uzaklık kalmıştır.
"Aralarındaki mesafe iki yay veya ondan daha az idi." şeklindeki ifadeden (neuzubillah) Allah'ın söz konusu mesafeyi hesaplamaktan aciz olduğu anlamı çıkarılamaz. Böyle bir izah tarzı, tüm yayların aynı uzunlukta olmayışındandır. Dolayısıyla bu mesafenin eksik ya da fazla olması mümkündür.
9. "Kuluna vahyettiğini vahyetti" şeklindeki ifadeyi iki şekilde de anlamak mümkündür. Birincisi, "O (Cibril) Allah'ın kuluna vahyettiğini vahyetti." İkincisi O (Allah) kendi kuluna vahyettiğini vahyetti." Birinci anlamı ele alırsak, Cibril'in Allah'ın kuluna vahyettiği anlaşılır. İkinci anlamı ele alırsak, Allah'ın Cibril vasıtasıyla kuluna vahyettiği anlaşılır. Müfessirler bu her iki anlamı da öne sürmüşlerdir. Ancak siyak ve sibak içinde bir değerlendirme yapıldığında, birinci anlamın daha uygun olduğu görülür. Nitekim Hasan Basri ve İbn Zeyd'in bu görüşte oldukları nakledilir. Burada "Hu" zamirinin (Abdihi) , başlangıçtan beri isminin zikredilmemesine rağmen Allah'a nasıl izafe edilebileceği sorulacak olursa, şu şekilde bir cevap verilebilir. Şayet o izafe olunan, belli bir şahıs ise, onun zikri geçmese bile, zamir kendiliğinden ona işaret eder. Nitekim Kur'an da bu tür örnekler vardır. Örneğin, "Şüphesiz Allah onu Kadir Gecesi'nde indirdi" ayetinde, açıkça zikredilmemesine rağmen, ayetlerin siyakından (sonrasından) Kur'an'ın kastedildiği anlaşılmaktadır. Yine "Eğer Allah yaptıkları yüzünden insanları hemen cezalandıracak olsaydı, onun üstünde canlı bir yaratık bırakmazdı." (Fatır 45) ayetinde kendisi açıkça zikredilmemesine rağmen kastedilenin yeryüzü olduğu açıkça bellidir.
"Biz ona şiir öğretmedik, bu zaten ona yakışmaz" ayetinin ne öncesinde ne de sonrasında Hz. Peygamber'in (s.a) hiç zikri yoktur. Ama sözün gelişinden Hz. Peygamber'in (s.a) kastedildiği açıkça ortadadır. Rahman Suresi'nde de, "Üzerinde bulunan herşey yok olacaktır" denilirken, ayetin ne öncesinde ne de sonrasında zikri geçmemesine rağmen, yeryüzünün kastolunduğu bellidir. "Biz onları yeniden inşaa ettik." (Vakıa: 35) ayetinde, cennetteki kadınlardan bahsetmesine rağmen, onların ismi zikredilmemiştir. Bununla beraber, yukarıdaki ayetten de Cibril'in kendi kuluna vahyettiği anlamı çıkarılamaz. Dolayısıyla buradan, Cibril'in Allah'ın kuluna vahyettiği ya da Allah'ın Cibril vasıtasıyla kuluna vahyettiği anlaşılır.
10. Yani, Rasûlullah (s.a) O'nu gündüzün aydınlığında gördüğü için, bunun bir cin, şeytan, hayal ya da rüya olduğu şeklinde bir şüpheye kapılmamıştır. Net bir şekilde gördüğünden dolayı da O'nun Allah'dan vahiy getiren Cibril olduğu konusunda bir tereddüt duymamıştır.
Burada insan Hz. Peygamber'in (s.a) bu kadar istisnai bir vakıayı müşahede etmiş olmasına rağmen, gördüğü şeyin, hayal, cin veya şeytan olabileceği şeklinde neden bir şüpheye düşmediğini düşünebilir ve dolayısıyla bunun nedenini sorabilir. Bize göre bu sorunun beş şıkka dayanan bir cevabı vardır:
a) Rasûlullah (s.a) bu vakıayı gündüzün aydınlığında görmüştür. Yani, uyku esnasında bir rüya olarak veya yarı uykulu iken ya da derin düşüncelere daldığında değil, tıpkı insanın gündüzün aydınlığında etrafındakileri net bir şekilde gördüğü gibi görmüştür. İnsan bu şekilde her gördüğü şeyden (dağlar, nehirler, evler vs.) şüphe etmiyorsa, Hz. Peygamber (s.a) de apaçık bir hakikat olarak gördüğü bu manzaradan şüphe etmemiştir. Bunu dış (âfâkî) bir neden olarak öne sürebiliriz.
b) İçsel (enfusî) diye niteleyebileceğimiz diğer bir neden, içinde bulunduğu haleti ruhiye dolayısıyla, Hz. Peygamber'in (s.a) yanlış bir şey görmediğine inanmasıdır. Çünkü Hz. Peygamber (s.a) Cibril'i ruhen uyanık ve musait bir vaziyette görmüştür. Daha önceden zihninde bu tür hayaller kurmadığı için, gördüğü manzarayı hayal olarak nitelememiştir. Aksine O, şuuru yerinde iken O'nu görmüştür.
c) Ayrıca karşısındaki varlık, o kadar harikulede bir güzelliğe sahipti ki, Hz. Peygamber (s.a) böyle bir güzelliği tasavvur dahi etmemişti. Dolayısıyla Hz. Peygamber (s.a) gördüğü varlığın kendisinin hayallerinin bir ürünü olduğunu veya bu özelliklere sahip bir cinle karşılaştığını düşünmemiştir. İbn Mes'ud'un Rasûlullah'dan (s.a) rivayet ettiği bir hadise göre O, "Ben Cibril'i 600 kanatlı olarak gördüm" demiştir. (Müsned-i Ahmed) . İbn Mes'ud'un izahına göre, Cibril'in bir kanadı bile o kadar büyüktü ki, adeta ufku kaplamıştı. Allah bunu "Şedid-ül Guva' ve 'Zu mirre" sıfatlarıyla ifade etmiştir.
d) Hz. Peygamber'e (s.a) vahyi aktarmak için görevli varlık, itimat telkin eden ve emin bir şahsiyete sahipti. Rasûlullah'a (s.a) kainatla ilgili öğrendiği ilmi anında aktarıyordu. Aktarılan bu bilgi, onun zan ve hayal sınırlarını aşmaktadır. Çünkü Hz. Peygamber'in (s.a) önceden edindiği böyle bir bilgi yoktu. Dolayısıyla O, zihninde kendisine bu bilgiyi aktaran varlığın, cin veya şeytan olabileceği ihtimalini düşünmemiş, hatta bu tür bir tereddüde kapılmamıştır. Zira şeytan, şirke rağmen Tevhid, cahiliyyeye rağmen yüksek ahlâk ve fazilet, zulüm ve haksızlığa rağmen ise Allah'ın birliği hakkında bilgi aktarmaz.
e) En önemli neden; Allah'ın Peygamberlik görevi gibi yüce bir makama seçtiği kimsenin kalp ve zihnini şek ve şüphelerden arındırmasıdır. Artık o kimse, Allah'ın tevfikiyle her gördüğü ve duyduğu hakikatı "şerh-i sadr" ve "itminan-ı kalb" ile tasdik eder. Kendisine vahiy ilham ve diğer yollarla gelen bilgiler hakkında kuşkuya düşmez. Çünkü Allah tarafından gönderilen mesaja, şeytanın müdahale edemeyeceğini çok iyi bilir. Allah'dan başkasının kelamı karışmış olsa bile, yine de geri çevirebilecek bir şuur ve hissiyat, tüm peygamberlere Allah tarafından verilmiştir. Faraza böyle bir şey olsa hemen fark ederler. Tıpkı balığın yüzmesinden, kuşun uçmasından ve insanın kendi varlığından şüpheye düşmediği gibi, bir peygamber de "Ben Allah'ın elçisi miyim?" şeklinde herhangi bir şüpheye düşmez.
11. Bu, Hz. Peygamber'in (s.a) kendisini asıl suretiyle gördüğü Cibril ile yaptığı ikinci görüşmeye işaret etmektedir. Bu görüşmenin vuku bulduğu yerin adı olarak, "Sidretu'l-Münteha" ifadesi kullanılmış ve yanında da "Cennet'ul- Me'va" olduğu bildirilmiştir.
"Sidretu'l-Münteha", bir sıra ağacın en sonundaki ağaca atfen kullanılır. Nitekim Allame Alusi, Ruhu'l-Meani adlı eserinde bu hususu şöyle açıklar: "Tüm ilimler orada son bulur ve ötede bulunan herşeyi Allah bilir." İbn Cerir de aynı açıklamayı hemen hemen kabul eder. İbn Esir ise, "En Nihaye fi Garibi'l-Hadis" adlı eserinde şöyle bir açıklama yapar: "Bu hususu anlamak, yani maddi dünyanın son sınırındaki "Sidre"nin keyfiyetini bilebilmek çok güçtür." Mahiyeti ne olursa olsun Allah Teâlâ, insanların lisanındaki "Sidre" kelimesini seçip kullanmıştır." Cennetu'l-Me'va' ise lugatte, barınılacak, oturulacak yer anlamına gelir. Hasan Basri'ye göre bu Cennet, mü'minlerin gireceği cennettir. O, bu ayetten yola çıkarak cennetin gökte olacağını söyler. Katede ise bu cenneti şehid ruhlarının gideceği cennet olarak kabul eder. Yani Ahirette verileceği vaad edilen cennet değildir. Nitekim İbn Abbas da aynı kanaattedir. O ayrıca şöyle der: "Ahirette va'd edilen cennet gökte değil, bu dünyada olacaktır."
12. Yani, O'nun keyfiyetini ve niceliğini aktarmak mümkün değildir. İnsanın tasavvur edemeyeceği boyutlarda olduğu gibi izah etmekte mümkün değildir.


 17- Göz kayıp-şaşmadı ve (sınırı) taşmadı.(13)
18- Andolsun, o, Rabbinin en büyük ayetlerinden olanını gördü.(14)

AÇIKLAMA

13. Yani, Hz. Peygamber (s.a) o kadar çok tahammül sahibi idi ki, orada tecelli eden olaylar, onun gözlerini kamaştırmadı, kendisini rahatsız etmedi ve sakin bir şekilde müşahede etmeye devam etti. Diğer yandan gayet teveccüh, kemal-i zabt ile dikkatini, çevresiyle hiç ilgilenmeden meleklerin çağırdığı maksat üzerinde toplamıştı. Bu meseleyi şöyle bir örnekle açıklamak mümkün: Büyük ve kuvvetli bir hükümdar tarafından, huzura çağrılan bir kimsenin, hükümdarın sarayında ömrü boyunca görmediği müthiş bir debdebe ve ihtişam ile karşılaştığını düşünelim.
Şayet bu kimse yüksek meziyetlere sahip değilse, şaşkınlık ve hayret içinde kalarak, sürekli sağa sola bakacaktır. Fakat yüksek meziyetleri olan ve edep sahibi bir şahıs, ne bir şaşkınlık içine düşer ne de orada gördüğü harikulede manzaradan etkilenir. Aksine vakar içinde, huzura niçin çağrılmışsa, dikkatini ona verir. İşte Rasûlullah'ın (s.a) aynı şekilde hasletleri bu ayette beyan edilmiştir.
14. Ayetten açıkça anlaşıldığı gibi, Hz. Peygamber (s.a) Allah'ı değil, O'nun büyük ayetlerini görmüştür. Siyak ve sibakdan bu olayın ikinci görüşmede vuku bulduğu anlaşılmaktadır. İlk kez onu Ufuku'l-Ala da görmüştü ve bu, Allah değildi. İkincisinde ise "Sidretu'l-Münteha"da görmüştü o da Allah değildi. Rasûlullah (s.a) her ikisinde de Cibril'i görmüşdü. Eğer Hz. Peygamber (s.a) Allah'ı görmüş olsaydı muhakkak bu kadar büyük bir hadiseyi açıkça anlatmış olması gerekirdi. Kur'an'da Hz. Musa, Allah'ı görmeyi arzu ettiğinde Allah Teâlâ kendisine, "sen beni göremezsin" demiştir. Yani Hz. Musa'ya böyle bir şeref verilmemiştir. Şayet bu şeref, Hz. Peygamber'e (s.a) verilmiş olsaydı, Allah onu açıkça beyan ederdi. Ayrıca Kur'an'da, miras hadisesiyle ilgili olarak aynı ifade kullanılmıştır: "O'na (Peygambere) ayetlerimizden bir kısmını gösterelim diye..." (İsra: 1) Söz konusu ayette ise, Hz. Peygamber'in (s.a) Sidret'ul-Münteha'da, Allah'ın büyük ayetlerini gördüğünden bahsedilerek aynı ifadeler kullanılmıştır.
Aslında Kur'an'ın bu ayetlerinden, Hz. Peygamber'in (s.a) Allah'ı değil, O'nun ayetlerini gördüğü açıkça ortadadır. Fakat bu ihtilaf, bir takım hadisler yüzünden meydana gelmiştir. Bunun için de, biz, çeşitli sahabelerden bu konuyla ilgili rivayet edilen hadisleri aşağıda nakletmeyi istedik:
a) Hz. Aişe (r.a) 'dan gelen rivayetler.
Hz. Mesruk şöyle beyan etmiştir: "Bir defasında ben Hz. Aişe'ye, "Ya validemiz! Hz. Peygamber (s.a) Allah'ı gördü mü?" diye sorunca, o: "Senin bu sorun tüylerimi ürpertti" diye cevap verdi. "Şu üç şeyi iddia edenin yalan söylemiş olduğunu nasıl unutursunuz!" İlk olarak Hz. Peygamber'in (s.a) Allah'ı görmediğini söyleyip, şu ayetleri okumuştur. "Gözler onu görmez", "Allah bir insanla konuşmaz, ancak vahiyle yahut perde arkasından veya bir elçisini gönderip dilediğini vahyeder." Daha sonra da şöyle dedi: "Rasûlullah (s.a) Cibril'i iki kez asıl suretinde gördü." (Buhari, Kitabu'l-tefsir.)
Aynı hadisi, Buhari, "Kitabu't-Tevhid" ve "Kitab'u Bidau'l-Halk" bablarında yine Hz. Mesruk kanalıyla şöyle nakletmiştir: Hz. Aişe'nin bu cevabı üzerine kendisine "Sonra yaklaştı, sarktı" ayetinin anlamını sordum. Bunun üzerine o, "Bununla Cibril kastedilmektedir. O her zaman Rasûlullah'a (s.a) insan şeklinde geliyordu, ama bu sefer asıl suretinde gelmiş ve tüm ufku kaplamıştır" dedi.
İmam Müslim "Kitabul-İman Sidretu'l-Münteha'nın zikri" babında Hz. Aişe ile Hz. Mesruk arasındaki konuşmayı şu şekilde nakletmiştir. Ancak bu rivayette dikkat edilecek nokta, "Kim Allah'ı gördüğünü iddia ederse, o Allah'a iftira etmiştir." şeklindeki ifadedir. Nitekim Hz. Mesruk şöyle anlatıyor: "Ben arkama yaslanıyordum, aniden dik oturdum ve "Ey mü"minlerin annesi! acele etmeyin. Allah, "Onu yüksek ufukta iken gördü" ve "Andolsun onu bir kez daha inerken gördü" diye buyurmamış mıdır? dedim. Hz. Aişe şöyle cevap verdi: "Ümmetin içinde Hz. Peygamber'e (s.a) bu konuda ilk soruyu ben yönelttim. O da "Bununla Cibril kastolunuyor. Ben onu iki kez Allah'ın yarattığı asıl suretinde gördüm. İkisinde de gökten iniyordu. Öyle ki, görüntüsü tüm ufku kaplamıştı" diye cevap verdi bana.
İbn Merduye yine Hz. Mesruk kanalıyla, ilgili rivayeti şu şekilde nakletmiştir. "Hz. Aişe, herkesden önce Hz. Peygamber'e (s.a.) "Rabbini gördün mü?" diye ben sordum. O da, "Hayır, Ben Cibril'i gökten inerken gördüm" diye cevap verdi demiştir."
b) Abdullah b. Mes'ud'dan (r.a) gelen rivayetler:
Zir bin Humeyş'in, İbn Mes'ud'dan rivayet ettiğine göre, O "fe kâne kabe kavseyni ev edna" ayetini şöyle tefsir etmiştir: "Rasûlullah (s.a) Cibril'i 600 kanatlı olarak görmüştür" (Buhari, Kitabu't-Tefsir, Müslim, Kitabu'l-İman, Tirmizi, et-Tefsir) .
İmam Müslim'in naklettiği başka bir rivayete göre, İbn Mes'ud "O'nun gördüğünü kalbi yalanlamadı" ayetini de aynı şekilde tefsir etmiştir.
Müsned-i Ahmed'te İbn Mes'ud'un bu tefsiri Zir b. Hubeyş'in dışında ayrıca Abdurrahman b. Yezid ve Ebu Vayl tarafından da rivayet edilmiştir. Ayrıca yine Zir bin Hubeyş'den nakledilen iki rivayet daha vardır. Hubeyş İbn Mes'ud'dan şöyle rivayet eder: "İbn Mes'ud, O'nu Sidret'ul-Münteha'nın yanında gördü. " ayetini tefsir ederken Rasullah. "Ben Cibril'i Sıdretu'l-Münteha'da 600 kanatlı olarak gördüm" dedi, demiştir" İmam Ahmed, aynı konudaki başka bir rivayeti, Şakik b. Seleme kanalıyla nakletmiştir. Bu rivayete göre İbn Mes'ud, "Rasûlullah, Cibril'i Sidretu'l-Münteha'da asıl suretinde gördü." demiştir.
c) Ata b. Ebi Rebiha, "Andolsun onu birkez daha inerken gördü." ayeti hakkında Ebu Hureyre'ye sorduğunda O, "Hz. Peygamber (s.a) Cibril'i görmüştü" diye cevap verdi (Müslim, Kitabu'l-İman)
d) İmam Müslim, Ebu Zer'den, Abdullah b. Şakik kanalıyla gelen iki rivayeti, Kitabu'l-İman'da şu şekilde nakletmiştir: 1) Ebu Zer, Hz. Peygamber'e (s.a) "Ya Rasûlullah, Rabbini gördün mü?" diye sormuş, O da "Ben O'nun nurunu gördüm" diye cevap vermiştir 2) "Ben sadece nur gördüm" demiştir. Bu hususu İbn Kayyım, Zadu'l-Mead'da şöyle izah eder. "Birinci ifadenin anlamı ", Ben Allah'ı değil, O'nun nurunu gördüm şeklindedir."
Nesei ve İbn Ebi Hatim, Ebu Zer'in sözünü, "Rasûlullah (s.a) Rabbini gözleriyle değil, kalbiyle gördü" şeklinde nakletmişlerdir.
e) İmam Müslim, Kitabu'l-İman'da, Ebu Musa el-Eşari'den bir rivayeti şu şekilde nakletmiştir: "Mahlukun gözleri Allah'a kadar ulaşamaz."
f) Hz. Abdullah İbn Abbas'dan gelen rivayetler:
İmam'ı Müslim'in İbn Abbas'dan naklettiği bir rivayete göre, "Rasûlullah (s.a) Rabbini iki defa kalbiyle görmüştür." (Aynı rivayet Müsned-i Ahmed'de de kayıtlıdır.)
İbn Merduye, Ata bin Ebi Rebiha kanalıyla İbn Abbas'ın şu sözünü nakletmiştir. "Rasûlullah (s.a) Rabbini gözleriyle değil, kalbiyle görmüştür."
Nesei, İkrime kanalıyla İbn Abbas'ın şu sözünü nakleder: "Niçin hayret ediyorsunuz? Allah, Hz. İbrahim'i dost edindi, Hz. Musa ile konuştu ve Hz. Muhammed'e kendini gösterdi." (Hakim de aynı sözü nakleder ve sahih olarak kabullenir.)
Tirmizi, Şa'bi kanalıyla İbn Abbas'ın bir mecliste şöyle söylediğini nakleder: "Allah, Ruyeti ve Kelamı Hz. Musa ile Hz. Muhammed (s.a) arasında taksim etmiştir. Hz. Musa iki kez Allah ile konuşmuş ve Hz. Muhammed de (s.a) iki kez Allah'ı görmüştür. Bu konuşmayı işittikten sonra Hz. Mesruk, Hz. Aişe'nin yanına giderek O'na, "Rasûlullah (s.a) Allah'ı gördü mü?" diye sormuştur. Hz. Aişe, "senin bu sorun tüylerimi ürpetti" dedikten sonra, aralarında yukarıda zikrettiğimiz konuşma geçmiştir.
Tirmizi, İbn Abbas'dan rivayet edilen üç görüşü şu şekilde nakleder.
1) Rasûlullah (s.a) Allah'ı görmüştür.
2) Allah'ı iki kez görmüştür.
3) Allah'ı kalbiyle görmüştür.
Müsned-i Ahmed'de İbn Abbas'dan bir-iki rivayet daha nakledilir. O, Rasûlullah'ın (s.a) "Ben Allah'ı gördüm" dediğini söyler. Diğer rivayette ise şöyle demiştir: "Rasûlullah (s.a) "Bu gece Rabbim bana en güzel şekilde geldi" diye buyurduğunda, ben, Rasûlullah'ın (s.a) Allah'ı rüyasında gördüğünü anladım."
Taberani ve İbn Merduye, İbn Abbas'tan başka bir rivayeti şu şekilde nakletmişlerdir: "Rasûlullah (s.a) Rabbini iki kez gördü. Birinde gözleriyle, diğerinde ise kalbiyle"
g) Muhammed b. Kaab el-Kurzî'nin nakline göre, bazı sahabiler Hz. Peygamber'e (s.a) ; "Ya Rasûlallah! Sen Allah'ı gördün mü?" diye sormuş ve o da "Ben O'nu iki kez gördüm" demiştir. (İbn Ebi Hatım) İbn Cerir ise aynı sözü şu şekilde nakleder: "Ben O'nu gözlerimle değil kalbimle gördüm."
h) Şerik bin Malik kanalıyla Hz. Enes b. Malik'den miraç hakkında şöyle bir rivayet bulunmuştur. "Rasûlullah (s.a) Sidretu'l-Münteha'ya ulaştığında, Allah O'na yaklaştı ve üstüne sarktı, hatta o kadar yakınlaştı ki aralarında iki yay veya ondan daha az bir mesafe kaldı. Ondan sonra emirlerden bir emirle 50 vakit namazı farz kıldı. Bu hadise, İmam Hattabi, Hafız b. Hacer, İbn Hazm ve el-Cami Beyne'l-Sahiheyn sahibi hafız Abdulhak, senet ve metin yönünden itiraz etmişlerdir. Onların itiraz ettikleri en önemli nokta, sözkonusu hadisin metninin Kur'an'ın açık ifadelerine ters düşmüş olmasıdır. Çünkü Kur'an her iki Ruyeti de zikreder ve ikisinin de, biri Ufuku'l Ala'da, diğeri Sidretu'l-Münteha'da olmak üzere ayrı zaman ve mekanlarda vuku bulduğunu söyler. Fakat yukarıdaki hadislerde her iki Ruyeti birbirine kavuşmuştur. Dolayısıyla bu hadisi kabul etmek mümkün değildir.
Son tahlilde yukarıda zikrettiğimiz rivayetlerin sıhhatli olanlarının İbn Mes'ud ve Hz. Aişe'den gelenler olduğunu söyleyebiliriz. Çünkü bu iki kişi de, Rasûlullah'ın (s.a) Allah'ı değil, Cibril'i gördüğünü ittifak ile söylemişlerdir. Ayrıca bu rivayetler, Kur'an'ın ifadeleriyle de mutabakat arzetmektedir. Ayrıca Ebu Zer'den ve Ebu Musa el-Eşari'den nakledilen hadisler bu hususu teyid ediyorlar. Bunların aksine İbn Abbas'dan gelen rivayetler karma karışıktır ve çelişkilerle doludur. Nitekim bu rivayetlerin hiçbiri Hz. Peygamber'e (s.a) kadar ulaşmaz. Bu konudaki istisnalar içerisinde de, Kur'an'da zikredilen, "Ru'yet" hakkında bir açıklama yoktur. Ancak bir rivayette açıklama bulunuyor, onda da "Benim anladığıma göre Rasûlullah (s.a) Allah'ı rüyada görmüş" denilmektedir. Dolayısıyla bu rivayetlerin İbn Abbas'a ait olduğu şeklindeki iddialar güven verici değildir. Muhammed bin Ka'b el-Kurzi'nin naklettiği rivayete gelince, hangi sahabilerin soru yönelttikleri zikredilmemiştir. Yine o, Hz. Peygamber'in (s.a) Allah'ı gördüğü şeklindeki iddiayı reddeden başka bir rivayeti nakletmiştir.


 19- Gördünüz(15) mü-haber verin; Lât ve Uzza'yı,
20- Ve üçüncü (put) olan Menât'ı(n herhangi bir güçleri var mı) ?
21- Erkek (evlat) sizin, dişi de O'nun mu?(16)
22- Eğer böyleyse, bu, çarpık bir paylaşma.

AÇIKLAMA

15. Yani, sizler Rasûlullah'a sırf size tebliğ ettiği bilgiler dolayısıyla sapık diyorsunuz. Oysa ona bu bilgileri Allah vahyetmekte ve o da sizlere tebliğ etmektedir. Sizlere aktarması için, Allah ona apaçık hakikatleri göstermektedir. Şimdi takip etmekle direttiğiniz yolun ne kadar çürük temellere dayandığını iyice düşünün. Rasûlullah'ın (s.a) sizleri doğru yola davet etmesine rağmen, onun davetini reddetmenin kimlerin zararına olduğunu hiç hesap ettiniz mi?" Bu bölümde Mekke, Taif, Medine ve civarındaki Arapların tapmış oldukları üç ilahenin adı zikredilmektedir. Araplara onlar hakkında, "O putların, kainatın ve dünyanın idare edilmesinde bir payları olabileceğini hiç düşündünüz mü? Allah ile onların arasında herhangi bir bağ ve yakınlığın bulunması mümkün mü?" şeklinde bir soru yöneltmiştir.
Lat adlı put Taif'de bulunuyordu. Beni Sakife kabilesi ona o kadar bağlıydı ki, Ebrehe Kabe'yi yıkmak için geldiğinde kendileri de diğer Araplar gibi Kabe'nin Allah'ın evi olduğuna inanmalarına rağmen Lat'a dokunmasın diye, Ebrehe'nin ordusuna rehberlik yaparak Kabe'ye kadar gelmelerini sağlamışlardır. Lat'ın anlamı hakkında alimler arasında ihtilaf vardır. İbn Cerir, Lat'ın, Allah kelimesinin tesniye şeklindeki kullanımı olduğunu öne sürer. Yani aslında kelime, "Allahatun" idi ama sonradan "el-Lat" olmuştur. Zamahşeri ise; bu kelime (Lat) "Leva-yelus"dan türemiştir. Bir yere karşı yönelmek anlamına gelir. Çünkü müşrikler ona yönelir, önünde eğilir ve etrafında tavaf ederlerdi." der.
İbn Abbas ise, Lat'ın son harfini (T) şeddeli okur ve Latta 'Yeluttu'dan türediğini iddia eder. Bir şeyi karıştırmak, harman etmek anlamlarına gelir. Nitekim İbn Abbas'a ve Mücahid'e göre, Lat, Taif yolu üzerinde bir tepede oturan bir şahsın adıdır. Hacca gidenlere arpayı ezip, şeker ve suyla karıştırarak ikram ederdi. Öldükten sonra bulunduğu tepe üzerine putunu dikmişler ve ona tapmaya başlamışlardır. İşte Lat ismi de buradan gelir. Fakat Lat hakkındaki bu izah, -her ne kadar İbn Abbas ve Mücahid gibi kimselerden rivayet edilmiş olsa da- kabul edilemez. Çünkü, birincisi Kur'an'da, Lat'ın son harfi şeddeli değildir. İkincisi Kur'an onların üçünden de 'ilahe' (tanrıça) olarak bahsediyor. Oysa onlara göre bu şahıslar (Lat) erkektir.
Uzza da (izzet sahibi) Kureyşlilerin bir tanrıçasıydı. Mekke ile Taif arasında, Nahle vadisinde, Hurad adlı bir mevkide bulunuyordu. (Nahle vadisi ile ilgili açıklama için bkz. Ahkaf an: 33) Haşimoğulları'nın müttefiki Şeybanoğulları bu putun bakıcılarıydılar. Kureyş'in diğer kabileleri de bu puta tapar, kurban keser ve hediyeler takdim ederlerdi. Kabe'de yaptıkları gibi onun bulunduğu mevkide de kurban keserler ve onu putların en izzetlisi olarak kabul ederlerdi. İbn Hişam'ın rivayet ettiğine göre bir gün, Ebu Uheyye ölüm döşeğinde yatarken, Ebu Leheb kendisini ziyaret eder ve ağlarken görür. Bunun üzerine Ebu Leheb, "Ey Ebu Uheyye! niçin ağlıyorsun, yoksa ölümden mi korkuyorsun? Oysa o herkese eninde sonunda gelir" demiştir. Ebu Uheyye ise "Vallahi ben ölümden korkmuyorum. Ancak benden sonra Uzza'ya kim tapacak? İşte onun için ağlıyorum" diye cevap vermiştir. Ebu Leheb, "Hiç kimse Uzza'ya senin için tapmıyordu ve sen öldükten sonra da tapmaktan vazgeçmeyeceklerdir" deyince, Ebu Uheyye "Şimdi rahatladım dedi." Artık biliyorum ki, bundan sonra yerime geçen biri var."
Menat, Mekke ve Medine arasında, Kızıldeniz sahilinde, Kudeyd adlı bir mevkide bulunuyordu. Özellikle Huzaa, Evs ve Hacrec kabileleri ona taparlardı. Menat'ı tavaf ederler, ona hediyeler verirler ve kurban keserlerdi. Hac döneminde Beytullah'ı tavaf ettikten, Arafat ve Mina'ya gidildikten sonra, Menat ziyaret edilirdi. Öyle ki: "Lebbeyk Lebbeyk" sedaları yayılırdı etrafa. Ayrıca Beytullah'ı tavaf ettikten sonra, Menat'a hacc niyetiyle gidecek olanlar, Safa ve Merve arasında say etmezlerdi.
16. Yani, siz bu ilaheleri Allah'ın kızları olarak kabul ediyorsunuz. Bu ne kadar anlamsız ve saçmadır ki, kendiniz için kız çocuğu edinmeyi zül telakki ederken, utanmadan onları Allah'a nispet ediyorsunuz.


 23- Bu (putlar ise,) sizin ve atalarınızın (kendi istek ve öngörünüze göre) isimlendirdiğiniz (kuru ve keyfi) isimlerden başkası değildir. Allah onlarla ilgili 'hiç bir delil' indirmemiştir.(17) Onlar, yalnızca zanna ve nefislerinin (alçak) heva (istek ve tutku) olarak arzu ettiklerine uymaktadırlar.(18) Oysa andolsun, onlara Rablerinden yol gösterici gelmiştir.(19)
24- Yoksa insana 'her arzu edip dilekte bulunduğu' şey mi var?(20)
25- İşte, son da, ilk de (ahiret ve dünya) Allah'ındır.
26- Göklerde nice melekler vardır ki, onların şefaatleri hiç bir şeyle yarar sağlamaz; ancak Allah'ın dileyip razı olduğu kimseye(21) izin verdikten sonra başka.
27- Gerçek şu ki, ahirete iman etmeyenler, melekleri dişi isimlerle isimlendiriyorlar.(22)

AÇIKLAMA

17. İlah ve ilaheleriniz, hiç bir surette ilahlık sıfatına haiz değillerdir ve onların ilahlıkta bir payları dahi yoktur. Ayrıca onların ilahlığı hakkında Allah'ın onlara bir yetki verdiğine dair Allah tarafından verilmiş bir belge de bulunmuyor elinizde. Tüm bunlara rağmen böylesine saçma inançlar ortaya attınız.
18. Diğer bir ifadeyle, bunların dalâlette olmalarının iki nedeni vardır: a) Onların bu inancı bir gerçeğe dayalı olmadığı gibi sadece zan ve vehimden ibarettir. b) Onlar bu inançları arzu ve hevalarına uyarak ortaya atmışlardır. Çünkü onlar, öyle bir ilahları olsun istiyorlar ki, şayet ahiret varsa bu ilahları onları orada kurtarabilsin. Fakat bu dünyada hiçbir surette sınırlamalar (helal-haram) koymasınlar. Bu tür kimseler, dünyada diledikleri şekilde, helal ve harama aldırmadan yaşamak istedikleri için, herhangi bir ahlâkî disiplini kabul etmezler. İşte bu yüzden de peygamberin getirdikleri tevhidi nizama karşı çıkmaktadırlar. Dolayısıyla arzularına uygun ilahlar icad etmişlerdir.
19. Her dönem boyunca peygamberler gönderilmiş ve onlar da insanları dalâlet bataklığından çıkarabilmek için aynı gerçeği tebliğ etmişlerdir. Şimdi de Hz. Muhammed (s.a) "Bu kainatın yegane ilahı Allah'tır." gerçeğini tebliğ etmiştir.
20. Bu ayetin diğer anlamı, "insanların, dilediklerini mabud edinme hakları var mıdır?" şeklinde olabilir. Yine ayrıca "Bu mabudlar, insanların kendilerinden beklediği umutları gerçekleştirme gücüne sahip midirler?" şeklinde başka bir anlam vermek de mümkündür.
21. Yani, tüm melekler bir araya gelip, onlar için şefaat etseler dahi, bunun onlara hiçbir yararı olmayacaktır. "İlahlarınızın meleklerin yanında değeri nedir ki, onların şefaati kabul edilsin? Tüm yetkiler Allah'ın elindedir. Öyle ki melekler bile, Allah'ın izni olmadan hiç kimseye şefaat edemezler."
22. Yani, ilk akılsızlıkları, hiçbir otoriteleri olmamasına rağmen, yine de melekleri ma'bud edinmeleridir. İkinci akılsızlıkları, meleklerin Allah'ın kızları olduğuna inanmalarıdır. Böyle inanmalarının asıl nedeni, Ahirete iman etmemeleridir. Zira Ahirete iman etmiş olsalardı, bu kadar mantıksız düşüncelere kapılmaz ve böylesine aptalca şeyler söylemezlerdi. Bunlar, bir tek Allah'a iman etmekle bin tane tanrıya inanmak arasında bir fark olmadığını sanıyorlar; onlara göre, nasıl olsa bir tek Allah'a iman edenler de, birçok tanrıya inananlar da, dünyanın iyi ya da kötü şartlarından aynı derecede etkilenmekteydiler. Yani, ayrı görüşte olsalar da, her iki insanın da tarlası ürün verir, her ikisi de hastalanır, iyileşir, iyi veya kötü durumlarda olmaları, her ikisi için de mukadderdir. vs. İşte bu yüzden onlar, bir tek Allah'a inanmak ile birçok tanrıya inanmak arasında fark gözetmezler. Onların bu düşüncesine göre hak ve batılın karşılığı ancak bu dünyadadır. Çünkü, dünyada muvahhidler ile müşrikler arasında temelde bir fark olmadığından (!) , bir tek Allah'a ya da birçok ilaha inanmak sonuçta gönlün bileceği bir iştir.


 28- Oysa onların bununla ilgili hiç bir bilgileri yoktur. Onlar, yalnızca zanna uymaktadırlar.(23) Oysa gerçekte zan, haktan yana hiç bir yarar sağlamaz.
29- Şu halde sen, bizim zikrimize sırt çeviren (24) ve dünya hayatından başkasını istemeyenden yüz çevir.(25)
30- İşte (26) onların ilimden yana ulaşabildikleri (son sınır) budur.(27) Hiç şüphesiz, senin Rabbin; kendi yolundan sapanı en iyi bilen O'dur ve hidayet bulanı da en iyi bilen O'dur.
31- Göklerde ve yerde olanlar Allah'ındır;(28) öyle ki,(29) kötülükte bulunanları, yapmakta oldukları dolayısıyla cezalandırır, güzel davranışta bulunanları da daha güzeliyle ödüllendirir.
32- Ki onlar büyük günahlardan,(30) çirkince utanmazlıklardan(31) kaçınırlar, ufak tefek günahlar bundan müstesnadır.(32) Hiç şüphesiz Rabb'in, mağfireti geniş olandır.(33) O, sizi daha iyi bilendir, hatta sizi topraktan yarattığı ve siz daha annelerinizin karınlarında cenin halinde bulunduğunuz zaman bile. Öyleyse kendinizi temize çıkarıp durmayın. O, kimin takva sahibi olduğunu en iyi bilendir.
33- Şimdi, o yüz çevirmekte olanı gürdün mü?
34- Azıcık verdi ve gerisini kaya gibi sımsıkı elinde tuttu.(34)
35- Gaybın ilmi onun yanındadır da o mu görüyor?(35)

AÇIKLAMA

23. Yani, onların "melekler Allah'ın kızlarıdır" şeklindeki inançları hiçbir bilgiye dayanmaz. Onlarınki sadece zandır. İşte onlar bu zan ve vehim ile hareket ederek, meleklere tapmakta, kurban kesmekte ve onlara yalvarıp yakarmaktadırlar.
24. 'Zikr' birkaç anlama gelebilir.
a) Kur'an okumak,
b) Nasihat, öğüt,
c) Allah'ın adının anılması. Yani onlar, Allah'ın adının bile anılmasını istemezler.
25. Yani, dünyanın zevk ve sefasından başka birşey düşünmeyen bir adamdan hayır gelmez. Dolayısıyla sen bu kimselerle uğraşarak vaktini boşuna harcama. Böylesine Allah'tan uzak olanlarla uğraşacağına, Allah'ın zikrini dinlemek isteyenlerle ilgilen.
26. Bu ara cümlesiyle, bir önceki ayet açıklanıyor.
27. Yani, bu maddi dünyadan başka birşey ile ilgilenmediklerinden onlarla uğraşmaya bile değmez.
28. Yani, kimin doğru yolda (hidayet üzere) olduğunu, kimin yanlış yolda (dalâlette) olduğunu ancak Allah bilir. Çünkü her şeyi bilen sadece O'dur. Dolayısıyla seni dalâlet içinde olmakla suçlamaları sonucu değiştirmez. Şayet kendileri dalâlette olmakta ısrar ederlerse, bu onların bileceği bir iştir. Sen onlarla tartışarak vaktini ziyan etme ve tebliğ çalışmalarını sürdür. Kimin Hak üzerinde, kimin bâtıl üzerinde olduğuna ancak Allah karar verecektir.
29. Burada ara cümlesiyle yapılan açıklamadan sonra, konu hiç kesilmeden devam etmektedir adeta. "Onları kendi haline bırakın, Allah onlara yaptıklarının karşılığını verecektir."
30. İzah için bkz. Nisa an: 53
31. İzah çin bkz. En'am an: 130, Nahl an: 89.
32. "İllallahümme", az miktarda, hafif tesir ve bir şeyin yanında az bir zaman durmak, anlamlarına gelir. Örneğin, "ellememe bi'l-mekan" (o bir mekanda biraz durdu) , "ellememe bi't-taam' (o azıcık yedi) , "bihi lememun" (aklen biraz dengesiz) . Dolayısıyla bu kelime, kişinin bir fiili yapmamakla birlikte yapacak noktaya kadar gelmesini ifade eder. Ferra, şöyle bir cümleyi bedevilerden duyduğunu nakleder: "Darebe ma lememe'l-katlu" (öyle vurdu ki az kalsın ölecekti) . Yani, o şahıs bu fiili az kalsın yapacaktı.
Müfessirler bu ifadeyi küçük günah olarak anlamışlardır. Bazıları, bir kimsenin büyük günahları işleyecek noktaya gelmiş olmasına rağmen bu cürümü işlememiş olması ya da son safhayı gerçekleştirmemesi şeklinde yorumlarlar. Bazıları, az bir zaman günah işleyen kimsenin sonradan günahlarından vazgeçmesi anlamına geldiğini söylerler. Bazıları ise günah işlemeyi düşünüp yapmak niyetinde olan kimsenin, bu cürümü fiilen yapmaması şeklinde anlaşılabileceği kanatindedirler.
Bu ifade üzerinde sahabe ve tabiundan bazı rivayetleri nakletmeyi uygun bulduk.
Zeyd b. Eslem ve İbn Zeyd, İbn Abbas'ın bu ifadeyi "Kişinin İslâm'a girmeden önce işlediği günahlar" anlamında yorumladığını naklederler.
İbn Abbas'ın yukarıda zikrettiğimiz görüşü ile, "bu kişinin bir fuhuş veya büyük günah işledikten sonra hemen tövbe etmesi (vazgeçmesi) dir." şeklindeki diğer bir görüşü, Ebu Hureyre, Abdullah bin Amr bin el-As, Mücahid, Hasan Basri ve Ebu Salih'den de rivayet edilmiştir.
İbn Mes'ud, Mesruk ve Şa'bi ile ayrıca Ebu Hüreyre ve İbn Abbas'dan güvenilir senetlerle, bu ifadenin "Bir kimsenin büyük günah işlemeye yaklaşması, hatta ilk safhayı geçtikten sonra hemen vazgeçmiş olması" anlamına geldiği rivayet edilir. Sözgelimi bir şahsın hırsızlık yapmak niyetiyle yola çıkıp sonra vazgeçmesi veya bir kadına yaklaşıp, sonra zina etmekten kaçınması gibi.
Abdullah b. Zübeyr, İkrime ve Dahhak, "Bu ifade ile kendisi hakkında dünyada bir müeyyide tayin edilmemiş ve ahirette de karşılığında ceza verileceği haberi bulunmayan küçük günahların kastolunduğunu" söylerler.
Said b. Müseyyeb, bu ifadenin, "fiilen işlenmeyen kötü düşünceler" anlamına geldiğini söyler.
Yukarıda, sahabe ve tabiun tarafından yapılmış çeşitli yorumları naklettik. Nitekim ulemanın ve fakihlerin çoğunluğu da aynı görüştedirler. Nisa Suresi'nin 31. ayetinde, günahlar açık bir şekilde ikiye ayrılmıştır. Kebair (büyük günahlar) , Seğair (küçük günahlar) .
Sözkonusu ayet, fuhuş ve büyük günahlardan sakınanların, küçük günahlarının affolunacağını bildirerek, insanlara ümit vermektedir. Fakat buna rağmen bazı alimler, hiç bir günahın küçük olamayacağını söylemişlerdir. Çünkü onlara göre, Allah indinde masiyet kendi başına büyük bir günah demektir. Ancak İmam Gazzali, "Kebair (büyük günah) ve Seğair (küçük günah) arasında fark vardır ve bu gerçeği reddetmek mümkün değildir. Çünkü dinin ana kaynaklarında bu fark açıkça belirtilmiştir.' demektedir.
Büyük ve küçük günahlar arasındaki farka gelince, Kur'an ve Sünnet'te açıkça yasaklanan her günahın, büyük günah olduğu kesindir. Ayrıca Allah'ın ve Hz. Peygamber'in (s.a.) had cezası verdiği veya Ahirette karşılık olarak azab haberi bildirdiği ya da mücrimin lanetlendiği her günah, büyük günahtır. Yine Allah'ın mücrimler üzerine azab göndermesine neden olan her suç büyük günahtır. Bunların dışındakiler, küçük günahlar grubuna girer. Büyük günahları işlemeye niyet etmek ve istek duymak da küçük günahtır. Hatta büyük işlememek kaydıyla, başlangıç safhasında olmak dahi küçük günahtır. Ancak, küçük günah işleyen kimse, Allah'a karşı büyüklenir, büyük günah işlemekten çekinmez ve Allah'ın yasalarını dikkate almadığı gibi, bu yasaları hafife alırsa o takdirde sözkonusu afdan yararlanamaz.
33. Allah'ın küçük günahları affetmesinin nedeni, onların günah kabul edilmemesi dolayısıyla değildir. Affedilmelerinin nedeni, Allah Teâlâ'nın kullarına olan rahmetinin geniş olmasındandır. Şayet kullar büyük günahlardan sakınır ve fuhuştan uzak durursa, Allah, engin rahmeti dolayısıyla kullarının küçük günahlarını affeder.
34. Bu ayet, Kureyş'in ileri gelenlerinden Velid b. Muğire'ye işaret etmektedir. İbn Cerir et-Taberi'nin rivayet ettiğine göre bu şahıs, Hz. Peygamber'in (s.a) davetini (İslâm'ı) kabul etmeye meyletmiştir. Onun diğer bir müşrik arkadaşı, bundan haberdar olunca, ona gidip şöyle der: "Duyduğuma göre sen atalarının dinini terk edip, Muhammed'in dinini seçecekmişsin. Sen eğer ahiret azabından çekiniyorsan, bana bir miktar para ver, ben senin yerine ahirette azab çekerim." Velid arkadaşına inanıp İslâm'ı kabul etmekten vazgeçer. Va'd ettiği paranın bir kısmını arkadaşına vermekle birlikte, gerisini ödemez. İşte burada bu olaya işaret edilerek, müşriklerin ahiret hakkında ne kadar saçma inanç ve düşünceler taşıdığı vurgulanmıştır.
35. Yani o, bu davranışının kendisine bir yarar sağlayacağını ya da bu şekilde ahiret azabından kurtulacağını nereden biliyor?


 36- Yoksa Musa'nın sahifelerinde olan kendisine haber verilmedi mi?
37- Ve vefa eden(36) İbrahim'in (sahifelerinde) olan da.
38- Doğrusu, hiç bir günahkâr, bir başkasının günah yükünü yüklenmez.(37)
39- Ve doğrusu insana da kendi (emek ve) çabasından başkası yoktur.(38)

AÇIKLAMA

36. Daha ilerideki ayetlerde, Hz. İbrahim'in ve Hz. Musa'nın sayfalarından bazı kısımlar özetle anlatılmıştır. "Musa'nın sahifeleri" ifadesiyle Tevrat kastediliyor olmakla birlikte, "İbrahim'in sahifeleri" hakkında, Kur'an'ın dışında bir yerde herhangi bir bilgi yoktur. Hatta Yahudilerin ve Hıristiyanların kutsal metinlerinde dahi bu husustan bahsedilmez. Sadece Kur'an'da, biri burada biri Alâ Suresi'nde olmak üzere iki yerde Hz. İbrahim'in getirdiği talimattan bazı bölümler zikredilmiştir.
37. Bu ayetten üç kaide çıkarılabilir:
a) Herkes yaptıklarından sorumludur.
b) Bir şahsın yaptıklarından ancak kendisi sorumludur.
c) Hiçkimse, bir başkasının cezasını çekmeyi kabullenemez. Çünkü onun bu tavrı, asıl suçlunun cezasının hafifleştirilmesini sağlamayacağı gibi, bunun ona (asıl suçluya) bir yararı da olmayacaktır.
38. Bu ayetten de üç kaide elde edilebilir:
a) Her şahıs, yaptığının karşılığını görecektir.
b) Başkasının yaptığı amellere, kimse ortak olamaz, ancak yapılan amele iştirak edilmişse, karşılığına (mükafata) da iştirak edilebilir.
c) Hiçkimse, yapmadığı amelin karşılığını alamaz.
Bazı kimseler, bu üç kaideyi dünyada ekonomik bir sisteme uyarlamak istiyorlar. Bu kimseler bu yanlış düşüncelerine dayanarak, bundan, "insan ancak bizzat kazandığı mala sahip olabilir ve bunun dışında hiçkimseye mülk edinme hakkı verilemez" sonucunu çıkarırlar. Oysa bu yaklaşım, Kur'an'ın ayet ve hükümlerine ters düşer; örneğin Kur'an'ın va'z ettiği veraset kanununa göre, ölen kimsenin malı, varislerinin meşru hakkıdır. Halbuki ölen kimsenin bizzat çalışarak kazandığı o malda (çalışmak bakımından) hiçbir payları yoktur. Sözgelimi babasının malına varis kabul edilen küçük bir çocuk, mal ve mülk edinmede babasına herhangi bir katkıda bulunmamıştır. Ancak zekat ve sadaka, şer'an bir kimsenin kazandığı malına başkalarının ortak olması demektir. Ve sadaka alan şahıs aldığı sadakanın meşru sahibidir. Fakat aldığı sadakanın kazanılmasına bir katkıda bulunmamıştır. Buna göre, Kur'an'ın pek çok ayetine ters düşerek, tek bir ayetten böyle bir sonuca varmak yanlıştır.
Bazı kimseler de, aynı yöntemi ahiret hayatına uygulayarak, bir kimsenin amelinden, başkasının nasıl yararlanabileceğini ve bir kimsenin başkası adına iyi bir amel işlediğinde, yapılan amelin sevabının, başkasına nasıl verilebileceğini sorarlar. Bu sorulara olumsuz bir cevap verildiğinde "İsâli's-Sevab" (başkası adına bir amel işleyip sevabını ona vermek) ve "Bedel-i Hacc" (başkası adına hacc ifa etmek) caiz olmaz. Bunun yanısıra başkasına hayır duası etmek de anlamsız olacaktır. Çünkü bu dua, hakkında dua edilenin ameli değildir. Bu aşırı tutum Mutezilenin dışında, diğer Müslümanlarca benimsenmemiştir. Bu ayete dayanarak bir kimsenin amelinin, başkasına fayda sağlamayacağına, sadece Mutezile inanmaktadır. Bir kimsenin hayır duasının başkasına fayda sağlayacağı konusunda Ehl-i Sünnet ittifak halindedir. Çünkü bu husus Kur'an'da da sabittir. İsâli's-Sevab ve başkası adına vekaleten hayırlı bir iş yapmanın vekalet verene bir yarar sağlayacağı hususu, prensip olarak kabul edilmekle birlikte, ayrıntılarda ihtilaf vardır.
a) İsâli's-Sevab; bir kimsenin hayırlı bir iş yapıp, yaptığı amelin sevabını bir başkasına vermesi için Allah'a dua etmesidir. İmam Malik ve İmam Şafi, "sevab, sadece bedeni ibadetlerde (örneğin, namaz, Kur'an okumak vs.) başkasına verilmez. Mali ibadetlerde (örneğin, sadaka vs.) ve mali-bedeni ibadetlerde (örn. hacc) sevab başkasına verilebilir." Nitekim sahih hadislerde sadakanın ve vekaleten yapılan Haccın sevablarının başkasına intikalinin caiz olduğu anlaşılmaktadır. Bu tür "İsâlü's-Sevab"ın mümkün olduğunu kabul etmekle birlikte, Hanefiler insanın herhangi bir amelinin sevabını (örn. namaz, hacc, umre, sadaka vs.) bir başkasına bağışlayabileceği görüşündedirler.
Tıpkı bir işçinin, işverenden yaptığı işin ücretini kendisine değil de, bir başkasına vermesi için talepte bulunması gibi. Dolayısıyla bazı hayırlı amelleri, isâl'ü-sevab'dan istisna etmenin bir anlamı yoktur. Bu husus birçok hadisle de sabittir:
Hz. Aişe, Ebu Hureyre, Cabir b. Abdullah, Ebu Rafi, Ebu Talha el-Ensari, Huzeyfe b. Useyd el-Gifari'nin ittifakla rivayet ettiklerine göre Hz. Peygamber (s.a) , iki koç alarak, birini kendi ailesi, diğerini de ümmeti için kesmiştir (Buhari, Müslim, İmam Ahmed, İbn Mace, Taberi, Hakim, İbn Ebî Şeybe) .
Hz. Aişe'den nakledildiğine göre, bir şahıs Hz. Peygamber'e (s.a) gelerek şöyle bir soru yöneltir: "Annem aniden vefat etti. Sanıyorum, konuşabilmek için vakit bulabilseydi, benden sadaka vermemi isteyecekti. Şayet ben, şimdi onun yerine sadaka verirsem, bunun sevabı ona ulaşır mı?" Rasûlullah (s.a) "Ulaşır" diye cevap verdi. (Buhari, Müslim, İmam Ahmed, Ebu Davud, Nesei) .
Abdullah b. Amr El-As şöyle anlatıyor: "Dedem As b. Vail cahiliye döneminde yüz deve kesmeyi adamıştı. Amcam Hişam b. el-As'ın payına düşen 50 deveyi kesmesi üzerine, babam (Amr b. el-As) Hz. Peygamber'e (s.a) "Ben ne yapayım?" diye sordu. Hz. Peygamber de (s.a) "Şayet baban Tevhid'i kabul etmiş idiyse, onun namına oruç tut ve sadaka ver. Bu ona yararlı olur." şeklinde cevap verdi. (Müsned-i Ahmed)
Hasan Basri'nin rivayetine göre, Sa'd b. Ubade, Hz. Peygamber'e (s.a) 'Annem vefat etmiştir. Onun yerine sadaka verebilir miyim?" diye sorunca, Rasûlullah "evet" diye cevap vermiştir. (Müsned-i Ahmed, Ebu Davud, Nesei, İbn Mace) Nitekim Rasûlullah'ın (s.a) ölünün adına sadaka verilmesine izin verdiğine ve bu davranışın ölü için faydalı olacağına dair birçok rivayet, Hz. Aişe, Ebu Hureyre, İbn Abbas kanalıyla Buhari, Müslim, İmam Ahmed, Nesei, Tirmizi, Ebu Davud, İbn Mace, gibi muhaddislerden nakledilmiştir.
Bir şahıs, Hz. Peygamber'e (s.a) "Annem, babam hayatta iken onlara hizmet ederdim, şimdi onlar öldüğüne göre onlara nasıl hizmet edebilirim" diye sorunca, Hz. Peygamber (s.a) "namaz kıldığın zaman, onlar için de namaz kıl, oruç tuttuğunda, onlar için de oruç tut. Bu onlar için hizmettir" dedi. (Darekutni) Yine Darekutni'nin, Hz. Ali'den naklettiği bir rivayete göre, Rasûlullah (s.a) şöyle buyurmuştur: "Şayet bir kimse mezarlıktan geçerken 11 defa İlhas Suresi'ni okur ve ölülere bağışlarsa tüm ölüler bu sevabdan yararlanır."
Bu birçok hadis, isâli's-sevab'ın, sadece sadaka ve Hacc-ı Bedel'e mahsus olmadığını, her ibadet ve hayırlı ameli de kapsadığını teyid ediyor. Dolayısıyla hiçbir amel arasında ayrıcalık yoktur. Fakat bu konuda aşağıdaki şu dört hususa dikkat edilmesi gerekir:
1) İsâli's-sevab ancak Allah rızası için olduğunda, şeriata uygunluk arzettiğinde kabul edilebilir. Aksi varit olduğu takdirde, bu kimse amelinin karşılığını alamayacağı gibi, ayrıca ceza da görür. Böyle bir kimsenin amelinin, başkasına fayda sağlaması mümkün değildir.
2) Salih kullar Allah nezdinde adeta bir misafir gibidirler. Dolayısıyla bir kimse onlara dua ettiğinde, bu dua kendilerine bir hediye olarak ulaştırılır. Suçlulara ise dua ulaştırılmaz, fakat onlara dua eden sevab kazanır. Tıpkı posta yolu ile para gönderen kimsenin, para yerine ulaşmasa dahi, parasını geri alması gibi.
3) İsâli's-sevab mümkündür ama, isâli's-ceza (cezanın başkasına gönderilmesi) mümkün değildir. Çünkü hiçkimse kötü amellerinin cezasını, bir başkasına çektiremez.
4) Başkası adına hayır dua etmenin ve salih amel işlemenin iki yararı vardır:
Birincisi; bu davranış, dua eden kimsenin, ruh haline ve ahlâkına müsbet tesir yapar ve bu davranışı dolayısıyla o kişi Allah katında mükafat almaya hak kazanır.
İkincisi; Allah, yapılan amelden sevab gönderilen kimseye mükafat verdiği gibi ayrıca ameli yapan şahsa da mükafat verir. Örneğin bir sporcu yorucu çalışmalarının sonucunda kuvvet ve sıhhat kazanır ve kazandıklarını başkalarına nakledemez. Fakat bu sporcu bir yerde görevli olarak spor yapıyor ve karşılığında ücret alıyorsa, sözkonusu ücret kulüp yöneticisi tarafından kendisine ödenir. Ancak sporcu kendisinin aldığı ücretin dışında (annesine, babasına, hocasına) da verilmesini taleb edebilir. Dolayısıyla hayırlı bir amel işleyen kimse sevabın, anne-babasına veya bir dostuna verilmesi için dua edebilir.
b) Bir kimsenin yaptığı amelin, başka birine de yarar sağlaması iki şekilde de olabilir:
1) Bir kimse, başka birinin isteği üzerine, böyle bir ameli yapar.
2) İstese de istemese de, sözkonusu vecibeyi yerine getiremediği için, bir kimse bu şahsın yerine o vecibeyi yerine getirir. Hanefi fukahasına göre bu ameller üç kısımdır. 1) Namaz gibi bedeni ibadetler, 2) Zekat gibi mali ibadetler, 3) Hacc gibi mali-bedeni ibadetler. Birinci şık vekalet yoluyla yerine getirilemez. İkinci şık vekaleten yerine getirilebilir. Sözgelimi bir kimse, hanımının ziynetleri (mücevherleri) için zekat verebilir. Üçüncü şık ise, kendisine vekalet edilen şahsın geçici olmayıp devamlı bir acziyet içerisinde bulunduğu takdirde yerine getirilebilir.
Sözgelimi Hacca gitmeye sıhhati elvermeyen ve böyle bir ümidi de bulunmayan kimse adına hacca gidilebilir. Bu konuda Malikî ve Şafiîler de aynı görüştedirler. İmam Malik, Hacc-ı Bedel konusunda baba oğluna vasiyet ederse, oğlu kendisi yerine hacca gidebilir. Aksi takdirde gidemez demektedir. Ancak hadisler bu konuda sahihtir. Babanın vasiyeti olsa da olmasa da oğlu babası yerine hacca gidebilir.
İbn Abbas'dan rivayet edildiğine göre Has'am Kabilesinden bir kadın, Hz. Peygamber'e (s.a) şöyle dedi: "Babama haccın farziyeti, kendisi çok yaşlandığı ve deve üzerinde dik oturamadığı zamanda ulaştı." Bunun üzerine Hz. Peygamber (s.a) "o halde onun yerine hacca sen git" diye buyurdu. (Buhari, Müslim, İmam Ahmed, Nesei, Tirmizi) Hemen hemen yaklaşık ifadelerle aynı hadis, Hz. Ali'den de rivayet edilmiştir. (İmam Ahmed, Tirmizi) .
Abdullah İbn Zübeyr'in rivayet ettiğine göre, Has'am kabilesinden bir erkek, Rasûlullah'a, yaşlı babasıyla ilgili olarak, "Onun yerine ben hacca gidebilir miyim?" diye sordu. Rasûlullah, "Sen onun en büyük oğlu musun?" diye sorunca, o "evet" dedi. Bunun üzerine Rasûlullah, "Babanın borcu olsaydı şayet, onun borcunu ödeyecek miydin?" diye sordu. "Evet" cevabını alınca, "Babanın yerine hacca gidebilirsin" dedi. (Müsned-i Ahmed, Nesei)
Abdullah b. Abbas'ın rivayet ettiğine göre, Cüheynî kabilesinden bir kadın, Rasûlullah'a, "Annem hacca gitmeye niyet ettiği halde, gidemeden vefat etmiştir. Ben onun yerine hacca gidebilir miyim?" diye sordu. Rasûlullah, "Şayet annenin borcu olsaydı onun borcunu ödeyecek miydin?" diye karşılık verdi. "Evet" cevabını alınca "O zaman nasıl kulların borcunu ödüyorsanız, Allah'ın borcunu da ödeyin. Çünkü O kendisiyle yapılmış olan ahdin yerine getirilmesine daha müstehaktır" diye buyurdu. (Buhari, Nesei) . Bunun dışında Buhari ve Müsned-i Ahmed'de kayıtlı bir başka rivayete göre bir kimse, kızkardeşi hakkında Rasûlullah'a böyle bir soru sorunca, Rasûlullah (s.a) kendisine yukarıdaki cevabı vermiştir.
Yukarıda zikredilen hadislerden, malî-bedenî ibadetlerin bir başkası tarafından yerine getirilmesinin caiz olduğu anlaşılıyor. Bedeni ibadetlere gelince, bazı hadislerden çıkarılan sonuçlara göre onlar da, vekaleten icra edilebilir. Örneğin; İbn Abbas'ın rivayet ettiğine göre, Cüheyni kabilesinden bir kadına, Rasûlullah, "Annem oruç tutmaya niyet ettiği halde, tutamadan vefat etmiştir.
Ben onun yerine tutabilir miyim?" diye sorunca, Rasûlullah "Annen için oruç tut" diye cevap verir. (Buhari, Müslim, İmam Ahmed, Nesei, Ebu Davud)
Hz. Buriyde'nin rivayet ettiğine göre bir kadın, annesiyle ilgili olarak, Rasûlullah'a "Annemin bir ay (başka bir rivayete göre iki ay) oruç borcu vardır. Ben onun yerine oruç tutabilir miyim?" diye sorduğunda Rasûlullah (s.a) ona izin vermiştir. (Müsned-i Ahmed, Tirmizi, Ebu Davud) . Hz. Aişe'nin rivayet ettiğine göre, Rasûlullah (s.a) "Ölen bir kimsenin oruç borcu varsa, velileri onun yerine oruç tutsun" diye buyurmuştur. (Buhari, Müslim, İmam Ahmed, Bezzar'ın naklettiği rivayette, Rasûlullah'ın (s.a) sözleri "isterlerse oruç tutsunlar" şeklindedir) Bu hadislere dayanarak hadis imamları, İmam Evzai ve Zahiriyye mezhebi, bedeni ibadetlerin vekaleten icra edilebileceği görüşündedirler. Ebu Hanife, Şafiî, Malik ve Zeyd b. Ali ise "ölünün orucu tutulamaz" diye fetva vermişlerdir. İmam Ahmed, İmam Leys ve İshak b. Rahaveyh "Vefat eden kimse, niyet ettiği halde yerine getiremediği takdirde bu ameli başkasının icra etmesi mümkündür" diye beyan etmişlerdir. Bu görüşe karşı olanların dayandığı delil, yukarıdaki hadisleri rivayet eden kimselerin, rivayet ettikleri hadisin beyan ettiği tutuma muhalif fetva vermiş olmalarıdır. Sözgelimi, İbn Abbas "Başkası için namaz kılmayın oruç tutmayın" (Nesei) diye fetva vermiştir. Abdurrezzak, aynı şekilde İbn Ömer'den de böyle görüş nakletmektedir. Tüm bu rivayetlere göre, başlangıçta izin verildiği konuda Hz. Peygamber'den (s.a) hadis rivayet eden sahabinin, sonradan rivayet ettikleri hadisin hilafına fetva vermeleri nasıl mümkün olabilir?
Şu husus iyice bilinmelidir ki, vekaleten ibadet, ancak sözkonusu ibadete niyet ettikleri halde, birtakım zorunluluklar nedeniyle yerine getirme fırsatı elde edemeyen kimselere bir yarar sağlayabilir. Aksi takdirde ömrü boyunca hacca gitmeyi düşünmeyen bir kimse için binlerce kez hacca gidilse bile, ona bir yararı olmaz. Aynı husus borcu olan kimseler için de böyledir. Nitekim ömrü boyunca borcunu ödemeyi düşünmeyen bir kimse, borçlu olduğu halde vefat etse ve vefatından sonra bu şahsın borcunu başkaları ödese bile Allah katında o kimse yine borçlu kabul edilir. Bu şahıs, yaşarken borcunu ödemeyi istemiş ama ödeyememiş olursa ve onun yerine bir başkası borcunu öderse o takdirde böyle bir günahdan kurtulabilir.


 40- Şüphesiz kendi (emek ve) çabası da görülecektir.(39)
41- Sonra ona en eksiksiz karşılık verilecektir.
42- Elbette son varış Rabbine olacaktır.
43- Doğrusu, güldüren ve ağlatan O'dur,(40)
44- Doğrusu, öldüren ve dirilten de O'dur.
45- Doğrusu, çiftleri, erkek ve dişiyi, yaratan da O'dur.
46- Bir damla sudan (döl yatağına) meni döküldüğü zaman.(41)
47- Gerçek şu ki, diğer diriltme (yeniden neş'et) de O'na aittir.(42)
48- Doğrusu, muhtaç olmaktan O kurtardı ve sermaye verip-hoşnut kıldı.(43)
49- Doğrusu, 'Şi'ra (yıldızı) nın' Rabbi de O'dur.(44)
50- Doğrusu, önce gelen Ad (halkın) ı da O yıkıma uğrattı.(45)

AÇIKLAMA

39. Yani, "Ahirette herkesin hesabı görülecektir". Bu cümlenin önceki cümleden hemen sonra zikredilmiş olması, sözkonusu kaidelerin, dünyadaki ekonomik sistemle ilgili olmayıp, ahiretteki ceza ya da mükafat ile ilgili olduğunu gösteriyor. Kur'an'ın bir tek ayetinden yola çıkarak, ayetin siyak ve sibakıyla uyum arzetmeyen, üstelik diğer ayetlere ters düşen bir sonuca varmak, doğru bir yöntem değildir.
40. Yani, ferah da gam ve keder de Allah tarafındandır. İyilik ve kötülük, müsibet ve refah, Allah'ın dilemesine bağlıdır. Dolayısıyla hiç kimse başka birinin kısmet ve nasibini değiştirmeye muktedir değildir.
41. İzah için bkz. Rum an: 27-30, Şura an: 77
42. Önceki ayetle birleştirerek okuduğumuzda, (tertib-i kelamdan) , bu ayetin ölümden sonraki hayatın mümkün oluşuna bir delil olarak öne sürüldüğü sonucuna varırız. Yani ölüm ancak Allah'ın elindedir. Bir damla sudan (nutfeden) insan gibi bir varlığı yaratmış ve aynı şekilde iki cinsi (erkek-kadın) meydana getirmiştir. Bu bakımdan, insanları yeniden diriltmek O'nun için güç bir iş değildir.
43. "egani" kelimesine müfessirler ve lugat alimleri çeşitli anlamlar vermişlerdir.
a) Katade'nin İbn Abbas'dan rivayet ettiğine göre, "erda" (razı etti) demektir.
b) İkrime'nin yine İbn Abbas'dan rivayet ettiğine göre, "kanna" (tatmin etti) demektir.
c) İmam Razi, insanın ihtiyacı daşındakinin "ekna" olduğunu öne sürer.
d) Ebu Ubeyde ve diğer lugat alimleri, "ekna"nın "kuneyve"den türediğini ve muhafaza edilmiş kalıcı mal, (ev, arazi, bağ, bahçe, hayvanlar vs.) anlamına geldiğini söylerler.
e) İbn Zeyd ise diğerlerinden ayrı olarak, "ekna" kelimesini "efkar" (fakirleşmiş) şeklinde yorumlar. Yani, Allah dilediğini zengin, dilediğini fakir kılar.
44. Gökteki en parlak yıldızın ismi Şi'ra'dır. Bu yıldıza, "Merzemü'l-Cevaza" "El-Kelb'ul-Ekber", "el-Kelb'ul-Cebbar", "Şi'ru'l-Ebur" gibi isimler de verilmiştir. Bu yıldız, güneşten 23 kat daha parlaktır ve onun ışığı yeryüzüne 8 yılda ulaşır. (Yani, arada 8 yıllık bir mesafe vardır.) Dolayısıyla güneşten küçük ve daha az parlak görünür. Mısırlılar, doğduğu zaman Nil nehrinin bereketini artırdığına inandıkları için bu yıldıza taparlardı. ayrıca bu yıldızın Nil'in bereketinin müsebbibi olduğuna inanırlarmış.
Yine cahiliye döneminde Araplar, yıldızların insan hayatına etkisi olduğuna inanırlar ve Şi'ra yıldızına taparlardı. Özellikle Kureyş'in komşu kabilesi olan Huzaa, bu yıldıza tapmakla tanınırdı. Yukarıdaki ayet ile, şöyle demek isteniyor. "Sizlerin nasibi Şi'ra yıldızına bağlı değil, onu yaratan Allah'ın elindedir."
45. "Adeni'l-Ûla" ile Hz. Hûd (a.s) ın kendilerine azab gönderilen kavmi kastolunmaktadır. Onların içinde mü'minler kurtulmuştur, işte onların evlatları da "Adeni'l-Uhra" ya da "Adeni'l-Sani" adıyla tanınmışlardır.


 51- Semûd'u da. Böylelikle (o halklardan kimseyi) bırakmadı.
52- Daha önce Nuh kavmini de. Çünkü onlar, daha zalim ve daha azgındılar.
53- Altı üstüne gelen (Lût kavminin) şehirlerini de O yerin dibine geçirdi.
54- Böylece ona (o topluma) sardırdığını sardırdı.(46)
55- Öyleyse,(47) Rabbinin hangi nimetlerinden kuşkuya düşmektesin?(48)
56- Bu önceki uyarıcılardan bir uyarıcıdır.(49)
57- O yaklaşmakta olan yaklaştı(50)
58- Onu Allah'ın dışında ortaya çıkaracak başka (hiç bir güç yoktur.(51)
59- Şimdi siz, bu sözden mi şaşkınlığa düşüyorsunuz?(52)
60- (Alaylı) Gülüyorsunuz ve ağlamıyorsunuz.(53)

AÇIKLAMA

46. Burada Hz. Lût (a.s) 'ın kavmi kastolunmaktadır. 'Onları neler kapladı neler" ifadesi ile de, altında Lût kavminin gömülü kaldığı Lût gölü kastolunmaktadır.
47. Bazı müfessirlere göre bu ifadeler Hz. İbrahim ile Hz. Musa'nın sahifelerinin bir bölümüdür. Bazı müfessirler ise 54. ayetle birlikte söz konusu sayfalar hakkındaki açıklamaların sona erdiği ve yeni bir konunun başladığı görüşündedir.
Ancak siyak ve sibak dikkate alındığında ilk görüşün daha doğru olduğu anlaşılmaktadır. Çünkü sonraki ibareden (Bu önceki uyarıcılardan bir uyarıcıdır) anlaşıldığına göre, Hz. İbrahim'in ve Hz. Musa'nın sayfaları önceki uyarıcılar olarak zikredilmiştir.
48. "tetemaru" münakaşa etmek, tartışmak ve şüphelenmek anlamlarına gelir. Bu ayet Kur'an'ı okuyan herkese hitap etmektedir. Şöyle denilmektedir:
"Önceki peygamberleri yalanlayan toplumların kötü sonlarını bilmenize rağmen, onların izlerini takip ediyorsunuz. Önceden helâk olan toplumlar da Allah'ın nimetleri hakkında şüpheye düştüler ve "bu nimetleri sadece Alah vermiyor, O'nun ortakları da var" diyerek peygamberlerle tartışmaya başladılar. Sonuçta peygamberlerin kendilerine getirdiği tevhid akidesini yalanladılar. Sizler o toplumların bu şüphe ve tartışmalar dolayısıyla helâk olduklarını ve sizlerin de akibetinizin aynı olacağını düşünemiyor musunuz?"
Burada Ad, Semud ve Nuh kavimlerinin Hz. İbrahim'den (a.s) önce yaşadıklarına ve Hz. Lût'un (a.s) onun çağdaşı olduğuna dikkat edilmelidir. Dolayısıyla bu tartışma, Hz. İbrahim'in sayfalarının bir bölümü olamaz.
49. Bu cümleyi müfessirler şu şekilde izah etmişlerdir.
a) Korkutucu (Nezir) Hz. Muhammed'dir (s.a) .
b) Kur'an'dır.
c) Önceki ayetlerde de zikri geçen kavimlerdir. Bize göre 3. şık daha makûldur.
50. Yani, "Ne acelesi var, nasıl olsa düşünecek çok zaman bulunuyor" diye zannetmeyin. Aslında sizlerden hiçkimse ne kadar zamanı olduğunu ölümün veya kıyametin ne zaman kendisine gelebileceğini bilmez. Dolayısıyla vaktin erken olduğu zannına kapılmayın. Şimdi aldığınız nefesten sonra yine nefes alıp alamayacağınızı bilemezsiniz.
51. Yani, kıyamet saati geldiğinde ne sizlerin, ne de tanrılarınızın gücü onu durdurmaya yetmeyecektir. Allah dışında hiç kimse onun gelişini durduramaz.
52. "Bu söz" ile Rasûlullah'a (s.a) nazil olan vahiy kastolunmaktadır. Yani "Onun tebliğ ettiği mesajda hayret edilecek ne var ki, şaşıyorsunuz?"
53. Cehalet ve dalâletinize ağlamanız, üzülmeniz gerekirken, sizler tam tersine hakla alay etmektesiniz.


 61- Ve şuursuzca baş kaldırıyorsunuz.(54)
62- Hemen, Allah'a secde edin ve (yalnızca O'na) kulluk edin.(55)

AÇIKLAMA

54. "samidûn" lugat alimlerine göre iki anlama gelir. İbn Abbas, İkrime ve Ebu Ubeyde Nahvi'nin görüşüne göre, Yemen dilinde "Semud" şarkı türkü için kullanılır. Kafirler, Kur'an'ı başkaları duymasın diye yüksek sesle şarkı söylerlerdi. Diğer anlamı ise İbn Abbas ve Mücahid'e göre kibir ve gururla başı dik tutmak demektir. Mekkeli müşrikler, Rasûlullah'ın (s.a) yanından geçerken, ondan nefret ederek başlarını dik tutarlarmış. Nitekim Ragıb el-İsfehani de aynı görüşü kabul eder. Katade'ye göre, "gafilun" Said b. Cübeyr'e göre ise "Muarizun" anlamına gelir.
55. İmam Ebu Hanife ve İmam Şafiî ve çoğu alimlere göre, bu ayet üzerinde secde vaciptir. İmam Malik bu ayet okunduğunda secde ederdi. (Kadı Ebu Bekir, İbnu'l Arabi, Ahkamu'l-Kur'an) Fakat o, bu ayet üzerinde secde etmenin vacip olmadığı kanaatindedir. İmam Malik'in, kanaati şu rivayete dayanır. Zeyd b. Sabit'ten rivayet edildiğine göre O, Hz. Peygamber'e (s.a.) Necm Suresi'ni okumuş ve Hz. Peygamber (s.a) secdeye gitmemiştir. (Buhari, Müslim, İmam Ahmed, Tirmizi, Ebu Davud, Nesei) Fakat bu rivayet sözkonusu ayeti okuduğumuzda secde etmemize mani teşkil etmez. Çünkü -muhtemelen- Rasûlullah (s.a) o anda herhangi bir neden dolayısıyla secde etmeyip daha sonra secde etmiş olabilir. Başka bir rivayette, Rasûlullah'ın (s.a) bu ayet üzerinde secde ettiği açıkça ortadadır. İbn Mes'ud, İbn Abbas, Muttalib b. Ebi Vedea'nın ittifakla rivayet ettiklerine göre Hz. Peygamber, Harem-i Şerif'de ilk olarak bu sureyi okumuş ve müşriklerde dahil herkes onunla birlikte secde etmiştir. (Buhari, İmam Ahmed, Nesei) İbn Ömer'den rivayet edildiğine göre, "Rasûlullah (s.a) namazda Necm Suresi'ni okumuş ve bu ayet üzerine secde ederek secdede bir süre beklemiştir" (Beyhaki, İbn Merduye) Sabburatu'l-Cüheyni'den rivayet edildiğine göre, Hz. Ömer, sabah namazında Necm Suresi'ni okuyup secde etti, sonra kalkıp Zilzal Suresi'ni okuyup ruku etti. (Said b. Mensur) İmam Malik'in "Muvatta" adlı eserinde, "Kur'an'da Secde" bölümünde, Hz. Ömer'le ilgili bu rivayet kayıtlıdır.
NECM SURESİNİN SONU


 054 - KAMER SURESİ
GİRİŞ
Adı: Sure, adını birinci ayette geçen "el-Kamer" kelimesinden almıştır.
Nüzul Zamanı: Surede geçen "Şakku'l-Kamer" (ayın yarılması) olayından dolayı, surenin nüzul zamanı tespit edilebilmektedir. Muhaddisler ve müfessirler, bu hadisenin (ayın yarılması) hicretten 5 yıl önce Mina'da vuku bulduğu konusunda müttefiktirler.
Konu: Bu surede, Rasûlullah'ın (s.a) davetine karşı inatçı bir tavır takınmalarından dolayı kafirler ikaz edilmektedirler. Ayın yarılması mucizesi, Hz. Peygamber'in (s.a) haber verdiği kıyametin gerçekliğine ve yakın oluşuna apaçık bir işarettir. Ay gibi büyük bir küre onların gözü önünde yarılmış ve iki parçaya ayrılmıştır. Öyle ki bir parça dağın bir tarafında diğer bir parça dağın öbür tarafında görülmüş ve sonra tekrar bir araya gelerek birleşmiştir. Bu olay kainatın ezeli ve ebedi olmadığının açık bir delilidir. Kainatın bir sonu vardır ve bu nizam her an alt-üst olabilir, olacaktır da. Büyük yıldız ve gezegenler birbirleriyle çarpışabilirler ve infilak edebilirler. Dolayısıyla bu olayların manzarasının tıpkı Kur'an'da çizildiği gibi vuku bulması mümkündür. Hatta bu anlatılanlar, kıyametin başlangıcıdır ve onun gelişi uzak değildir. Zaten o sürekli yaklaşmaktadır. İşte Hz. Peygamber (s.a) , ayın yarılması olayını bu nedenden dolayı, halka göstermiş ve "şahit olunuz" demiştir. Ancak kafirler ona inanmadıkları gibi, ayrıca inkarları üzerinde direnmişlerdir. Üstelik bu mucizeyi bir sihir olarak nitelemişlerdir. Surede, aynı şekilde inaçtı bir tavır sergileyen kafirler uyarılmaktadır.
Girişte, kafirlerin nasihat ve tebliği anlamadıkları, tarihten ders almadıkları ve apaçık ayetleri gördükten sonra bile, inanmadıkları beyan edilmektedir. Onlar kıyamet günü, kabirlerinden çıkıp mahşer meydanında, Allah'ın huzurunda koşarak gidecekleri zaman inanırlar.
Daha sonra, kafirlere, Nuh kavmi, Ad kavmi, Semud, Lut ve Firavun'un kavminin tarihçesi beyan edilmekte ve bu kavimlerin peygamberlerini yalanladıkları için azaba çarptırılarak ne feci bir sonla karşılaştıkları açıklanmaktadır. Bu kavimlerin isimleri tek tek belirtilerek "Kur'an'ın bir öğüt ve azabdan kurtuluşun bir yolu olduğu ve geçmiş kavimlerin akibetinden ders alarak doğru yola giren bir kavmin, önceki kavimlere gelen azabtan kurtulacağı" bildirilmektedir. Şimdi bu kadar kolay bir yoldan ve öğütten yüz çevirmek, dolayısıyla azabın gelmesi için ısrar etmek, akılsızlığın ta kendisi değil midir?
Geçmiş toplumların ibret verici tarihlerine değinildikten sonra kafirlere hitap edilerek şöyle denilmiştir. "Önceki toplumlar da sizler gibi inatçılık yapmışlar ve azaba uğramışlardı. Şimdi sizler de aynı yolu takip ederseniz aynı sonuçla karşılaşırsınız. Çünkü sizler, herhalde bu kuraldan istisna edilerek, azaptan kurtulacak değilsiniz. Şayet kabilenizin gücüne güveniyorsanız, güvendiğiniz bu gücü zelil edecek ve sizlere diz çöktürecek o vakit pek uzak değildir. Bilin ki kıyamet günü ahiretteki durumunuz çok daha kötü olacaktır."
Surenin sonunda, Allah'ın kıyamet için büyük bir hazırlık dönemine ihtiyaç duymadığı ve O'nun bir emrinin kafi geleceği bildirilmektedir. Fakat bu kainatın nizamı ve insanoğlunun kaderi tayin edilmiştir. Dolayısıyla herşey bir takdire bağlanmış, Kıyametin vakti tayin edilmiştir ve tayin olunan vakit vuku bulacaktır. Buna göre kıyamet, herkesin istediği zamanda gelecek değildir. Şayet sizler onun meydana geleceğine inanmıyorsanız dilediğiniz gibi davranın ve fakat bilin ki, her hareketiniz kaydedilmektedir ve sonunda bu davranışlarınızdan hesap vereceksiniz.


 Rahman Rahim olan Allah’ın adıyla

1- Kıyamet-saati yakınlaştı ve ay da yarıldı.(1)
2- Onlar bir ayet (mucize) görseler, sırt çevirirler ve: "(Bu,) Süregelen bir büyüdür"(2) derler.
3- Yalanladılar ve kendi heva (istek ve tutku) larına uydular;(3) oysa her iş sonunda kendi amacına varıp karar kılacaktır.(4)
4- Andolsun, onlara (kendilerini şirkten ve bozulmalardan) caydırıp vazgeçirtecek nice haberler geldi.
5- (Ki her biri) Doruğunda-olgunlaşmış hikmettir. Fakat uyarıp-korkutmalar bir yarar sağlamıyor.

AÇIKLAMA

1. "Ay yarıldı" ifadesi kıyametin meydana geleceği saatin yakın oluşunu ve bu kainatın çöküşünün başladığına bir işarettir. Ayrıca Ay gibi büyük bir kürenin yarılması, meydana geleceği bildirilen kıyametin apaçık bir delilidir. Çünkü Ay yarılabiliyorsa eğer, yıldızların da bulundukları eksenden ayrılmaları mümkündür. Dolayısıyla kainattaki nizam her an alt-üst olabilir. Kainat nizamı içerisinde hiçbir şey, bir diğerinden bağımsız olmadığı için sonsuza değin devam etmesi, bu nizam için mümkün değildir. İşte kıyamet, bu imkansızlığın doğal bir sonucudur.
Bazıları bu ifadeden "Ay yarılacak" şeklinde bir anlam çıkarmışlardır. Gerçi Arapça bakımından böyle bir anlam mümkün görülüyorsa da, ayetin siyak ve sibakından bu anlam çıkmaz.
Çünkü birincisi, böyle bir anlam verdiğimizde, birinci cümle (Kıyamet yaklaştı) manasız olur. Şayet Ay, bu ayetin indiği zamana kadar yarılmamışsa ve gelecekte yarılacaksa, o takdirde "Kıyamet yaklaştı" demek bir anlam ifade etmez. Zira, gelecekte meydana gelecek bir olay, kıyametin geleceğine nasıl delil teşkil eder? İkincisi, böyle bir anlam verdiğimizde, önceki cümle ile daha sonraki cümle arasında bağlantı kopar ve ilk ayet ile irtibat kesilir. Nitekim ilerideki ibareden, sözkonusu mucizenin kıyametin vukuuna delil olmak üzere açıkça gösterildiği anlaşılmaktadır. Ancak kafirler, bu mucizeden bir ders almadıkları gibi, üstelik onu bir sihir olarak nitelemişler ve kıyametin vukuunu inkar etmişlerdir. Dolayısıyla ifadeyi (aslında olduğu gibi) "Ay yarıldı" şeklinde kabul edersek şayet, o zaman siyak ve sibaktan anlamlı bir cümle ortaya çıkar. Aksi takdirde, aşağıdaki gibi anlamsız olur.
"Kıyamet yaklaştı, Ay yarılacak (!) Bir mucize görseler hemen yüz çevirirler ve "süregelen bir büyüdür" derler. Yalanladılar, nefislerinin arzusuna ve heveslerine uydular. Halbuki her iş, yerini bulacaktır."
Özetlersek, Kur'an'ın ayetlerinden, Ayın yarılması hadisesinin vukû bulduğu, yani Ayın yarıldığı açıkça anlaşılmaktadır. Nitekim, bu konuda gelen rivayetleri dikkate almasak dahi, Kur'an'ın kendi ifadelerinden bile, bu olayın vuku bulduğunu anlayabiliriz. Yine, hadis ve tefsir kitaplarının bu olayın vuku bulduğunu bize aktardığını belirtmeliyiz. Bu rivayetler, Buhari, İbn Cerir, Beyhaki, Taberani, İbni Merduye, Ebu Naim el-İsfehani gibi bir çok muhaddisten Hz. Ali, İbn Mes'ud, İbn Abbas, İbn Ömer, Huzeyfe, Enes b. Malik ve Cübeyr b. Mutim gibi bir çok sahabe kanalıyla nakledilmiştir. Bu sahabelerden üçü (İbn Mes'ud, Huzeyfe ve Cübeyr) hadiseyi bizzat görmüşlerdir. İki sahabeden biri (İbn Abbas) o dönemde daha doğmamıştı ve diğeri (Enes b. Malik) küçük bir çocuktu. Ancak her ikisi de Hz. Peygamber'in (s.a) sahabesi olması nedeniyle, bu bilgilerini diğer sahabelerden almış olmalıdır.
Tüm bu rivayetler, birlikte ele alındığında bu olayın hicretten 5 yıl önce vuku bulduğu anlaşılır. Olayın vuku bulduğu gün ayın ondördü idi ve ay yeni yeni yükseliyordu. Aniden ikiye ayrılıp bir parça, dağın bir tarafında, diğer parça, dağın öbür tarafında görülmüş ve bu manzara bir saniye kadar sürmüştür.
Bu esnada Hz. Peygamber (s.a) Mina'da bulunuyordu ve halka bu manzarayı işaret ederek, "Şahit olunuz" dedi. Ancak kafirler, "Muhammed bizi büyülediği için ay bize bu şekilde görüldü" dediler. Fakat bazıları da, "Muhammed bizleri (buradakileri) etkileyebilir, ama herkesi etkileyemez. Böyle bir hadiseye şahit olup olmadıklarını dışarıdan gelenlere soralım dediler ve başkalarına bu olayı görüp görmediklerini sordular. Onlar bu olayı gördüklerini söylediler.
Enes b. Malik'den rivayet edilen hadislerde, bu hadisenin iki kez vuku bulduğuna dair bazı yanlış anlamalar vardır. Onun dışında sahabeden hiçkimse bu hadisenin iki kez vuku bulduğuna dair bir şey söylememiştir. Enes'in (r.a) rivayet ettiği hadislerde "merreteyn" (iki kez) , "fırkateyn" (iki parça) "şakkateyn" gibi ifadeler kullanılmıştır. Kur'an ise, bir kez vuku bulduğunu öne sürer. Doğrusu da, bu olayın bir kez vuku bulmasıdır. Ayrıca, Hz. Peygamber'in (s.a) bir parmağını Ay'a doğru uzattığı ve Ay'ın ikiye bölündüğü, bir parçasının Rasûlullah'ın (s.a) yakasından içeri girip kolundan çıktığı şeklindeki efsanelere gelince, bunların aslı yoktur.
Bu bağlamda şu tür sorular sorulabilir:
a) Bu mucizenin hakikati nedir?
b) Bu, Rasululah'ın peygamberliğini ispat sadedinde bir mucize miydi?
c) Bu, Allah tarafından gerçekleştirilen bir hadise olup, Rasûlullah'ın (s.a) bu olayla kıyametin vuku bulması ve yakın olması konusunda halkın dikkatini çektiği bir delil midir?
İslâm alimlerinin önemli bir bölümü, bu olayı, kafirlerin isteği üzerine Rasûlullah'ın (s.a) gösterdiği bir mucize olarak niteler. Bu görüş Enes b. Malik'ten gelen rivayetlere dayanmaktadır. Oysa Enes'in dışında hiçbir sahabe olayı bu şekilde rivayet etmemiştir. İbn-i Hacer Fethu'l-Bari adlı eserinde, "Enes'in dışında hiçbir sahabeden Rasûlullah'ın (s.a) bu mucizeyi kafirlerin isteği üzerine gösterdiği şeklinde bir rivayete rastlamadım." demektedir. (Şakk'ul-Kamer Babı) Ayrıca Ebu Naim el-İsfehani, "Delailü'n-Nübüvve" adlı eserinde, bu konuda İbn Abbas'dan bir rivayet nakletmiştir, ama senet bakımından zayıftır. Sağlam senedlerle bu konuda İbn Abbas'tan ne kadar hadis rivayet edilmişse, hiçbirinde bu mucizenin kafirlerin isteği üzerine vuku bulduğundan bahsedilmemiştir. Üstelik Enes b. Malik ve İbn Abbas, bu olayın çağdaşı değillerdir. Çağdaş olan sahabeden hiçbirisi de (İbn Mes'ud, Huzeyfe, Hz. Ali, Cübeyr b. Mutim, İbn Ömer) bu mucizenin, kafirlerin Hz. Peygamber'den (s.a) nübüvvetini ispat etmesi için mucize talebinde bulunmaları üzerine meydana geldiğini zikretmemişlerdir.
Zaten bu olayın, Kur'an'da nübüvvetin (peygamberliğin) bir delili olarak vuku bulması, Kureyşlilere kıyametin geleceğini haber veren Hz. Muhammed'in (s.a) nübüvvetini dolaylı olarak doğrular.
Bu mucizeye karşı itiraz edenler, iki şekilde itiraz etmişlerdir.
a) Koskoca Ay Küresinin ikiye ayrılması ve yüzbin millik bir mesafeden sonra, tekrar birleşmesi mümkün değildir.
b) Şayet bu hadise vuku bulmuş olsaydı Dünya Tarihi ve Yıldız Bilimleri kitaplarında olması gerekirdi.
Fakat bu her iki itiraz da çok yüzeyseldir. İlk itiraz, insan bugünkü bilgi seviyesinde olmasaydı, belki tereddütte kabul edebilirdi, ancak elimizde bugünkü bilimsel veriler varken, bu itirazı kabul etmek imkansızdır. Çünkü son bilimsel verilere göre, büyük yıldızlar patlama dolayısıyla koca parçalara ayrılabilir ve sonra tekrar çekim kuvvetiyle birleşebilirler. Bu hadise olduğunda patlama vs. şeklinde bir tezahür sözkonusu olmadığından her yerde ve aynı anda görülmesi gerekmeyeceğinden, ikinci itiraz da anlamsızdır. Zaten bu olay, Arabistan ve diğer doğu ülkeleri tarafından görülebilirdi. Ayrıca tarih bilimleri ve teknoloji şimdiki kadar gelişmediğinden, bu olayın hemen kayıtlara geçmesi ve bu kayıtların incelenerek karşılaştırma yapılması mümkün değildir. Fakat yine de, Hindistan'ın bir vilayeti olan Malabar tarihinde bu olay kaydedilmiştir. Olaya bir Reca (hükümdar) şahit olmuştur. Bu noktada takvimlerin değişmediği sorusuna, ayın hızında bir değişme olmadığı ve meteoroloji biliminin şimdiki gibi anında olayı tespit edebilecek derecede gelişmediğinden dolayı, olayın kaydedilmediği şeklinde cevap verebiliriz.
2. Bu, birkaç anlama gelebilir:
a) Gece ve gündüz Muhammed'in elindedir ve bu bir sihirdir.
b) Bu, çok mükemmel ve sağlam bir sihirdir.
c) Her sihir geçici olduğu gibi bu da geçicidir.
3. Yani, onlar kıyameti inkar etmekte kararlıdırlar ve apaçık mucizeleri gördükten sonra bile yalanlıyorlar. Çünkü kıyameti kabul etmek, onların nefsani arzu ve heveslerinin peşlerinden gitmelerine engel olur.
4.Yani, Rasûlullah'ın (s.a) hak davetine karşı, sürdürdüğünüz inatçı tavır, sonsuza değin süremez. Her iş gibi bunun da bir sonu vardır. Dolayısıyla Rasûlullah (s.a) ile aranızdaki tartışma sona erecek ve neticede onun Hak, sizlerin ise batıl üzerinde olduğunuz ispatlanacaktır.


 6- Öyleyse sen onlardan yüz çevir;(5) o çağrıcının 'ne tanınmış, ne görülmüş' bir şeye çağıracağı gün.(6)
7- Gözler 'zillet ve dehşetten düşmüş olarak',(7) sanki 'etrafa serpilen' çekirgeler gibi kabirlerinden (8) çıkarlar.
8- Boyunlarını çağırana doğru uzatmış olarak koşarlarken, kâfirler derler ki: "Bu, zorlu bir gün."

AÇIKLAMA

5. Diğer bir ifadeyle, "Onları kendi haline bırak. Çünkü sen onlara en ikna edici deliller getirdin ve kıyameti inkar ettikleri, peygamberini yalanladıkları için ibret verici cezalara uğrayan kavimlerden tarihi örnekler verdin. Şayet tüm bunlara rağmen hâlâ ders almazlarsa onları kendi haline bırak. Onlar kıyamet günü kabirlerinden fırladıklarında, önceden hakkında kendilerine haber verilen kıyametin bir gerçek olduğunu bizzat gözleriyle göreceklerdir.
6. Yani, onlar, kıyametin vuku bulacağını hiç düşünmüyorlar; hatta akıllarına bile getirmiyorlar.
7. "Hussean ebsaruhüm" birkaç anlama gelebilir:
a) Korku içinde....
b) Pişmanlık ve utanç içinde... Yani kabirlerinden çıktıklarında, daha önce kendilerine haber verilen o günle karşılaşacaklarını ve bir hazırlık yapmadıkları için, suçlu olarak Allah'ın huzurunda bulunacaklarını anlayacaklardır.
c) Dehşet içinde.... Yani, korkunç kıyamet manzarasından gözlerini ayırma gücünü bile kendilerinde bulamayacaklardır.
8."Kabirler" ifadesiyle, insanların ölümlerinden sonra defnolunduğu yerlerin kastediliyor olması gerekmez. Kastedilen husus, bir kimsenin cesedi nerede olursa olsun, çağrı üzere ayağa kalkacağı yerdir.


 9- Kendilerinden önce Nuh kavmi de yalanlamıştı:(9) böylece kulumuz (Nuh) u yalanladılar ve: "Delidir" dediler. O baskı altına alınıp engellenmişti.(10)
10- Sonunda Rabbine dua etti: "Gerçekten ben, yenik düşmüş durumdayım. Artık sen intikam al."
11- Biz de 'bardaktan boşanırcasına akan' bir su ile göğün kapılarını açtık.
12- Yeri de 'coşkun kaynaklar' halinde fışkırttık.(11) Derken su, takdir edilmiş bir işe karşı (hükmümüzü gerçekleştirmek üzere) birleşti.
13- Ve onu da tahtalar ve çiviler(12) (le inşa edilmiş gemi) üzerinde taşıdık;
14- Gözlerimiz önünde akıp-gitmekteydi. (Kendisine ve getirdiklerine karşı) Küfredilip-nankörlük edilmiş olan (Nuh) a bir mükafat olmak üzere.(13)
15- Andolsun, biz bunu bir ayet olarak bıraktık.(14) Fakat öğüt alıp-düşünen var mı?
16- Şu halde benim azabım ve uyarıp-korkutmam nasılmış?
17- Andolsun biz Kur'an'ı zikr (ile öğüt alıp düşünmek) için kolaylaştırdık.(15) Fakat öğüt alıp-düşünen var mı?

AÇIKLAMA

19. Yani, "O gün herkes, iyi ya da kötü yaptıkları hakkında hesap verecektir. İnsanlar hayatta iken ne yapmışlarsa ona göre Ahirette ceza ya da mükafat göreceklerdir." şeklindeki haberi yalanlamışlardır.
10. Yani, onlar sadece Hz. Nuh'u (a.s) yalanlamakla kalmamışlar, O'na "mecnun" diyerek hakaret etmişlerdir. Hatta O'nu tehdit ederek tebliğ görevini ifa etmesine engel olmaya çalışmışlar ve O'na hayatı zorlaştırmışlardır.
11. Yani, gökyüzü Allah'ın emriyle yeryüzüne açılmış büyük bir çeşmedir adeta.
12. Bununla, Hz. Nuh'un (a.s) tufandan önce Allah'ın emriyle yaptığı gemi kastolunuyor.
13. "Cezaen limen kane kefera" Yani bu azab, kavminin kendisini yalanladığı Hz. Nuh'un intikamını almak için gönderilmiştir. Burada geçen "küfür" kelimesini "inkar etmek" anlamında ele alırsak, ayetin anlamı "Onun söylediklerini inkar ettikleri için, bu azab gönderildi" şeklinde olur. Fakat "nankörlük etmek" şeklinde kabul edersek, ayet "Kendileri için bir nimet olan peygamberin kıymetini bilmedikleri için, bu azab gönderildi" anlamına gelir.
14. Yani, "Azab bir ibrettir" anlamında olabilir. Fakat bana göre ibret alameti olan gemidir. Çünkü bu gemi binlerce senedir insanlara, Allah'a karşı gelenlerin sonunun ne kadar feci olduğunu ve mü'minlerin nasıl kurtulduğunu anlatmaktadır. Buhari, İbn Ebi Hatim, Abdürrezzak ve İbn Cerir'in Katade'den nakletmiş oldukları rivayete göre, Müslümanlar Irak ve el-Cezire'yi fethettikleri zaman, Cudi Dağı'nın tepesinde bu gemiyi görmüşlerdir. (Başka bir rivayete göre bu bölge "Bakıruda" isimli bir beldenin yakınındadır) Bazı haberlere göre bu gemi, o dağın tepesinde uçaktan görülmüştür. Arama çalışmaları ise hâlâ devam etmektedir. Bkz. A'raf an: 47, Hûd an: 46, Ankebut an: 25
15. Bazı kimseler, "Yesserna'l-Kur'an" ifadesini yanlış değerlendirmişlerdir. Onlara göre Kur'an, kolay bir kitaptır ve onu anlamak için ilme gerek yoktur. Hatta Arapça bilmeksizin, hadis ve fıkıh dikkate alınmaksızın tefsir yapılabilir. Oysa siyak ve sibak dikkate alındığında, bu ayetin anlamı şöyle olur. İnsanlara hakikati anlatmanın bir vasıtası, geçmiş kavimlerin ibret almaları için başlarına gelen kötü akibetlerdir. Bir vasıta da, Kur'an'ın insanlara doğru yolu gösteren delil, va'z ve telkinleridir. Bununla beraber sizler kolay olan ikinci yolu bırakıp azaba uğrayan kavimlerin takip ettikleri yola uymakta ısrar ediyorsunuz. Öyle ki, azab gelmeden inanmak istemiyorsunuz. Bu nasihat ve öğütlerin yapılmasının nedeni, azab gelmeden önce sizlere kurtuluş yolunu göstermek ve kendiniz için daha kolay bir yolu seçerek azabdan kurtulmanızı sağlamaktır.


 18- Ad (kavmi) de yalanladı. Şu halde benim azabım ve uyarıp-korkutmam nasılmış?
19- Biz, o uğursuz (felâket yüklü ve) sürekli bir günde(16) üzerlerine 'kulakları patlatan bir kasırga' gönderdik.
20- İnsanları söküp atıyordu; sanki onlar, kökünden sökülüp-kopmuş hurma kütükleriymiş gibi.
21- Şu halde benim azabım ve uyarıp-korkutmam nasılmış?
22- Andolsun biz Kur'an'ı zikr (ile öğüt alıp düşünmek) için kolaylaştırdık. Fakat öğüt alıp-düşünen var mı?
23- Semud (kavmi) de uyarıları yalanladı.
24- Dediler ki: "Bizden biri olan bir beşere mi uyacağız?(17) Bu durumda gerçekten biz bir şaşkınlık (sapıklık) ve çılgınlık içinde kalmış oluruz."
25- "Zikr (vahy) içimizden ona mı bırakıldı? Hayır, o, çok yalan söyleyen kendini beğenmiş bir şımarıktır."(18)

AÇIKLAMA

16. Yani, uğursuzluk bir kaç gün devam etmiştir. Fussilet: 16'da "uğursuz günler" tabiri kullanılırken, Hakka: 7'de; "Tufan'ı 7 gece 8 gün ardı ardına onların üzerine musallat etti" şeklinde bir ifade kullanılmaktadır. Bu tufanın Çarşamba günü başladığı şeklindeki görüş oldukça meşhurdur.
Dolayısıyla bazı kimseler bu görüşe dayanarak çarşamba gününü uğursuz kabul etmişlerdir. O gün hiçbir işe başlamazlar. Nitekim bazı zayıf hadislerde de, bu günün uğursuzluğundan bahsedildiği için halk arasında Çarşamba gününün uğursuz olduğu şeklinde bir batıl inanç yayılagelmiştir. Örneğin İbn Merduye ve Hatib Bağdadi'nin rivayet ettikleri hadise göre, ayın son Çarşambası uğursuzdur ve bu uğursuzluk ayın sonuna değin devam eder. İbn Cevzi bu hadise uydurma derken, İbn Receb, sahih olmadığını söyler. Yine Hafız Sahavi bu hadis için "Tüm rivayet kanallarında sağlam değildir" şeklinde görüş bildirirken, Taberani de muhaddislerin bu hadisi zayıf kabul ettiklerini söyler. Bazı hadislerde ise, Çarşamba günü sefere çıkmanın, alış veriş yapmanın, tırnak kesmenin ve hastaları ziyaret etmenin uğursuz olduğu rivayet edilir. Ayrıca cüzzam hastalığının çarşamba günü başladığı söylenmektedir. Ancak bu hadislerin hepsi de zayıftır ve onlara inanmamak gerekir. Araştırmacı olan Munavi, "Çarşamba gününün uğursuzluğuna inanmak suretiyle, bir işi yapmayı terketmek ve falcıların inançlarına kapılmak haramdır, zira tüm günler Allah'ındır. Ve O'nun dışında hiç kimse fayda ve zarar vermeye muktedir değildir" demektedir. Allame Alusi ise, "Tüm günler Allah'ındır ve dolayısıyla çarşamba gününün bir özelliği yoktur. Gece veya gündüzün herhangi bir saati bir kimse için muvafık olabilirken, bir başkası için olamayabilir. Bunların hepsi de Allah'tandır ve saat ve günlerin uğursuzluk ile bir ilgisi yoktur." demektedir.
17. Başka bir ifadeyle onlar, Hz. Salih'e (a.s) inanmamak için üç neden ileri sürüyorlardı.
a) Hz. Salih bir insandır ve insanlardan üstün bir varlık değildir.
b) Kavminin içinden çıkmış bir şahıstır ve dolayısıyla kendilerinden üstün değildir.
c) O, sıradan bir şahıstır. Ne bir kabilenin reisi, ne bir grubun lideri ne de bir gücün sahibidir. Buna rağmen Hz. Salih'in üstünlüğü neden kabul edilsin?
Onlar, Hz. Salih'in ya insanüstü bir varlık olması gerektiğine veya insanüstü bir varlık olmasa da kendi içlerinden olmayıp mucizevi bir yolla gelmesi gerektiğine ya da gücü ve şöhreti olan bir kabile reisi olması gerektiğine inanıyorlardı. Çünkü Allah'ın ancak bu şekilde birini peygamberlik görevi için seçebileceğini düşünüyorlardı. Nitekim Mekkeli müşrikler de aynı cehalet içindeydiler. Zira onlar da Hz. Muhammed'in (s.a) peygamberliğini reddedebilmek için aynı gerekçeleri öne sürüyorlardı. Yani Hz. Muhammed (s.a) de sıradan insanlar gibi alış veriş yaptığı halde ve içimizde doğmuş ve büyümüşken, şimdi kalkmış Allah'ın kendisine peygamberlik verdiğini iddia etmektedir" diyorlardı.
18. "Ehara" kendisini beğenmiş, büyüklük taslayan, büyük laflar sarfeden kimse anlamına gelir.


 26- Onlar yarın, kimin çok yalan söyleyen kendini beğenmiş bir şımarık olduğunu bilip-öğreneceklerdir.
27- Gerçek şu ki biz, bir fitne (imtihan ve deneme konusu) olarak o dişi deveyi kendilerine gönderenleriz. Şu halde sen onları gözleyip-bekle ve sabret.
28- "Ve onlara, suyun kendi aralarında kesin olarak pay edildiğini haber ver. Her su alış sırası (kiminse, o) hazır bulunsun.(19)
29- Derken arkadaşlarını çağırdılar, o da bıçağını kapıp 'hayvanı ayağından biçip yere devirdi.'(20)
30- Şu halde benim azabım ve uyarıp-korkutmam nasılmış?
31- Çünkü biz onların üzerine bir tek çığlık gönderiverdik. Böylece onlar, ağıldaki çalı çırpı olan kuru ot gibi oluverdiler.(21)
32- Andolsun biz Kur'an'ı zikr (ile öğüt alıp-düşünmek) için kolaylaştırdık. Fakat öğüt alıp-düşünen var mı?
33- Lût kavmi de uyarıları yalanladı.
34- Biz de onların üzerine taş yağdıran bir kasırga gönderdik. Yalnız Lût ailesini (bu azabtan ayrı tuttuk;) onları seher vakti kurtardık;
35- Tarafımızdan bir nimet olarak. İşte biz, şükredenleri böyle ödüllendiririz.
36- Oysa andolsun, zorlu yakalamamıza karşı onları uyarmıştı. Fakat onlar, bu uyarıları kuşkuyla karşılayıp-yalanlamakta direttiler.

AÇIKLAMA

19. Bu, "Biz onları sınamak için, dişi bir deve göndereceğiz" ayetinin açıklamasıdır. Yani karşılarında birden bire bir deve halkolunmuş ve onlara "bir gün bu deve, bir gün sizler kuyu ve çeşmelerden içeceksiniz. Devenin su içtiği gün kimse çeşme ve kuyulardan su içmediği gibi, hayvanlarına da su almayacak" denilmiştir. Bu emir Allah'ın Peygamberi tarafından verilmiştir. Kafirler, O Peygamber (Hz. Salih) için "Bu adam yalnızdır, O'nun arkasında bir cemaat ve güç yoktur" diyorlardı.
20. Bu ifadelerden, bu devenin bir süre aralarında serbest bir şekilde dolaştığı ve onun su içtiği gün kimsenin su almaya cesaret edemediği anlaşılmaktadır. Ancak bir süre sonra kavmin ileri gelenleri, bir adamı kışkırtmış ve deveyi öldürmesi için onu teşvik etmişlerdi. O adam da kışkırtmalar sonunda, cesaretini göstermek için deveyi öldürmüştür. Bundan anlaşıldığına göre, onlar bu deveden çekiniyor ve arkasında büyük bir güç olduğuna inandıkları için, ona el kaldırmaya cesaret edemiyorlardı. Bununla beraber Peygamberin hiçbir gücü olmamasına karşın, yine de bu deveyi öldürmekten çekiniyorlardı. Bkz. A'raf an: 58, Şuara an: 104-105
21. Yani, onların hayvanları için yaptıkları ahırların kazıkları zamanla çürür ve ahır çökerek, harabe haline gelir. Semud kavminin hali de tıpkı bu şekilde çürümüş kazıklara benziyordu.


 37- Andolsun onlar, onun konuklarından da murad almak için baskı yaptılar. Biz de onların gözlerini silip kör ettik. "İşte azabımı ve uyarıp-korkutmamı tadın."(22)
38- Andolsun onları bir sabah vakti erkenden, üzerlerinde kararını kılmış bir azab yakalayıp-bastırıverdi.
39- Şimdi azabımı ve uyarıp-korkutmamı tadın.
40- Andolsun biz Kur'an'ı zikr (ile öğüt alıp-düşünmek) için kolaylaştırdık. Fakat öğüt alıp-düşünen var mı?
41- Andolsun Firavun ailesi (ve çevresi ile kavmi) ne de uyarılar geldi.
42- Onlar bizim ayetlerimizin tümünü yalanladılar. Biz de onları üstün ve güçlü kudretli olanın yakalama tarzıyla yakalayıverdik.
43- Sizin kâfirleriniz onlardan daha hayırlı mıdır?(23) Yoksa sizin için Kitaplarda bir beraat mi var?
44- Yoksa onlar; "Biz, 'birbiriyle yardımlaşıp öcünü alan' bir toplumuz" mu diyorlar?
45- Yakında o toplum bozguna uğratılacak ve onlar arkalarını dönüp kaçakcaklardır.(24)

AÇIKLAMA

22. Bu kıssanın ayrıntıları, Hud: 77-83 ve Hicr: 61-74'de geçmiştir. Özet olarak şu şekildedir: Allah bu kavme azab göndermeye karar verdikten sonra, Hz. Lût'a (a.s) birkaç meleği yakışıklı gençler suretinde, misafir olarak göndermiştir. Hz. Lût'un (a.s) kavmi bu gençleri görür görmez, O'nun evine hücum ederek, Hz. Lût'dan bu gençleri kötü emellerine alet etmek için istediler. Hz. Lût onlara öğüt vererek, bu sapıklıktan vazgeçmelerini ve kendisini rezil etmemelerini rica etti. Fakat buna rağmen onlar, eve zorla girmek ve misafirleri almak için uğraştılar. Ancak birden bire hepsinin gözü kör oldu ve etraflarını görmez oldular. Bunun üzerine melekler, Hz. Lût'a ailesini alarak, sabaha kadar şehri terk etmesi gerektiğini söylediler. Hz. Lût şehri terk eder etmez azab bu kavmin üzerine indi. Bu olay, Kitab-ı Mukaddes'te de aynı şekilde nakledilmiştir.
"O vakit onlar Lût'a hücum ettiler ve tam kapı kırılacakken o gençler (melekler) , Lût'u içeri çekerek kapıyı kapattılar. Ve birdenbire dışarıda kalanların gözleri kör oldu ve kapıyı aramaktan yorgun düştüler." (Tekvin, 19: 9-11)
23. Burada hitap Mekkeli müşrikleredir. "Geçmiş kavimler küfür ve inatçılıkları dolayısıyla azaba uğramışlardı. Şayet aynı yolu takip ederseniz, sizlerin de aynı azaba uğramamanız için bir neden yoktur."
24. Kureyş'in kendisiyle gururlandıkları kuvvetlerinin kırılacağı, hicretten 5 yıl önce açıkça beyan edilmektedir. O dönemde bunun nasıl mümkün olacağını hiç kimse tasavvur dahi edemezdi. Çünkü Müslümanlar o dönemde, bir kısmı çaresizlik içinde Habeşistan'a hicret etmeye mecbur olmuştu ve geride kalanlar ise Rasûlullah'la (s.a) birlikte Şi'bi Ebi Talib'de kuşatma altındaydılar. Hatta Kureyş'in bu kuşatması yüzünden neredeyse, açlıktan ölecek hale gelmişlerdi. Şimdi böyle bir dönemde, bu tablonun tersine dönebileceğini kim düşünebilirdi?
İbn Abbas'ın öğrencisi İkrime'nin rivayet ettiğine göre, Hz. Ömer, "Kamer Suresi'nin bu ayeti nazil olduğunda, ben bu dönüp bakacak olan topluluğun kim olduğunu merak etmiştim. Ama Bedir'de Rasûlullah'ı zırh giymiş vaziyette ileri atılıp bu ayeti okurken gördüğümde, ayette haber verilen topluluğun Kureyşli müşrikler olduğunu anladım" demiştir. (İbn Cerir, İbn Ebi Hatim) .


 46- Daha doğrusu onlara va'dedilen (asıl azab) kıyamet-saatidir. O, kıyamet-saati, 'kurtuluşu olmayan daha korkunç bir bela' ve daha acıdır.
47- Hiç şüphesiz suçlu-günahkâr olanlar, bir şaşkınlık (sapıklık) ve çılgınlık içindedirler.
48- Ateşin içinde yüzükoyun sürüklenecekleri gün: Cehennemin dokunuşunu tadın" (denecek) .
49- Hiç şüphesiz, biz her şeyi bir kader ile yarattık.(25)
50- Bizim emrimiz, bir göz çarpması gibi yalnızca 'bir keredir'.(26)
51- Andolsun biz sizin benzerlerinizi yıkıma uğrattık.(27) Fakat öğüt alıp-düşünen var mı?
52- Onların işlemiş oldukları her şey kitaplarda (yazılı) dır.
53- Küçük, büyük her şey satır satır (yazılı) dır.(28)
54- Hiç şüphesiz muttakiler, cennetlerde ve nehir (çevresin) dedirler.
55- Oldukça kudretli, mülkünün sonu olmayan (Allah) ın yanında doğruluk makamındadırlar.

AÇIKLAMA

25. Yani, dünyada hiçbir hadise tesadüf değildir. Herşey bir takdire bağlıdır ve herşey başlar, gelişir ve son bulur. Bu dünyanın hakkında da bir takdir vardır, devam etmektedir ve bir süre sonra da son bulacaktır. Allah'ın tayin ettiği vakit geldiğinde, hiç kimse onun sonunu durduramaz ve o vakti ileri veya geri almaya kimsenin gücü yetmez. Bu kainat ezeli ve ebedi değildir. Sonsuza kadar devam edemez. Ayrıca bu bir çocuk oyuncağı da değildir ki istenildiği zaman parçalanarak, atılsın.
26. Yani, kıyameti getirmek için bizim ne bir hazırlığa ne de bir zamana ihtiyacığımız vardır. Bir emrimiz kafidir.
27. Yani, şayet bu kainatı Adil ve Hakim bir zat'ın yarattığını değil de, onun tesadüfen meydana geldiğini zannediyor ve sonunda bir ceza veya mükafat olmadığına inanıyorsanız, dilediğinizi yapın. Ama takındığınız bu tavır yüzünden, önceki kavimlerin teker teker helâk edildiklerini de unutmayın.
28. Yani, hiç kimse yaptıklarının unutulacağı yanılgısına kapılmasın. Bilakis her şahıs, grup ve toplumun yaptıkları kaydedilmektedir ve vakti geldiğinde onlar önüne serilecektir.
KAMER SURESİNİN SONU


 055 - RAHMAN SURESİ
GİRİŞ
Adı: İlk kelime olan "Rahman", sureye ad olarak verilmiştir. Bu ad, surenin muhtevasıyla da alakalıdır. Zira surenin içinde baştan sona kadar Allah'ın rahmeti ve rahmetinin tezahürleri zikredilmiştir.
Nüzul Zamanı: Genellikle müfessirlerin tümü, bu surenin Mekki olduğu görüşündedirler. Gerçi bazı rivayetler, İbn Abbas, İkrime ve Katade'nin bu sureyi Medeni olarak niteledikleri şeklinde ise de, bu rivayetler diğerlerine ters düşmektedir. Ayrıca surenin muhtevası, diğer Mekki surelerle kuvvetli bir benzerlik göstermektedir. Hatta bu benzerlikler, surenin Hicretten çok önceleri Mekke'de nazil olduğunu teyid etmektedir.
Esma binti Ebu Bekir, şöyle bir rivayette bulunur: "Ben Rasulullah'ı Harem-i Şerif'te, Hacer'ul-Esved'in bulunduğu köşede gördüm. O dönemde henüz, "sana vahyedileni açıkça tebliğ et" ayeti nazil olmamıştı. Ancak müşrikler, Rasulullah namaz kılarken, "Febi eyyi alai Rabbikuma tukezziban" (şimdi Rabbinizin hangi nimetini yalanlıyorsunuz?" kelimelerini işitiyorlardı." (Müsned-i Ahmed) Bu rivayetten anlaşıldığına göre bu sure, Hicr Suresi'nden önce nazil olmuştur.
İbn Ömer'den rivayet edildiğine göre, Rasulullah bir defasında, Rahman Suresi'ni okumuş (ya da bu sure onun huzurunda okunmuş) ve sonra "Niçin sizlerden cinlerin, Rabbine verdiği gibi bir cevap işitmiyorum?" demiş Sahabe "O cevap nedir ya Rasulullah?" diye sorunca, Hz. Peygamber (s.a) şöyle cevap vermiştir:
"Ben 'Şimdi Rabbinizin hangi nimetini yalanlıyorsunuz?'" ayetini okuduğumda onlar "La bişeyyin min nimeti Rabbina nukezzibu" (Biz Rabbimizin hiçbir nimetini yalanlamıyoruz) dediler. (Bezzar, İbn Cerir, İbn Münzir, Darekutni, İbn Merduyye) .
Aynı olay, Cabir b. Abdullah'ın rivayetinde şu ifadeler ile nakledilmiştir: "Rahman Suresi'ni dinledikten sonra ortalığı bir sessizlik kapladı. Bunun üzerine Rasulullah, "Ben bu sureyi cinlerin Kur'an dinlemek için geldikleri gece okuduğumda, onların cevabı bundan çok daha iyi idi.
Ben, "Ey cinler ve insanlar topluluğu..... şimdi Rabbinizin hangi nimetini yalanlıyorsunuz" ayetini okuduğumda onlar "Ey Rabbimiz Senin hiçbir nimetini yalanlamıyoruz. Hamd sadece sanadır." dediler." (Tirmizi, Hakim ve Hafız Ebu Bekir el-Bezzar)
Bu rivayetlerden, Ahkaf: 29-33'de bildirilen, cinlerin Kur'an'ı dinleme olayının kastedildiği anlaşılmaktadır. Nübüvvetin 10. yılında, Rasulullah Taif yolculuğundan dönerken Nahle vadisinde bir süre dinlenmiş ve namaz esnasında Rahman Suresi'ni okurken kendisini cinler dinlemiştir. Bazı rivayetlere göre, Rasulullah, okuduğu Kur'an'ın başkaları tarafından dinlendiğini biliyordu. Ya da Allah'ın, elçisine daha sonra bu hususu bildirip cinlerin verdiği cevabı aktarmış olması da mümkündür.
Ancak Rahman Suresi'nin, Hicr ve Ahkâf surelerinden önce nazil olduğu kesinlikle anlaşılmaktadır. Yine başka bir rivayetten anlaşıldığına göre Rahman Suresi'nin, Mekke'nin ilk döneminde nazil olan surelerden biri olduğu kesinlik kazanmaktadır. İbn İshak, Urve b. Zübeyr'den bu olayı şöyle nakleder: "Bir gün Ashab kendi arasında, Kureyşlilerin hiçbir zaman Kur'an'ı dinlememiş olduklarını ve dolayısıyla bir kez bile olsa onlara Kur'an'ı açıktan dinletecek olan şahsın kim olacağı hususunda konuşuyorlardı. İbn Mes'ud "Bu işi ben yaparım" deyince sahabeler, "Sana eziyet etmelerinden çekiniyoruz. Aramızda bu işi yapacak kimse öyle biri olmalı ki, kabilesi güçlü olsun, zira Kureyşliler kendisine bir zarar vermeye kalkıştıklarında, kabilesi onu savunur" dediler. İbn Mes'ud ise, "Siz bu işi yapmama izin verin, beni Allah muhafaza eder" dedi ve hemen ertesi gün sabahleyin Kureyş'in ileri gelenleri Harem-i Şerif'te sohbet ederlerken, O Kâbe'de Makam-ı İbrahim'e giderek, Rahman Suresi'ni yüksek sesle okumaya başladı. Kafirler önce İbn Mes'ud'un ne okuduğunu anlamadılar fakat kısa bir süre sonra O'nun, Allah'ın Rasulullah'a indirdiği ayetleri okuduğunu farkedince, ona saldırıp, yüzüne-gözüne vurmaya başladılar.
Fakat O buna rağmen Rahman Suresi'ni okumaya devam ederek, gücü yettiğince okumaktan vazgeçmedi ve sonunda arkadaşlarının yanına, oldukça perişan bir halde döndü. O'nu bu halde görünce arkadaşları "İşte biz de bundan korkuyorduk" dediler. İbn Mes'ud ise şöyle cevap verdi: "Allah'ın düşmanlarını, karşımda bugünkü kadar zavallı görmedim. Şayet isterseniz yarın yine gidebilirim". Arkadaşları ona, "Bu kadarı kafi. Sen onlara dinlemek istememelerine rağmen, dinlettin dediler." (İbn Hişam c. I sh: 336)
Konu: Bu sure, Kur'an'da, insanlar ile birlikte irade sahibi bir diğer varlık olan cinlere de hitap eden tek suredir. Yani, hem insanlara, hem de cinlere hitab edilmek suretiyle, Allah'ın sayısız nimet ve kudretine dikkat çekilmiş ve bu nimet ve kudret karşısında insanların ve cinlerin acz ve çaresizliğine işaret edilerek, onların Allah'ın karşısındaki sorumlulukları vurgulanmıştır. Ayrıca, Allah'a karşı gelmenin ve itaat etmemenin kötü sonuçları ile ona teslim olup, itaat etmenin hayırlı sonuçları anlatılmıştır. Kur'an'ın diğer bölümlerinde, cinlerin de insanlar gibi sorumluluk sahibi varlıklar olduğu, aralarında Müslümanların ve kafirlerin bulunduğu, Allah'a itaat edenlerin de, isyan edenlerin de, peygamberlere ve kitaplara iman edenlerin de, etmeyenlerin de mevcut olduğu beyan edilmiştir. Ancak bu surede, Kur'an'ın ve Hz. Peygamber'in (s.a) çağrısının sadece insanları değil, cinleri de kapsadığı açık bir ifade ile beyan edilmektedir.
Surenin başlangıcında hitap insanlaradır; zira yeryüzünün hilafeti onlara verilmiş, peygamberler insanların arasından çıkmış ve semavi kitaplar yine insanların dilinde nazil olmuştur. Ancak 13. ayette insanlarla cinlere birlikte hitap edilerek, her iki varlığa da aynı çağrı yapılmıştır.
Bu sure, kısa kısa cümlelerden oluşmuş bir tertibe sahiptir.
1-4. Bu Kur'an Allah tarafından nazil olmuştur ve insanlara hidayet vererek doğru yolu göstermek, Allah'ın rahmetinin bir gereğidir. İnsanları akıl ve şuur sahibi olarak yaratan da O'dur.
5-6. Kainatın tüm nizamı Allah'ın izniyle devam etmektedir ve Ona tabidir. Bu konuda hiçkimsenin bir müdahalesi sözkonusu değildir.
7-9. Allah, bu kainatın nizamını adalet üzere inşa etmiştir. Bu yüzden, bu nizamın tabi sınırları içinde kalın ve kuralları bozup hududa tecavüz ederek dengeyi bozmayın.
10-25. Allah'ın yaratmış olduğu harikulade mükemmeliyete işaret edilerek, insanların kendilerinden (gece ve gündüz) yararlandıkları nimetlere dikkat çekilmiştir.
26-30. İnsanlara ve cinlere hitap edilerek, evrendeki herşeyin geçici ve fani olduğuna, ancak Allah'ın zatının bundan müstesna bulunduğu gerçeğine dikkatleri çekilmiştir. Dolayısıyla küçük-büyük her mahluk, varlığını sürdürebilmek için Allah'a muhtaçdır. Çünkü evrendeki her olay, O'nun izin ve emrine binaen vuku bulmaktadır.
31-36. Her iki varlığa da (İns ve Cin) yakında kendilerine hesap sorulacağı, hiçkimsenin ise bu sorgulamadan kaçamayacağı ve kurtulamayacağı bildirilmektedir. Çünkü Allah, ins ve cinni her tarafından kuşatmıştır. "Kaçabilirseniz eğer, kaçın bakalım!"
37-38. Bu hesap kıyamet günündedir.
39-45. Suçlu olan insanların ve cinlerin kötü akibetleri bildirilmiştir.
46-78. İnsanlara ve cinlere verilecek olan mükafaat hakkında bahsedilerek, bu mükafatın kendilerine, dünyada iken Allah'dan korkarak ve bu idrak içerisinde yaşadıkları için verileceği söylenmiştir.
Bu sure bir hitabe biçimindedir. Coşku ve belağat dolu olan bu hitabede, Allah'ın kudretinin mükemmelliği, O'nun Cebbar ve Kahhar oluşu birer birer anlatılmıştır. Ceza ve mükafaat en ince ayrıntılarıyla beyan edilerek insanlara ve cinlere şöyle sorulmuştur: "Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?"
Biz ileride "alai" kelimesinin geniş bir anlamda kullanıldığına değineceğiz. Çünkü bu kelime, sure içerisinde çeşitli yerlerde, çeşitli anlamlarda kullanılmıştır. Cin ve insanlara soru şeklinde yöneltilen bir ifade, mahal ve mevki itibariyle özel anlamlar taşımaktadır.


 Rahman Rahim olan Allah’ın adıyla

1- Rahman (olan Allah) .
2- Kur'an'ı öğretti.(1)
3- İnsanı yarattı.(2)
4- Ona beyanı öğretti.(3)
5- Güneş ve ay (belli) bir hesap iledir.(4)
6- Bitki(5) ve ağaç (O'na) secde etmektedirler.(6)

AÇIKLAMA

1. Yani, "Kur'an'daki talimatların kaynağı, bir insan değil, Rahman olan Allah'tır" Burada, bu talimatların nasıl gönderildiğinin açıklanmasına gerek duyulmamıştır, zira bu talimatları zaten Hz. Peygamber'in (s.a) ağzından işittikleri için, kendisine vahyolunduğu doğal olarak bilinmekteydi.
Böyle bir açılışın gerçek maksadı, Kur'an'ın, Hz. Muhammed'in (s.a) bir eseri olmayıp Allah'ın nazil ettiği bir vahiy olduğunun vurgulanmasıdır. Ayrıca Allah'ın diğer sıfatları yerine "Rahman" sıfatının kullanılmış olması da, özel bir anlam içerir. Yani, bu sözleri nazil etmesi, Allah'ın rahmetinin bir gereğidir. Çünkü O'nun Rahmeti, kendi mahlukatını karanlıkta bırakmaya elvermez. İşte bu yüzden Kur'an bir yol gösterici, dünyada ve ahirette kurtuluşun bir vasıtası olmak münasebetiyle gönderilmiştir.
2. Diğer bir ifadeyle, insanı yaratan Allah olduğu için, insana bir gayeye mebni bir yol göstermek de O'na düşer. Bu bakımdan, Allah'ın Kur'an'ı bir yol gösterici olarak göndermesi, Rahman sıfatı yanında "Hâlık" sıfatının bir gereğidir. Çünkü bir şeyi yaratan, onun yaratılış nedenini bileceğinden fonksiyonunu da belirler. Dolayısıyla Kur'an'ın Allah tarafından gönderilmiş olması gayet doğaldır.
Şayet böyle olmasaydı, bu şaşılacak birşey olurdu; zira bir şeyi yaratanın onun nedenini bilmemesi ve fonksiyonunu belirlememesi mümkün değildir. Allah, kainatın ve içindeki her mahlukun yaratılış gayesini belirlemiş, ona bir yol çizmiş ve bu yolda yaratılış gayesine uygun yürümesi için onu görevlendirmiştir. Hatta insanın bedenini, saçının her telini, küçücük hücrelerin fonksiyonlarını bile belirlemiştir. Bu, onların yaratılışından önce takdir edilmiştir. Buna rağmen, insan gibi bir varlığı yol göstericisiz bırakmak nasıl mümkün olabilir? Bu husus, Kur'an'da çeşitli yerlerde ve çeşitli konularla da açıklanmıştır.
"Doğru yola iletmek bize aittir" (Leyl: 12)
"Doğru yolu göstermek Allah'a aittir" (Nahl: 9)
(Firavun) "Rabbiniz kim ey Musa? dedi, (Musa) Rabbimiz, herşeye yaratılışını verip, sonra onu doğru yola iletendir dedi." (Taha: 49-50)
Yani, Allah bu kainatın nizamı içerisinde herşeyin vazifesini tayin etmiştir. Bu, kendi başına öyle kuvvetli bir delildir ki, ön yargısız düşünen herkes, "İnsana Allah tarafından bir peygamber gelmesini ve bir kitap gönderilmesini" gayet doğal karşılamak zorunda kalır.
3. "el-Beyan" kelimesinin bir anlamı, insanın kendi maksadını açıklaması, diğeri ise, hayır ve şer arasındaki farkın açıklanması demektir. Bu her iki anlamı da taşıyan küçük cümle ile (Ona beyanı öğretti) deliller tamamlanmıştır. Çünkü insanları hayvanlardan ayıran en önemli özellikler, konuşmak ve açıklamaktır. Bu özellikleri, insanın diğer varlıklardan üstünlüğünü ortaya koyar. Bu sadece konuşma özelliği değildir. Zira konuşmanın ardında akıl, şuur, idrak, fehim gibi yenetekler vardır ki, bunlar olmaksızın konuşmak mümkün değildir. Dolayısıyla insanda konuşma melekesinin olması, onun şuur ve irade sahibi olmasının delilidir. Kendisine böylesine yetenekler bağışlandıktan sonra, elbette insanın hidayeti şuursuz varlıklarınki gibi olacak değildir. Ayrıca insanoğlunun bir diğer özelliği de ahlâk duygusudur. İşte bu yüzdendir ki, insan gayet doğal olarak iyi-kötü, haklı-haksız, zulüm-adalet, doğru-yanlış arasındaki farkları anlar ve ahlâksızlık bataklığına gömülse dahi, bu özelliğini tamamen yitiremez. Bu özelliklerinin gereği olarak, insanlığın hidayeti, cebrî ve tabii kanunlara göre değil de vicdana ve şuura dayalı olarak düzenlenmiştir. Örneğin balığın yüzmesi, kuşun uçması ve insanın organlarının faaliyeti için her hangi bir eğitime ve öğretime gerek yoktur. Çünkü fıtraten nasıl görevlendirilmişlerse, o şekilde hareket etmek zorundadırlar. İnsanlar, kendi hayatları için kitapları, tebliğ ve telkinleri, okuma ve yazmayı, mantığı, eğitim ve öğretimin bir vesilesi olarak kabul edip doğal yeneteklerini bu konuda yeterli kabul etmezler. O halde insanı yaratanın, kendilerine verdiği bu görevi daha iyi yerine getirebilmeleri için insanlara yol gösterici olarak peygamberler ve kitaplar göndermesine niçin hayret edilsin? İnsan için hidayetin en uygun yolu budur. Çünkü "beyan" gibi bir nimet ile şereflendirilmiş bir varlığa, en uygun yol göstericilik vazifesini Kur'an yerine getirebilir.
4. Yani, Güneş, Ay ve yıldızların doğuş ve batışı, değişmeyen, muazzam bir kanuna tabidir. Bu kanunun sayesinde insanlar, mevsimlerin vaktini, günlerin sayısını, ürünlerin olgunlaşma zamanlarını tespit edebilmektedirler. Bunca varlığın yeryüzünde yaşayabilmesinin nedeni, Güneşin yeryüzünden belli bir mesafede tutulmuş olmasıdır. Şayet Güneş ölçüsüz hareket etseydi ve yeryüzüne yaklaşsa, ya da uzaklaşsa idi, bunca varlık yok olurdu. Ayrıca Güneş ve Ay birbirleriyle uyum içindedirler ve bizlerin kullandığı takvimler onların hareketlerine bağlıdır.
5. "en-Necm" kelimesi genellikle yıldızlar için kullanıldığı gibi, ayrıca gövdesiz ağaçlar (örneğin, kavun, karpuz, kabak vs.) için de kullanılır. Müfessirler, bu kelimenin anlamı hakkında ihtilaf etmişlerdir. İbn Abbas, Said b. Cübeyr, Süddi ve Süfyan es-Sevri, bu kelimeyi "Nebatat" anlamında kabul etmişlerdir. Çünkü bu kelimenin hemen ardından "ağaçlar" kelimesi gelmektedir. Böylece burada uyum sağlamışlardır. Bu görüşün aksine, Mücahid, Katade ve Hasan Basri, bu kelimenin "yıldızlar" anlamına geldiği görüşündedirler. Çünkü maruf mana budur ve "necm" kelimesinden herkes bu manayı anlar. Zaten güneş ve ay'dan sonra yıldızların zikredilmesi de gayet doğaldır. Çoğu müfessir ve mütercim ilk görüşü tercih etmekle birlikte, ikincisini yanlış kabul etmiştir. Biz ise, İbn Kesir'in "ikinci anlamı yıldızlar, dil ve konu itibarıyla daha uygundur" şeklindeki tercihine katılıyoruz. Çünkü Kur'an'ın diğer bölümlerinde de yıldızlar ve ağaçların secde etme olayı bir arada zikredilmiş ve Necm kelimesinden başka bir anlam çıkarmak mümkün olmamıştır. Örneğin:
"Görmedin mi, göklerde, yerde bulunan kimseler, Güneş, Ay, yıldızlar, dağlar, ağaçlar, hayvanlar ve insanlar bir çoğu hep Allah'a secde etmektedirler" (Hac: 18)
Bu ayette yıldızlar güneş ve ay ile birlikte zikrolunmuşken, ağaçlar, dağlar ve hayvanlarla birlikte zikredilmiştir.
6. Yani, gökyüzündeki yıldızların ve yeryüzündeki ağaçların hepsi de Allah'a tabidirler ve O'nun koyduğu sınırların dışına bir santim bile çıkmazlar.
Bu iki ayette kainatın nizamını Allah'ın yarattığına ve bu nizamın O'na tabi olduğuna işaret edilmektedir. Yeryüzünden gökyüzüne kadar herşeyin hakimi Allah'tır ve yetkiler O'nun elindedir. O'nun yetkilerinde hiçkimse kendisine ortak değildir. Yegane mabud O'dur ve herkes O'na tabidir. Ve O'nun kuludur. Herşeyin tek sahibi ve Hakimi O'dur. Böylece Tevhidi düşünce haktır ve Kur'an işte bu düşünceyi tebliğ eder. Bu düşünceye rağmen küfrün ve şirkin içinde yaşayan bir kimse, tüm kainat nizamına aykırı ve onunla çelişkili bir halde yaşıyor demektir.


 7- Gök ise, onu da yükseltti ve mizanı yerleştirip-koydu.(7)
8- Sakın mizanda 'haksızlık ve taşkınlık yapmayın.'
9- Tartıyı adaletle tutup-doğrultun ve tartıyı noksan tutmayın.(8)
10- Yere gelince;(9) onu da (yaratılmış bütün) varlıklar için alçaltıp-koydu.(10)
11- Onda meyveler ve salkımlı hurmalıklar vardır,
12- Yapraklı taneler (11) ve güzel kokulu bitkiler.
13- Şu halde Rabbinizin hangi nimetlerini(12) yalanlayabilirsiniz?(13)

AÇIKLAMA

7. Yaklaşık tüm müfessirler "mizan" kelimesinden "adalet" anlamını çıkarmışlardır. Bu koca kainat içindeki bunca varlık, ve fezada dolaşan sayısız yıldız, gezegen vs. adalet ve denge üzerine kurulmuş bir nizama tabi kılınmasaydı, bu kainat bir saniye bile ayakta duramazdı. Nitekim milyonlarca yıldan bu yana kainatın ayakta durması, bu gerçeğe şahitlik etmektedir. Çünkü hava, su, toprak ve diğer unsurlar arasında uyum sağlanmamış olsaydı, hayatın devam etmesi bir yana, yaşamak mümkün bile olmazdı.
8. "Çünkü, kainatın nizamı adalet ve dengeye dayanır. Dolayısıyla size verilen yetki ve hareket dairesi içerisinde adaleti teessüs etmeniz gerekir. Şayet siz, kendinize tevdi edilmiş bir başkasının hayatını telef ederseniz, böyle yapmakla temelinde adalet saklı olan bu nizamı ifsad etmiş olursunuz. Bu nizam haksızlık ve adaletsizliği kabul etmez. Değil büyük bir zulüm, terazide hile yapmak suretiyle müşterinin hakkını yemek gibi küçük bir haksızlık dahi, adalet ve denge üzerine kurulu bu alemin nizamını sarsar.
Bu üç ayette, Kur'an talimatının biri tevhid, diğeri adalet olan iki önemli bölümünden, ikincisi açıklanmıştır. Böylece bu kısa cümlelerle, Rahman olan Allah'ın Kur'an vasıtasıyla gönderdiği hidayet vurgulanmış olmaktadır.
9. Bu ayetten, 25. ayete kadar, insanların ve cinlerin, kendilerinden yararlandıkları Allah'ın nimet ve ihsanları hakkında sözedilmiştir. Bu ayetlerden çıkarılacak ahlâki ders, insanların kendi iradeleriyle Allah'a ibadet ve itaat etmelerinin istenmiş olmasıdır. Kendilerine verilen serbest irade dolayısıyla ister Allah'a itaat ederler, isterlerse etmeyebilirler. Ancak doğal olarak ve ahlâken Allah'a ibadet etmeleri gerekir.
10. "" tertip ve tanzim etmek, yapmak, hazırlamak ve koymak demektir. Ayrıca yaratmak anlamında da kullanılır. Yani insanları ve diğer mahlukatı yaratmak gibi. İbn Abbas'a göre, "Enaam", sadece bedeni değil ruhu da kapsar. Mücahid, bu kelimeyi "Hakaik" şeklinde açıklar. Katade, İbn Zeyd, Şa'bi, tüm canlıların "Enaam" kapsamına girdiğini söyler. Nitekim lugat alimleri de aynı görüştedirler. Tüm bu açıklamalardan anlaşıldığı üzere, bazı kimselerin bu ayete dayanarak "Yeryüzündeki kaynakların hakimi devlettir" şeklinde çıkardıkları sonucun beyhude olduğu ortadadır. Bu kimseler, diğer ideolojilerin anlayışlarını Kur'an'a da sokmak istiyorlar. Oysa bu ayetin lafızlarından, siyak ve sibakından, "Enaam" kelimesinin sadece insanlığı kapsamayıp tüm mahlukatı da içerdiği açıkça anlaşılmaktadır. Dolayısıyla bu ayet, yeryüzünün "Halk" için yaratıldığı gibi komünist bir anlayışı doğrulamaz. Çünkü burada vurgulanmak istenen husus, kainat içinde her mahluk için uygun şartların sağlanmış olmasıdır. Yani, bu kainat kendi kendine meydana gelmemiştir. Onu yaratan ve uygun bir hale getiren Allah'tır. Bkz. Neml an: 73-74, Yasin an: 29-32, Mü'min an: 90-91, Fussilet an: 11-13, Zuhruf an: 7-10, Casiye an: 7
11. Yani, insanlar için yiyecekler, hayvanlar için yem.
12. "Âlâî" kelimesi ilerideki ayetlerde de tekrar tekrar kullanılmıştır. Biz bu kelimeyi çeşitli yerlerde çeşitli anlamlarda tercüme ettiğimiz için, başlangıçta bu kelimenin geniş anlamlarını açıklamak gerekiyor.
Bu kelime (Âlâî) genellikle müfessir ve lugat alimleri tarafından "nimetler" olarak tercüme edilmiştir.
a) İbn Abbas, Katade ve Hasan Basri'den de bu anlam nakledilmiştir. Bu hususta en önemli delil, Rasulullah'ın (s.a) "Cinler bu ayeti işittiklerinde, tekrar tekrar -biz Rabbimizin hiçbir nimetini yalanlamayız- diye cevap verdiler" şeklindeki hadisidir. Dolayısıyla bazı modern araştırmacıların "Bu kelime hiçbir surette -nimetler- anlamında kullanılmamıştır." şeklindeki görüşlerine itibar etmek mümkün değildir.
b) "Âlâî" kelimesi, "mükemmel ve şaşılacak kuvvet" anlamına da gelmektedir. Nitekim İbn Cerir et-Taberi, İbn Zeyd'in "Febi eyyi âlâî Rabbi kuma..."nın "Febi eyyi kudretillah" anlamına geldiği şeklindeki görüşünü nakletmektedir. Zaten kendisi de 37. ve 38. ayetleri yorumlarken "Alai" kelimesini "kudret" olarak açıklamıştır. İmam Razi'de 14-16. ayetleri tefsir ederken, bu ayetlerin nimeti açıklamak için değil, kudreti açıklamak için kullanıldığını, 22-23. ayetleri tefsir ederken de, yine bu ayetlerin Allah'ın nimetlerini değil, şaşılacak kudretini açıkladığını söyler.
c) "Âlâî" kelimesinin bir diğer anlamı ise özellikler, hamde layık sıfatlar, kemalat ve faziletler demektir. Bu anlamı hem müfessirler hem de lugat alimleri kullanmışlardır. Nitekim Arap şairlerinden bu konuda birçok örnek verilebilir.
Şair Nabiğa şöyle der:
"Hummu'l-muluk ve ebnai'l-muluk lehum
Fadlun alâ en-nasi fi'l- âlâî ve'n-ni'mi"
(Onlar krallar ve şehzadelerdir.
Halk üzerinde sıfat ve özellikleri bakımından üstündürler)
Şair Muhilhil, kardeşi Kuleybe için mersiye yazarken şöyle der:
"El-hazmu ve'l-azm, Kane min tabaihi
Ma kulli âlâihi, ya kavmi uşeyha."
(Akıllı ve azimli olmak onun özelliği idi.
Ey kavmim ben onun tüm özelliklerini açıklamış değilim.)
Fedale b. Zeyd'ul-Edvani, bir şiirinde " Âlâî" kelimesini "kemalat" anlamında kullanır.
"Tamammed alâi'l-bahilul medrehum"
(Zengin ama cimri bir adamın kemalatını başkaları överler)
Binaenaleyh, biz "Alâi" kelimesine mevki ve mahallerine uygun olmak üzere, farklı anlamlarıyla tercüme ettik. Fakat bazı yerlerde birkaç anlamı da ihtiva etmesine rağmen biz bir tek karşılığı ile yetinmek zorunda kaldık. Çünkü diğer dillerde bu kelimenin tam karşılığını bulmak çok zordur.
Örneğin yukarıdaki ayette, Allah'ın kainatı halk ettiği ve mahlukatın rızkını temin edebilmesi için en uygun vasıflarla bu nizamı yarattığı beyan edildikten sonra "Şimdi Rabbinizin hangi "Alâi"ini yalanlıyorsunuz" denilmektedir. Burada "Alâi" kelimesi "nimet" anlamında kullanılmıştır. Fakat ayrıca Allah'ın kemal ve kudretiyle O'nun hamde layık vasıfları da kastolunmuştur. Yani O'nun bu kainatta şaşılacak derecede birçok varlık yaratması ve onları en uygun şekilde rızıklandırması, kudret ve kemalinin bir göstergesidir. Her türlü yiyecek ve meyvayı halk etmesi, O'nun hamde layık sıfatlarına delalet eder. Çünkü O, mahluk için sadece rızık değil aynı zamanda lezzet ve zevk alması için meyveler yaratmıştır. Ayrıca Allah'ın yaratma sanatı için hurma ağacından kabuk içinde meyvalar yaratmış olması örnek olarak verilmiştir. Dikkat edilecek olursa nar, portakal, hindistan cevizi gibi diğer meyvalar da aynı güzellikte yaratılmışlardır; hatta buğday vs. gibi gece gündüz pişirip yediğimiz hububat dahi nazik kabuklar içindedir.
13. "Tükezziban" (yalanlıyorsunuz) ifadesiyle, insanların Allah'ın nimetlerine ve hamde layık sıfatlarına karşı takındıkları tavır kastedilmektedir.
a) Bazı kimseler, bu nimetleri Allah'ın yarattığına inanmazlar ve tüm bu maddelerin kendi kendilerine oluştuğunu ya da bir tesadüf sonucu kendiliğinden meydana geldiğini zannederler. Dolayısıyla bunun ardında bir hikmet olduğunu düşünmezler.
b) Bazı kimseler ise, bu nimetleri yaratanın Allah olduğunu kabul etmekle birlikte, O'nun ilahlığında başkalarının da pay sahibi olduğunu düşünerek onlara ibadet ederler. Allah'ın verdiği rızıktan faydalanmalarına rağmen, başkalarına "hamd-ü sena" ederler. Örneğin, bir kimseye bir takım yardımlarda bulunduğunuzu farzedin. Şimdi bu şahıs, sizin yanınızda ve sizin yardım ettiğiniz şey için, bir başkasına teşekkür ederse, siz ona ne dersiniz? Ona nankör ve yalancı demez misiniz?
c) Bazı kimseler de, tüm bu nimetleri Allah'ın verdiğine inanırlar fakat O'nun emirlerini yerine getirmezler. Allah'ın gönderdiği mesaja hiçbir şekilde kulak asmazlar. İşte bu da başka türlü bir nankörlüktür. Ve Allah'ın nimetlerini yalanlamaktır.
d) Bazı kimseler ise, Allah'ın nimetlerini yalanlamadıkları gibi, ayrıca nankörlük de etmezler. Ancak bu kimselerin yaşadıkları hayat tarzının nankörlük edenlerinkinden bir farkı yoktur. Bu tür kimseler, her ne kadar dilleriyle inkar etmemiş olsalar bile, fiilen Allah'ın nimetlerini yalanlamaktadırlar.


 14- İnsanı, ateşte pişmiş gibi kuru bir çamurdan(14) yarattı.
15- Cânn'ı (cinni) da 'yalın-dumansız bir ateşten'(15) yarattı.
16- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?(16)

AÇIKLAMA

14. İnsanların yaratılışının başlangıcı, Kur'an'da çeşitli bölümlerde, çeşitli safhalarıyla açıklanmıştır. Şimdi bu safhaları bir tertip içinde sırayla görelim.
a) Turab (toprak)
b) Tîn (çamur)
c) Tîn-i Lazîb (yapışkan çamur)
d) Hammen Mesnun (kuru çamur)
e) Salsalin min Hammin Mesnun ke'l-Fehhar (ateşte pişmiş gibi kuru çamur)
f) Beşer (topraktan suret, model, Allah onu kendi has ruhundan üflemiş ve meleklere secde etmelerini emretmiştir. Sonra da çift çift yaratmıştır.)
g) "Summeceale neslehu min sulâletin min main mehin" (sonra onun neslini bir özden, hakir bir sudan-başka bir ayette nutfeden verilmiştir- kıldı.)
Bu safhaları açıklayan aşağıda bir tertip içinde sıraladığımız ayetleri okuyunuz.
a) "Allah'ın yanında İsa'nın durumu Adem'in durumu gibidir. Onu topraktan yarattı. Sonra ona -ol-dedi. Artık olur." (Al'i İmran: 59)
b) "O, herşeyin yaratılışını güzel yaptı ve insanı yaratmaya çamurdan başladı." (Secde: 7)
c) "Şimdi sor onlara: Yaratılış bakımından kendileri mi daha çetin, yoksa bizim yarattıklarımız mı? Biz kendilerini yapışkan bir çamurdan yarattık" (Saffat: 11)
d-e) "İnsanı ateşten pişmiş gibi kuru çamurdan yarattı." (Rahman: 14)
f) "Ey insanlar! Sizi tek bir nefisten yaratan ve ondan eşini var edip ikisinden birçok erkekler ve kadınlar üreten Rabbinizden korkun..." (Nisa: 1)
g) "Sonra onun neslini bir özden, hakir bir sudan kıldı." (Secde: 8)
h) "Ey insanlar! Eğer öldükten sonra dirilmekten kuşkuda iseniz, biz sizi topraktan, sonra nutfeden, sonra alakadan, sonra yaratılışı belli belirsiz bir çiğnem etten yarattık ki, size (kudretimizi) açıkça gösterelim. Dilediğimizi belirtilmiş bir süreye kadar rahimlerde tutuyoruz, sonra sizi bir bebek olarak çıkarıyoruz. Sonra güçlerinize ermeniz için (sizi büyütüyoruz.) İçinizden kimi öldürülüyor, kimi de ömrün en kötü çağına (ihtiyarlığa) itiliyor ki, bilirken birşey bilmez hale gelsin. Yeri de ölmüş görürsün. Fakat biz onu üzerine suyu indirdiğimiz zaman titreşir kabarır ve her güzel çiftten bitirir." (Hac: 5)
15. "Maricin men narin" ifadesinde geçen "nar," ağaç ve kömürün yanmasıyla meydana gelen bir ateş değil, özel bir ateştir. "Mâric" ise dumansız alev demektir. Yani, ilk insan nasıl çamurdan yaratıldıysa, ilk cin de ateşten yaratılmıştır. Yine nasıl ilk insan topraktan yaratılmış ve onun nesli nutfe ile devam ediyorsa, ilk cin de ateşten yaratılmış ve nesli devam etmektedir. Dolayısıyla insanların babası Adem ise, ilk cin de, cinlerin babasıdır. Adem bir "beşer" olarak yaratıldıktan sonra, onun toprakla bir ilişkisi kalmamıştır. Çünkü artık onun bedeni et, kemik ve kandan müteşekkildir. Her ne kadar toprakla bir ilişkisi olsa dahi, bu doğrudan doğruya değildir. Tüm bunlar, cinler için de geçerlidir. Yani onlar ateşden yaratılmıştır ama, nasıl insanlar toprak değilse onlar da ateş değildir.
Bu ayetten iki husus anlaşılmaktadır.
a) Cinler, salt ruhi varlıklar değillerdir ve onların da maddi cisimleri vardır. Onlar halis bir ateşten yaratıldıkları için, insanlar onları göremezler; zira kendileri topraktan yaratılmışlardır. Bu hususa A'raf 27'de şöyle değinilmiştir:
"Ey Ademoğulları, şeytan, ana babanızı, çirkin yerlerini onlara göstermek için elbiselerini soyarak Cennetten çıkardığı gibi, sizi de bir belaya düşürmesin! Çünkü o ve kabilesi, sizin onları göremiyeceğiniz yerde sizi görürler..." (A'raf: 27)
Ayrıca cinler hızlı hareket etmekte, değişik şekillere dönüşmekte ve topraktan yaratılmış olan insanın görünmeden giremeyeceği yerlere, hiç hissettirmeden girmektedir. Bu özellikler, ateşten yaratılmış bir varlık için mümkündür.
b) Cinler, insanlardan farklı bir varlıktır. Çünkü onların yaratıldığı madde, insanların, hayvanların ve bitkilerin yaratıldığı maddeden farklıdır. Dolayısıyla bu ayet, bazı kimselerin öne sürdüğü gibi "cinler insanlardan bir kısımdır" şeklindeki iddiayı açıkça reddetmektedir. Bu iddiaya göre, bu ayette mizaç farklılığı vurgulanmıştır. Örneğin, bazı insanlar çok halim ve yumuşak bir yapıya sahip olurlarken, bazıları da ateşli ve öfkeli kimselerdir ki, bu kimselere şeytan demek daha doğru olur. Bu yorum Kur'an'ı tefsir değil tahrif etmektir. Önceki ayette insanın topraktan yaratılışı ayrıntılarıyla açıklanmıştır. Bu ayrıntılı açıklamalara rağmen akıllı bir insan, bu ayetin yumuşak mizaçlı insanları tarif ettiğini söyleyebilir mi? İnsanın kuru çamurdan, cinin de halis ateşten yaratıldığını beyan eden ayetlerden, birinin yumuşak, diğerinin de sert mizaçlı insanları kastettiği sonucunu çıkarmak mümkün müdür? Bkz. Zariat an: 53.
16. Burada " Âlâî" kelimesinin şaşılacak kudret anlamında kullanılmış olması daha münasiptir. Ayrıca nimetler şeklindeki anlam da anlaşılıyor. Topraktan insanı, ateşten cini yaratmak, Allah'ın yüce kudretinin bir göstergesidir. Ayrıca kendilerine dünyada önemli işler yapabilmeleri için, çeşitli yetenekler bağışlamış olması, Allah'ın insanlara ve cinlere büyük bir nimetidir. Bizler cinler hakkında her ne kadar yeterli bilgi sahibi değilsek de, insanoğlunun yaptığı önemli işleri açıkça görüyoruz. Şayet Allah insanlara, zihni ve akli yeteneklerinin yanında kuşların ve balıkların bedenleri gibi bir beden verseydi, insanın bu tür işleri becerebilmesi nasıl mümkün olacaktı? İnsana zihni yeteneklerine uygun bedeni uzuvlar, (el, ayak, göz, kulak, dil, boy vs.) bağışlamış olması Allah'ın büyük bir nimetidir. Çünkü akıl, şuur, icad etme yeteneği, istidlal ve yapıcı özellikleriyle bedensel özellikleri uyum sağlamasaydı, bu yetenekleri anlamsız kalırdı. İşte bu, Allah'ın hamde layık sıfatlarıdır. Zira, ilim, hikmet, merhamet ve kemal derecesindeki yaratıcı kuvveti olmadan insanı nasıl yaratabilirdi? Dolayısıyla bu muazzam yaratılışı kör ve sağır bir kuvvetin meydana getirmesi mümkün değildir.


 17- O, iki doğunun da Rabbidir, iki batının da Rabbidir.(17)
18- Şu hade Rabbinizin hangi nimetlerini (18) yalanlayabilirsiniz?
19- Birbirleriyle kavuşup-karşılaşmak üzere iki denizi salıverdi.
20- İkisi arasında bir engel (berzah) vardır; birbirlerinin sınırını geçmezler.(19)
21- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
22- İkisinden de inci ve mercan(20) çıkar.(21)
23- Şu halde Rabbinizin hangi nimetlerini (22) yalanlayabilirsiniz?
24- Denizde koca dağlar gibi yükselen gemiler(23) de O'nundur.
25- Şu halde Rabbinizin hangi nimetlerini (24) yalanlayabilirsiniz?

AÇIKLAMA

17. "Meşrikeyn ve mağribeyn" (iki doğu ve iki batı) ifadesiyle, kış ve yaz mevsimlerinin en kısa ve en uzun günleri kastediliyor olabilir. Ya da yeryüzünün yarı küresidir. Kış mevsiminin kısa günlerinde güneş, en dar açıdan doğar ve batar, yaz mevsiminin en uzun günlerinde güneş en geniş açıdan doğar ve batar. En uzun ve en kısa iki gün arasındaki günlerde güneşin doğuş ve batışı hergün farklı açılarda olur. Nitekim başka bir ayette (Meariç: 40) "Doğuların ve Batıların Rabbi" ifadesi kullanılmıştır. Ayrıca güneş bir yarı kürede doğarken, diğer bir yarı kürede batar. Bu şekilde düşünürsek, yeryüzünün iki doğusu ve iki batısı olmuş olur. "Doğuların ve batıların Rabbi" ifadesi de birkaç anlama gelebilir, 1) Güneş Allah'ın emriyle doğar ve batar, ayrıca bu, hergün farklı açılarda vuku bulur. 2) Yeryüzünün de güneşin de sahibi O'dur.
Çünkü bunların ayrı ayrı sahipleri olsaydı, bu kadar uyum içinde bulunamazlardı. 3) Doğunun ve batının ve ikisinin arasındaki herşeyin sahibi Allah'tır. Tüm bunları yaratmak ve güneş ve yeryüzünün hikmete dayalı nizamını kurmak O'na aittir.
18. Burada "Alâi" kelimesinin anlamının, mevki ve mahal itibarıyla "kudret" manasında olması daha muhtemeldir. Ve fakat aynı zamanda nimet ve hamde layık sıfatlar anlamını da ihtiva eder. Güneşin doğuşunu ve batışını bir kurala bağlamış olması, Allah'ın büyük bir nimetidir, çünkü bu değişmez kuralın, insanlara, hayvanlara ve bitkilere sayısız yararları vardır. Şayet mevsimler bu sisteme bağlı olarak devran etmeseydi, insanlar, hayvanlar ve bitkiler hayatlarını sürdüremezlerdi. Yarattığı mahlukat için her türlü uygun ortamı hazırlaması, Allah'ın rahmet, Rububiyet ve hikmetidir.
19. Bkz. Furkan an: 68
20. "Mercan", İbn Abbas, Katade, İbn Zeyd ve Dahhak'a göre, küçük incilerdir. İbn Mes'ud ise, mercanın Araplar tarafından deniz kabukları (istiridyeler) için kullanıldığını söyler.
21. "" (iki denizden çıkarlar.) Bazıları, inci ve mercanın tuzlu suda bulunduğunu söyleyerek, bunların hem tuzlu hem de tatlı suda nasıl çıkabileceği şeklinde itirazda bulunuyorlar. Bu itiraza şu şekilde cevap verilebilir: Bilindiği gibi denizlerde hem tuzlu sular, hem de tatlı sular toplanır. Dolayısıyla iki deniz ifadesiyle aynı husus kastolunmaktadır. Şayet bunların (inci ve mercan) deniz altında tatlı su kaynağı olan yerlerde veya onların meydana geldiği yerlerde hem tatlı hem de tuzlu suyun bulunduğu keşfolunursa hiç şaşırmamalıdır. Nitekim Bahreyn ülkesi, bu inci ve mercanların çıktığı en eski kaynaklardan birisidir. Orada deniz altında tatlı su kaynakları olduğu bilinmektedir.
22. Burada, "Alâi" kelimesinin "kudret" anlamında olması daha muhtemeldir. Bununla birlikte "nimetler ve hamde layık sıfatlar" şeklindeki manalar da kelimenin içinde saklıdır. Bunca kıymetli eşyayı yaratmış olması Allah'ın bir nimetidir. Ayrıca mahlukuna güzellik zevki vermekle birlikte bu zevkin tatmin olacağı güzel eşyaları da halk etmesi, Onun rububiyetinin şanındandır.
23. Yani, gemiler de O'nun kudretinin bir tezahürüdür. Ve insanlara, onlarla denizleri aşma yeteneği vermiştir. İnsanların gemileri yapmak için kullandıkları malzemeyi de Allah yaratmıştır. Ayrıca gemilerin deniz üzerinde dağlar gibi yüzebilmeleri, Allah'ın kanunu sayesinde mümkün olabilmektedir.
24. " Âlâî" kelimesinin, burada nimet ve ihsan anlamında olması kuvvetle muhtemeldir. Ancak yukarıda zikrettiğimiz gibi kudret ve hamde layık sıfatlara da işaret eder.


 26- (Yer) Üzerindeki her şey(25) yok olucudur;
27- Celal ve ikram sahibi olan Rabbinin yüzü (zatı) bakî kalacaktır.
28- Şu halde Rabbinizin hangi nimetlerini (26) yalanlayabilirsiniz?
29- Göklerde ve yerde olan ne varsa O'ndan ister. O, her gün bir iştedir.(27)
30- Şu halde Rabbinizin hangi nimetlerini (28) yalanlayabilirsiniz?
31- Ey (yeryüzüne yükletilmiş) iki ağırlık(29) (olan ins ve cin) , yakında (ahirette hesabınızı görmek üzere) (30) sizin için de vakit bulacağız.
32- Şu halde Rabbinizin hangi nimetlerini (31) yalanlayabilirsizin?
33- Ey cin ve ins toplulukları, eğer göklerin ve yerin bucaklarından aşıp-geçmeye güç yetirebilirseniz, hemen aşıp-geçin; ancak 'üstün bir güç (sultan) ' olmaksızın aşıp-geçemezsiniz.(32)
34- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
35- İkinizin de üzerine ateşten yalın bir alev ve (bakır gibi erimiş) kıpkızıl bir duman (33) salıverilir de 'kurtulup-başaramazsınız.

AÇIKLAMA

25. Bu ayetten 30. ayete kadar cinlere ve insanlara iki gerçek bildirilmiştir.
a) Sizler ve sizlere dünyada verilen bu varlık ebedi değildir. Ebedi ve zevali olmayan ancak Allah'ın zatıdır. Kainattaki herşey O'nun azametine ve şanına şehadet etmektedir. O'nun lütfu iledir ki, dünyadaki bunca nimet sizlere nasip olmuştur. Şayet bunu aranızdan kendi marifeti sayan bir kimse çıkacak olursa, bu sadece onun aptallığının ve kısır mantığının sonucundan başka bir şey değildir. Eline biraz güç geçen ve emri altına bir kaç kişiyi alan, hemen kendisini ilah sanmaya başlar. Oysa bu iktidarı ne kadar sürebilir ki? Zira insan, kainattaki bir bezelye tanesi kadar yer işgal etmez. Kendisine 50-60 yıllık bir iktidar verildiği için insanın büyüklenmesi çok anlamsızdır.
b) Sizler, Allah'tan başkalarını (melekler, peygamberler, evliyalar, Ay, Güneş vs.) mabud ittihaz ediyorsunuz ama onlar sizlerin ihtiyaçlarını gidermeye muktedir değillerdir. Çünkü onların bizzat kendileri Allah'a muhtaçtırlar. Gökyüzünde, yeryüzünde ve hatta tüm kainatta her olan, Allah'ın izniyle vuku bulmaktadır. Hiçbir mahluk bir başkasının kısmetini değiştiremez.
26. Burada "Alâi" kelimesi "kemalat" anlamında kullanılmıştır. Kim böbürlenir ve gururlanırsa, dili ile söylese bile, fiilen alemlerin Rabbini yalanlamış olur. Çünkü kendini büyük gören ve kendi hakkında bu şekilde düşünen her şahıs, aslında Allah'ın en üst makam ve mevkide bulunduğunu yalanlamış olmaktadır.
27. Yani, bu alem her an Allah'ın emriyle değişmektedir. Biri ölürken biri doğmakta, biri düşerken diğeri yükselmekte, biri hasta olurken öbürü sıhhat bulmakta, biri batarken başkası yüzmekte velhasıl her an değişmekte yeni şekiller almaktadır.
28. " Âlâî" kelimesinin, burada Allah'ın hamde layık sıfatları anlamında kullanılmasının daha uygun olduğu anlaşılmaktadır. Allah'a ortak koşan bir kimse, Allah'ın bazı sıfatlarını yalanlamaktadır. Örneğin, bir şahıs, "filan kimse benim şu hastalığımı iyileştirdi" dediğinde, Allah'ın ("Şafi" şifa veren) sıfatını yalanlamış olmaktadır. Yani şifayı veren Allah değil de, bir başkasıdır onun nazarında. Veya "filan şeyhin lütfuyla iş buldum" ve "filan türbe sahibinin yardımıyla şu muradıma erdim" dediğinde, güya rızkı verenin ya da murada erdirenin Allah değil de, o şeyhin veya türbe sahibinin olduğunu söylemek istiyor! Kısaca müşrik inançlar ve görüşler, son tahlilde Allah'ın bazı sıfatlarını yalanlamak ve inkar etmek demektir.
Şirk, zaten Allah'tan başkasını Semî, Basîr, Alimu'l-Gayb, mutlak hükümdar ve Kadir-i Mutasarrıf görmek ve Ulûhiyetinin diğer vasıflarıyla bezenmiş olduğunu sanmak ve bu sıfatlara sadece Allah'ın sahip olduğunu reddetmek demektir.
29. "Sekalâni" (iki yük) İfadesi, insanlara ve cinlere hitaben kullanılmıştır. Çünkü bu iki varlıktan da kafir olanları yeryüzünde yüktürler. Yukarıdaki hitab, 45. ayete kadar cinlere ve insanlara yönelik olarak sürmektedir. Dolayısıyla "Eyyuhe'l sakâlani." (ey iki yük) ifadesi kullanılmıştır. Adeta şöyle denmek isteniyor: "Ey hayırsız yaratıklar! (insanlar ve cinlerden kafir olanlar) Sizler bu yeryüzü için birer yüksünüz. Fakat çok geçmeden sizlerden hesap sorulacaktır.
30. Neuzubillah, bu ifade, Allah'ın henüz meşgul olduğu, dolayısıyla insanlardan ve cinlerden hesap sormak için fırsat bulamadığı anlamına gelmez. Doğrusu, Allah her safha için bir vakit tayin etmiştir ve ancak o vakit geldiği zaman o safha gerçekleşecektir, şeklindedir. Örneğin, Allah insanlardan ve cinlerden birçok nesil yaratmaktadır ve belli bir vakit sonra bu safha sona erecek, sonra da kıyametin vuku ile herşey bitecektir. Daha sonra ise belirlenmiş bir vakitte sorgulamanın sonucu olarak ceza-mükafat verilecektir. Dolayısıyla burada, ilk safhanın henüz sona ermediği, ama mutlaka bu safhanın da geleceği anlatılmaktadır.
31. Burada "Alâi" kelimesi iki anlama da gelebilir. Nitekim konuya dikkat edildiğinde her iki anlamın da kastolunduğu görülecektir.
a) Benim verdiğim nimetleri inkar etmekle nankörlük yapıyor ve şirk-küfür yolunu tutmakla isyan içine girmiş oluyorsunuz. Kıyamet günü hesap sorulduğunda hangi nimetlerimi yalanlayabileceksiniz bakalım? Bu nimetlerin kendi marifetiniz veya ilahlarınızın bir bağışı ya da şeyhlerinizin bir lütfu olduğunu söyleyebilecek misiniz?
b) Kıyamet gününde ceza ve mükafatın, Cennet ve Cehennemin olacağını şimdi inkar ederek, alayla karşılıyor ve o günün vuku bulmasının mümkün olacağına inanmıyorsunuz. O gün geldiğinde nasıl yalanlayacaksınız bakalım?
32. "Gök ve Yeryüzü" ifadesi ile kainat kastedilmektedir. Yani kainat Allah'ın kontrolu altındadır. Nerede bulunursanız bulunun, sorgulamadan kaçamazsınız. Şayet güç getirebileceğinize inanıyorsanız bir deneyin.
33. Metinde "Şuvaz" ve "Nuvas" kelimeleri geçmektedir. Şuvaz, dumansız alev, Nuvas ise alevsiz duman anlamına gelir. Bu iki şey arka arkaya, Allah'ın sorgusundan kaçmaya çalışan insanların ve cinlerin üzerine gönderilecektir.


 36- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
37- Sonra gök yarılıp yağ gibi erimiş olarak kıpkırmızı bir gül olduğu zaman;(34)
38- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsizin?(35)
39- İşte o gün, ne insana, ne de cinne günahından sorulmaz.(36)
40- Şu halde Rabbinizin hangi nimetlerini (37) yalanlayabilirsiniz?
41- (Çünkü o gün) Suçlu-günahkârlar, simalarından tanınır da alınlarından ve ayaklarından yakalanıverir.
42- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?

AÇIKLAMA

34. Burada, Kıyamet gününde göğün kapılarının açılacağı ve hiçbir mania kalmayıp tüm kainat nizamının bozulacağı zikredilmektedir. Ayrıca gökyüzünün kıpkırmızı bir deri gibi olacağı vurgulanmıştır. Yani, büyük felaket günü gökyüzüne bakıldığında, gök ateşle tutulmuş gibi görünecektir.
35. Sizler şimdi kıyametin vuku bulmasını mümkün görmüyorsunuz. Yani sizlere göre, Allah buna muktedir değildir. Oysa kıyamet vuku bulduğunda bunu kendi gözleriniz görecek ve sonra bakalım bunu yalanlayabilecek misiniz?
36. Suçluların, yüzlerinden nasıl belli olacakları hususunun açıklaması ileride yapılacaktır. Yani o kadar insan içerisinde, öncekiler ve sonrakiler toplanacak ama buna rağmen, "suçlu kim?" diye sorulmayacaktır. Çünkü suçlular, zaten korku içinde olacaklarından kendilerini belli edeceklerdir.
Nitekim güvenlik kuvvetlerinin yakaladığı bir grup içinde de çoğu zaman suçsuz ve günahsız insanlar bulunabilir. Ancak suçlular genellikle yüzlerinden anlaşılır. Çünkü korku içinde davranırlar. Ancak dünyada bu kural her zaman geçerli değildir. Hatta polis suçlulardan daha çok, suçsuz, günahsız insanlara eziyet eder. Dolayısıyla böyle bir olayda, suçsuzların yüzlerinde de korku ifadesi vardır. Ancak Allah katında, O'nun adaletinden kuşku duyulmayacağı için, suçsuzlar kendilerinden emin ve güvende olacaklarından, suçlular kendilerini yüzlerinden belli edeceklerdir.
37. Kur'an'a göre, insanoğlunun en ağır suçu, insanın gece gündüz yararlandığı nimetlerin sahibi Allah'ı tanımaması veya bu nimetlerin Allah katından değil de kendiliğinden geldiğini kabul etmesi ya da bir başkasının veya kendi becerisinin sonucu olduğunu sanmasıdır. Dolayısıyla bu tür insanlar o nimetlerin üzerinde, Allah'ın hakkının olmadığı düşüncesindedirler. Bir insanın, bu nimetleri Allah'ın kendiliğinden değil başka birinin şefaatıyla ona verdiğini kabul etmesi de, büyük bir suçtur. sonuç olarak bu tür insanlar, yanlış inanç ve düşüncelere dayanarak Allah'ın talimatlarına kulak asmaz ve Allah'ın yasaklarından kaçınmazlar. Böylece bu kimselerin işlediği her günah, Allah'ın nimetini inkar etmek demektir. Lisanen inkar sözkonusu olmasa bile, hatta aksi iddia edilse de değişen birşey olmaz. Ancak kalbinin derinliğinde Allah'ın nimetlerine inanan ve teyid eden, ama beşeri zaaf dolayısıyla, bir günah işleyen kimse, yaptığından pişman olarak, Allah'dan af dilerse, o Allah'ın nimetlerini yalanlamış sayılmaz. Dolayısıyla bu kimselerin dışındakilerin Allah'ın nimetini yalanlayan suçlular olduğu bildirilmiştir. Onlar huzura geldiğinde, kendilerine Allah'ın hangi nimetini yalanladıkları sorulacaktır. Nitekim Tekasür Suresi'nde (8) , "Sonra o gün o nimetten sorulacaksınız" denilmiştir. Yani onlara "bu nimetleri sizlere biz vermemiş miydik? Sizler ise bu nimetleri size verene karşı nasıl davrandınız ve bu nimetleri nasıl kullandınız?" diye sorulacaktır.


 43- İşte bu, suçlu-günahkârların kendisini yalanlamakta oldukları Cehennemdir.
44- Onlar, kendisiyle alabildiğine kaynar hale getirilmiş su arasında dönüp-dolaşırlar.(38)
45- Şu halde Rabbinizin hangi nimetlerini (39) yalanlayabilirsiniz?
46- Rabbin makamından korkan kimse(40) için ise iki Cennet(41) vardır.
47- Şu halde Rabbinizin hangi nimetlerini (42) yalanlayabilirsiniz?
48- Çeşit çeşit 'inceliklere ve güzelliklere' (veya her türden sık ağaçlara) sahiptirler.
49- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
50- İkisinde de akmakta olan iki pınar vardır.
51- Şu halde, Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
52- İkisinde de her meyveden iki çift vardır.(43)
53- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
54- Astarları, ağır işlenmiş atlastan olan yataklar üzerinde yaslanıp-dayanırlar.(44) İki Cennetin de meyve-devşirmesi (ordakilere) yakın (kolay) dır.
55- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?

AÇIKLAMA

38. Yani, Cehennemde, susadıkça, çeşmelere koşacaklar ama orada kaynar sudan başka birşey bulamayacaklardır. Mecburen o kaynar sudan içecek ve yine susayacaklardır. Böylece Cehennem ile çeşme arasında koşarak cezalarını bulacaklardır.
39. Yani, o vakit geldiğinde de "Allah, kıyamet gününü getiremez, Cennet ve Cehennemi yaratamaz" diyebilecek misiniz bakalım?
40. Yani hesap gününe iman eden bir kimse, bu dünyada sorumsuz yaşamaz ve nefsini kontrol altına alır. Hak-batıl, zulm-adalet, temiz-necis, haram-helal arasındaki farkı temyiz eder ve bile bile Allah'ın emirlerinden yüz çevirmez. Dolayısıyla ileride zikredilen mükafatlar bu kimseler içindir.
41. "Cennet", bahçe anlamına gelir. Kur'an'da, salih kimselerin barınacağı yer, Cennet olarak adlandırılmıştır. Nitekim bazı yerlerde, "onlar için altlarından ırmaklar akan Cennetler vardır" ifadesi kullanılmıştır. Yani, büyük bahçeler içinde küçük bağlar vardır. Burada da her Cennet ehline iki Cennet verileceği ve onların içinde-ki ileride zikredilecektir -saraylar, hizmetçiler ve diğer nimetlerin bulunacağı beyan edilmiştir.
42. Bu ayetten surenin sonuna değin, "Alâi" kelimesi, nimet ve kudret anlamında kullanılmıştır. Ayrıca hamde layık sıfatlar anlamı da kelimenin içinde saklıdır. İlk anlam ele alındığında, cümle, "siz bu nimetleri yalanlasanız da, mü'minler yine de bu nimetlere sahip olacaklardır." şeklinde, ikinci anlama göre, "Sizler Allah'ın bu nimetlerini vermesinin mümkün olmadığını zannetseniz de, Allah bu nimetleri kullarına verecektir" şeklinde anlaşılır. Üçüncü anlamı ele alırsak şayet, cümle, -Neuzubillah- "Sizler Allah'ı iyilik ve kötülük arasındaki farkı temyiz etmekten aciz sanıyorsunuz, sizlere göre, Allah Teâlâ, bu koskoca kainatı yaratmıştır. Ama zalimle, adalet sahibi, hak ile çalışanla, batıla hizmet eden, hayır ile şer işleyen kimseler onu ilgilendirmez. Mazlumun adalet ve insaf göremeyeceğini, hayır işleyenlerin mükafaat alamayacağını sanıyorsunuz. Yine Allah'ı, zalimlere ceza, salihlere mükafat vermekten aciz olarak kabul ediyorsunuz. Sizler bu şekilde Allah'ın sıfatlarını inkar etmeye devam edin, ancak kafir ve zalimlerin Cehennemle, salih kulların ise Cennetle karşılaşacağı gün, yine inkar edebilecek misiniz?"
43. "İki Cennet" ifadesi ile meyveleri iki ayrı cins olan bahçelerin kastedilmesi mümkündür. Diğer bir anlamında, birinde dünyadaki meyvaların, öbüründe özel Cennet meyvalarının bulunduğu iki bahçe olabilir. Öyle ki, bu özel Cennet meyvalarının dünyadayken tasavvuru dahi mümkün değildir.
44. Yani, onların astarları bu şekilde olursa üstü nasıl olacaktır.


 56- Orada bakışlarını yalnızca eşlerine çevirmiş (45) (öyle) kadınlar vardır ki, bunlardan önce kendilerine ne bir insan, ne de bir cin dokunmamıştır.(46)
57- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
58- Sanki onlar yakut ve mercan gibidirler.
59- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
60- İhsanın karşılığı ihsandan başkası mıdır?(47)
61- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?(48)
62- Bu-ikisinin ötesinde iki Cennet daha var.(49)
63- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
64- Alabildiğine yemyeşildirler.(50)

AÇIKLAMA

45. Kadının en önemli özelliği onun hayası ve iffetidir. Bu yüzden Allah Teâlâ, Cennetin nimetlerini beyan ederken, kadının güzelliğinden önce hayasını ve iffetini zikretmiştir. Güzel kadınlar, kulüp, gazino ve sinemalarda görülebilir. Nitekim güzellik yarışmaları tertiplendiğinde, seçkin ve en güzel kadınları bir araya toplarlar. Ancak bu kadınlara sadece zevk sahibi olmayan kimseler ilgi gösterirler. Çünkü hiçbir zevk sahibi, her gözün iştahla seyrettiği, herkesin malı olmaya istekli bir güzellikten hoşlanmaz.
46. Yani, bakire, evli, genç ve yaşlı tüm salih kadınlar bakire ve genç olarak, salih erkeklere zevce olacaklardır.
Bu ayetten, Cennette cinlerden saliha kadınların da olacağı anlaşılıyor. Bu kadınlar, tıpkı insanlardan saliha kadınlar gibi, cinlerden erkeklere eş olacaklardır. Nitekim onlara daha önceden, hiçbir erkek dokunmamış olacağı gibi, insanlardan salih kadınlara da hiçbir erkek dokunmamış olacaktır. Ayrıca bu ayetten, insanlardan saliha kadınların, yine insanlardan salih erkeklere eş verileceği gibi, cinlerden saliha kadınların da, yine cinlerden salih erkeklere verileceği anlaşılmaktadır. Yani aynı cinslerden çiftler meydana gelecektir.
47. Yani, dünyada nefsini Allah için haramlardan koruyan, helalin idraki içinde yaşayan ve Hak için her türlü külfete katlanan bir şahsın, bunca fedakarlığı için Hak Teâlâ'nın bir mükafaat vermemesi mümkün müdür?
48. Cennette verileceği va'd edilen nimetlere inanmayan bir kimse, aslında Allah'ın sıfatlarını inkar etmektedir. Şayet bu kimse, Allah'a inandığı halde, bu nimetleri inkar ediyorsa o zaman Allah hakkında batıl tasavvurlar içinde demektir. Çünkü o, Allah'ın kainatı yarattığını kabul etmekte ama-neuzubillah- kainatta cereyan eden olaylardan habersiz ve onlara karşı ilgisiz olduğunu sanmaktadır. Yani Allah rızası için can, mal ve nefsani isteklerden, fedakarlık eden kimselerden bir haberi olmadığını, ilgisiz bulunduğunu ve iyilik ile kötülük arasındaki farkı temyiz edemediğini, iyiliğe mükafat, kötülüğe ceza vermeye muktedir olmadığını vs. sanıyor. Bu yüzden, "Allah'ın kıyamet gününde iyilik ve ihsana, yine iyilik ve ihsan ile karşılık verdiğini bizzat gördüğünüz zaman bunu nasıl inkar edeceksiniz bakalım?" denilmektedir.
49. "Vemin dûnehumâ" (onlara iki bahçe daha verilecektir) ifadesindeki "dûn", lugatta şu üç anlamda kullanılır: a) aşağı, alçak, b) daha az faziletli c) birşeye ilave, ek. Bu anlamları dikkate aldığımızda, birincisi ayetin anlamı, "her Cennet ehline yukarıda zikri geçen iki Cennete (bahçeye) ek olarak, iki bahçe daha verileceği" şeklinde olur. İkincisi, "bu iki bahçe önceden zikri geçen bahçelerden daha aşağıda olacaktır" veya "Önceki iki bahçe, bunlardan daha güzel olacaktır" şeklinde bir anlam verilebilir. Şayet ilk ihtimali kabul edersek, Cennet ehline verileceği önceden bildirilen iki Cennetin yanısıra, onlara iki Cennet daha verilecek demektir. Fakat diğer ihtimalleri kabul edersek, iki Cennetin, "mukarrabin" iki Cennetin de "Ashabul-Yemin veya Ashab'ul-Meymene" olarak nitelendirilen mü'minlere verileceği anlamı çıkar. Çünkü Vakıa Suresi'nde salih insanlar, 1) Sabikûn veya mukarrabin, 2) Ashabul-Yemin veya Ashab'ul-Meymene olmak üzere iki kısım olarak zikredilmiştir. Ayrıca bu gruplara verilecek olan Cennetin nimetleri ayrı ayrı zikredilmiştir. Ayrıca Ebu Bekir'in, Ebu Musa el-Eşari'den rivayet ettiğine göre, Rasulullah şöyle buyurmuştur: "İki Cennet Sabikun ve Mukarrabin'e verilecektir. Orada tüm eşyaları altından olacaktır. Diğer iki Cennet de, Ashab'ul-Yemin'e verilecektir, onların eşyaları da gümüşten olacaktır." (Fethu'l-Bari, Kitab'ut-Tefsir, Rahman Suresi)
50. "", çok sık yemyeşil ağaçlık için kullanılır.


 65- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
66- İçlerinde durmaksızın fışkırıp-akan iki pınar vardır.
67- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
68- İçlerinde (her türden) meyveler, eşsiz-hurma ve eşsiz-nar vardır.
69- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
70- Orada huyları güzel, yüzleri güzel kadınlar vardır.
71- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
72- Otağlar içinde korunmuş huri kadınlar.(51)
73- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
74- Bunlardan önce kendilerine ne bir insan, ne de bir cin dokunmamıştır.
75- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
76- Yeşil yastıklara ve çarpıcı güzellikteki döşeklere dayanıp-yaslanırlar.(52)
77- Şu halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
78- Celal ve ikram sahibi olan Rabbinin adı ne yücedir.

AÇIKLAMA

51. Huriler için bakınız. Saffat an: 28-29, Duhan an: 42 "Çadırlar" ifadesiyle, dünyada zenginlerin bahçelerde piknik için kurdukları çadırlar kastolunuyor olabilir. Tahminen Cennet ehli kendi saraylarında hanımlarıyla yaşarken, çadırlarda huriler piknik için, her türlü eğlence için hazırlık yapacaklardır. Benim görüşüme göre önce iyi huylu salih kadınlar, sonra da ayrıca huriler zikredilmiş olduğundan, bunların, Müslüman hanımlarından farklı olarak Allah'ın yarattığı varlıklar olmaları sözkonusudur. Nitekim bu görüşümü, Hz. Ümmü Seleme'nin Hz. Peygamber'den (s.a.) rivayet ettiği bir hadis güçlendirmektedir.
Ümmü Seleme, Hz. Peygamber'e (s.a.) bir gün, "Ya Rasulallah, dünyadaki kadınlar mı, yoksa Cennetteki huriler mi daha iyidir?" diye sorduğunu söylüyor. Rasulullah, "Dünyadaki kadınların üstünlüğü yüzün astara üstünlüğü gibidir," diye cevap verir. Ümmü Seleme "Niçin" diye sorusunu tekrarlayınca, O şöyle buyurur: "Dünyadaki kadınlar namaz kıldıkları, oruç tuttukları ve birçok ibadette bulundukları için." (Taberani)
Bu hadisten anlaşıldığına göre, Cennet ehlinin hanımları bu dünyadaki kadınlar olacaklardır. Çünkü onlar dünyada iken iman etmişler, salih ameller işlemişler, iman ve salih amelleri dolayısıyla Cenneti hak etmişlerdir. Onlar eğer isterlerse ve kocaları Cennet ehli ise, kocalarıyla beraber olurlar. Kocaları Cennet ehli değilse, Allah Teâlâ onları salih kimselerle evlendirir. Hurilere gelince, onlar amelleri dolayısıyla Cenneti hak etmemişler, sadece Allah Cennet ehli için diğer nimetleri yarattığı gibi, onları da yaratmıştır. Bunlar güzel kadınlar olarak yararlanmaları için Cennet ehline verilecektir. Ancak herhalükarda bunlar, cin, peri vs. gibi yaratıklar olmayacaklardır. Çünkü insan başka bir cins ile ilişki kuramaz. Muhtemelen küçükken vefat eden kız çocukları, ebeveyni Cennet ehlinden değilse eğer, onlarla beraber olmayacağı için, huri olarak Cennet ehline verileceklerdir.
52. "" Arap cahiliye döneminde efsanelerde adı geçen cinler ülkesidir. Tıpkı bizim Urduca'da "Peristan" (periler ülkesi) dediğimiz gibi Araplar nadir olan ve ayrıca çok zeki kimselere "Abkar" derlerdi. Aynı deyim İngilizce'de "Genius" cinlerle ilgili kullanılmaktadır. Bu ifade ile Araplara, Cennetin istisnai, harikulade güzellikleri anlatılmak isteniyor.
RAHMAN SURESİNİN SONU


 056 - VAKIA SURESİ
GİRİŞ
Adı: Sure, adını birinci ayetten almıştır.
Nüzul Zamanı: İbn Abbas, surelerin nüzul zamanına göre tertibini belirlerken, Taha, Vakıa ve Şuara surelerinin peşisıra nazil olduğunu ifade eder. (El-Itkan, Suyuti) . İkrime de aynı görüştedir. (Delail'il-Nübüvve, Beyhaki)
Bu görüş, Hz. Ömer'in İslâm'ı kabul etmesi olayını hikaye eden rivayeti teyid etmektedir. İbn Hişam'ın İbn İshak'tan naklettiğine göre, bir gün Hz. Ömer kızkardeşinin evine gider. Bu esnada evde Taha Suresi okunmaktadır. Hz. Ömer'in geldiğini görünce hemen Kur'an sayfalarını saklarlar. Hz. Ömer, ne okuduklarını sorar ve eniştesinin çekinmeden cevap vermesine karşı, O'na vurur, kızkardeşi de kocasını savunmak için aralarına girince Hz. Ömer O'na da vurur. Ve O da yaralanır, başından kanlar akmaya başlar, Hz. Ömer kızkardeşinin bu halini görünce pişman olur ve sakladıkları sayfaların içinde ne yazdığını görebilmek için onlara bakmayı ister. Bu isteği üzerine kızkardeşi Hz. Ömer'e "Sen müşrik olduğun için necis sayılırsın" demiş ve sözlerine şunları eklemiştir. "Kuşkusuz O'na sadece temiz olan dokunabilir." Hz. Ömer de yıkandıktan sonra sayfaları almış ve sonra okumuştur. Bu rivayetten daha önce Vakıa Suresi'nin nazil olduğu anlaşılmaktadır. Çünkü bu ayet Vakıa Suresi'ndedir. Ayrıca Hz. Ömer'in, Habeşistan hicretinden sonra risaletin 5. yılında Müslüman olduğu bilinmektedir.
Konu: Bu sure, Tevhid, Ahiret ve Kur'an hakkında Mekkeli müşriklerin itirazlarına bir reddiyedir. Onların en önemli itirazı, kıyametin vukuu, kainat nizamının alt-üst olmasından sonra yeniden diriliş, va'dolunan mizan, hesap günü ve tüm bunların sonunda ceza (Cehennem) veya mükafat (Cennet) hakkındadır. Onların "hayal" olarak niteledikleri bu konularla ilgili itirazlarına karşı şöyle cevap verilmiştir: "Bu anlatılanların hepsi gerçekleşecek ve o zaman hiç kimse bunları yalanlama cesaretini gösteremeyecektir. Kıyametin gelişini kimse engelleyemeyeceği gibi, inkar da edemeyecektir. İşte o gün insanlar üç gruba ayrılır. 1) Sabikûn 2 Salihûn 3) Hayatlarının son anına kadar ahireti inkar eden, şirk, küfür ve büyük günahları hiç çekinmeden işleyen Kafirûn. Bu üç gruba da nasıl muamele edileceği 7. ayetten 56. ayete kadar açıklanmıştır.
57-74. ayetlerde İslâmiyet'in Sadakat ve Hakkaniyet ilkeleri hakkında, kafirlerin inkarlarına karşı arka arkaya deliller getirilmiştir. Çünkü onlar, Tevhid, Ahiret ve Kıyamet'in vukuunu inkar ediyorlardı. Söz konusu deliller, yeryüzündeki diğer unsurları ele almayıp sadece insanoğlunun vücuduna dikkat çekmektedir. İnsanın yediği yiyeceklere, içtiği suya ve yemek pişirmek için kullandığı ateşe telmihte bulunularak insanlar, düşünmeleri için ikaz edilmektedir. "Allah sizleri yarattı ve hayatınızı devam ettirebilmeniz için gereken herşeyi verdi. Buna rağmen, O'nun hakkında Allah bu kainatı yaratmıştır ama yeniden diriltmekten acizdir şeklindeki düşüncelere nasıl inanabilirsiniz?"
78-82. Ayetlerde de kafirlerin Kur'an hakkındaki şüpheleri cevaplandırılmıştır. Ve bunlara, "Ey Bedbahtlar! Sizler, bunca nimet için şükretmeniz gerekirken, tam aksine bu nimetleri size vereni yalanlıyorsunuz" denilerek ikaz edilmektedirler. Kur'an'ın hak oluşu ile ilgili, kısa cümleyle sağlam deliller öne sürülerek şöyle buyurulmuştur: "Şayet Kur'an'da anlatılanları düşünürseniz, onun tıpkı kainatın, yıldızların, gezegenlerin, vs. dayandıkları gibi muhkem bir sisteme dayalı olduğunu görür ve sonuçta kainatı yaratan ile Kur'an'ı indiren Zat'ın aynı olduğu gerçeğini açıkça kavrarsınız." "Ayrıca Kur'an'ın Levh-i Mahfuz'da olduğu ve her türlü kötü mahluktan korunduğu zikredilmektedir. Yani Rasulullah'a vahiy getiren pâk ve temiz meleklerden başkası ona dokunamaz.
Son olarak, insanın ne kadar gururlanırsa gururlansın neticede öleceği ve ölüm karşısında çaresiz olduğu vurgulanarak, kafirler ikaz edilmişlerdir. Annenizi, babanızı ve çocuklarınızı ölümden kurtaramıyor, sevdiğiniz şeyh, lider ve önderlerin ölümünü onlardan savamıyorsunuz.
Hepsinin de gözlerinizin önünde ölmelerine rağmen, elinizden bir şey gelmiyor. Şayet üstünüzde sizlere hükmeden ve sizleri idare eden bir zatın varlığına inanmıyor ve kendinize çok güveniyorsanız, görüyorsunuz ki, bunun karşısında çaresizsiniz. İşte ceza ve mükafat verileceği va'dolunan hesap gününde de bu şekilde çaresiz olacaksınız. O günün gelişini engelleyemezsiniz. İnansanız da inanmasanız da o gün geldiğinde herkes yaptıklarının karşılığını görecektir. Mukarrebler, salihler, o gün için ne hazırlamışlarsa göreceklerdir. Kafirler de kötü akıbetlerinden kurtulamayacaklardır.


 Rahman Rahim olan Allah’ın adıyla

1- Vakıa (tartışmasız bir gerçek olan kıyamet) vuku bulduğu zaman,
2- Onun vukuuna (gerçekleşmesine artık) yalan(1) diyecek yoktur.
3- O aşağılatıcı, yücelticidir.(2)
4- Yer, şiddetli bir sarsıntıyla sarsıldığı,(3)
5- Ve dağlar darmadağın olup ufalandığı,
6- Derken toz duman halinde dağılıp-savrulduğu.
7- Ve sizler de üç sınıf olduğunuz zaman;(4)
8- İşte o "Ashab-ı Meymene"(5) olanlar, ne (kutlu) "Ashab-ı Meymene"dir.
9- "Ashab-ı Meş'eme"(6) olanlar da, ne (mutsuz ve uğursuz) "Ashab-ı Meş'eme"dir.

AÇIKLAMA

1. Bu cümleden, kafirlerin kıyamet günüyle ilgili konuşmalarına bir cevap verildiği anlaşılmaktadır. İslâm'ın ilk yıllarında Mekkeliler Hz. Peygamber'in (s.a) davetini işittiklerinde, kıyametin vukuunu, kainatın ve yeryüzünün alt-üst olmasını, yeniden dirilişi, hesap gününü, ceza ve mükafat vs. gibi olayları imkansız olarak görüyorlardı. Onlar, yeryüzünün, denizlerin, dağların, Ayın, Güneşin ve yıldızların yok olup asırlardan sonra bunca insanın yeniden dirileceğini hayretle karşılıyorlardı. Ve sonuçta "Cennet ve Cehennem bir hayal ürünüdür. Bu tür hayallere nasıl inanabiliriz?" diyorlardı. Bu tartışmaların tüm Mekke'yi sardığı bir atmosferde şöyle buyuruldu:
"Olacak vakıa olduğu zaman, onun oluşunu yalanlayacak kimse çıkmaz"
Burada kıyamet için "vaka'at" ifadesi kullanılmıştır. Yani o muhakkak vuku bulacaktır. Daha sonra "el-vakıa" kelimesi kullanılmaktadır ki, bu kelime lügatta aniden vuku bulan olaylara atfen kullanılır. "Leyse li vak'atiha kazibe" ifadesi ise iki anlama da gelebilir: a) "Muhakkak bu olay gerçekleşecektir ve hiç kimse onun gerçekleşmesini engelleyemez," b) "O, vukuu bulduğunda hiç kimse onu yalanlayamayacaktır."
2. "" iki şekilde de anlaşılabilir. Birincisi, "O gün, her şeyi alt-üst edecektir", ikincisi "O gün, düşmüş olanları kaldıracak, dik olanları devirecektir." Yani o gün insanın zillet ve izzetinin ölçüsü farklı olacaktır. Dünyada kendilerini izzet sahibi sananlar zelil olurken, zelil sayılanlar izzet sahibi kabul edileceklerdir.
3. Yani, bu deprem belirli bir bölgeyi değil, tüm yeryüzünü kaplayacaktır.
4. Burada hitap, her ne kadar, Kur'an'ın indiği zamanki muhatablarına ve şimdiki okuyuculara gibi görünüyorsa da, aslında bu ifade tüm insanlığı kapsamaktadır. Yani ilk insandan itibaren, kıyamet gününe kadar tüm insanlık, bu üç grup içinde mütelaa edileceklerdir.
5. "Ashab'ul-Meymene"; Meymene, lügatte "yemin" (sağ el) veya "yumn" (uğurlu) anlamlarının her ikisin ede gelebilir. Şayet yemin kelimesinden türediğini kabul edersek, Meymene "sağ el" anlamına gelir. Ancak burada lügavî anlamında değil, "yüksek mertebe" anlamında kullanılmış olabileceğini belirtmeliyiz. Çünkü Araplar sağ eli, kuvvet ve şerefin sembolü olarak nitelerlerdi. Nitekim hürmet ettikleri kimseleri, meclislerde sağ köşeye oturturlardı. Ayrıca bir kimse, başka bir şahsın kendi yanında önemli bir yeri olduğunu söylemek istediğinde "Fulanun minnî bil-yemin" (o benim sağ kolumdur) derdi. Urduca'da da önemli bir adamın yardımcısına "Desterast" (sağ kolu) denir. Fakat "Meymene" kelimesinin "yumn" dan türediğini kabul edersek, "ashabu-ul meymene" uğurlu, bahtı iyi olan, saadet sahipleri anlamına gelir.
6. "Ashab-ul Meş'eme"; Meş'eme, "şum" kelimesinden türemiştir. Uğursuzluk, talihsizlik demektir. Ayrıca lügatte sol el için "şu'ma" tabiri kullanılır. Nitekim Araplar "şimal" (sol el) ve "şu'ma" (uğursuzluk) kelimelerini aynı anlamda kullanırlar. Araplarda, sol el zayıflığın ve zilletin simgesidir. Örneğin, sefere çıkan bir kimsenin sol tarafından bir kuş uçtuğu zaman bu olayı uğursuzluk olarak telakki ederlerdi. Yine Araplar, bir kimseyi mecliste sol tarafa oturturlarsa eğer, bu o kimseyi aşağı mevkide ve önemsiz gördükleri anlamına gelirdi. Ayrıca bir kimse, başka bir şahsın kendi yanında bir yeri olmadığını söylemek istediği zaman "Fulanun minnî bi'l şimal" (O benim sol kolumdur) derdi. Dolayısıyla "Ashab'ul Şimal" bedbaht olanlardır. Yani Allah, onları zillete düçar etmiştir ve onlar O'nun huzurunda sol tarafta bulunacaklardır.


 10- Yarışıp öne geçenler(7) de, öne geçmiş öncülerdir.
11- İşte onlar, yakınlaştırılmış (mukarreb) olanlardır.
12- Nimetlerle-donatılmış Cennetler içinde;
13- Birçoğu geçmiş (ümmet) lerden.
14- Birazı da sonrakilerden.(8)
15- 'Özenle mücevherlerden işlenmiş' tahtlar üzerindedirler;
16- Üstlerinde karşılıklı olarak dayanıp-yaslanmışlardır.
17- Çevrelerinde ölümsüzlüğe ulaşmış gençler(9) dönüp dolaşır;
18- Kaynağından (doldurulmuş) testiler, ibrikler ve kadehler,
19- Ki bundan ne başlarını bir ağrı tutar, ne de kendilerinden geçip akılları çelinir.(10)
20- Arzulayıp-seçecekleri meyveler,
21- Canlarının çektiği kuş eti.(11)
22- Ve iri gözlü huriler,

AÇIKLAMA

7. "Sabikun" (sabıklar) iyilik ve hak için çaba sarf edenlerdir. Yani Allah ve Rasulü'nün çağrısına hiç tereddüt etmeden "Lebbeyk" diyenler, Allah yolunda cihad ve infak etmek, hakka hizmet, hayra davet ve tebliğ için, kısaca Marufu emr, Münkeri nehyetmek için fedakarlık eden ve bu yolda her sıkıntıya karşın yürüyenlerdir. Dolayısı ile ahirette en önde bu kimseler olacaktır.
Yani Allah'ın huzurunda sağda salihler, solda fasıklar ve en önde sabıklar bulunacaktır. Nitekim bu konuda Hz. Aişe'den (r.a) bir hadis rivayet edilir. Hz. Peygamber (s.a) ashabına: "Kıyamet günü Allah'ın gölgesine en önde girenlerin kim olduğunu biliyor musunuz? diye sorar. Ashab da "Doğrusunu Allah ve Rasulu daha iyi bilir" diye cevap verince Hz. Peygamber (s.a) şöyle der: "Onlar, kendilerine hak yolunda çağrıda bulunulduğu zaman hemen icabet eden, kendilerinde hakkı olanın hakkını ödeyen, başkaları hakkında kendileri için nasıl karar verirlerse, o şekilde karar veren kimselerdir" (Müsned-i Ahmed)
8. Müfessirler "evveliyn" ve "ahiriyn" ifadelerinin yorumu hakkında ihtilaf etmişlerdir. Birinci grup, Hz. Adem'den Hz. Muhammed'e kadar gelen tüm ümmetleri "evveliyn", Hz. Muhammed'den kıyamete kadar yaşayanları ise "ahiriyn" olarak kabul etmektedir. Bu yorum kabul edildiğinde, Rasulullah'tan binlerce yıl önce yaşayan insanlar arasındaki "sabıkların" sayısı, kendisinden sonra yaşayanlar arasındaki "sabıkların" sayısından daha çok olacak demektir. İkinci grup; bu ifadelerin sadece Hz. Muhammed'in (s.a) ümmetini tazammun ettiği görüşündedirler. Yani İslâm'ın ilk dönemlerindeki sabıkların sayısı, daha sonraki sabıklardan daha çok olacaktır. Üçüncü grup ise bu ifadelerin, her peygamberin ümmetini ayrı ayrı tazammun ettiği görüşündedirler. Yani, her peygamberin ilk dönemlerindeki sabıkların sayısı, daha sonraki sabıklardan daha fazladır. Bu üç görüş de makuldur ve her üçünün de doğru olması mümkündür.
Bir de dördüncü bir görüş daha vardır ki, bu görüşün de doğru olması mümkündür. Onlara göre, her devrin ilk dönemlerinde sabıkların sayısı nisbeten fazladır. Sonraki dönemlerde ise bu sayı azalır. Çünkü nüfus artışının hızıyla, sabıkların sayısının artma hızı aynı olmaz. Dolayısı ile toplam rakam oran olarak ilk dönemlerde daha fazladır.
9. Bu ifade ile, yaşlarının değişmeyeceği gençler kastolunuyorlar. Hz. Ali ve Hasan Basri'ye göre bu gençler, dünyada ne günahları ne de sevapları olmayan gençlerdir. Sevapları olmadığı için Cenneti, günahları olmadığı için de Cehennemi hak etmemişlerdir. Onların ebeveyni de Cennete girmemiştir. Çünkü Müslümanlara, çocuklarının da kendileriyle birlikte olacağı, Allah'ın bir va'didir. (Bkz. Tur: 21) . Bu hususu te'yid eden bir hadis, Hz. Enes ve Hz. Semire bin Cündüp'tan nakledilmektedir. "Rasulullah şöyle dedi: Müşriklerin çocukları Cennet ehline hizmet edeceklerdir." (Ebu Davud, Tayâlisi, Tabaranî ve Bezzar.) Bkz. Saffat an: 26, Tur: 19)
10. Bkz. Saffat an: 27, Muhammed an: 22, Tur an: 18
11. Bkz. Tur an: 17


 23- Sanki saklı inciler gibi;(12)
24- Yapmakta olduklarına bir karşılık olmak üzere (onlara sunulur);
25- Orada, ne 'saçma ve boş bir söz' işitirler, ne de günaha sokma.(13)
26- Yalnızca bir söz (işitirler:) "Selam, selam."(14)
27- "Ashab-ı Yemin", ne (kutludur o) "Ashab-ı Yemin."
28- Yüklü dalları bükülmüş kiraz (ağaçları) ,(15)
29- Üstüste dizili meyveleri sarkmış muz ağaçları,
30- Yayılıp-uzanmış gölgeler,
31- Durmaksızın akan su(lar) ;
32- Ve (daha) birçok meyveler arasında,
33- Kesilip-eksilmeyen ve yasaklanmayan (meyveler) .(16)
34- Yükseklere-kurulmuş döşekler(dedirler) .
35- Gerçek şu ki, biz onları yeni bir inşa (yaratma) ile inşa edip-yarattık.
36- Onları hep bakireler olarak kıldık,(17)
37- Eşlerine sevgiyle tutkun(18) (ve) hep yaşıt,(19)
38- "Ashab-ı Yemin" olanlar için.
39- (Bunların) Birçoğu geçmiş (ümmet) lerden,
40- Birçoğu da sonrakilerdendir.
41- "Ashab-ı Şimal", ne (mutsuzdurlar o) "Ashab-ı Şimal."
42- Hücrelere işleyen kavurucu bir sıcaklık ve kaynar su,
43- Ve kapkara dumandan olan bir gölge içindedirler,

AÇIKLAMA

12. Bkz. Saffat an: 28-29, Duhan an: 42, Rahman an: 51
13. Bu, Kur'an'da bir çok yerde zikredilmiş bulunan Cennet nimetlerinden bir nimettir. Bu nimet, insanların orada hiç bir boş söz, yalan, gıybet, bühtan, sövgü, laf-ü güzaf, alay ve aşağılama duymayacak olmalarıdır. Kötü bir toplum içinde yaşayan zevk-ü selim sahibi bir kimse, Allah'ın insanlara Cennette va'ad ettiği bu nimetin ne kadar büyük bir nimet olduğunu iyi bilir.
14. Bu ifadeden bazı kimseler Cennette sadece "selam" seslerinin duyulacağı kanaatine varmışlardır. Oysa doğrusu, bu ifadeyle Cennette selim sözlerin duyulacağıdır. Yani yukarıdaki 13. açıklama notunda zikredilen kötü sözlerin hiç biri olmayacaktır.
15. Yani, dikensiz meyva. Bazı kimseler "bu meyvenin ne özelliği var ki Allah bunu müjdeliyor?" diyerek hayret edebilirler. Ancak değil Cennette, dünyada dahi öyle meyvalar vardır ki, insan bu meyvalardan tattı mı ondan vaz geçemez. Bu meyvada ne kadar kaliteli olursa o oranda dikeni az olur. Dolayısıyla Cennetin bu meyvasının dikensiz olacağı bildirilmiştir. Yani onlar dünyadakilerden çok daha kaliteli olacaklardır.
16. "" ifadesi ile bunların mevsimlik meyveler olamıyacağı ve devamlı bulunup tükenmeyeceği; "La memnuatin" ifadesiyle de dünyadaki bağ ve bahçelerde olduğu gibi bu meyvalardan almak için herhangi bir engelle (diken, yükseklik vs.) karşılaşılmayacağı kastolunmaktadır.
17. Bu kimseler, salih amelleri dolayısıyla Cenneti haketmiş mümine kadınlardır. Bu kadınlar, dünyada iken ne kadar yaşlanmış olurlarsa olsunlar, Allah onları gençleştirecek, Cennete genç, güzel ve bakire olarak gireceklerdir. Şayet eşleri salih müminlerse, Cennette onlarla birlikte olacaklardır.
Şayet mümin değillerse, Allah bu mümine kadınları Cenneti hak etmiş başka müminlerle evlendirecektir. Nitekim bu ayetin izahı, Hz. Peygamber'in (s.a) çeşitli hadislerinde de aynı şekilde yapılmıştır. Tirmizi'nin "Şemail"inde şöyle bir hadis zikrediliyor: "Yaşlı bir kadın Rasûlullah'a gelerek "Ya Rasulullah! Bana Cenneti nasip etmesi için Allah'a dua et" diye ricada bulunmuştur. Rasulallah "Hiç bir ihtiyar Cennete giremez" şeklinde cevap verince, kadın ağlayarak geri döner. Bunun üzerine Rasulullah "Ona haber verin ki hiçbir kadın, ihtiyar olarak Cennete girmeyecektir. Allah, onları yeniden yaratacağını ve bakire olarak Cennete gireceklerini bildirmiştir." der. İbn Ebi Hatim, bu ayetin izahı sadedinde, Hz. Seleme bin Yezid'in bir rivayetini nakletmiştir. "Rasulullah, bu ayet ile evli veya bakire olarak ölmüş olan bu dünyanın kadınları kasdolunmaktadır. Onlar Cennete bakire olarak gireceklerdir" demiştir. (Tabarâni) Yine Tabarâni'nin Ümmü Seleme'den naklettiği uzun bir rivayette, Ümmü Seleme, Rasulullah'a Cennette kadınlar hakkında bir çok soru yöneltir. Bu hadiste Rasulullah söz konusu ayeti şöyle açıklar: "Bunlar, dünyada yaşlanmış, gözleri çökmüş, saçları ağarmış kadınlardır. Allah, onları genç ve bakire olarak yeniden yaratacaktır." Ümmü Seleme "Şayet o kadın dünyada iken bir kaç kez evlenmiş ise ve kocalarının hepsi de Cennetteyse, o kadın hangi kocaya verilecektir?" diye bir soru yöneltince Rasulullah şöyle cevap verir "Böyle bir durumda Allah kadına "Sen hangisini istersen onu seç" diyecek ve kadın da onların içinde en iyi, en ahlâklı olanını ve kendisine dünyada iken en güzel şekilde davrananı seçecektir." Rasulullah daha sonra "Güzel ahlâklı olan, bu dünyada da ahirette de tüm iyiliği elde eder" diye buyurmuştur. Bkz. Rahman an: 51
18. "Uruben" lügatte, seçkin özelliklere sahip olan, yani hoş görülü iyi huylu, cazibeli, kocalarına gönülden bağlı ve kocalarının da kendilerine açık olduğu kadınlar için kullanılır.
19. Yani, onlar kocaları ile aynı yaşta olacaklardır. Veya şu şekilde anlam verilebilir: "Cennette tüm kadınlar aynı yaşta olacaklardır." Her ikisinin de doğru olması muhtemeldir. Bir hadiste, erkeklerin Cennette, bedenleri üzerinde kıl olmayacağı, bıyıklarının yeni terlemeye başlamış ve sakalları da henüz bitmemiş, beyaz tenli ve sağlam vücutlu, cazibeli bakışlara sahip ve 33 yaşında olacakları beyan olunmaktadır. (İmam Ahmed, Ebu Hureyre'den nakletmektedir. Hemen hemen aynı rivayeti Tirmizi, Muaz bin Cebel ve Said bin Hudri'den naklediyor)


 44- Ki o, ne serindir, ne ferahlatıcı (kerim) .
45- Çünkü onlar, bundan önce varlık içinde şımartılmış olanlardı.
46- Onlar, büyük günah üzerinde ısrarlı davrananlardı.(20)
47- Ve derlerdi ki: "Biz öldüğümüz, toprak ve kemik olduğumuzda mı, gerçekten biz mi diriltilecekmişiz?"
48- "Önceden gelip-geçmiş atalarımız da mı?"
49- De ki: "Şüphesiz, öncekiler de ve sonrakiler de,"
50- "Bilinen bir günün belli vaktinde mutlaka toplanacaklardır."
51- Sonra gerçekten siz, ey sapık olan yalancılar,
52- Hiç şüphesiz zakkum(21) olan bir ağaçtan yiyeceksiniz.

AÇIKLAMA

20. Yani, zenginlik onları olumsuz yönde etkilemiştir. Allah'a şükretmeleri gerekirken, O'nun nimetlerine nankörlük etmişler, nefislerinin arzusuna uymuşlar ve böylece Allah'ı unutmuşlardır. "Büyük günahı işlemekte ısrar ediyorlardı." Büyük günah oldukça kapsamlı bir ifadedir. Bu ifade ile, şirk, küfür, ateizm, ahlâksızlık, fasid ameller vs. kast olunmaktadır.
21. "Zakkum" ile ilgili izah için bkz. Saffat an: 34


 53- Böylece karınları(nızı) onda dolduracaksınız,
54- Onun üzerine de alabildiğine kaynar sudan içeceksiniz.
55- Üstelik 'içtikçe susayan hasta develerin' içişi gibi içeceksiniz.
56- İşte bu, onların din (hesap ve ceza) gününde şölenleridir.
57- Sizleri biz yarattık,(22) yine de tasdik etmeyecek misiniz?(23)
58- Şimdi (rahimlere) dökmekte olduğunuz meniyi gördünüz mü?
59- Onu sizler mi yaratıyorsunuz, yoksa yaratıcı biz miyiz?(24)
60- Sizin aranızda ölümü takdir eden biziz (25) ve bizim önümüze geçilmiş değildir;
61- (Yerinize) Benzerlerinizi getirip-değiştirme ve sizi şimdi bilemeyeceğiniz bir şekilde-inşa etme konusunda.

AÇIKLAMA

22. Bu ayetten 74. ayete kadar Ahiret ve Tevhid akidesi hakkında deliller öne sürülmüştür; zira müşrikler özellikle bu iki konu hakkında itirazlarda bulunuyorlardı. Dolayısıyla buradaki deliller, hem ahiret akidesini ispat, hem de Tevhidin hak oluşunu vurgulamak için serdedilmiştir.
23. Yani, "Benim sizlerin Rabbi ve Mabudu olduğumu, sizleri yeniden yaratabileceğimi tasdik etmeniz gerekmez mi?
24. Bu kısa cümleyle insanoğlunun dikkati çok önemli bir noktaya çekilmektedir. Bir kimse, değil kainattaki diğer varlıkları, sadece kendisinin bile nasıl dünyaya geldiğini bir düşünecek olursa, o kimsenin Allah ve ahiret hakkında hiçbir şüphesi kalmaz. İnsanın meydana gelişini bir düşünün. Erkeğin nutfesi, kadının rahmine intikal eder ve bir bebek dünyaya gelir. Fakat nutfenin, kendiliğinden bir insan meydana getirebilme veya insana çeşitli yetenekler verebilme gücü var mıdır? Söz gelimi kendi kendine meydana gelen, ya da Allah'dan başkasının yarattığı bir kimse var mıdır? Bir nutfeyi taşıma, ana rahminde safha safha geliştirme ve doğan çocukları ayrı ayrı şekillendirerek, onlara çeşitli yetenekler verme, erkek ve kadının veya bir başkasının gücü dahilinde midir? Tüm bunları Allah'dan başka (anne, baba, doktor, peygamberler, veliler) kim yapabilmeye muktedirdir? Oysa onların kendileri de diğer insanlar gibi dünyaya gelmişlerdir. Onlar da Allah'ın mahlukatındandır ve O'nun karşısında hepsi de aciz varlıklardır. Ya da Güneş, Ay ve yıldızlar mı onları yarattı? Oysa onlar da Allah'ın kendileri için koyduğu nizama tabidir ve onun emirlerine uymak zorundadırlar. Ayrıca doğacak çocuğun kız mı, erkek mi olacağına Allah'tan başkası mı karar veriyor? Çocuğun güzel mi, çirkin mi, zeki mi, aptal mı olacağını kim tayin ediyor? Toplumların içinde o toplumu yükseltecek veya alçaltacak hangi insanların çıkacağına yine kim karar veriyor? Elbette müşriklerin ve ateistlerin bu sorulara makul cevap veremeyeceğini ön yargısız her insan kabul edecektir. Bu soruların doğru cevabı, "İnsanı yaratan ancak Allah'dır" demekten başkası değildir. Eğer hakikat bu ise -ki gerçekten budur- insanoğlu hangi cüretle Allah'a karşı müstağni davranır ve sorumsuzca Allah'tan başkasına kulluk eder!
Tevhid gibi Ahiret akidesi de bir hakikattır. Düşünün bir kere; insanın mikroskop ile görmesinin dahi güç olduğu erkek spermi, kadının yumurtasıyla birleşerek bir hücre oluşturmaktadır. İşte insan hayatı böylece başlar ve dokuz ay boyunca çeşitli safhalardan geçer. Sonunda bir insan şeklini aldığında, annesinin bedeni onu dışarı çıkarır ve dünyaya gönderir. Tüm insanlar dünyaya bu şekilde gelmişlerdir ve hâlâ da gelmektedirler. Bu kadar harikulade bir şekilde insanları yaratan Allah, niçin belli bir süre için yarattığı bu insanları başka bir zaman ve başka bir tarzda yaratmaya kadir olmasın?
25. Yani, sizlerin doğumu gibi ölümü de bizim elimizdedir. Kimin anne karnında, kimin belli bir yaşa ulaştıktan sonra, kimin nerede ve nasıl öleceğine biz karar veririz. Eceli gelen kimsenin, ölümüne hiç kimse mani olamaz. Dünyanın en iyi doktorları dahi o kimseyi kurtarma gücüne sahip değillerdir. Çünkü doktorlar da ecelleri geldiğinde ölürler ve kendilerini ölümden kurtarmaya güçleri yoktur.


 62- Andolsun, ilk inşa (yaratma) yı bildiniz; (26) ama öğüt alıp-düşünmeniz gerekmez mi?(27)
63- Şimdi ekmekte olduğunuz (tohum) u gördünüz mü?
64- Onu sizler mi bitiriyorsunuz, yoksa bitiren biz miyiz?(28)
65- Eğer dilemiş olsaydık, gerçekten onu bir ot kırıntısı kılardık; böylelikle şaşar-kalırdınız.
66- (Şöyle de sızlanırdınız:) "Doğrusu biz, ağır borç altına girip-zorlandık,"
67- "Hayır, biz büsbütün yoksun bırakıldık."
68- Şimdi siz, içmekte olduğunuz suyu gördünüz mü?

AÇIKLAMA

26. Yani, "sizlere bu vasfı, bu sureti ve yetenekleri vermekten aciz değilim. Sizleri bir nutfeden yarattım ve annelerinizin karnında safha safha geliştirerek bir bebek olarak dünyaya getirdim ve böylece sizleri yarattım. Fakat sizleri aynı yaşta yeniden yaratacağım. Ancak bu sefer görme, işitme ve diğer vasıflarınız dünya ölçülerinden farklı olacaktır. Çünkü ben bu ölçüleri de değiştirmeye muktedirim. Dolayısıyla kıyamet günü sizlerin bu vasıflarınız değişecektir. Yani bedenlerinize, el ayak ve gözlerinize konuşabilme özelliği verilecektir. Zira kendisi ile konuştuğunuz dilinize, o özelliği ben verdim, dolayısıyla sizin hiç bir uzvunuzu konuşturmaktan aciz değilim. Bu yüzden kıyamet günü her uzvunuzu konuşturacağım. Yaşamınızın ve ölmenizin bağlı olduğu kanunları değiştirmek de benim elimdedir. Sözgelimi, sizler bu dünyada, bir kaza sonucunda veya bir nedenle hayatınızı kaybediyorsunuz ama öbür dünyada ben bu kanunları değiştirmeye da kadirim.
Örneğin ne kadar azap görürse görsün, hiç bir Cehennem ehli, orada ölmeyecektir. Yine, sizler bu dünyada bir gencin yaşlanmayacağını veya bir kimsenin hiç hastalanmayacağını tasavvur bile edemezsiniz. Fakat ben bu kanunları değiştirmeye muktedirim ve orada bu kanunları değiştireceğim için Cennette hiç kimse yaşlanmayacak ve Cennet ehlinin gençlik ve sıhhati ebedi olacaktır."
27. Yani, sizleri bir nutfeden yaratmamız, annenizin kabir gibi karanlık olan karnında yetiştirmemiz, sizlere kalp, beyin, el, ayak gibi uzuvlar vererek akıl, şuur, ilim, hikmet, sanat vs. yeteneklerle donatmamız, ölüleri diriltmekten daha mı basit bir mucizedir? Bu mucizeleri, gece-gündüz görmenize rağmen niçin hâlâ ölümden sonra dirilişin, Cennet-Cehennem gibi vakıaların imkansız olduğunu sanıyorsunuz?
28. Yukarıda insanoğlunun dikkati, kendisini yaratan Allah olduğu noktasına çekilmişti. Şimdi ise, hayatını devam ettirebilmek için muhtaç olduğu rızkı da Allah'ın yarattığı vurgulanmaktadır.
"Yaratılışınızda sizin, babanız tarafından annenizin rahmine bir sperm olarak bırakılmaktan başka bir payınız yoktur. Bir çiftçi de toprağa tohum eker, birçok tohumu besleyen toprak bu tohumun gerekli ihtiyaçlarını karşılar ve sonunda tohumun ağaç, bitki, vs. olmasını sağlar. Elbette toprağa bu özellikleri veren sizler değilsiniz. O tohumların yetişmesi için belli bir oranda su, ısı, hava, belli mevsimler meydana getiren Allah'tır. Ayrıca aynı cins tohumdan aynı cins ağacın çıkması da Allah'ın hikmetidir. Şimdi bir düşünün, sizleri yaratan ve hayatınızı devam ettirebilmeniz için gerekli olan rızkı sağlayan Allah'a karşı müstağni davranırsanız böyle yapmakla nankörlük yapmış olmaz mısınız? Sizleri yaratan ve rızıklandıran Allah iken sizler ne cüretle başkalarına kulluk edebiliyorsunuz?"
Bu ayette her ne kadar Tevhid hakkında deliller ileri sürülmüşse de dikkat edilecek olursa, Ahiret ile ilgili delillerin de mevcut olduğu görülür. Örneğin; bir çiftçi toprağa tohum eker, o tohumlar tıpkı bir kabir içindeki ölü gibidirler. Fakat Allah onlara hayat verir ve toprağı, o tohumlarla canlı bir tarla haline getirir. Bu sayısız ölü tohumlar sizlerin gözleri önünde hergün kabirlerde dirilirler. İşte bu mucize sadece kendi başına yeterlidir. Fakat siz buna rağmen Kur'an'da verilen bu tür haberleri yalanlıyor, yani ölümden sonra dirilişi inkar ediyorsunuz.


 69- Onu sizler mi buluttan indiriyorsunuz, yoksa indiren biz miyiz?(29)
70- Eğer dilemiş olsaydık onu tuzlu kılardık;(30) şükretmeniz gerekmez mi?(31)
71- Şimdi yakmakta olduğunuz ateşi gördünüz mü?
72- Onun ağacını(32) sizler mi inşa edip-yarattınız, yoksa onu inşa edip-yaratanlar mıyız?
73- Biz onu hem bir öğüt ve hatırlatma (konusu) ;(33) hem de ihtiyacı olanlara(34) bir meta kıldık.

AÇIKLAMA

29. Yani, "Sizlerin sadece beslenme ihtiyacınızı karşılamakla kalmadık, ayrıca susuzluğunuzu girdermeniz için de suyu yarattık. Çünkü su, hayatınız için ekmekten daha önemlidir. Suyu siz yaratmadınız, tam aksine onu da sizlerin yararlanmanız için Allah yaratmıştır. Ayrıca denizleri de biz yarattık. Öyleki o denizlerden suyu, güneşin harareti vasıtasıyla buharlaştırarak yağmur yağdırırız. Belli dönemlerde buharlaşması, bulutlara dönüşmesi gibi özellikleri de suya veren biziz. Öyle ki rüzgarlar bu bulutları bizim emrimizle sürüklerler ve belli bölgelerde yine bizim tayin ettiğimiz zamanlarda yağmur yağdırırlar. Biz sizleri tek başınıza bırakmadık. Ayrıca, hayatınızı sürdürebilmeniz ve neslinizi devam ettirebilmeniz için de tüm koşulları düzenledik. Çünkü bu koşullar olmadan, sizlerin yaşaması mümkün olmayacaktır. Benim verdiğim rızıktan yararlanmanıza, yine bağışladığım suyu içmenize rağmen hangi cesaretle kendinizi benden müstağni sanıyor ve başkalarına kulluk edebiliyorsunuz.
30. Bu cümle, Allah'ın hikmet ve kudretine işaret etmektedir. Çünkü suyun hayat verici özelliğinden başka bir özelliği de belli bir derece ısıda buharlaştığında içinde buharlaşan suyun saf olmasıdır. Şayet su bu özelliğe sahip olmasaydı, denizlerden buharlaşan su, muhtevasında tuz da bulunduracak ve sonuçta yağmur yağdığında tüm yeryüzü çorak bir hale gelecekti. Aynı zamanda bu suyu insanlar içemeyecek ve hiç bir bitki yetişemeyeceği için de yeşillik olmayacaktı. Şimdi bir düşünün, sağır ve kör bir kuvvet böylesine hikmet ve kudrete dayalı bir nizam kurabilir mi? Öyle ki denizlerden saf su yükselmekte ve bulutlar halinde yeryüzünün belli bölgelerine belli zamanlarda ve belli noktalara yağmaktadır. Bu sular vasıtasıyla tatlı sular, çeşmeler, dereler, nehirler, kuyular oluşarak hayati ihtiyaçların sağlandığı, hikmete dayalı bir nizam kurulmuştur. Bu nizamda denizlerde yaşayan varlıklar tuzlu suda hayatlarını devam ettirebilirken, karada yaşayan varlıklar ise yağmur vasıtasıyla (tatlı su elde ederek) hayatlarını sürdürebilmektedirler.
31. Diğer bir ifadeyle, kiminiz nimeti yağmur tanrılarının bir lütfu, kiminiz de bunun sadece bir doğa kanunu olduğunu sanmaktadır. Fakat bu nimetin, Allah'ın rahmetinin bir sonucu olduğunu hiç düşünmüyorsunuz. Gerçekten de Allah'ın bu rahmeti karşısında O'na itaat ve ibadet edilmesi lazım gelmez mi? Ancak onlar, Allah'ın bu kadar büyük nimetlerinden yararlanıyor olmalarına rağmen, hâlâ şirk, küfür ve isyan içindedirler.
32. Bu kelime ile odun için kullanılan ağaçlar ya da merra ve afar isimli iki tür ağaç kastedilmiş olabilir. Bu iki tür ağacın dalları birbirine sürtüldüğünde ateş çıkarırlardı. Nitekim Araplar ateşi bu ağaçlardan elde ederlerdi.
33. Yani, "ateş", insana her zaman, yokluğu halinde insan hayatının hayvanlarınkinden pek farklı olmayacağını hatırlatır. Çünkü insanlar yemek yapmada ateşten yararlanırlar. Yine ateş olmadan sanayi gelişemezdi. Ayrıca icadlar için pek çok alan insana kapalı kalacaktı. Fakat insanoğlu, Allah'ın kendisine bir takım yetenekler bahşederek bu yetenekleri kullanabilmesi için gerekli şartları sağlamış olduğunu unutur. Sadece kendisinden yararlandığımız ateşin bile ne kadar büyük bir nimet olduğunu düşünecek olursak onu da Allah'ın yarattığını görürüz.
34. "Mukvin" lügatte çölde dinlenen yolcular için kullanılan bir kelimedir. Bazılarına göre bu kelime "aç olan kimse" anlamına gelirken bazılarına göre de yemek pişirmek, ısınmak, aydınlanmak vs. herhangi bir nedenden dolayı yakılan ateşten yararlanan kişi demektir.


 74- Şu halde büyük Rabbini ismiyle tesbih et.(35)
75- Hayır,(36) yıldızların yer (mevki) lerine yemin ederim.
76- Şüphesiz bu, eğer bilirseniz gerçekten büyük bir yemindir.
77- Hiç tartışmasız bu, Kur'an-ı Kerim'dir.(37)
78- Saklanmış-korunmuş bir kitapta (yazılı) dır.(38)
79- Ona, temizlenip-arınmış olanlardan başkası dokunmaz.(39)
80- Alemlerin Rabbinden indirilmedir.

AÇIKLAMA

35. Yani Allah'ın mübarek ismini açıkça tesbih edin ve O'nun her tür eksiklik, ayıp ve kusurdan münezzeh olduğunu beyan edin. Çünkü kafirler ahireti ve tevhidi inkar ederlerken, şirki ve küfrü seçerken bunu Allah'a atfetmektedirler.
36. Yani, "sizlerin sandığı gibi değildir." Burada Kur'an'ın Allah tarafından nazil olduğuna yemin edilirken lam-elif kullanılmış olmasından anlaşıldığına göre, bazı kimseler Kur'an hakkında yanlış iddialar ortaya atmışlardır. İşte burada bu iddialara reddiye olmak üzere yemin edilmektedir.
37. Yıldızların mevkilerine yemin edilmesinin amacı, onların muhtelif mesafelerde bulunmuş olmalarındandır. Kur'an'ın yüce mertebeye haiz bir kitap oluşu dolayısıyla yine muhkem ve merbut olan yıldızlar sistemine yemin ediliyor.
Yani bu nizam, nasıl muhkem ve merbut ise Kur'an da muhkem ve merbut bir sözdür. Dolayısıyla kainattaki bu gezegenler sistemini yaratan Zat ile Kur'an'ı nazil eden Zat aynıdır. Yıldızlar gökte nazıl yayılmışlarsa ve görünüşte hiçbir bağlantıları yokmuş gibi görünüyorlarsa -ki aslında birbirlerine sıkıca bağlı bir sistem içindedirler- Kur'an'ın ayetleri de aynı şekilde birbirlerine bağlı, uyum ve ahenk içindedirler. Bir hayat nizamını tebliğ eden bu kitaptaki sistem, bir inanca dayalı ahlak, ibadet medeniyet, kültür, ekonomi, adalet, barış ve savaş kanunlarını, kısaca hayatın tüm yönlerini kapsamaktadır. Ve bu hayat nizamının el kitabında emredilen tüm talimatlar birbiriyle uyum içinde olmalarına rağmen ayrı mahal ve mevkilerde indirilmiştir. Ayrıca bu gezegenler sistemi nasıl bağımsız ise ve kendisinde hiç bir değişiklik yapılamazsa, Kur'an da aynı şekilde muhkem ve merbut bir yol göstericidir.
38. Yani, Levh-i Mahfuz'da. Bundan dolayı Kitab-ı Meknun (korunmuş kitap) denilmiştir. Öyle ki, hiç kimse ona yaklaşamaz. Yani Kur'an, Rasulullah'a (s.a) nazil olmadan önce Allah indinde mahfuz idi. Dolayısı ile hiç kimse onu değiştiremez ve ona yaklaşamaz.
39. Bu ayet, kafirlerin, "Kur'an'ı Muhammed'e Allah vahyetmiyor. O'na cinler ve şeytanlar ilka ediyorlar" şeklindeki iddialarına bir reddiyedir. Nitekim bu iddialanın cevabı Kur'an'ın muhtelif yerlerinde verilmiştir. Örneğin, Şuara Suresi'nde (210-212) şöyle buyurulmuştur:
"O Kur'an'ı şeytanlar indirmedi. Bu onlara yaraşmaz ve zaten yapamazlar da, çünkü onlar işitmekten uzaklaştırılmışlardır."
Aynı konu bu ayette de ele alınmıştır. "İlla'l-Mutahharun" (Temiz olanlar hariç) Yani Kur'an'ın vahyolunmasına, nüzulüne, değil şeytanların müdahale etmesi, tahir (temiz) olan meleklerden başkası onun yanına dahi yaklaşamaz. Melekler için "mutahharûn" ifadesinin kullanılmasının nedeni, Allah'ın onları her türlü kötülükten arınmış varlık kılmış olmasıdır.
Bu ayeti, Enes bin Malik, İbn Abbas, Said bin Cübeyr, İkrime, Mücahid, Katade, Ebu-l Aliye, Süddî, Dahhak ve İbn Zeyd yukarıda açıkladığımız şekilde yorumlamışlardır. Nitekim ayetin siyak ve sibakından da aynı anlam çıkmaktadır. Zira bu ayet, kafirlerin Tevhid ve Ahiret akidesi hakkında yanlış düşünceleri beyan edilirken onların bu yanlışlarının vurgulanması sadedinde zikredilmiştir.
Kur'an yüce bir kitap olduğu ve hiç kimsenin ona müdahale edemeyeceği gerçeğinden hareketle yıldızlar üzerine yemin edilmiştir. Çünkü O, Allah indinde mahfuzdur ve ayrıca Hz. Peygamber'e (s.a) nazil olurken pâk ve temiz (Mutahharûn) meleklerden başkası O'na yaklaşamaz. Bazı müfessirler ayette geçen (La) yı nehiy La'sı olarak kabul etmiş, ayeti "temiz olanlardan başkasının Ona dokunmaması gerekir" şeklinde yorumlamıştır. Bazıları ise nehiy "La"sı olarak kabul etmiş ve ayete "temiz olanlardan başkası Ona dokunamaz" şeklinde anlam vermiştir. Bu müfessirler, bu nehyin, Rasulullah'ın (Müslümanlar kardeştir. Biri diğerine zulm etmez." hadisindeki gibi kullanıldığı görüşündedirler. Yani, "Bir Müslüman diğerine zulmetmesin" denilmek istenmiştir. Dolayısı ile ayetin anlamı da "temiz olmayan bir kimse Kur'an'a dokunmasın" şeklinde anlaşılmalıdır.
Ancak bu yorum ayetin siyak ve sibakı ile uygunluk arzetmemektedir. Çünkü ayette kafirlere seslenilmektedir. Yani şöyle buyurulmuştur: "Bu, Allah tarafından nazil edilen bir sözdür ve "Rasulullah'a cinler ve şeytanlar ilka ediyorlar" şeklindeki düşünceniz batıldır. Zira O'na temiz olandan başkası yaklaşamaz bile."
Görüldüğü gibi bu ayetten, "Kur'an'a abdestsiz dokunmak yasaktır" şeklinde fıkhi bir hüküm çıkarmak doğru değildir ve açıkça ayetin nüzul sebebinin de bu olmadığını söyleyebiliriz. Ancak, Allah indinde bu kitaba temiz olanların dışında hiç bir mahluk nasıl yaklaşamaz ise, dünyada da bu kitaba, ilahî bir kitap olarak iman edenlerin, temiz olmadan ona dokunmaktan kaçınmaları gerektiği öne sürülebilir. Bu mesele hakkında muhtelif rivayetleri aşağıda zikretmekte yarar görüyoruz:
1) İmam Malik'in Muvatta adlı eserinde, Abdullah bin Ebubekir, Muhammed bin Ömer bin Hazm'dan naklettiği rivayete göre, Hz. Peygamber'in (s.a.) , Ömer bin Hazm ile Yemen beldesi liderlerine gönderdiği yazılı emirlerden biri "La yemessuhûl-Kur'ane illa tahîrûn" şeklindedir. Aynı konu ile ilgili mürsel bir rivayeti Ebu Davud, İmam Zühri'den nakletmiştir. O, Rasulullah'ın Ebu Bekir Muhammed bin Ömer bin Hazm ile gönderdiği yazılı vesikayı Ömer bin Hazm'ın elinde gördüğünü söylemektedir.
2) Hz. Ali'nin rivayet ettiğine göre, cünüplüğün dışında hiçbir şey Hz. Peygamber'i Kur'an okumaktan alıkoymazdı. (Ebu Davud, Tirmizi, Nesei)
3) İbn Ömer'den rivayet edildiğine göre, Hz. Peygamber, cenabet ve hayız halinde olanların Kur'an okumamalarını emretmiştir. (Ebu Davud, Tirmizi)
4) Buhari'nin rivayet ettiğine göre, Bizans İmparatoru Herakliyus'a Hz. Peygamber'in (s.a.) gönderdiği mektupta "Ey Ehli Kitap, sizinle bizim aramızdaki ortak bir kelimeye gelin..." ayeti yazılı idi.
Bu mesele hakkında Sahabe ve Tabiun'dan çeşitli görüşler naklediyoruz.
Hz. Selman el-Farisî "Abdestsiz Kur'an okumanın bir sakıncası yoktur ama dokunmak caiz değildir." demiştir. Sa'd bin Ebi Vakkas ve İbn Ömer de aynı görüştedirler. Hasan Basri ve İbrahim Nehaî, "Abdestsiz Kur'an'a dokunmak mekruhtur" demişlerdir. (Ahkamûl-Kur'an, el-Cessas) Ayrıca Ata, Tavus, Şa'bî ve Kasım bin Muhammed'den de aynı görüş nakledilmektedir. (El-Muğni, İbn Kudeme) "Kur'an'ı, dokunmamak kaydıyla görerek ve ezbere okumak, abdestsiz de caizdir" şeklindeki görüşe hepsi katılmaktadır. Hz. Ömer, Hz. Ali, Hasan Basri, İbrahim Nehai ve İmam Zühri'ye göre Cünüp, hayız ve nifas halinde Kur'an okumak mekruhtur. İbn Abbas ise, Kur'an okumayı düzenli bir şekilde devamlı sürdüren kimseler için, "ezberden okuyarak devam etsinler" demiş ve kendisi de bu şekilde davranmıştır. Said bin Müseyyeb ve Said bin Cübeyr kendilerine bu meseleyle ilgili bir soru yöneltildiğinde "Zaten Kur'an hafızalarda saklı değil mi? O halde okunmasında ne zarar var?" diye cevap vermişlerdir. (El-Muğni ve İbn Hazm, El-Muhalla)
Fakihlerin görüşleri:
İmam Kâşânî, "Bedaiüs-Senayî" adlı eserinde Hanefilerin görüşlerini açıklarken şunları söylüyor: "Nasıl abdestsiz namaz kılmak caiz değil ise abdestsiz Kur'an'a dokunmak da caiz değildir. Fakat Kur'an bir kılıf içinde bulunuyorsa dokunulabilir." Bazıları Kur'an'ın cildini kılıf kabul ederler. Ayrıca tefsir kitaplarına veya ayetin yazıyla bulunduğu herhangi bir şeye de abdestsiz dokunulmamalıdır. Fıkıh kitaplarına dokunulabilir ama abdestli dokunmak müstehaptır. Çünkü bu eserlerde de ayet bulunmaktadır. Bazı Hanefî fakihleri, Kur'an ayetlerinin yazılı olduğu şeylere abdestsiz dokunulabileceğini söylemektedirler. Nitekim haşiyelere de dokunulabilir. Fakat haşiyelerin de Kur'an'ın bir parçası sayılması gerektiği bir hakikattir. "Kur'an'a dokunmadan ezbere okumak ise caizdir" Ancak Fetevay-ı Hindiye'ye göre çocuklar bu hükümden istisna kılınmışlardır. Abdestsiz olsalar bile öğrenmeleri için çocukların eline Kur'an verilebilir.
Şafiî mezhebi imamlarından, İmam Nûdi, "el-Minhac" adlı eserinde Şafiilerin görüşlerini şöyle açıklar:
"Namaz ve Tavaf'da olduğu gibi Kur'an'a abdestsiz dokunmak haramdır. Kur'an cilt içinde olursa da bu caiz değildir. Şayet Kur'an valiz içinde, para üzerinde veya tefsirde olursa, bunlara abdestsiz dokunulabilir. Ancak Kur'an bir tahtada yazılı ise veya sandık içinde ise tahtaya veya sandığa abdestsiz dokunmak caiz değildir. Ayrıca çocuklar abdestsiz Kur'an'a dokunabilirler. Abdestsiz Kur'an okuyan bir kimse sopa vb. araçlarla Kur'an'ın sayfalarını çevirebilir."
Malikî Mezhebi, abdestsiz Kur'an'a dokunulmayacağı konusunda Cumhur ile ittifak halindedir. Fakat öğretmen ve öğrenci Kur'an öğrendikleri, öğrettikleri için bu hükümden istisna edilmişlerdir. Hatta Kur'an öğrenmek için hayızlı kadınlar dahi Kur'an'a dokunabilirler. İbn Kudame, el-Muğni adlı eserinde İmam Malik'in görüşünü nakletmiştir. "Cünüp bir halde Kur'an okumak yasaktır. Ama hayız halinde kadının Kur'an okuması caizdir. Çünkü, onu uzun bir süre Kur'an okumaktan nehyederseniz, Kur'an'ı unutur."
İbn Kudame'nin naklettiğine göre "Hanbeli Mezhebinde cünüplük, hayız ve nifas halinde Kur'an veya Kur'an'dan tam bir ayet okumak caiz değildir. Ancak "bismillah", "elhamdülillah", "maşaallah" demek caizdir. Gerçi bunlar da Kur'an ayetlerinden bir cüzdür ama, Kur'an okuma gayesiyle söylenmediğinden, denilmesinde bir mahzur yoktur. Kur'an'a abdestsiz dokunmak ise kesinlikle caiz değildir. Ancak bir ayetin yazılı olduğu fıkıh kitabına veya mektuba dokunulabilir. Ayrıca Kur'an kılıf içinde ise yine abdestsiz ona dokunmak caizdir. Tefsir kitaplarına da dokunulabilir. Şayet Kur'an'a dokunmak acilen gerektiyse, teyemmüm alınır ve öyle dokunulur. "Dört Mezhebin Fıkıh Kitabı"nda Hanbeli Mezhebi'ne göre "çocukların abdestsiz olarak Kur'an'a dokunmaları doğru değildir. Çünkü onlara abdest aldırmak büyüklerin görevleridir" denilmektedir.
Zahiriye Mezhebine göre, Kur'an'ı okumak veya dokunmak her halükârda (cünüp, hayız, nifas, abdestsiz vs.) caizdir. (İbn Hazm, el-Muhalla, cilt: 1, sh. 77-84) Bu meseleyi ayrıntılı bir şekilde ele alan İbn Hazm, kendi görüşleri hakkında sağlam deliller öne sürmüş ve "Fakihlerin Kur'an'a dokunmak ve okumak hakkında ileri sürdükleri delillerin hiç biri ne Kur'an'da ne de Sünnet'te sabit değildir" demiştir.


 81- Şimdi siz bu sözü mü hor görüp-küçümsüyorsunuz?(40)
82- Ve rızkınızı (Kur'an'dan yararlanma nimetini bırakıp onu) mutlaka yalan saymaktan(41) ibaret mi kılıyorsunuz?
83- Hele can boğaza gelip dayandığında,
84- Ki o sırada siz (sadece) bakıp-durursunuz,
85- Biz ona sizden daha yakınız; ancak siz görmezsiniz.
86- İşte o vakit, eğer siz ceza görmeyecek iseniz,
87- Eğer doğru sözlüler de iseniz, onu, (çıkmakta olan canı) geri çevirsenize.
88- Eğer o (ölecek kişi) , yakın kılınan (mukarreb olan) lardan ise,
89- Bu durumda rahatlık, güzel rızık ve nimetlerle donatılmış Cennet (onundur) .
90- Ve eğer "Ashab-ı Yemin"den ise,
91- Artık, "Ashab-ı Yemin"den selam sana.
92- Ve eğer o, yalanlayan sapıklardan ise,
93- Artık (onun için de) alabildiğine kaynar sudan bir şölen vardır.
94- Ve çılgınca yanan ateşe bir atılma da.
95- Hiç şüphesiz bu, kesin bilgi ifade eden bir gerçektir (Hakku'l-Yakin) .
96- Öyleyse büyük Rabbini ismiyle tesbih et.(42)

AÇIKLAMA

40. "Entüm mudhınûn; hafife almak, ciddi görmemek anlamına gelir.
41. İmam Razi bu ayetin yorumunu yaparken burada "rızk"ın "ekonomik gelir" anlamında olabileceği ihtimalini öne sürmektedir. Çünkü Kureyşliler, İslâm yayıldığı takdirde gelirlerinin azalacağını düşünmüşlerdir. Dolayısıyla bu ayet "sizler Kur'an'a sırf kendi gelirinizi (çıkarınızı) düşündüğünüz için karşı çıkmaktasınız." anlamına gelir. Yani, onlar nezdinde hak ve bâtılın hiç bir önemi yoktur. Onlar sadece kendi çıkarlarını gözetmektedirler.
42. Hz. Ukbe bin Amir Cüheyni'nin rivayet ettiğine göre bu ayet nazil olduğunda Hz. Peygamber (s.a) rükûda "Subhane rabbiye'l-azim", "Fesebbih bismi Rabbike'l-â'la" ayeti nazil olduğunda ise secdede "Suhane rabbiye'l-âlâ" denilmesini emretmiştir. (Müsned-i Ahmed, Ebu Davud, İbn Mace, İbn Hibban, Hakim)
Bu rivayetten anlaşıldığına göre, Hz. Peygamber'in (s.a.) gösterdiği namaz tarzının en küçük cüzleri bile Kur'an'dan alınmıştır.
VAKIA SURESİNİN SONU


 057 - HADİD SURESİ
GİRİŞ
Adı: Sure adını 25. ayetinden almıştır.
Nüzul Zamanı: Bu surenin "Medeni" olduğuna dair görüş birliği vardır. Nitekim muhtevasından, surenin Uhud Savaşı ile Hudeybiye Antlaşması arasında bir dönemde nazil olduğu anlaşılmaktadır. Civardaki tüm kafirlerin tehdidi altında bulunan Medine'deki küçük İslâm toplumu, zayıf olmasına rağmen çevresindeki müşrik Arap güçlerine karşı sürekli teyakkuz halindeydi. İşte böyle bir ortamda İslâm, kendi davetine icabet edenlerden canları ve malları konusunda fedakarlıklar istemektedir. Bu yüzdendir ki, surede müminlerden canları ve malları konusunda yapacakları fedakarlıklar teşvik ve talep edilmektedir. Nitekim 10. ayette de teyid edildiği gibi Allah müminlere seslenerek "Zaferden sonra İslâm'ı yayma yolunda mallarını sarfedip, canlarıyla savaşanlar elbette zaferden önce mal ve canlarıyla savaşanlarla bir değildir." buyurulmaktadır. Hz. Enes 6. ayetin açıklamasını yaparken "Kur'an'ın nazil oluşundan itibaren geçen 17 sene içerisinde ilk kez müminlere böylesine şiddetli bir ikazda bulunulmuştur" demektedir. (İbn Merduye) . Bu rivayete dayanarak Hadid Suresi'nin hicretin 4. ve 5. yıllarında nazil olduğu söylenebilir.
Konu: Bu sure, Allah yolunda infak (sarfetmek-harcamak) konusunda yapılan telkin ve teşvikleri ihtiva eder. İslâm tarihinin, İslâm ile cahiliyenin kıyasıya birbirleriyle ölüm kalım savaşı yaptığı o nazik dönemde, bu sure müminleri mâlî fedakarlıklar yapmaları hususunda teşvik etmiştir.
Ayrıca İslâm'ın, sadece bir şahsın Müslüman olduğunu iddia etmesi, bir takım sathî ve zahirî ibadetlerde bulunması olmadığı belirtilerek Allah'a iman etmede ihlasın önemi vurgulanmıştır. Ki zaten bu da İslâm'ın gerçek ruhudur. Şayet bir kimse imanında ihlas sahibi değilse, can, mal ve çıkarlarına Allah'ın dininden daha çok önem veriyorsa bu kimsenin müminlik iddiası yalandır ve Allah indinde hiç bir değeri yoktur.
Bu sebepten ötürü öncelikle, muhatapların kendilerine seslenen yaratıcı beyan edilmiş ve daha sonra aşağıda zikredilen konular işlenmiştir.
Allah yolunda infak etmekten kaçınmamak İslâm davasının ve imanın gereğidir. Aksine davranmak sadece iman olgusuna değil, gerçeğe de ters düşer. Çünkü mal, insana Allah tarafından geçici olarak verilmiş bir nimettir. "Sizlerin bu gün sahip olduğunuz mal ve mülk yarın elinizden alınıp bir başkasına verilebilir; zira onun asıl sahibi Allah'tır. O Allah ki, kainattaki her şey O'nun emri altındadır. Allah'ın, tasarrufunuz altına vermiş olduğu mal ve mülkü kendi isteğiniz ile Allah rızası için kullandığınızda ancak bir yarar sağlamış olursunuz."
Allah yolunda bir kimsenin canını ve malını ortaya koyması her ne kadar hüsn-ü kabul görürse de, bu davranışın kıymeti, can ve maldan geçildiği şartlar nazarı dikkate alınarak değerlendirilecektir. Sözgelimi İslâm'ın tehlikede olduğu ve her an kafirlerin gücü karşısında yenilme ihtimalinin bulunduğu bir zamanda, canlarını ve mallarını verenler ile; İslâm'ın muzaffer, Müslümanların güçlü olduğu bir zamanda canlarını ve mallarını verenler arasında, elbette derece itibariyle bir farklılık olacaktır. Hak yolunda infak edilen bir mal Allah'a "Karzı-Hasen" (güzel bir borç) vermek gibidir, Allah bu karz-ı hasenin karşılığını kat kat verecektir.
Ahirette Allah'ın nuru ancak Allah yolunda mallarını ve canlarını sarfedenlere nasip olacaktır. Dünyada hakkın veya batılın hüküm süreceğine aldırış bile etmeyen münafıklar, burada her ne kadar Müslümanların saflarında gözüküyorlarsa da, ahirette Müslümanlardan ayrılarak Allah'ın nurundan mahrum kalacak ve mahşer meydanında kafirlerle birlikte olacaklardır.
Müslümanlar, hayatlarını dünyanın peşinden koşarak tüketmiş ve gaflet dolayısıyla kalpleri katılaşmış Ehli Kitap gibi olmamalıdırlar. Onlar (Ehli Kitap) nasıl mümin olabilirler ki, Allah'ın zikrini işittiklerinde kalpleri yumuşamaz ve Allah'ın indirdiği hakka boyun eğmezler?
Allah indindeki şehid ve sıddıklar, ancak Allah yolunda mallarını ve canlarını hiç gösteriş yapmadan feda eden müminlerdir.
Dünya hayatı, geçici ve aldatıcı bir zevkten başka bir şey değildir. Elinizdeki zinetler, aranızdaki övünme, mal ve evlat yarışı hepsi de geçicidir. Bu, tıpkı yemyeşil bir tarlanın misaline benzer: Önce sararır, sonra kurur ve çürür, sonunda da yok olup gider. Asıl kalıcı olan Cennet hayatıdır. O halde ne yapacaksanız, Cennet hayatı için yapın. Dünyada sıkıntı veya ferahlık, Allah'ın takdirine bağlıdır. Müminler, bir musibetle karşılaştıklarında meyus olmayan, zenginlik ve refah elde ettiğinde kibirlenmeyen bir karaktere sahip olmalıdırlar. Çünkü kafir ve münafıklar, Allah kendilerine nimet verdikçe kibirlenip şımaran, Allah'ın bağışladığı nimeti O'nun rızası için sarfetmeyen ve hatta başkalarını da sarfetmekten alıkoyan bir özelliğe sahiptirler.
Allah, peygamberlerini apaçık işaretlerle göndererek, adaleti tesis etmeleri için beraberlerinde Kitap ve Mizan'ı indirmiş ve hakkı ikame edip batıl güçleri ezmeleri için de, bunlarla birlikte Demir'i yaratmıştır. Böylece Allah, kimlerin dinini ikâme edeceğini ve kendine yardımda bulunacağını görecektir. "Bu imtihan ilerlemeniz ve bir üst makama yükselmeniz içindir. Yoksa Allah kendi dinini ikâme etmek için sizlere muhtaç değildir."
Daha önce de Allah tarafından peygamberler gönderilmiştir. Onların davetine icabet edenler olduğu gibi, tekrar fıska dalanlar da oldu. Hz. İsa peygamber olarak gönderildiğinde, bir çoğu iyiliğin yoluna girmişlerdi ama, ondan sonra ümmeti, ruhbanlık bid'atine saplanıverdi. Şimdi ise Hz. Muhammed (s.a) , Allah tarafından peygamber olarak gönderilmiştir. O'nun peygamberliğine iman edip Allah'tan korkarak hayatlarını sürdürenler, Allah'ın rahmetinden iki kat hak alırlar ve bu dünyada hak ve batılı açıkça görebilmeleri için kendilerine basiret bahşedilir. Ehl-i Kitap, Allah'ın lütfunu kendi tekellerinde sanmaktadırlar, sanmaya da devam etsinler. Allah'ın fazl ve rahmeti kendi elindedir ve bunu dilediğine verir.
Burada özetlediğimiz konular, sure içinde peşpeşe beyan edilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Göklerde ve yerde olanların tümü Allah'ı tesbih etmiştir.(1) O, üstün ve güçlü (aziz) olandır,(2) hüküm ve hikmet sahibidir.
2- Göklerin ve yerin mülkü O'nundur. Diriltir ve öldürür. O, her şeye güç yetirendir.

AÇIKLAMA

1. Yani, kâinat nizamı içerisinde bulunan her şey, kendisini yaratan Zat'ın her türlü kusur, zaaf ve noksanlıktan münezzeh olduğunu açıkça ispatlamaktadır. Çünkü o Zat'ın sıfat ve fiilleri mükemmeldir. Yaratılış ve yarattıklarının idaresi ile ilgili emirlerinin tümü, her türlü kusur, zaaf ve noksandan berîdir.
"Sebbeha" fiili burada mazi sîgasıyla (geçmiş zaman kipiyle) kullanılmıştır. Fakat bazen muzari sîgasıyla (geniş zaman kipiyle) kullanıldığı yerler de vardır. Bu farklılık, kâinattaki her zerrenin Allah'a hamd etmiş olduğuna, hâlâ etmekte ve gelecekte de edeceğine delalet eder.
2. "Huve'l-Aziz'ûl-Hakim" (O azizdir, hakimdir) ifadesinde geçen "huve" zamiri, tekid için başa getirilmiştir. Yani aziz ve hakim ancak O'dur. Aziz; kuvvet sahibi, kâdir ve kâhir anlamına gelir. Hiç kimse O'nun emirlerine karşı koyamaz ve herkes O'nun emirlerini yerine getirmek zorundadır. O'na karşı çıkan, O'ndan kaçıp kurtulamaz. Hakim ise hikmet sahibi demektir. Yani O'nun yaptığı her şeyde bir hikmet vardır. O'nun yaratışı, idaresi, emirleri ve yol göstermesi yine bir hikmete dayanmaktadır. Yaptıkları akla ve mantığa ters değildir, hiçbirinde bir bilgisizlik yoktur.
Burada ince bir nokta dikkate değer. Kur'an'da Allah'ın "aziz" sıfatı ile birlikte Kuvvetli, Cebbar, Muntakim, Kahhar gibi sıfatları pek nadir olarak ve zalimlerin, asilerin azabla korkutulduğu yerlerde kullanılmıştır. Dolayısıyla bu kullanımlardan, Allah'ın mutlak iktidar sahibi olduğu anlamı çıkar. Ancak bu gibi yerlerin dışında Aziz sıfatı yanında, Hakîm, Alîm, Rahîm, Gafûr, Vehhâb, Hamîd gibi başka sıfatlar da kullanılmıştır.
Böylece, bu kadar güçlü ve kuvvet sahibi olan Zat nasıl akılsız, merhametsiz, affetmeyen, kötü vasıfları bulunan biri olabilir? Zulüm ve insafsızlık varsa şayet, bunun temelinde yatan neden, başkaları üzerinde iktidar sahibi olan insanların, Allah'ın yukarıda zikredilen güzel sıfatlarına haiz olmayışlarıdır. Kuvvet ve iktidar sahibi olan bir kimsede, bu güzel sıfatlar ne kadar az bulunuyorsa, bu kimsenin idaresinde zulüm ve fesadın derecesi de o kadar yüksek olur. Dolayısıyla Kur'an'da nerede Allah'ın "Azîz" sıfatı zikredilmişse hemen onun yanında Hakîm, Alîm, Rahîm, Gafûr, Hamîd, Vehhâb sıfatları eklenmiştir. Böylece insanlar, kendilerini yaratan Allah'ın mutlak iktidar sahibi olduğunu, yeryüzünden gökyüzüne kadar tüm kâinatta O'nun emirlerinin geçerli olduğunu ve O'na karşı koymaya kimsenin gücünün yetemeyeceğini anlasınlar. O hakîmdir; her emri bir hikmete dayalıdır, Alîmdir; her şeyi bilir, dolayısıyla emirlerinde yanılma ihtimali yoktur. Rahîmdir; kuvvetini merhametsizce kullanmaz. Gafûrdur; yarattıklarına hoş görülü davranır ve affedicidir. Vehhâbtır; emri altındakilere cimri değil, cömert davranır. Hamîddir; tüm mükemmel sıfatlara haizdir ve hem de bunlara lâyık olan da sadece O'dur.
Kur'an'ın bu açıklamaları siyaset ve hukuk bilimcileri tarafından daha iyi anlaşılır; zira "Hakimiyet", hakimiyet sahibinin, sınırsız yetki ve gücü elinde bulundurmasını gerektirir. Dahili veya harici hiç bir güç, hakimiyet sahibinin kararlarına karşı çıkmadığı gibi, onları değiştirmeye çalışmamalı, uygulamalarına mani olmamalı ve sonuçta O'nun kararlarına uymaktan başka bir çare aramamalıdır. Ayrıca böylesine sınırsız bir iktidar sahibi, kusur ve noksandan beri, ilim ve hikmette mükemmel olmalıdır. Aksi taktirde bu sınırsız iktidar, ahmak, cahil, merhametsiz ve kötü vasıflara sahip bir kimsenin elinde bulunursa, ortada zulüm ve fesaddan başka bir şey olmaz. Bu yüzden, düşünürler siyasal sistemlerle ilgili teorilerini öne sürerlerken, idarecileri kesin iktidar sahibi farzederek, onları her türlü noksandan münezzeh kabul etmek zorunda kalmışlardır. Ancak hiç bir kulun hatasız ve sınırsız, mutlak bir yetki sahibi olamayacağı apaçık ortadadır. Ayrıca bir önderin, bir meclisin, bir milletin, bir partinin sınırlı iktidarının hatadan beri olması mümkün değildir. Dolayısıyla yanılgıya düşmeyen bir hikmete, ihata etmediği hiç bir şey olmayan bir ilme, tüm insanlık bir araya gelse sahip olamaz. Bu yüzden bir parlemento iktidarının böylesine bir bilgi ile mücehhez olması tasavvur dahi edilmez. Çünkü insan, insan kaldığı müddetçe bencillik, heva, heves, korku, taassub, muhabbet, nefret vb. zaaflardan tamamen arınamaz. İşte bu gerçeği dikkate alırsak Kur'an'da öne sürülen yönetim felsefesinin en doğru ve en mantıklı olduğunu hemen kavrarız. Kur'an, aziz olan Allah'tan başkasının, mutlak iktidar sahibi olamayacağını, Allah'ın ise Hakîm, Alîm, Rahîm, Gafûr, Hamîd, Vehhâb ve her türlü kusur ve noksandan münezzeh olduğunu söyler.


 3- O, Evveldir Ahirdir, Zahirdir, Bâtındır.(3) O, her şeyi bilendir.
4- Gökleri ve yeri altı günde yaratan, sonra da arşa istiva eden(4) O'dur. Yere gireni, ondan çıkanı, gökten ineni ve ona çıkanı bilir.(5) Siz, her nerede iseniz, O sizinle beraberdir.(6) Allah, yapmakta olduklarınızı görendir.
5- Göklerin ve yerin mülkü O'nundur. (Sonunda bütün) işler Allah'a döndürülür.
6- Geceyi gündüze bağlayıp-katar, gündüzü de geceye bağlayıp-katar. O, göğüslerin özünde (saklı) olanı bilendir.

AÇIKLAMA

3. Yani, hiçbir şey yok iken Allah vardı ve herşey yok olduktan sonra Allah yine varolacaktır. O Evveldir, Ahirdir ve aynı zamanda Zahirdir. Çünkü herşey O'ndan zuhur eder. O'nun sıfatlarından, fiillerinden ve nurundan meydana gelir. O Bâtındır, yani her şeyden gizli ve saklıdır, duyular ile kavranılması mümkün değildir. Akıl ile hayal gücüyle, Zatını tasavvur etmek imkan haricidir. Nitekim bu ayetlerin en güzel yorumu Hz. Peygamber'in (s.a.) şu duasındaki ifadelerdir:
"Ente el-Evvel fe leyse kableke şey'en ve ente el-Ahir fe leyse ba'deke şey'en ve ente el-Zahir fe leyse fevkake şey'en ve ente el-Bâtin fe leyse dûneke şey'en" (İmam Ahmed, Müslim, Tirmizi ve Beyhâki, Ebu Hureyre'den; Ebu Yâlâ ise, Müsnedi'nde Hz. Aişe'den nakletmişlerdir.)
Bu bağlamda, Cennet ve Cehennem ehline ebedî hayat verileceğine göre, Allah'ın Ahir olması (yani her şey yok olduğunda sadece Allah'ın kalacağı) nasıl izah edilebilir?" şeklinde akla bir soru gelebilir. Bu sorunun cevabını Kur'an'ın kendisi vermiştir. "Allah'tan başka her şey yok olacaktır." (Kasas: 88) Diğer bir ifadeyle hiç bir mahluk kendiliğinden bir ebediliğe sahip değildir. Şayet herhangi bir varlık, hayatına devam ederse, bu Allah'ın emriyle olur. Çünkü her mahluk fanidir. Cennet ve Cehennemde ebedî kalmalarına gelince, onlar bizzat zâtî sıfatları nedeniyle değil, Allah'ın emriyle orada hayatlarını sürdüreceklerdir. Tıpkı meleklerin zâtî sıfatları dolayısıyla ebedî olmayıp, Allah'ın emriyle hayat bulabilmeleri ve verilen süre kadar hayatiyetlerini devam ettirebilmeleri gibi. Yani kâinatı yaratan ve idare eden Allah'tır.
4. Bkz. A'raf an: 41, 42, Yunus an: 4, R'ad an: 2-5, Fussilet an: 11-15
5. Diğer bir ifadeyle Allah, herşeyi en ince ayrıntısına kadar bilmektedir. Öyle ki, toprak altındaki her tane, her yaprak, her fidan, yeryüzüne düşen yağmurun her damlası, göğe yükselen buharlar vs. hepsi de Allah'ın bilgisi dahilindedir. Eğer böyle olmasaydı, toprak altındaki taneyi nasıl bir fidan olarak çıkarabilir, yetiştirebilirdi? Yine şayet ilim sahibi olmasaydı nereye, ne kadar yağmur yağması gerektiğini nasıl bilebilir ve onu düzenli bir şekilde yeryüzüne indirebilirdi? Tüm bunları diğer olaylarla mukayese edersek, arzın altında ne olduğunu, ordan neler çıktığını, gökyüzüne buharın nasıl yükseldiğini ve yağmurun nasıl yağdığını vs. hepsinin de Allah'ın ilmi dahilinde olduğunu anlarız. Şayet Allah Teâlâ'nın ilmi olmasa, böylesine muazzam bir nizam nasıl kurulur ve her şey ayrı ayrı nasıl takdir edilirdi?
6. Yani, sizler hiç bir surette O'nun hükümranlığının ve bilgisinin dışında kalamazsınız. Yeryüzünde, gökyüzünde, uzayda veya her nerede olursanız olunuz, Allah'ın bilgisi dışında olmanız mümkün değildir. Yeryüzünde hayatınızı idame ettiriyor olmanız bile, Allah'ın her yerde mevcud olduğunu bizzat ispatlamaktadır. Kalbinizin çarpıntısı, nefes almanız, görme ve işitme yetileriniz... ciğerlerinizin işleyişine kendiniz de şahitsiniz. İşte Allah size hikmet ile bu imkanları verdiği içindir ki yaşamaktasınız. Nitekim eceliniz geldiğinde Allah bu imkanları ortadan kaldırır ve sizler hayata veda edersiniz.


 7- Allah'a ve Rasulü'ne iman edin.(7) Size harcama yetkisi verdiği şeylerden infak edin(8) ki sizi onların üzerinde halifeler kıldı.(9) Artık sizden kim iman edip infak ederse,(10) onlar için büyük bir ecir vardır.

AÇIKLAMA

7. Burada kafirlere seslenilmemektedir. Çünkü daha sonra yapılan hitaptan, burada, şehadet kelimesini söyleyerek Müslüman olan, fakat İslâm'ın öngördüğü mükellefiyetlerden kaçınan kimselerin muhatap alındığı anlaşılmaktadır. Nitekim İslâm'ı kabul etmeleri için kendilerine çağrı yapılan kafirlerden, İslâm'ı kabul eder etmez Allah yolunda cihad için mallarını cömertçe sarfetmelerini istemek mantıksız olurdu. Ayrıca onlara, "Sizlerden zafer öncesi cihad için mallarını sarfedenlerle zaferden sonra sarfedenler bir değildir. Zaferden önce Allah yolunda cihad için mallarını infak edenler, zaferden sonra infak edenlerden derece itibariyle üstündürler" demek de anlamsızdır. Henüz Müslüman olmamış kimselerden Allah yolunda canlarını ve mallarını vermelerini talep etmek ise daha sonraki bir iştir. Dolayısıyla "Allah'a ve Rasulü'ne iman edin" şeklindeki seslenişin anlamı "Ey kelime-i şehadet getirerek İslâm'ı kabul edenler! Allah'a ve Rasulü'ne gerçekten (ihlasla) iman edin ve imanınızda sebatlı olun" demektir.
8. Burada anlaşılan odur ki, maksat; iyilik amacıyla infak etmeye çağrı değil, 10. ayetten de anlaşıldığı gibi Rasulullah'ın önderliğinde kafirlere karşı yapılan cihadda İslâm'ın zaferi için infak etmeye çağrıdır. İslâmî yönetimin bu fedakarlığa özellikle iki hususta ihtiyacı vardır.
Birincisi savaş nedeniyle, ikincisi İslâm'ı kabul ettikten sonra kafirlerin zulmüne maruz kalıp imanlarını kurtarmak için zorluklara katlanarak Medine'ye hicret eden ve Hz. Peygamber'in (s.a.) yanında kalan yardıma muhtaç mazlum Müslümanlar nedeniyle. İhlaslı Müslümanlar, bu mazlum kardeşlerine yardım edebilmek için, güçlerinin üstünde çaba sarfediyorlardı. Nitekim ileride gelecek olan ayetlerde (10-12, 18-19) onların bu fedakarlıkları takdirle zikredilmiştir. Fakat buna rağmen Müslümanlar arasında bir çok kimse, kendileri refah içinde yaşarken ölüm kalım mücadelesi veren bu insanlara sadece seyirci kalıyorlardı. Üstelik iman ettikleri İslâm dininin, kendi can ve malları üzerinde tasarruf hakkı olduğunu hiç düşünmüyorlardı. İşte bu ayet, bütün Müslümanlara seslenmekte ve "Gerçek müminler olun ve Allah yolunda mallarınızı infak edin" demektedir.
9. Bu cümle iki anlama da gelir ve her ikisi de geçerlidir. Birincisi, "tasarrufunuz altında bulunan mal, sizin kendi mülkünüz değil, Allah'ın sadece size bir emanetidir. Yani, mülkün asıl sahibi Allah'tır ve sizler bu malı O'nun yolunda sarfetmekten kaçınıyorsunuz. Oysa bir vekil, malın gerçek sahibinin isteği doğrultusunda sarfetmekten kaçınamaz. Çünkü onun görevi, sahibinin emrini yerine getirmektir." İkincisi, "Bu mal daha önce sizin elinizde değildi ve sürekli elinizde de kalmayacaktır. Dolayısıyla bu mal nasıl sizden önce başkalarının elinde bulunduysa, gelecekte de başkalarının elinde olacaktır. O halde bu geçici vekaletiniz esnasında size tevdi edilen malı sarfedin ki, ahirette ebedi mükafatı almaya hak kazanabilesiniz." Bu konuda Hz. peygamber'den (s.a) bir hadis rivayet edilmiştir." Rasulullah bir defasında bir keçi kesti ve onun etini dağıttıktan sonra Hz. Aişe'ye (r.a) geriye ne kadar et kaldığını sordu. Hz. Aişe "Sadece bir kol kaldı" diye cevap verince Rasulullah "Hayır bir koldan başka tüm keçi kaldı; Zira Allah yolunda ne sarfetmişsen o bakidir" dedi." (Buhari, Müslim) . Başka bir hadisde Hz. Peygamber (s.a) şöyle buyurmuştur: "İnsanoğlu "malım, malım" der, oysa senin malın,ancak yediğin, giyerek eskittiğin ve sadaka vererek ahirete gönderdiğindir. Bunun dışında elinde ne varsa, elinden çıkacak ve başkalarının eline geçecektir." (Müslim) .
10. Burada cihad için kişinin malını sarfetmesi, imanın gereği, ihlasının göstergesi olarak nitelenmiştir. Diğer bir ifadeyle gerçek ve ihlaslı bir mümin, bu tür nazik durumlarda, malını infak etmekten kaçınmamalıdır.


 8- Size ne oluyor ki, Rasul sizi Rabbinize iman etmeye çağırıp-dururken(11) Allah'a iman etmiyorsunuz? Oysa O, sizden kesin bir söz almıştı.(12) Eğer mü'min iseniz (inanıp sözünüzü gerçekleştirin) .
9- Sizi karanlıklardan nura çıkarması için kuluna apaçık ayetler indiren O'dur. Şüphesiz Allah, size karşı elbette şefkatli olandır, esirgeyendir.
10- Size ne oluyor ki, Allah yolunda infak etmiyorsunuz? Oysa göklerin ve yerin mirası Allah'ındır.(13) İçinizden, fetihten önce infak eden ve savaşanlar (başkasıyla) bir olmaz. İşte onlar, derece olarak sonradan infak eden ve savaşanlardan daha büyüktür. Allah, her birine en güzel olanı va'detmiştir.(14) Allah, yapmakta olduklarınızı haber alandır.(15)

AÇIKLAMA

11. Yani, Müslüman olduğunuzu söylemenize rağmen, kafirler gibi davranıyorsunuz. Oysa Allah'ın Rasulü aranızda bulunmakta ve sizlere doğrudan doğruya Allah'ın vahyini aktarmaktadır.
12. Bazı müfessirler bu ifadeden, Allah'ın, yaratılıştan sonra Adem'in zürriyetinden aldığı "misakın" kastolunduğu anlamını çıkarmışlardır. Bazıları da, "Bu ifade de her insanın fıtratında ve vicdanında Allah'a itaat duygusunun mevcut olduğuna işaret ediliyor" demişlerdir. Doğrusu ise, bu misak ile Allah'a ve Rasülü'ne itaat ve tabi olmanın bilinciyle, her Müslümanın İslâm'ı kabul ettiğinde Rabbiyle yaptığı anlaşmanın kastolunuyor olmasıdır. Kur'an'ın başka bir yerinde bu anlaşmaya şöyle değinilmiştir:
"Allah'ın size olan nimetini hatırlayın: Hani "işittik ve itaat ettik" demiştiniz. Allah'tan korkun; çünkü Allah göğüslerin özünü bilir." (Maide: 7)
Bir hadiste Hz. Peygamber'in (s.a) bu olayı nasıl anlattığını Ubade bin Samit şöyle rivayet ediyor: "Rasulullahsa bizden şu esaslar üzerine biat aldı. İyi veya kötü herhalükarda beni dinleyecek, bana itaat edeceksiniz. Yoksulluğunuzda veya zenginliğinizde Allah yolunda infak edeceksiniz. Marufu emr, münkeri nehyederek, Allah için doğru söz söyleyecek ve bu konuda hiç kimseden çekinmeyeceksiniz." (Müsned-i Ahmed)
13. Bu ifade iki anlama da gelebilir. Birincisi, bu mal sizlerin elinde ebedi kalacak değildir. Muhakkak bir gün bu maldan ayrılacaksınız ve bu mal Allah'a kalacaktır. Oysa şimdiden, yani hayatta iken bu malı Allah yolunda sarfetmelisiniz ki öbür dünyada bu davranışınız dolayısıyla, Allah sizi mükafatlandırsın. Bu malı Allah yolunda sarfetmeyecek olsanız bile, yine de o Allah'a kalacaktır. Fakat aradaki fark, infak etmediğiniz takdirde sizlerin hiç bir mükafata hak kazanamayacak olmanızdır. İkincisi, "mali sıkıntıya ve yoksulluğa düşme korkusuyla Allah yolunda sarfetmekten kaçınmayın, kâinatın tüm hazinelerinin sahibinin Allah olduğunu bilmelisiniz. Dolayısıyla O, size elinizde bulunandan daha fazlasını bağışlamaya kadirdir." Bu hususa Kur'an'ın diğer bir ayetinde şöyle değinilmiştir.
"De ki: Rabbim, kullarından dilediğine rızkı yayar ve ona tekrar rızkı kısar. Siz Allah için ne infak ederseniz, Allah onun yerine başkasını verir. O rızk verenlerin en hayırlısıdır." (Sebe: 39)
14. Yani, her iki grup da mükafatı haketmiştir fakat birinin mertebesi diğerinden üstündür. Çünkü onlar en nazik ve en zor durumlarda Allah yolunda canlarını tehlikeye attılar ve zafer ümidi olmadığı zamanlarda bile Allah rızası için mallarını çekinmeden sarfettiler.
İşte böylesine bir dönemde İslâm'ın küfür karşısında mücadeleyi kaybetme tehlikesi söz konusuydu, ama buna rağmen o kimseler, dünyada yaptıklarının karşılığını alma şansları olmadığı halde, mallarını harcadılar. Müfessirlerden Mücahid, Katade ve Zeyd bin Eslem, bu ayette geçen "Fetih" kelimesi ile Mekke'nin fethinin kastolunduğu görüşündedirler. Şa'bi ise, "Bu kelime ile Hudeybiye antlaşması kastedilmektedir" diyor. Ancak çoğu müfessirler birinci görüşü tercih etmişlerdir. İkinci görüşe gelince, Ebu Said el-Hudri'den rivayet olunan bir hadis onu teyid etmektedir. "Rasulullah Hudeybiye Antlaşması'nda şöyle buyurdu. Çok yakında öyle bir grup gelecektir ki, sizler kendi amellerinizi, onların amelleri yanında küçük göreceksiniz. Ama onların dağ kadar altınları olsa ve Allah yolunda sarfetseler dahi, yine de sizlerin bir veya iki rıtlınıza (rıtl, çok küçük bir ölçü birimi muhtemelen 8 kg. çev.) eşit olmaz. (İbn Cerir, İbn Ebi Hatim, İbn Merduye, Ebu Naim el-İsfehânî) Yine İmam Ahmed'in Hz. Enes'ten rivayet ettiği bir başka hadis bu görüşü desteklemektedir: "Bir defasında Abdurrahman bin Avf ile Halid bin Velid arasında bir münakaşa vuku bulur.Halid bin Velid, Abdurrahman bin Avf'a "Eski hizmetlerinizden ötürü, her zaman üstünlük taslıyorsunuz" der ve Rasulullah'a bu söz iletilince, O "Canımı elinde tutan Allah'a yemin ederim ki Uhud Dağı kadar altınınız olsa ve sarfetseniz, yine de onların amelleriyle eşit olamazsınız" buyurdu. Bu hadisten anlaşılıyor ki fetih kelimesi ile Hudeybiye Antlaşması kastolunmuştur. Çünkü Halid bin Velid, Mekke'nin fethinden önce Müslüman olmuştur ve Mekke'yi fetheden ordu içindedir. Gerçi sözkonusu "fetih", ister Mekke'nin fethi ister Hudeybiye Antlaşması ile ilgili de olsa, verilmek istenen mesaj sadece o döneme mahsus değildir. Bu İslâm'ın temel ilkelerinden biridir. Yani, küfre karşı İslâm'ın içinde bulunduğu zor ve nazik dönemlerde ve İslâm'ın zafer kazanma ümidinin olmadığı zamanlarda Allah rızası için mallarıyla ve canlarıyla savaşanların mertebesi, İslâm'ın kafirleri yenmesinden sonra, canlarını ve mallarını feda edecek olanlardan elbette üstündür.
15. Yani, Allah bir kimsenin mertebesini tayin etmeden önce o kimsenin niyet ve amellerine bakacak ve fedakarlığın hangi şartlarda yapılmış olduğunu dikkate alacaktır. Çünkü O'nun mükafatı gelişigüzel dağıtılmayacaktır. Allah herkesin yaptığı fedakarlıklardan haberdardır.


 11- Allah'a güzel bir borç verecek olan kimdir? Artık Allah, bunu kendisi için kat kat arttırır. Onun için 'oldukça üstün ve onurlu (kerim) ' bir ecir vardır.(16)
12- O gün, mü'min erkekler ile mü'min kadınları, nurları önlerinde ve sağlarında koşar iken görürsünüz.(17) "Bugün sizin müjdeniz, içinde ebedi kalıcılar olarak altından ırmaklar akan Cennetlerdir." İşte 'büyük kurtuluş ve mutluluk' budur.
13- O gün, münafık erkekler ile münafık kadınlar, iman etmekte olanlara derler ki: "(Ne olur) Bize bir göz atın, sizin nurunuzdan birazcık alıp-yararlanalım."(18) Onlara: "Arkanıza (dünyaya) dönün de bir nur arayıp-bulmağa çalışın" denilir. Derken aralarında kapısı olan bir sur çekilmiştir; onun iç yanında rahmet, dış yanında da o yönden azab vardır.(19)
14- (Münafıklar) Onlara seslenirler: "Biz sizlerle birlikte değil miydik?"(20) Derler ki: "Evet, ancak siz kendinizi fitneye düşürdünüz,(21) (Müslümanları acıların ve yıkımların sarmasını) gözetip-beklediniz;(22) (Allah'a ve İslâm'a karşı) kuşkulara kapıldınız.(23) Sizleri kuruntular yanıltıp-aldattı. Sonunda Allah'ın emri (olan ölüm) geliverdi;(24) ve o aldatıcı da sizi Allah ile (Allah'ın adını kullanarak, hatta masumca bizden görünerek) aldatmış oldu."(25)

AÇIKLAMA

16. Allah'ın kendisine verdiği malın, kişinin O'nun yolunda sarfetmesini, Allah'ın Karz-ı Hasen (güzel bir borç) olarak nitelemesi, O'nun insanoğluna bir lütfudur. Ancak, halis niyetle ve bu dünyada şahsi hiçbir çıkar beklemeden, gösteriş ve şöhret niyeti olmaksızın verilmesi şartıyla. Üstelik verildikten sonra teşekkür beklenilmemeli ve sadece Allah rızası için sarfedilmelidir. Bu şekilde verilen "karz" (borç) için Allah'ın, birincisi kat kat karşılığını vermek, ikincisi kendi lütfuyla ayrıca mükafatlandırmak şeklinde iki va'di vardır.
"İbn Mesud'un rivayet ettiğine göre Ebu Dehda El-Ensari "Bu ayet nazil olduğunda Rasulullah'a, "Ya Rasulallah! Allah bizden borç mu istiyor?" diye sordu Rasulullah "Evet, ya Ebu Dehda Allah borç istiyor" diye cevap verdi. Bunun üzerine Ebu Dehda Rasulullah'tan elini uzatmasını istedi ve O'nun elini alarak, "Ben bağımı Allah'a borç (Karz-ı Hasen) olarak veriyorum" dedi. İbn Mesud, Ebu Dehda'nın bağında 600 hurma ağacı olduğunu ve O'nun bağı içindeki evinde, ailesiyle birlikte oturduğunu söyler. Bu hadiseden sonra Ebu Dehda evine gelir ve hanımına "Ey Dehda'nın annesi! Bu bağı ve evi boşaltacağız. Çünkü ben bu bağı Allah'a borç verdim" der. Hanımı ise ona, "Ya Ebu Dehda, çok kârlı bir alış veriş yaptın" diye cevap verir. Daha sonra da eşyalarını ve çocuklarını alarak bağdaki evi boşaltırlar. (İbn Ebî Hatim) . Bu rivayetten o dönem Müslümanlarının nasıl bir karakterde oldukları, ayrıca Allah'ın, karşılığında kat kat ve fazladan mükafat vereceği Karz-ı Hasen'in ne olduğu çok açık bir şekilde anlaşılmaktadır.
17. Bu ayet ile bir sonraki ayetten anlaşıldığına göre mahşer meydanında Allah'ın nuru, sadece salih müminlere mahsus olacak, kafir, münafık, facir ve fasıklar ise dünyada nasıl karanlık içinde yaşamışlarsa orada da karanlıklar içinde kalacaklardır. Çünkü aydınlık, orada salih akide ve amellerin sonucunda vukubulur. İmandaki ihlas, hayat tarzındaki pâklık, orada "nur" olarak aydınlık verecek ve bununla müminlerin yüzleri ışıldayacaktır. Öyle ki, salih amelleri çok olan kimseler, etraflarına o nisbette ışık saçacaklar ve mahşer meydanından Cennet'e doğru giderlerken bu kimselerin önünde "nur" bulunacaktır.
Bu hususun en güzel izahı Katade'den mervî mürsel bir rivayette yapılmıştır: "Bazılarının nuru o kadar kuvvetli olacaktır ki Medine'den Aden'e, bazılarının Medine'den Sana'ya kadar gözükecektir. Bazılarının ise daha az olacaktır. Hatta bazı müminlerin nuru ayaklarının dibini aydınlatacaktır." (İbn Cerir) Başka bir ifadeyle dünyada kişi ne kadar iyilik yaparsa, onun nuru o derece parlak olacaktır.
18. Yani, müminler önlerinde nurla Cennete giderlerken, arkalarından karanlıklar içinde münafıklar yürüyecekler ve müminlere, "Dünyada İslâm cemaati içinde biz de sizinle beraberdik. Bize doğru dönün ki bize de aydınlık gelsin" diyeceklerdir.
19. Yani, müminler Cennete girdikten sonra, arkalarından kapılar kapanacaktır. Kapının bir tarafında refah ve nimet içinde Cennet ehli dururken, diğer tarafında münafıklar Cehennemin azabı içinde olacaklardır. Öyle ki onlar kapının öbür tarafına geçemeyeceklerdir.
20. Yani, "Biz aynı İslâm cemiyetinde birlikte yaşamamış mıydık? Biz de kelime-i şehadet getirmemiş miydik? Sizinle birlikte namaz kılıyor, oruç tutuyor hacca gidiyor ve zekat vermiyor muyduk? Toplantılarınızda bulunmuyor muyduk? Sizinle aramızda akrabalık, sosyal ilişkiler yok muydu? O halde aramızdaki bu fark niye?" diyeceklerdir.
21. Yani, "Müslüman olduğunuzu söylemenize rağmen ihlaslı değildiniz. İslâm ile küfr arasında duruyordunuz ve küfrden kendinizi tamamen koparmamıştınız. İslâm'a da hiç bir zaman sıkı sıkıya bağlı olmadınız.
22. "" gözetiyordunuz, bekliyordunuz anlamındadır. Tıpkı iki yoldan birini seçme durumunda olup hangi tercihi daha kârlı olacağını kestiremeyen kimseler gibi. İslâm'ın en nazik dönemlerinde münafıklar da aynı tavır içindeydiler. Açıkça kafirlerin saflarında değillerdi ama İslâm'a da yararlı olmuyorlardı. Hangi taraf kazanırsa, ona katılmayı bekliyorlardı. Sözgelimi, İslâm kazandığında, kelime-i şehadet getirmiş olmanın avantajından istifade edip Müslümanların arasına girerler; küfür kazanırsa, kafirlerin saflarına katılırlar ve Müslümanların saflarında gözükmenin zararlı olacağını düşünürler. İşte bunlar ihlastan yoksun kimselerdir.
23. Bu ifade ile münafıkların içine düştükleri şüpheler kastedilmiştir. İşte münafıklığın gerçek nedeni de bu şüphelerdir. Onlar Allah'ın varlığı, Hz. Muhammed'in (s.a) peygamberliği, ahiretteki ceza ve mükafatın gerçekliği hakkında şüphe içindedirler. Yine hak ve batılın mücadelesi konusunda kuşku duymaktadırlar. Bu şüpheler olmaksızın bir kimse münafık olamaz.
24. Bu, iki anlama gelir. Birincisi; "Siz hayatınız boyunca bu şüphe içinde kaldınız." İkincisi; "İslâm muzaffer oldu ama sizler sadece seyirci olarak kaldınız."
25. Yani, şeytan.


 15- Artık bugün sizden herhangi bir fidye alınmaz ve küfretmekte olanlardan da.(26) Barınma yeriniz ateştir, sizin veliniz (size yaraşan dost) odur;(27) o ne kötü bir gidiş yeridir.
16- İman etmekte olanların, Allah'ın ve haktan inmiş olanın zikri için kalplerinin 'saygı dolu bir korku ile yumuşaması(28) zamanı gelmedi mi? Onlar, bundan önce kendilerine kitap verilmiş, sonra üzerlerinden uzun bir süre geçmiş, böylece kalpleri de katılaşmış bulunanlar gibi olmasınlar. Onlardan çoğu da fasık olanlardı.(29)
17- Bilin ki gerçekten Allah, ölümünden sonra yeryüzüne hayat vermektedir. Şüphesiz biz, umulur ki aklınızı kullanırsınız diye(30) size ayetleri açıkladık.

AÇIKLAMA

26. Burada, münafıkların sonlarının da kafirlerin sonları gibi olacağı açıklanıyor.
27. "Hiye mevlâkum"; iki şekilde de anlaşılabilir. Birincisi; "İşte siz ona layıksınız", ikincisi; "Siz dünyada iken Allah'ı mevla edinmediniz. Şimdi artık mevlanız Cehennemdir."
28. "İman edenler" ifadesi, "Müslüman olduklarını söyleyerek Rasulullah ve arkadaşlarının saflarına katılan ama İslâm'ın sorunlarına kalplerinde yer vermeyen kimseler" için kullanılmıştır.
O dönemde, tüm küfür güçleri İslâm'ı yok etmek için hazırlanmış ve daha yeni oluşan İslâm toplumunu her yanından kuşatmışlardı. Müslümanlar Arabistan'ın her yerinde zulüm altında inliyorlardı. Bu zulüm dolayısıyla yoksul vaziyette Medine'ye hicret etmişlerdi ve Medine'deki müminler bir yandan muhacir kardeşlerine güçlerinin fazlasını kullanarak yardım ederlerken, diğer yandan kafirlerle yapılan savaşta onca fedakarlıklarda bulunuyorlardı. İşte bu kimseler ortamı bildikleri ve bizzat olanları gördükleri halde Müslüman olduklarını iddia etmelerine rağmen, hiç aldırış bile etmiyorlardı. Bu bölümde sözkonusu kimseler "Sizler nasıl Müslümansınız" denilerek utandırılmaktadırlar. Öyle ki: İslâm'ın en nazik döneminde bile kalpleri Allah'ın zikri ile yumuşamamaktadır. "İslâm için sizlerin kalbinde hiç fedakarlık hissi yok mudur? Müslüman olmak bu mudur ki sizler İslâm tehdit altındayken ve sizlere Allah adına çağrı yapıldığı halde hiç hareket etmiyorsunuz? Allah Teâlâ, sizden yardımda bulunmanızı istemekte ve verdiklerinizi "Karz-ı Hasen" olarak adlandırmaktadır. Üstelik bu nazik ortamda malını, dininden üstün tutan kimselerin münafık olduklarını bildirmektedir." Ancak bu kimseler her şeye rağmen Allah'tan korkmaz ve O'nun emirlerine boyun eğmezler.
29. Yani, Yahudi ve Hıristiyanlar, kendilerine gönderilen peygamberlerden asırlarca sonra dalalet çukuruna düşüp ahlaken çöktüler. Sizler ise şimdiden ahlâkî zaaflar göstermeye başladınız! Oysa Allah'ın Rasulu aranızda bulunmakta, Kur'an hâlâ nazil olmaya devam etmektedir. Üstelik iman etmenizin üstünden pek zaman geçmiş değil. Fakat sizlerin durumu daha şimdiden, asırlardır Allah'ın kitabını tahrif eden Yahudi ve Hıristiyanların durumuna benzemektedir.
30. Bu ifadenin hangi nedenden ötürü kullanıldığını iyice anlamak gerekir. Nitekim Kur'an'ın çeşitli yerlerinde risalet ve vahyin nüzulu, yağmurun bereketine benzetilmiştir. Vahyin insan üzerindeki etkisi, tıpkı yağmurun toprak üzerindeki etkisi gibidir. Öyle ki toprak, üzerine yağmur yağdığında, canlanıp, yemyeşil olur. Aynı bu şekilde bir toplum ve beldeye peygamber gönderilir ve kitap nazil olursa, o toplum ve belde vahyin bereketi ile canlanır, cahiliye döneminde kaybolan yetenekler yeniden gelişir, iyilik ve güzellik yönünden faaliyet gösterirler. Burada, imanı zayıf Müslümanların, risalet ve vahyin bereketiyle nasıl yükseldiğini pâk ve asude bir toplum haline geldiklerini kendi gözleriyle görmektedirler. Bir yanda şerefli, pâk ve yüce ahlâklı İslâm toplumu onların gözleri önünde iken, diğer yanda tüm çirkinlikleriyle cahiliye toplumu duruyordu. Dolayısıyla burada ayrıntılara girme gereği duyulmadan, Allah'ın rahmeti ile ölü toprağın nasıl canlandığına dikkat çekilmiş, akılları varsa bu gerçekten ders alıp, Hz. Peygamber'in (s.a.) ve Kur'an'ın bereketinden faydalanmaları öğütlenmiştir.


 18- Gerçek şu ki, sadaka(31) veren erkekleri ile sadaka veren kadınlar ve Allah'a güzel bir borç verenler; onlar için kat kat arttırılır ve 'üstün ve onurlu (kerim) ' olan ecir de onlarındır.
19- Allah'a ve O'nun Resulüne iman edenler; (32) İşte onlar Rableri katında sıddîklar (33) ve şehidler (veya şahid) lerdir.(34) Onların ecirleri ve nurları vardır.(35) Küfredip de ayetlerimizi yalanlayanlar ise; işte onlar da Cehennem halkıdır.

AÇIKLAMA

31. "Sadaka" kelimesi umumiyetle kötü bir anlam çerçevesi içinde kullanılır. Oysa bu kelime, İslâmî bir kavramdır ve gösteriş olsun diye başkalarına yardım ediyor görünmek için değil de, Allah rızası için halisane verildiği takdirde, Allah'a ibadet ve O'nun lütfuna karşı bir hediye mesabesindedir. Sadaka kelimesi Sıdk'tan türemedir. Dolayısıyla temelde Allah yolunda infak ve ihlasa dayanmayan hiç bir sadaka, makbul değildir.
32. Burada "iman edenler" ifadesi ile, imanı zayıf olanların ve münafıkların aksine, amellerinde ihlaslı olan müminler kastolunmaktadır. Onların, "Birbirleriyle fedakarlıkta yarış ettikleri, Allah yolunda mallarıyla ve canlarıyla savaştıkları" belirtilmiştir.
33. "Sıddîk" mübalağa sigasıdır. Yani, onlar beyan ettikleri hakikate kendileri de iman etmişlerdir. Ayrıca sıddîk; vefakâr, muhlis ve salih kimseler için kullanılır. Sözgelimi, kendi sözünün aksine davranan kimselere "sıddîk" denilemez. Ancak bu noktada "Sıddîkler zaten övüldüğüne göre mübalağa sigası niçin kullanılmıştır" şeklinde bir soru yöneltilebilir.
Burada mübalağa sigasının kullanılma amacı, dürüst, ihlaslı, doğruluktan ayrılmamış ve vicdanının aksine davranması kendisinden beklenmeyen kimselerin kastedilmiş olmasındandır. Yani öyle bir şahsiyettir ki, kabul ettiği bir düşünceyi, ihlasla kabul eder ve gerçekten ona inandığını davranışlarıyla ispatlar. (Bkz. Nisa an: 99)
34. Bu ayetin yorumunda büyük müfessirler arasında ihtilaf vuku bulmuştur. İbn Abbas, Mesruk, Dahhak ve Mukatil bin Hayyan, "Ulaike humus-Sıddîkûn" ifadesinin müstakil bir cümle, "veş-Şuhedau inde rabbihim, lehum ecruhum ve nuruhum" ifadesinin ayrı bir cümle olduğu görüşündedirler. Bu görüşe göre ayetin anlamı şu şekilde verilebilir: "Allah'a ve Rasulü'ne iman edenler) İşte onlar sıddîklardır. Ve şehidler için Rableri katında mükafatları ve nurları vardır." Ancak bu görüşün aksine Mücahid ve daha bir çok müfessir, bu iki ifadeyi bir cümle olarak kabul etmişlerdir. Bu görüşe göre ayetin anlamı şöyle olur: "Allah'a ve Rasulü'ne iman edenler, Rableri katında ancak sıddîklar ve şehidlerdir. Onların mükafatları ve nurları vardır." İki görüş arasındaki fark, birincisinin, şehidleri sadece Allah yolunda can verenler olarak kabul etmeleridir. Her mümin bu şekilde şehid sayılamayacağı için, bu cümleyi ayrı olarak müteala etmişlerdir. İkinci görüş ise, şehid olmanın anlamının Allah yolunda can vermekle sınırlanmaması ve şehidliği aynı zamanda Hakka şahitlik yapmak olarak tanımlamışlardır. Dolayısıyla bu görüşe göre her mümin şehiddir. Bana göre ise, ikinci görüş tercih edilmeye daha layıktır. Çünkü Kur'an ve Sünnet, bu anlayışı teyid etmektedir. Nitekim Kur'an'da şöyle buyurulmuştur:
"Böylece sizi vasat bir ümmet yaptık ki, insanlara şahid olasınız. Peygamber de size şahid olsun (...) " (Bakara: 143)
"Allah uğrunda, O'na yaraşır şekilde cihad edin. O sizi seçti ve babanız İbrahim'in yolu olan dinde size bir güçlük yüklemedi. Daha önce ve Kur'an'da Peygamber'in size şahid olması, sizin de insanlara şahid olmanız için size Müslüman adını veren O'dur. (...) (Hac: 78)
Hadislerde ise mesele şöyledir:
Bera İbn Azib'in rivayet ettiğine göre, "O, Rasulüllah'ın "Ümmetimin şehidleri müminlerdir" dediğini ve sonra Hadid Suresi'nin 19. ayetini okuduğunu işitmiştir." (İbn Cerir)
İbn Merduye, aynı anlamda Ebu Derda'dan Rasulüllah'ın şöyle bir hadisini nakletmiştir.
"Canını ve dinini kurtarmak için ülkesinden hicret eden kimse Allah indinde sıddıktır. Öldüğü zaman ona şehidlere muamele edildiği gibi muamele edilir. Daha sonra Rasulullah (s.a) Hadid suresi'nin 19. ayetini okumuştur."
Şehadet ile ilgili izah için Bkz. Bakara an: 144, Nisa an: 99, Ahzab an: 82
35. Yani onlara dereceleri ve hak ettikleri kadar nur verilecektir. Onların payı bu günden takdir edilmiştir.


 20- Bilin ki, dünya hayatı ancak bir oyun, '(eğlence türünden) tutkulu bir oyalama', bir süs, kendi aranızda bir övünme (süresi ve konusu) , mal ve çocuklarda bir 'çoğalma-tutkusu'dur. Bir yağmur örneği gibi; onun bitirdiği ekin ekicilerin (veya kâfirlerin) hoşuna gitmiştir, sonra kuruyuverir, bir de bakarsın ki sapsarı kesilmiş, sonra o, bir çer-çöp oluvermiştir. Ahirette ise şiddetli bir azab; Allah'tan bir mağfiret ve bir hoşnudluk (rıza) da vardır. Dünya hayatı, aldanış olan bir metadan başka bir şey değildir.(36)
21- Rabbinizden olan bir mağfirete (erişmek) ve Cennete (kavuşmak için) 'çaba gösterip-yarışın,'(37) ki (o Cennet) genişliği gök ile yerin genişliği gibi (38) olup Allah'a ve O'nun Resulüne iman etmekte olanlar için hazırlanmıştır. İşte bu, Allah'ın fazlıdır ki, onu dilediğine verir. Allah büyük fazl sahibidir.

AÇIKLAMA

36. Bu konuyu yeterince kavramak için Kur'an'ın aşağıdaki ayetlerini gözden geçirmek gerekir. Bkz. Ali İmran: 14-15, Yunus: 24-25, İbrahim: 18, Kehf: 45-46, Nur: 39. Tüm bu ayetlerde, insanoğluna içinde yaşadığı hayatın geçici olduğu hatırlatılmaktadır. "Bu dünyadaki hayat ve bu hayat içindeki iniş ve çıkışlar geçicidir. Her ne kadar dünyada hoşunuza giden şeyler çok görünüyorsa da, aslında onlar hakirdir, asılsızdır ve aldatıcıdır. İnsanoğlu akılsızlığı yüzünden aldanmaktadır; zira onları elde etmeyi nihaî saadet zannetmektedir. Oysa bu dünyada ne kadar büyük fayda ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçici bir hayat ile çevrelenmiştir. Ayrıca bu dünyada insanoğlunun hayat akışı, aniden tersine dönebilir. Ancak bu dünyanın aksine, ahiret hayatı ebedidir. Oradaki faydalar da, zararlar da çok kapsamlı ve süresizdir. Şayet Allah'ın mağfireti sizlere nasip olursa, Allah'ın rızası mukabilinde size verilen nimetler de, o derece büyük ve sonsuz olacaktır. Öyle ki onların yanında bu dünyanın zenginlik ve ihtişamı bir hiçtir. Allah'ın azabına müstehak olanlar ise, zararlarının ne derece büyük olduğunu göreceklerdir. Çünkü bu dünyadaki hiç bir fayda, kazanç ve lezzet, ahirette sahip olunanların yanında bir değer taşımaz.
37. "Sabikuu" ifadesinin "koşuşun" şeklinde anlaşılması doğru değildir. Çünkü bu ifade burada, "dünyanın zenginlik ve lezzetlerini bırakarak asıl hedef ve genişliği yer ve gök kadar olan Cennetler için yarışınız" anlamındadır.
38."Arduha ke ardi's-Sema" ifadesini bazı müfessirler "Arzın ve Semanın genişliği (eni) gibi" şeklinde anlamışlardır. Oysa bu kelime Arapça'da hem boy hem de en anlamında mecazen genişlik ifade eder. Örneğin, Kur'an'ın başka bir ayetinde "İnsanlar o gün uzun uzun (aridun) dualar eder" (Fussilet: 11) buyurulmuştur. Dolayısıyla bu ayet ile Cennetin boy ve eni anlatılmak istenmemiştir. Nitekim burada, "Cennetin, arz ve sema gibi geniş olduğu ifade edilirken, Ali İmran: 133'te "Genişliği göklerle yer arası kadar olan Cennet" şeklinde bir ifade kullanılmıştır. Bu iki ayet birleştirilerek okunduğunda, insanın zihninde, Cennette bahçelerin ve bir çok mahallin olacağı ve insanoğlunun istediği yere gidebileceği şeklinde tasavvurlar oluşur. Öyle ki tüm kainat bir gezi yeridir adeta ve orada dünyadaki gibi engeller olmayacaktır. Yine dünyada insanların aya gitmek için yıllarca uğraşmaları gibi uğraşmaya gerek kalmayacaktır. Orada kainat insanoğlunun dilediği yere ve zahmetsiz gidebileceği bir gezi yeridir.


 22- Yeryüzünde olan ve sizin nefislerinizde meydana gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce,(39) bir kitapta (yazılmış) olmasın.(40) Şüphesiz bu, Allah'a göre pek kolaydır.(41)
23- Öyle ki, elinizden çıkana karşı üzüntü duymayasınız ve size (Allah'ın) verdikleri dolayısıyla sevinip-şımarmayasınız.(42) Allah, büyüklük taslayıp böbürleneni sevmez.
24- Ki onlar, cimrilik ederler ve insanlara da cimriliği emreder (önerir) ler.(43) Her kim yüz çevirirse, artık şüphesiz Allah, ganiy (hiç bir şeye muhtaç olmayan) , Hamîd (övülmeye layık olan) O'dur.(44)
25- Andolsun, biz peygamberlerimizi apaçık belgelerle gönderdik ve insanlar adaleti ayakta tutsunlar diye,(45) onlarla birlikte kitabı ve mizanı indirdik. Ve kendisinde çetin bir sertlik ve insanlar için (çeşitli) yararlar(46) bulunan demiri de indirdik; öyle ki Allah, kendisine ve peygamberlerine gayb ile (görmedikleri halde) kimlerin yardım edeceğini bilsin (ortaya çıkarsın) . Şüphesiz Allah, büyük kuvvet sahibidir, üstün olandır.(47)

AÇIKLAMA

39. Burada, insanın kendisinden ya da diğer mahlukattan veya yeryüzünden gelen musibetlere işaret edilmiştir.
40. "Kitap" ile alınyazısı kastolunmaktadır.
41. Yani yarattığı mahlukatın takdirini önceden ve ayrı ayrı tayin etmek Allah için güç değildir.
42. Bu noktada, ayetin nazil olduğu şartların gözönüne alınması gerekmektedir. O dönemde Müslümanlar kafirlerin tehdidi altında ve her yandan kuşatılmış olmanın meydana getirdiği bir halet-i ruhiye içindeydiler. Kafirlerin ekonomik boykotu sonucu perişandılar ve tüm Arabistan'da Müslümanlar zulüm altında inliyorlardı. Kafirler, Müslümanların bu halini, onların yanlış yolda olmalarının delili olarak kullanırlarken, münafıklar bu durumu istismar ederek, Müslümanların kalbine şüphe sokuyor ve böylece kendi şüphelerinin doğruluğunu ispatlamaya çalışıyorlardı. Öte yandan, ihlaslı müminler, bu musibetlere her ne kadar tahammül ediyorlarsa da, zaman zaman bu musibetlere dayanmak kendilerine zor geliyordu. İşte bu şartlar içerisinde bulunurlarken Allah Teâlâ, bu musibetlerin kendi bilgisi dışında olmadığını bildirerek onlara teselli vermiştir. Yani, tüm bunlar Allah'ın hikmeti ve herşeyi bilenin planı dahilindedir ve önceden yazılı Kitap'ta mevcuttur: "Sizleri bu safhalardan geçirmenin amacı, büyük bir görevi yüklenecek olmanızdandır. Dolayısıyla hazırlanmanız ve eğitilmeniz gerekmektedir. Çünkü bu eğitim olmaksızın, sizler o görevi yerine getiremez, kafirlere ve batıla karşı koyamazsınız."
43. Bu, münafıkların herkes tarafından bilinen karekterlerine işarettir. Görünüşte onların diğer Müslümanlardan pek farkı yoktur; zira onlar da kelime-i şehadet getirmişler ve Müslüman olarak kabul edilmişlerdi. Ancak bu kimseler ihlastan yoksun bulunduklarından dolayı, ihlaslı müminlerin tabi tutuldukları eğitim dışında kaldılar. Çünkü onlar biraz refaha kavuştuklarında ve çevrelerinden biraz itibar gördüklerinde, hemen kibirleniyorlardı. Ayrıca Allah'a ve Rasulü'ne iman ettiklerini söylemelerine ve o Rasul'ün tebliğ ettiği dini kabul etmelerine rağmen, mallarını sarfetmemeleri konusunda telkinde bulunuyorlardı.
Onlar başkalarına "malınızı niçin boş yere harcıyorsunuz?" diyorlardı. Şayet Müslümanlar böyle bir imtihandan geçmemiş olsalardı, altın ile curuf birbirinden ayrılmayacaktı. İlhaslı müminler ile münafıkların bir arada karışık olduğu bir toplumun, insanlığın önderi olacak bir makama gelmesi mümkün değildi. Nitekim bu mükemmel önderliğin bereketlerini, dünya, Dört Halife döneminde açıkça görmüştür.
44. Yani, tüm nasihatlara rağmen Allah'ın dininde ihlaslı olmayan, Allah'a itaat etmeyen ve fedakarlıkta bulunmayarak, sapık yolda yürümeye devam eden kimselerden Allah müstağnidir, onlara ihtiyacı yoktur. O hamde layık olandır, iyi sıfatlarla muttasıf olanlardan razı olur, kötü sıfatlı kimseler ise O'nun iltifatına mazhar olamaz.
45. Burada kısa bir cümleyle özetlenen peygamberlerin misyonunu iyice kavramak gerekir. Peygamberlerin tümüne şu üç şeyin verildiği görülmektedir:
1) Beyyinat: Yani onların, Allah'ın gerçek peygamberleri olduğuna dair açık işaretler. Hakk'ın ve bâtılın ne olduğu ayet ve delillerle ispat edilmiş, ayrıca akide, ahlâk ve beşerî münasebetler konusunda doğru ve yanlış yolun özellikleri, açıkça ve hiç şüpheye mahal bırakmadan izah edilmiştir.
2) Kitap: İnsanoğluna, muhtaç olduğu hidayetin yolunu bulabilmesi için verilmiştir.
3) Mizan: Tartı yapıldığında hak ve bâtılın arasındaki farkı gösteren, düşünce, ahlâk ve muamelat konusunda ifrat, tefrit ve itidal noktalarını ortaya koyan ölçü.
Bu üç şeyin peygamberler ile birlikte dünyaya gönderilmesinin nedeni, onların bireysel ve toplumsal hayata adalet ve itidali hakim kılmaları içindir. Böylelikle onlar bir yanda, Allah'ın kulları üzerindeki haklarını, nefsinin insan üzerindeki haklarını ve muamelatta insanların birbirleri üzerindeki haklarını ortaya koyup, bunları hakkıyla uygularlar; diğer yanda bu ilkelere dayanarak, toplumda zulmü kökten kaldıracak şekilde sosyal hayatı düzenlerler. Toplumun her üyesinin kendi hakkını elde edebilmesi ve başkalarının hakkını verebilmesi için, kültürel, ahlâkî, ekonomik vs. her sahada ifrat ve tefritten uzak olarak dengeyi kurarlar. Başka bir ifadeyle peygamberlerin hedefi, dünyada kişisel ve sosyal anlamda adaleti tesis etmektir. Kişisel anlamda, herkesin hayatının adalet üzere inşa edilip, her ferdin düşünce, ahlâk ve münasebetlerinde mükemmel bir olgunluğa ulaşılmasıdır hedeflenen.
Sosyal anlamda ise, toplum hayatının adalet ilkeleri üzerinde tesis edilerek, fert ve toplum arasında, ruhsal, ahlâkî ve maddî refah bakımından çelişkilerin değil, uyumun sağlanmasıdır.
46. "Demir'in indirilmesi" demirin yaratılması anlamında kullanılmıştır. Sözgelimi Zümer Suresi'nin 6. ayetinde "Allah, hayvanları sekiz erkek, sekiz dişi indirdi (kıldı) " buyurulmuştur. Çünkü kâinattaki her zerreyi Allah yaratmıştır. Kur'an, bu yaratma işlemini zaman zaman "nâzil etti" şeklinde ifade eder.
Peygamberlerin misyonlarının açıklanmasından hemen sonra demirin indirilmesi zikredilmiş ve "onda kuvvet ve insanlar için faydalar vardır" denilmiştir. Bu ifade ile siyasi ve askeri kuvvete işaret edilerek, peygamberlerin sadece, "adaleti tebliğ" ile görevlendirilmedikleri ve bunun yanısıra adaleti fiilen uygulamaya geçirmekle de sorumlu oldukları kastedilmektedir. Böylece kuvveti elde ederek, adalet üzere kurdukları nizamı yıkmak isteyenleri ezebilmelidir.
47. Yani, Allah'ın, dinini galip kılabilmesi için yardıma ihtiyacı yoktur. O, bu düzenlemeyi insanoğlu için bir imtihan sebebi kılmış ki böylece insanlar bu imtihanı vererek ilerleyip yükselebilsinler. Aksi takdirde Allah için, Rasullerini kafirler üzerine galip kılmak çok kolaydı. Fakat böyle olsaydı, insanların peygamberlere iman etmeleri ne anlama gelecek ve Allah onları niçin mükafatlandıracaktı? Bu nedenlerden ötürü, Allah, dinini kudretiyle galip kılmak yerine, peygamberlerine, beyyinat, kitap ve mizan vererek, onları insanlara göndermiş, bunun yanısıra peygamberleri insanlara hak ve adaleti tebliğ etmeleri, zulüm v adaletsizlikten men etmeleri konusunda görevlendirmiştir. İnsanlar da dileyenin peygamberleri kabul etmesi, dileyenin de reddetmesi hususunda serbest bırakılmışlardır. Kabul edenlere, adalet nizamını tesis etmeleri, Rasul'e yardımcı olup, zulüm ve haksızlık düzeninin koruyucularına ve yöneticilerine karşı savaşmaları için çağrıda bulunulmuştur. Böylece Allah; insanlardan kimin hakkı kabul ettiğini, kimin zulüm ve adaletsizliğin devamı için çırpındığını, kimin hakkı kabul etmesine rağmen, hakk uğruna fedakarlıktan kaçındığını ve kimin Allah'ı görmediği halde, O'nun rızasını kazanmak, hakkı galip getirmek için canıyla, malıyla savaştığını, sonuçta bu imtihanı vererek istikbali için nasıl mücadele ettiğini görmek ister.


 26- Andolsun, biz(48) Nuh'u ve İbrahim'i (elçi olarak) gönderdik, peygamberliği ve kitabı onların soylarında kıldık.(49) Öyle iken, içlerinde hidayeti kabul edenler vardır, onlardan birçoğu da fasık olanlardır.(50)
27- Sonra onların izleri üzerinde peygamberlerimizi birbiri ardınca gönderdik. Meryem oğlu İsa'yı da arkalarından gönderdik; ona İncil'i verdik ve onu izleyenlerin kalplerinde bir şefkat ve merhamet kıldık.(51) (Bir bid'at olarak) Türettikleri ruhbanlığı(52) ise, biz onlara (uyulması gerekli bir yaşama biçimi) yazmadık. Ancak Allah'ın rızasını aramak için (türettiler) (53) ama buna da gerektiği gibi uymadılar.(54) Bununla birlikte onlardan iman edenlere ecirlerini verdik, onlardan birçoğu da fasık olanlardır.

AÇIKLAMA

48. Burada, daha önce kendilerine beyyinat, kitap ve mizan verilen peygamberlerin gönderildikleri toplumlarda yayılmış bulunan kötülükler açıklanmaktadır.
49. Yani, kendilerine kitap verilen peygamberlerin tümü Hz. Nuh'un ve Hz. İbrahim'in zürriyetindendir.
50. Yani, isyan ederek, Allah'a itaat edenlerden ayrıldılar.
51. "" kelimelerinin her ikisi de hemen hemen aynı anlamlara gelmektedir. Ancak bu iki kelime birlikte kullanıldığında, "rafeten"; insanı, sıkıntı içinde olana yardım etmeye zorlayan şefkat ve merhamet hissidir. Nitekim Hz. İsa (a.s) çok yumuşak kalpli ve merhametli olduğu ve mahlukata karşı çok şefkatli davrandığı için, onun takipçileri de aynı şekilde Allah'ın yarattıklarına karşı yumuşak ve merhametli davranıyorlardı.
52. "Ruhbaniyet" korku anlamındadır ve R-H-B'den türemedir. Ayrıca "Rahbaniyet" de deriz. Rahip ise, "korkan kimse" demektir. Dolayısıyla "Ruhbaniyet", "korkan kimselerin yolu" anlamında kullanılır. Istılahî anlamıyla; korku dolayısıyla dünyaya sırt çevirmek, nefsin zaaflarından dolayı ormanlara, dağlara çekilebilme vs. olabilir.
53. " ", iki anlama da gelebilir. Birincisi, "Biz onlara ruhbanlığı farz kılmamıştık. Fakat Allah'ın rızasını aramak onlara farzdı." İkincisi, "Biz onlara ruhbanlığı farz kılmamıştık Fakat onlar Allah'ın rızasını kazanmak amacıyla, bunu kendilerine farz kıldılar" Açıkça görülmektedir ki, her iki anlam da, ruhbanlığın gayri İslâmî bir davranış olduğuna ve hak dinlere nisbet edilemeyeceğine delalet etmektedir. Nitekim Rasulüllah (s.a) "İslâm'da ruhbanlık yoktur" (Müsned-i Ahmed) , "Bu ümmetin ruhbanlığı Allah yolunda cihad etmektir" diye buyurmuştur. (Müsned-i Ahmed, Müsned-i Ebu Yâlâ) . Yani bu ümmetin ruhani gelişimi dünyayı terketmekle değil, Allah yolunda cihad etmekle mümkündür. Dolayısıyla İslam ümmetinin fertleri fitnelerden korkmak orman ve dağlara çekilmek yerine fitne ve fesada karşı Allah yolunda mücahede ederek, fitne ve fesadı ortadan kaldırmak durumundadır. Nitekim bir sahabi "Ben tüm gece boyunca namaz kılacağım" derken, başka bir sahabi "Ben hergün oruç tutacağım", başka biri, "Ben hiç evlenmeyeceğim ve kadınlara yaklaşmayacağım" dediğinde, bu sözleri duyan Hz. Peygamber (s.a) şöyle buyurmuştur: "Allah'a yemin ederim ki, ben içinizde Allah'tan en çok sakınanızım. Ancak ben oruç tutar, yemek de yerim, geceleri namaz kılar, uyurum da. Ben kadınlarla da evlerinim. Bu benim yolumdur ve benim yoluma uymayanlar bizden değildir." (Buhari, Müslim) . Ayrıca Hz. Enes'in rivayet ettiğine göre Rasulüllah şöyle buyurmuştur: "Nefislerinize zulmetmeyin. Öyle ki bir grup nefislerini zorlamış ve Allah da bunu onlara zorlaştırmıştır. Onların kalıntılarını kilise ve manastırlarda görürsünüz" (Ebu Davud)
54. Yani, iki kez yanlışlık yapmışlardır. Birincisi; Allah'ın emretmediği bir şeyi nefislerine vacip kılmışlar, ikincisi; Allah'ın rızasını kazanmak uğruna nefislerine vacip kıldıkları şeyin hakkını da verememişlerdir.
Böylece öyle bir dalâlete düşmüşlerdir ki, Allah'ın azabını hak etmişlerdir. Bu noktada, izah ettiğimiz hususun iyice kavranması bakımından, Hıristiyanların ruhbanlık ile ilgili tarihsel gelişimlerine değinmek yararlı olacaktır.
Hz. İsa'dan (a.s) 200 yıl sonrasına kadar Hıristiyanlarda ruhbanlık yoktur. Ancak başlangıcından beri Hıristiyanlık, bünyesinde ruhbanlık gibi bir sapmanın doğmasına müsait bir takım özellikler taşıyordu. İnzivaya çekilmek, dünyaya sırtını çevirerek dervişler gibi yaşamak, hiç evlenmemek, aile hayatı kurmamak, ahlâken mükemmel olmak için çalışmak şeklindeki ruhbanlığın temel özellikleri ve bu tür eğilimleri, daha Hıristiyanlığın başlangıcında mevcuttu. Bilhassa, bekâr kalmak, Hıristiyanlıkta bir kutsallık kazanmıştı. Evlenmek ve çoluk çocuk sahibi olmak her ne kadar kiliseye hizmet edenler için uygun görülmüşse de, üçüncü asra girerken, bu tür eğilimler bir fitne şeklinde gelişmiş ve ruhbanlık adeta salgın bir hastalık gibi, yayılmaya başlamıştır. Bunun üç tarihsel nedeni bulunmaktadır.
a) Kadim müşrik toplumlarda, şehvet, çirkin ahlâk ve dünyaya aşırı derecede meyletmek o derece yayılmış bulunuyordu ki, Hıristiyan alimler bu zaaflara itidal ile karşı koyacaklarına, aynı şekilde aşırı bir tepki göstermişlerdir. Sözgelimi bu aşırılık kadının iffeti konusunda, kadın-erkek arasındaki münasebeti nikah olsa dahi kötü (necis) telakki edecek kadar ilerdeydi. Yine dünyaperestliğe o kadar şiddetle karşılık vermişlerdir ki, dünyada bir şeye sahip olmak, ah-lâktan yoksun olmak gibi günah kabul edildi. Yoksulluk ve dünyayı terketmeye eğilim göstermek, onlar nezdinde yegâne ölçü addedildi. Ayrıca, müşrik toplumlardaki şehvet ve lezzet düşkünlüğüne karşı çıkmak, dünya nimetlerinden nefsini faydalandırmamak, nefsi öldürmek ahlâken üstün bulunurken, kişinin kendi nefsine her türlü eziyeti yapması, ruhsal yücelişin ispatı sayıldı.
b) Hıristiyanlar güçlü oldukları düzenlerde, dinlerini yaymak hevesiyle, bu dini kabul eden toplumların revaç bulmuş inançlarını Hıristiyanlığa sokmaktan çekinmemişlerdir. Evliya olarak kabul edilen kimselere tapmak, eski tanrılara tapınmanın yerini alırken, Horus ve İsis putlarının yerine, İsa ve Meryem Ana putları, Romalıların ekin tanrısının (Saturnaia) yerine "Noel Baba" konulmuştur. Ayrıca önceki putperest dinlerde ilgi bulan üfürükçülük, muskacılık vs. gibi hurafeler, Hıristiyan din adamları tarafından deruhte edilmeye başlanmıştır. Böylece dünyadan elini eteğini çekip sefil, çıplak bir şekilde kuyu içlerinde yaşayan, dağlar arasında dolaşan derviş kimseler, halk nezdinde kutsal, ermiş, evliya imajı alırken, Hıristiyanlıkta ideal prototip olmuşlardır.
Bu kimselerin hikaye ve menkıbeleri, olağanüstü marifet ve kerametleri Hıristiyanlar arasında, bizdeki "Tezkiretul-Evliya" türü kitapları meydana getirmiştir.
c) Hıristiyanlıkta şeriatın belirli sınırları olmadığı gibi, tutarlı bir yolu da yoktur. Musevî şeriat terkedildiğinden ve Kitab-ı Mukaddes kamil bir yol göstericilik yapamadığından, Hıristiyan alimler, filozoflardan ve diğer milletlerin inançlarından etkilenerek dinlerine her türlü bid'atı sokmuşlardır. İşte ruhbanlık da bu bid'atlerden birisidir. Hıristiyan alim ve din adamları, bu düşünceyi kendi dinlerinin rahiplerinden, Hint Yogi ve dervişlerinden, kadim Mısır fakihlerinden, İran'daki Maniheistlerden ve Yunan filozoflarından etkilenerek ortaya koymuşlardır. Böylece nefsi tezkiye etmeyi ve ruhsal ilerlemeyi, Allah'a yakınlaşmaya vesile olarak kabul etmişlerdir. Bu dalalete düşen kimseler sıradan kimseler olmayıp, üçüncü asırdan, yedinci asra kadar (ki Kur'an bu asırda nazil olmuştur) batı ve doğuda önde gelen Hıristiyan din adamları, önder kabul edilmiş kimselerdi. (Saint Atanasius, Saint Bastil, Saint Gragory, Saint Nazianazin, Saint Craysistum, Saint Embroz, Saint Jerom, Saint Agustain, Saint Benedik, Büyük Gregory) . Bu kimselerin tümü rahiptir ve Hıristiyanlığa ruhbanlığı sokup onu yayanlar da bunlardır.
Tarihi bilgiler, Hıristiyanlıkta ruhbanlığın öncülüğünü yapanın Sn. Antony (MS. 250-350) olduğunu bildirmektedir. Kendisi ilk Hıristiyan rahiptir ve Kayyum bölgesinde, bugün Darul-Meymun olarak bilinen Pespir'de ilk manastırı kurmuştur. İkinci manastır ise Kızıldeniz sahilinde Mar Antonius'ta kurulmuştur. Hıristiyan ruhbanlığının ilke ve esasları, Sn. Antony'nin ortaya koyduğu öğretiye dayanır. Onun öncülük etmesiyle Mısır'da ruhbanlık adeta bir çığ gibi büyüyüp, yayılmaya başlamış ve peşisıra rahip ve rahibelere her yerde manastır kurulmuştur. Bu manastırlar yaklaşık 3000 rahibi barındırabilecek kapasitededir. M.S. 325'te Mısır'da başka bir Aziz "Pahumius", rahib ve rahibelere 10 adet manastır yaptırmıştı. Daha sonra Şam, Filistin, Afrika, Avrupa ve diğer bölgelere kadar yayılmışlardır. Kilise, bu olayı önce şaşkınlık içinde izlemişti. Çünkü Kilise'ye göre, dünyaya sırt çevirmek, evlenmemek, mal sahibi olmamak ruhani ideal olarak tasvip görüyor ise de, rahiplerin düşündüğü gibi tüm bunlar günah sayılmıyordu. Ancak sonuçta, Sn. Atanasius (öl. 373) , Sn. Bastil (öl. 379) , Sn. Agustain (öl. 430) ve Büyük Gregory (öl. 609) gibi kimselerin gayretleriyle bu düşünceler meşruiyet ve resmilik kazanmıştır.
Ruhbanlık bid'ati ile ilgili bir takım hususlara değinmek istiyorum.
a) Kişinin bedenine eziyet etmesi, takva ölçüsü olarak kabul edildiğinden, rahipler kendilerine eziyet etmede adeta yarışıyorlardı. Hıristiyanların, azizlerin hayatını konu alan menakıb kitaplarında bu olaylar şöyle nakledilmiştir: İskenderiyeli Sn. Makarios, sürekli üzerinde 20 kiloluk yük taşırdı. 6 ay bataklıkta yaşadı, öyle ki zehirli sinekler, onun çıplak vücudunda ısırmadık yer bırakmamışlardı. Halefi (takipçisi) Sn. Yusavius şeyhinden de ileri giderek üzerinde devamlı 75 kiloluk yük taşımış ve 3 yıl kurumuş bir kuyu içinde yaşamıştır. Bu süre içinde ise, sadece kokmuş mısır yemişti. Sn. Besarius 40 gün dikenler üzerinde yatmış ve 40 sene sırtını yere koymazken, Sn. Pahamius ise, 15 sene (başka bir kaynağa göre 50 sene) sırtını yere koymamıştır. Sn. John 3 sene ayakta durmak suretiyle ibadet etmiş ve bu 3 sene içinde hiç oturmamıştır. Yalnız bazı zaman dinlenmek için duvara dayandığı olurdu. Ayrıca sadece pazar günleri kendisine sadaka verilen yiyeceği yerdi. Sn. Samius Astalit (390-449) Hıristiyanların büyük azizlerinden kabul edilirdi. O her paskalyanın 40 gün öncesinden başlayarak ağzına hiç bir şey koymazdı. Bir defasında tam bir sene tek ayağı üzerinde dikildi. Zaman zaman manastırından ayrılarak kuyu içinde yaşardı. En sonunda Şam'da Siman kalesinin yanında 60 fitlik bir sütun yaptırmış ve onun üstündeki sadece 3 fit'lik açık bir alan üzerinde yağmur, güneş, soğuk, sıcak altında 30 sene hiç aşağıya inmeden yaşamıştır. Yemeğini, müridleri sütunun tepesine merdiven ile çıkarak ona verirler pisliklerini temizlerlermiş. Daha sonra kendisini bir iple bu sütuna bağlamış ve kurtçuklar etini yemeye başlamış. Şayet bir kurtçuk onun yarasının üstünden düşerse, onu yerden alır ve yeniden yarasının üstüne koyarak, "Allah'ın verdiği rızkı yiyin" dermiş. Oldukça uzak bölgelerden gelerek bu şahsı ziyaret eden Hıristiyanlar, ölümünden sonra onu, Hıristiyanlığın en büyük ve kutsal azizi olarak kabul etmişler ve diğer aziz adaylarına bir örnek olarak göstermişlerdir.
O dönemde yaşayan azizler hakkında bu türden birçok menkıbeler anlatılmıştır. Bazılarının 30 sene hiç konuşmadıkları, ormanlarda ot, yaprak vs. yiyerek yaşadıkları, üzerinde sürekli yük taşıdıkları, hatta kendi bedenlerine uzuvlarını bağlıyarak işkence ettikleri, bazılarının hayvanların barındığı yerlerde, kurumuş kuyularda, eski mezarlarda yaşadıkları, yine bazılarının sürekli çıplak dolaşıp, vücutlarını saçlarıyla örttükleri, yürüyeceklerine, yerde yuvarlandıkları vs. nakledilmiştir. Ben şahsen, Sn. Katrin manastırında kemiklerle dolu bir kütüphane gördüm. Orada azizlerin kafatasları, el, ayak kemikleri ve hatta cam muhafazalar içinde iskeletleri teşhir ediliyordu.
b) Bu kimselerin bir diğer özelliği, sürekli pislik içinde yaşamak ve temizlenmekten şiddetle kaçınmaktır. Çünkü yıkanmayı ve suyun bedene dokunmasını takva ile bağdaştıramıyorlar, bedenin temizlenmesinin, ruhun pislenmesi demek olduğuna inanıyorlardı. Sn. Atannasius, Sn. Atony'nin ömrü boyunca ayaklarını yıkamadığını öğünerek yazar. Sn. Abraham Hıristiyanlığı kabul ettikten sonra, 50 sene ayaklarını ve yüzünü yıkamamıştır. Yine meşhur rahibe Bakire Silviya, tüm hayatı boyunca parmakları dışında hiç bir yerine su dokundurmamıştır. Bir manastırdaki 130 rahibenin, hiç bir zaman ayaklarını yıkamadıkları ve banyo adını duysalar ürperdikleri övünçle kaydedilmiştir.
c) Hıristiyan ruhbanlığı, evliliği ve aile hayatını fiilen haram kılarak, acımasızca nikah bağlarını koparmıştır. Öyle ki 4. ve 5. asırlarda "bekâr kalmak" en yüce ahlâkî erdemlerden biri olarak kabul ediliyordu. Onlara göre iffetli olmanın anlamı, cinsel ilişkiden kaçınmak ve evlenmemekti. Hatta nikahlı olsalar bile kadın-erkek ilişkisi onların iffet telakkilerine tersti. Çünkü pâk ve temiz bir ruhsal terakki, nefsi öldürmeyi gerekli kıldığından, lezzet ve zevklerden uzak kalınmalıydı. onlara göre, maddi istekleri yok etmek, insanın hayvanî arzularını öldürmek demekti. Dolayısıyla lezzet ve günah aynı şeylerdi. Öyle ki, bir şeyden memnuniyet duymak, hoşlanmak, Allah'ı unutmak anlamına geliyordu. Bu yüzden Sn. Bastil, gülmeyi ve tebessüm etmeyi daha yasaklamıştır. Yine aynı nedenler dolayısıyla bir erkek ile kadının evlenmesi kötü bir fiil olarak kabul görüyordu. Rahipler için değil evlenmek, bir kadının yüzüne bakmak bile günahtı. Nitekim bir kimse evliya veya rahip olmak istiyorsa hanımını terketmek zorundaydı. Aynı husus erkekler gibi kadınların zihinlerine de yerleştirildi. Yani, şayet onlar da semavi saltanatın içine girmek istiyorlarsa, hiç evlenmemelidirler veya evli iseler kocalarından ayrılmalıdırlar. Sn. Jerom gibi ünlü Hıristiyan bir alim şöyle diyor: "Şayet bir kadın İsa uğruna bakire kalır ve ömrü boyunca evlenmezse, o artık İsa'nın gelini olur. O kadının annesi de Tanrı'nın yani İsa'nın kayınvalidesi olma şerefine erer." Yine Sn. Jerom bir başka yerde, "İffetin kılıcıyla evliliğin ipini kesmek, bu yolun yolcusu için ilk şarttır" demektedir. Böyle bir talimatın evli bir kadın ile erkek üzerindeki ilk etkisi, onların mutlu evliliklerinin son bulması şeklinde tezahür etmekteydi. Çünkü Hıristiyanlıkta boşanmak sözkonusu olmadığından, kadın ve erkek ayrı kalmak zorundalardı. Örneğin iki çocuk babası olan Sn. Nilus, ruhbanlığın etkisi altına girdiğinde, karısını ağlar bir halde bırakarak ondan ayrılmıştır. Sn. Amman zifaf gecesinde, karısına iffet üzerine va'zetmiş ve sonunda her ikisi de hayatları boyunca ayrı yaşamak konusunda anlaşmışlardı. Sn. Abraham ise, daha ilk gece karısını bırakarak kaçmıştır. Aynı davranışı Sn. Alex'de yapmıştır. Öyle ki Hıristiyanların Aziz menkıbelerini anlatan kitapları, bu tür örneklerle doludur.
Kilise, ilk üç asır süresince bu şiddetli ve aşırı tutumun karşısında olmuştur. Nitekim bu zaman boyunca bir kimsenin papaz olabilmesi için, bekarlık şartı aranmıyordu. Yahut papaz olmadan önce evli olan bir kimsenin, hanımı ile birlikte hayatını sürdürmesinde bir mahzur görülmemişti. Ancak papaz olduktan sonra evlenmeye izin yoktu. Ayrıca dul bir kadınla evlenen, iki karısı veya cariyesi olan bir kimse de papaz olamazdı. Bu düşünceler 4. asra kadar yavaş yavaş o derece kök salmıştır ki, kiliseye hizmet edenlerin evlenmeleri çok kötü bir davranış olarak görülmeye başlanmıştır. M.S. 362'de, Gingira konsülünün son meclisinde bu tür düşünceler (ruhbanlık) dine aykırı kabul edilirken, çok kısa bir zaman sonra, M.S. 386'da Roma konsülünde tüm papazlara evlilik hayatından uzak kalmaları tavsiye edilmiştir. Bir sene sonra Papa Serikius, papazların evlendikleri ya da evli olup hanımlarıyla ilişkilerini sürdürdükleri takdirde azledilmelerini bildiren bir emirname çıkarmıştır. Sn. Jerom, Sn. Embruz, Sn. Ağustiun gibi ileri gelen Hıristiyan alimler de bu emirnameyi kesinlikle onaylamışlardır. Az çok muhalefetin sonunda ise, Batı kiliselerinde titizlikle uygulanmaya geçilmiştir. Bu dönemde, papazların eşleriyle ilişkilerini sürdürmeleri ile ilgili şikayetlerin dinlenmesi için meclisler tertiplenmiştir. Zira yeni çıkan kanuna göre, papazların bu davranışı artık gayrimeşru idi. Bu tür yeni çıkan problemleri çözüme kavuşturmak ve ıslah etmek amacıyla, evli olan papazların açık yerlerde yatmalarını öngören ve karılarıyla yalnız kalmalarını engelleyen yasalar çıkarmıştır. Hatta bir papazın hanımıyla görüşebilmesi için, onlarla beraber en az iki kişinin daha bulunması şart koşulmuştur. Sn. Gregory, bir papazın hanımından 40 yıl ayrı yaşadığını ve öyle ki hanımı, ölümü anında yanına geldiğinde, ona "benden uzak dur" dediğini övünçle nakleder.
d) Ruhbanlığın en korkunç yönü sıla-i rahmin kökünü kazımak istemiş olmasıdır, onlar insanlardaki, anne, baba, kardeş ve evlat sevgisini yok etmeye çalışmışlardır. Bu Hıristiyan azizler, çocukların anne, baba ve kardeşlerine, anne ve babasının çocuklarına sevgi duymasını günah saymışlardır. Onlara göre, ruhsal yüceliş için bu duygu ve ilişkilerin ortadan kaldırılması gerekir. Nitekim Hıristiyanların kendi azizleriyle ilgili menkıbelerinde, bu mukaddes ilişkilerin nasıl parçalandığına, insanlara din adına nasıl zulmedildiğine dair korkunç hadiseler anlatılır. Örneğin rahip Evagirius, anne ve babasını terkedip, yıllarca çöllerde dolaşmış ve anne babası onun hasreti içinde çırpınıp durmuştur. Yıllar sonra anne ve babasından gelen mektuplar kendisine ulaştığında, "onları okuduktan sonra insanî duyguları uyanır korkusuyla" daha mektupları açmadan ateşe atmıştır. Sn. Thedoros'un annesi ile kızkardeşi, pekçok papazdan aldıkları referans mektuplarıyla, Sn. Thedoros'un kaldığı manastıra gitmiş, oğul ve kardeşlerini bir kez olsun görmek üzere müracaatta bulunmuşlardır. fakat Sn. Thedoros onlarla görüşmeyi reddetmiştir.
Sn. Markus'un annesi ise, oğlunun kıldığı manastıra giderek, oradaki piskopostan binbir rica ile oğlunu görmek için izin almış, ayrıca piskoposa, kendisiyle görüşmesi için, onu ikna etmesini istemiştir. Sn. Markus ise annesi ile görüşmeyi reddetmiş, ama piskoposun emrini yerine getirmek amacıyla, kıyafetini değiştirip, gözlerini kapatarak annesinin karşısına çıkmıştır. Böylece annesi oğlunu tanımadığı gibi oğlu da annesini görmemiştir. Bir başka aziz Sn. Poemin ve altı kardeşi, Mısır'da bir manastırda kalırlarken, yıllar sonra anneleri oğullarının adresini bulur ve onları görmek için manastıra gelir. Çocuklar ise annelerini uzaktan görünce kaçarlar ve hücrelerine girerler. Kadıncağız ise yere oturarak ağlar ve şöyle der: "Ben sadece sizlerin yüzünü bir kez olsun görmekten başka bir şey istemiyorum. Bu isteğimin size ne zararı var? Ben sizlerin annesi değil miyim?" Ancak bu saygıdeğer azizler (!) yine de kapıyı açmayıp, kapıların ardından şöyle bağırırlar: "Biz seni Allah huzurunda göreceğiz." Bundan daha korkunç bir olay da şudur. Sn. Simeon Stylites, anne ve babasını terkederek, 27 yıl ortadan kaybolur. Babası üzüntüsünden vefat eder, ama annesi hayattadır. Bu azizin şöhreti dolayısıyla, annesi onun nerede olduğunu duyar. Oğlunu görmek için ta uzaklardan kalkarak manastıra gelen bu zavallı kadıncağız, orada manastıra kadın ayağının basamayacağını öğrenir. Piskoposa, içeri girmese bile, hiç olmazsa oğlunu dışarı çıkarması ve bir kez olsun yüzünü görmesine izin vermesi için yalvarır. Ancak Allah'ın o aziz kulu (!) annesini görmeyi kesinlikle reddeder. 3 gün 3 gece kapının önünde bekleyen zavallı kadıncağız ise, orada vefat eder. Daha sonra Aziz hazretleri (!) manastırdan dışarı çıkarak, annesi için ağlar ve onun affedilmesi için dua eder.
Hıristiyan azizleri (rahipleri) , kızkardeşlerine ve hatta çocuklarına da aynı şekilde davranmışlardır. Nitekim zengin bir kimse olan Mathius, Hıristiyan ruhbanlığının etkisi altına girdikten sonra, 8 yaşındaki biricik oğlunu da alarak, manastırda inzivaya çekilir. Manastırda, onun ruhsal bakımdan terakki edebilmesi için evlat sevgisini kalbinden atması gerekli görüldüğünden dolayı, ilk olarak onu oğlundan ayırırlar. Daha sonra o masum çocuğa türlü türlü eziyetler ederek, babasına çocuğunun çektiği eziyetleri seyrettirirler. En sonunda manastırın piskoposu ona oğlunu götürüp nehre atması için emir verir ve o da bu emri kabul edip, oğlunu nehre atacak iken, rahipler çocuğu elinden alırlar. Böylece onun artık Allah'ın dostu (velisi) olduğu anlaşılmıştır.
Hıristiyan ruhbanlığına göre şayet bir kimse, gerçekten Allah'ın sevgisine mazhar olmak istiyorsa, o dünya ile ilgili tüm bağlarını (anne, baba, çocuk, kardeş, vs.) koparmak zorundadır. Nitekim Sn. Jerom, "yeğenin boynuna sarılsa, annen "sütümü helal etmem" dese, baban sana mani olmak için kendini yolun üstüne atsa, onu ezmek pahasına Haç sancağına doğru yürümekte tereddüt etme" demektedir.
Yani ona göre merhametsizlik takva demektir. Yine Sn. Gregory şöyle yazar: "Bir genç rahip kalbindeki, anne-baba sevgisini yok edemediği için, bir gece manastırdan ayrılıp anne ve babası ile görüşmüştür. Bunun üzerine Allah, kendisini öyle bir cezalandırmıştır ki, o, manastıra döner dönmez vefat etmiştir. Hatta gömmek istediklerinde toprak onu kabul etmemiştir. Ne zaman kabre koysalar, kabri onu dışarı fırlatmıştır. Sonunda ise, Sn. Benedit onun göğsüne bir şey yerleştirdikten sonradır ki, kabri onu kabul etmiştir." Yine aynı kimse, annesine olan sevgisini kalbinden atamadığı için, bir rahibenin ölümünden sonra üç gün azap çektiğini ve bir azizin akrabaları dışında hiç kimseye acımasız davranmadığını yazmaktadır.
e) Hıristiyan ruhbanlığı, kişinin en yakın akrabalarına acımasızca davranmayı, merhametsiz ve katı kalpli olmayı bir ibadet haline getirmiştir. Bu tür davranışları ibadet olarak kabul etmelerinden ötürü, insani duyguları, merhamet hisleri körelmiştir adeta. Öyle ki, aralarındaki mezhep ihtilafları dolayısıyla, birbirlerine işkence etmişler ve muhaliflerine acımasızca davranmışlardır. 4. asra gelene kadar Hıristiyanlar o kadar çok parçaya ayrılmışlardır ki, Sn. Agustos, kendi döneminde 88 fırka olduğunu ve bunların birbirlerinden şiddetle nefret ettiklerini kaydetmiştir. Bu şiddetli nefreti rahipler yaymaktaydı ve birbirlerine karşı nefret ateşini körükleyen bu kimseler Hıristiyanlığı mahvedenlerin öncüsüydüler. İskenderiye, bu Hıristiyan fırkaların, çeşitli grupların merkeziydi ve çok şiddetli mezhep çatışmalarına sahne olmuştu. Örneğin Arian fırkası, papaz Atanasius'un fırkası üzerine saldırmış ve onların manastırındaki rahibeleri dışarı çıkararak, çırılçıplak soymuşlar, dikenli çalılarla onları dövmüşlerdir. Daha sonra da bedenlerini ateşle közleyerek onları inançlarından vazgeçirmeye zorlamışlardır. Katolikler Mısır'a hakim olduklarında ise, aynı muameleyi onlar da Arian fırkası mensuplarına yapmışlardır. Hatta kuvvetli bir ihtimale göre Arian fırkası lideri Arius'u da onlar zehirlemişlerdir. Ayrıca İskenderiyye'de bir defasında Sn. Ciyrl'in müridleri ayaklanarak, muhalif fırkaya mensup bir rahibeyi yakalamışlar, kendi manastırlarına götürüp, onu katlettikten sonra vücudunu parçalamışlar, ve parçalarını da ateşe atmışlardır. Roma'daki durum da, bundan farklı değildi. M.S. 366'da papaz Liberius'un vefatı üzerine, iki ayrı grup, onun yerine kendi aralarında aday göstermişler ve bu yüzden ki grup arasında çok şiddetli çatışmalar meydana gelmiştir. Öyle ki sadece bir kiliseden bir günde 137 cesed taşınmıştır.
f) Dünyaya sırt çevirmek, derviş olmak vs. gibi iddialarına rağmen kilise, servet, mal ve mülk elde etmeden de geri kalmamıştır. 5. asrın başında bile, Roma'da, Papa, krallar gibi sarayda oturuyordu. Şehirde dolaşmaya çıktığı zamanlar, bir kraldan daha az debdebe ve şatafatlı değildi. Sn. Jerom kendi döneminde (4. asrın son zamanlarında) papa ve papazların verdikleri davetlerin valilerin verdiği davetlerin yanında bir hiç mesabesinde olduğundan şikayet eder.
Nitekim 7. asra gelindiğinde (Kur'an'ın nazil olduğu asır) manastır ve kiliselerde servet bir sel gibi akıtılmaktaydı. Halkın zihnine, bir kimse en büyük günahı işlemiş olsa bile, azizlerin kabirlerinde, manastırlarda veya kiliselerde bir kurban adarsa günahının affedileceği düşüncesi yerleştirilmiştir. Tabii ki böylece ruhbanların kendisinden kaçtıkları dünya, onların ayağına gelmiş oldu. Ancak meselenin en kötü yanı, ruhbanlığın halk nezdindeki kutsallığını bilen birçok kurnaz kişinin derviş kılığına girerek, rahipler sınıfına dahil olmasıdır. Bu kurnaz kişiler, dünyayı terketmek bahanesiyle öyle bir servet elde etmişlerdir ki, dünyaperestleri dahi geride bırakmışlardır.
g) İffet hususunda ruhbanlık, fıtrata karşı savaş açtığından ötürü çok büyük bir hezimete uğramıştır. Nefislerini öldürmek adına, bazı riyazet ve çileler için rahip ve rahibeler manastırlarda bir yerde kalırlar ve bazen -riyazet heyecanından (!) olsa gerek- kendilerini ispat için birlikte aynı yatağa girerlerdi. Meşhur rahip Sn. Evagrius, Filistin rahipleri hakkında övünçle şunları yazmaktadır: "Onlar nefisleri üzerinde öyle bir kontrol sahibidirler ki, rahip ve rahibeler birlikte yıkanırlar. Rahipler, rahibeleri çıplak olarak görmekten, onlara dokunmak hatta onları kucaklamaktan bile etkilenmezler. Çünkü fıtratları onların iradelerini yenemez. Gerçi yıkanmak onlara göre kötü bir şeydi ama onlar nefislerini öldürmek ve ibadet kastıyla yıkanıyorlardı." Filistin manastırlarının sonu hakkında ise, Nyssa'lı Sn. Gregory (öl. M.S. 326) manastırların genelevi haline geldiğini yazmaktadır. Görüldüğü gibi, fıtrata karşı savaş açanlardan, fıtrat muhakkak intikamını almaktadır. Ruhbanlar da fıtrata karşı savaş açtılar ve 8. asırdan 11. asra kadar Hıristiyanlık Tarihi, kendilerinin kara bir lekesi olacak ölçüde ahlâkî bataklığa düştüler. 10. asırda İtalyan bir papaz, şöyle yazmaktadır: "Şayet kilise ve manastırlardaki din adamlarını kötü ahlâktan yargılayacak olsak, gençlerin dışında hiç bir din adamı ceza almaktan kurtulamaz. Yine gayri meşru çocukları kilise hizmetinden men etsek, kilisede hizmet edecek genç kalmaz." Ortaçağ yazarlarının eserleri, rahibe manastırlarının genelev haline gelmesiyle ilgili şikayetlerle doludur. Öyle ki, gayri meşru doğmuş çocuklar yüzünden cinayetler işleniyor, kilisenin din adamları ve papazlar kendilerine haram olan kimselerle bile cinsel ilişkilerde bulunuyorlardı. Fıtrata aykırı suçlar oldukça yaygınlaşmış, kilisede günah çıkarmak adeti ahlâksızlığa yol açmıştı.
Ancak tüm bu bilgiler gözönüne alındığında, Kur'an'ın, "Ruhbanlığı kendileri uydurdular ama ona gereği gibi de uymadılar" şeklindeki ayetinin doğru anlamı kavranabilir.


 28- Ey iman edenler, Allah'tan sakınıp-korkun ve O'nun Resulüne iman edin,(55) size kendi rahmetinden iki kat (güzel karşılık) versin. Size kendisiyle yürüyeceğiniz bir nur kılsın(56) ve size mağfiret etsin.(57) Allah, çok bağışlayandır, çok esirgeyendir.
29- Öyle ki, Kitab Ehli (Yahudi ve Hıristiyanlar) Allah'ın fazlından hiç bir şeye 'güç yetirip-sahip olmadıklarını' ve fazlın muhakkak Allah'ın elinde olduğunu, onu dilediğine verdiğini bilip-öğrensin. Allah, büyük fazl (üstün lütuf ve ihsan) sahibidir.

AÇIKLAMA

55. Bu ayetin yorumunda müfessirler arasında görüş ayrılığı vardır. Bir kısım müfessire göre, ayetin başındaki, "Ey iman edenler!" ifadesi Hz. İsa'nın (a.s) takipçileri olup ona iman eden kimselere hitap etmektedir. Böylelikle onlara, "Şimdi de Muhammed'e iman edin ki, Allah size, hem İsa'ya hem de O'na inandığınızdan ötürü rahmetinden iki pay versin" denilmiş olmaktadır. Bir kısım müfessir ise bu hitabın Hz. Muhammed'e (s.a) inananlara yapıldığı görüşündedirler. Yani, "sizler İslâm'a girdiğinizi sadece sözle ikrar etmekle kalmayın, bunu amellerinizle de ispat edin. Hem küfrü terk edip, İslâm'a girdiğiniz, hem de İslâm'ı ihlasla kabul edip, onda sebat gösterdiğiniz için, Allah rahmetinden sizlere iki pay verecektir." Birinci yorumu, Kasas Suresi'nin 52-54. ayetleri ile Ebu Musa el-Eşari'nin Rasulullah'tan (s.a) rivayet ettiği bir hadis desteklemektedir, "Üç grup insan için iki kat ecir vardır.
Birincisi, önce kendi peygamberlerine, daha sonra da Muhammed'e iman eden Ehl-i Kitap'tan kimseler (....) (Buhari, Müslim) . İkinci yorumu ise, Sebe Suresi'nin 37. ayeti teyid etmektedir. Delilleri itibariyle her iki görüş de eşit seviyelerdedirler. Ancak surenin muhtevasının tümü üzerinde düşünülecek olursa, ikinci yorumun daha münasip olduğu görülür.
Çünkü surenin başında, Rasulullah'a (s.a) iman ettiklerini söyleyerek, İslâm'a girenlere seslenilmektedir. Sure boyunca bu kimselere, "sadece iman ettiğinizi söylemekle kalmayın, imanınızı, amellerinizle de ispat edin," denilmiştir.
56. Yani, sizlere attığınız her adımda hak ile bâtılı ayırdedebilmeniz için dünyada ilim ve basiret verilecektir. Ahiretteki nur ise, 12. ayette ifade edilen "nur" dur.
57. Yani, imanın gereklerini yerine getirirken, ihlaslı tüm gayretlerinize rağmen, beşerî zaaflarınız dolayısıyla hatalar yapmış olsanız bile, bunlar affedilecektir. Bunun yanısıra İslâm'a girmeden önce işlediğiniz tüm günahlar da affedilecektir.
HADİD SURESİNİN SONU


 058 - MÜCADELE SURESİ
GİRİŞ
Adı: Bu surenin adı "Mücadele" veya "Mücadile" olarak bilinir. Bu ad, surenin ilk ayetinde geçen "tucâdiluke" fiilinden alınmıştır. Çünkü surenin girişinde beyan edilen bir olayı, yani bir kadının Hz. Peygamber'den (s.a) kocasıyla arasındaki "zıhar" meselesine çözüm bulmasını, böylelikle kendisini ve çocuklarını mahvolmaktan kurtarması için sürekli ve ısrarlı taleplerini, Allahu Teâlâ, "Mücadele" olarak nitelemiştir. Dolayısıyla surenin adı da "Mücadele" olmuştur. Ancak bu kelimeyi "Mücadile" şeklinde ism-i fail olarak okumak da mümkündür ki o zaman, söz konusu meselede ısrar eden kadına atıf yapılmış olur.
Nüzul Zamanı: Bu surenin nüzul zamanı ile ilgili kesin bir rivayet bulunmamaktadır. Ancak sure içinde mevcut bir karineden hareketle, bu surenin 5. hicri yılın Şevval ayında yapılan Ahzab Gazvesi'nden sonra nazil olduğu anlaşılmaktadır. Çünkü Ahzab Suresi'nde, evlatlık edinilen çocukların, gerçek evladın yerini almasının mümkün olmadığı beyan edilirken, kendilerine zihar yapılan kadınların da, hiç bir surette kocalarının anneleri konumuna geçemeyeceği vurgulanmıştır. Mesele, sadece bu kadar kısa bir değini ile geçiştirilmiş ve zıharın, günah veya bir suç olduğu şeklinde bir tanım yapılmayıp, hadise bir hükme de bağlanmamıştır. Fakat bu surede zıhar olayının ayrıntılarına inilerek, bir hükme bağlanması, sözkonusu ayrıntıların Ahzab Suresi'nden sonra nazil olduğunu ortaya koyuyor.
Konu: Bu surede Müslümanlara kendileri ile ilgili birtakım meselelerde çözüm yolları gösterilmiştir.
Surenin girişinden 6. ayete kadar zıhar olayının şer'i hükümleri açıklanmıştır. Aynı zamanda Müslümanlar şiddetle ikaz edilerek kendilerine Müslüman olduktan sonra cahiliyyenin örf ve adetlerine bağlı kalmanın, Allah'ın koyduğu sınırları aşmak ve O'nun kurallarına karşı çıkmak anlamına geleceği anlatılmıştır. Böyle bir davranış ise, yani insanın kendi keyfince kurallar vazetmesi kesin surette iman ile çelişir, sonuçta insanı dünyada hüsrana götürür ve ahirette de insan bu yüzden hesaba çekilir.
7. ve 10. ayetlerde münafıklar, kendi aralarında yaptıkları dedikodular ve gizli gizli fısıldaşmalarından ötürü ikaz edilmişlerdir. Çünkü onlar bu şekilde bozgunculuk çıkarmak için gizli planlar kuruyorlar ve kalplerindeki kin ve buğz nedeniyle, tıpkı Yahudiler gibi Hz. Peygamber'e (s.a.) selam veriyorlardı. Fakat söyledikleri sözler bedduadan başka bir şey değildi. Ayrıca bu ayetlerde Müslümanlara, onların yaptıkları gizli planların kendilerine hiç bir zarar veremeyeceği, Allah'a tevekkül edip, O'nun yolunda sabırla yürümeleri gerektiği anlatılarak, teselli verilmiştir.
Ayrıca ihlaslı müminlerin kendi aralarında günah, zulüm ve Hz. Peygamber'e (s.a.) karşı çıkmak hakkında konuşmayacakları ve onların sadece iyilik ile takva üzere bir araya gelecekleri vurgulanarak ahlâkî dersler vazedilmiştir.
11. ve 13. ayetlerde ise, Müslümanlara birtakım sosyal kurallar tebliğ edilmiştir. Çünkü kendilerinde (o dönemde) bazı sosyal zaaflar bulunmaktaydı. Nitekim günümüz Müslümanlarında da aynı zaaflar hâlâ vardır. Sözgelimi, bir meclise dışarıdan biri geldiğinde, orada oturanlar yeni gelen kardeşlerine yer vermek için, kendilerini toplamak gibi bir zahmete katlanmazlar. Tabii ki bu durumda yeni gelen şahıs ayakta kalır ve zorunlu olarak kapının önünde oturur veya geri döner ya da oturanların üzerlerinden atlayarak kendisine yer bulmak için içeri dalar. Bu tür durumlar Hz. Peygamber'in (s.a.) meclisinde de vuku bulduğu için bu surede Müslümanlara bencil ve katı davranmayıp, başkalarına karşı daha hoşgörülü olmaları ve böyle durumlarda yeni gelen kimselere yer vererek, cömertliklerini sergilemeleri emredilmiştir.
Ayrıca insanlarda bir başka zaaf daha vardır ki o da, bir kimseyi ziyaret ettiklerinde (özellikle önemli bir kimseyi) o şahsın yanında oldukça fazla kalmaları ve uzun bir süre oturmakla ziyaretine gittikleri şahsa ne kadar eziyet verdiklerini ve ayrıca önemli işlerden o şahsı alıkoyduklarını düşünmemeleridir.
Şayet ev sahibi kendilerine gitmelerini söyleyecek olsa, hemen gücenirler. Kendilerini bırakıp, oradan ayrılsa, onu ahlâksızca davranmakla suçlarlar. Keza ima yoluyla, başka işleri olduğunu söylemeye çalışsa, bu sefer hiç dikkate almazlar. İşte Hz. Peygamber (s.a) de bu tür problemlerle karşı karşıyaydı. Öyle ki bazı kimseler, sırf Rasulullah'ın (s.a) sohbetinin lezzetinden dolayı, kendisini önemli bir takım işlerden alıkoyduklarını hiç düşünmüyorlardı. Bu nedenlerden ötürü, surede Müslümanlara, kendilerine sohbetin sona erdiği bildirilince, hemen dağılmaları söylenmiştir.
Yine bir başka zaaf da, gerekli gereksiz herkesin Hz. Peygamber (s.a) ile özel görüşme konusundaki ısrarlı talepleriydi. Nitekim bu kimseler Hz. Peygamber'le (s.a) meclis içinde fısıltılı konuşuyorlardı ki bu da hem Hz. Peygamber'i hem de bu meclisde bulunanları rahatsız ediyordu. Bu sebep dolayısıyla, Allah Teâlâ, Hz. Peygamber (s.a) ile bu şekilde görüşmek isteyenlerin, görüşme öncesinde sadaka vermeleri şartını koydu. Böylelikle, bu davranışın kötü bir adet olup, terk edilmesi gerektiği hususunda Müslümanların uyarılması amaçlanmıştı. Gerçekten de, Müslümanlar bu kötü adeti terk ettikleri için, bu şart bir süre sonra yürürlükten kaldırılmıştır.
14. Ayetten surenin sonuna kadar, içinde ihlaslı müminlerin, münafıkların ve mütereddid kimselerin bulunduğu İslâm toplumuna, açıkça ihlasın ölçüsünün ne olduğu bildirilmiştir. Çünkü bir kısım Müslümanlar, kafirlerle dostluklarını sürdürüyorlar, İslâm'a zarar verse de, sırf çıkarları için bir tavır almaktan kaçınıyorlardı.
Bu yüzden çevrede İslâm hakkında kuşkular oluşuyor ve bazı mütereddid kimseler Müslüman olmaktan kaçınıyorlardı. Müslümanların saflarında görülen çıkarcı kimseler ikiyüzlülükleri dolayısıyla ceza almaktan da korunuyorlardı, ama ihlaslı müminler böyle değildi. Onlar değil başkalarını; analarını, babalarını, çocuklarını, kabilelerini bile İslâm'ın çıkarları söz konusu olduğunda savunmuyorlardı. Çünkü kalplerinde Allah ve Rasulünün düşmanlarına yer yoktu. Allah Teâlâ açıkça, birinci grupdaki Müslümanların da gerçek müminler olup, Allah'ın hizbine dahil bulunduklarını beyan etmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Gerçekten Allah, eşi konusunda seninle tartışan ve Allah'a şikâyette bulunan (kadın) ın sözünü işitti.(1) Allah, aranızda geçen konuşmaları işitiyordu. (2) Şüphesiz Allah, işitendir, görendir.
2- Sizden kadınlarına "zıhar"da bulunanlar(3) (eşlerini annelerinin sırtına benzetenler bilsinler ki kadınları) onların anneleri değildir. Anneleri, yalnızca kendilerini doğuranlardır.(4) Şüphesiz onlar, çirkin ve yalan söylemektedirler.(5) Gerçekten Allah, çok affeden, çok bağışlayandır.(6)

AÇIKLAMA

1. "Semia" ifadesi ile bilinen "işitmek" anlamı kastolunmuş değildir. Bu ifade "Allah o kadının duasını kabul etti" anlamında kullanılmıştır.
2. Genelde mütercimler bu ifadeyi, "Allah seninle tartışan ve Allah'a şikayette bulunan o kadını işitiyordu." şeklinde tercüme ettikleri için, okuyucunun zihninde, o kadının Hz. Peygamber'le tartıştığı ve yanından ayrıldıktan belli bir süre sonra da Hz. Peygamber'e (s.a.) vahiy nazil olduğu gibi bir tasavvurun oluşmasına sebebiyet vermişlerdir. Yani ayette, sanki şöyle denilmek isteniyor: "Ben, bir kadının seninle tartıştığını, bana şikayette bulunduğunu ve aranızda neler konuşulduğunu işittim." Oysa bu olay ile ilgili rivayet edilen hadislerde, o kadının "zıhar" meselesine bir çözüm bulması ve ailesini dağılmaktan kurtarması konusunda Rasulullah (s.a) ile tartıştığı esnada, birden Rasulullah'da, vahiy alırken zuhur eden halin meydana geldiği ve vahyin o anda nazil olduğu bildirilmektedir. İşte biz de, bu yüzden ayeti şimdiki zaman kipi ile (hal sigası) tercümeyi tercih ettik: "Allah, seninle tartışan ve Allah'a şikayette bulunan o kadını işitiyor."
Ayette zikri geçen kadın, Hazreç kabilesinden Havle binti Sa'lebe'dir. Kocası ise, Evs kabilesinin reisi Ubade bin Samit'in kardeşi Evs bin Samit el-Ensari'dir. Söz konusu "zıhar" olayını ilerde ayrıntılı bir şekilde ele alacağız. Ancak burada, Allah'ın bu kadın sahebenin şikayetini hemen kabul ettiğini ve ayetin onun hakkında nazil olduğunu belirtmek gerekir. Nitekim bu kadın sahebinin, yine bu olay nedeniyle diğer sahabilerin nezdinde özel bir yeri vardı. Bu yüzden diğer sahabiler, bu kadın sahebeye oldukça izzet ve ikramda bulunuyorlardı. Örneğin İbn Ebi Hatim ve Beyhaki'nin rivayet ettiklerine göre Hz. Ömer, yanında başka bir sahabe ile bir yere giderken, yolda bir kadın ile karşılaşır. Kadın Hz. Ömer'i durdurmak ister, O da durur. Ve başını eğerek, uzun bir süre kadını dinler, son sözünü söyleyinceye kadar orada bekleyince, yanındaki sahebe Hz. Ömer'e "Ey müminlerin emiri! Sırf bu yaşlı kadının hatırı için Kureyş'in bunca ileri gelenlerini beklettiniz," der. Hz. Ömer buna karşılık şöyle bir cevap verir: "Biliyor musun bu kadın kimdir? Bu yaşlı kadın, şikayeti yedi semada işitilen Havle binti Sa'lebe'dir. Allah'a yemin ederim ki, şayet O beni tüm gece boyunca bekletecek olsaydı, namaz vakitleri müstesna, onun önünde beklerdim." Yine "İstiyab" adlı eserinde İbn Abdilberr, Katade'den bir rivayette bulunur: "Bu kadın (Havle binti Sa'lebe) yolda Hz. Ömer ile karşılaştığında, Hz. Ömer kendisine selam verir. O'da Hz. Ömer'in selamını alır ve şöyle der: "Ooo! Ömer sen misin? Seni bir zamanlar Ukaz panayırında görmüştüm. O zaman sana Umeyr diyorlardı ve elinde sopa çobanlık yapıyordun. Fakat çok geçmeden Ömer oldun. Şimdi ise müminlerin emirisin. Emirin idaresindeki halk hakkında Allah'tan kork. Unutma ki Allah'tan korkanlar için en uzaktakiler, en yakında olanlar gibidir. Ölümden korkan insan neyi kaybetmekten korkuyorsa, muhakkak onu kaybedecektir?" Bu sözler üzerine, Hz. Ömer'in yanında bulunan Carud Abdi, kadına, "Ey kadın! Sen müminlerin emirine küstahlık yaptın," diye çıkışınca, Hz. Ömer ona şöyle der: "Bırak onu konuşsun. Biliyor musun bu kadın kimdir? Bunun sözü yedi semada işitilmiştir. Ömer'e söylediği niçin işitilmesin?" (İmam Buhari, kendi tarih kitabında kısaca kaydetmiştir.)
3. Araplar arasındaki yaygın geleneğe göre, karı ve koca birbirleriyle münakaşa ettiklerinde öfke içindeki erkek hanımına, "Sen bana anamın sırtı gibisin" derdi. Böylelikle erkek hanımına, "Seninle cinsel ilişkide bulunmak, anamla cinsel ilişkide bulunmak gibidir" demiş oluyordu. Nitekim günümüzde de bazı cahil kimseler, hanımlarıyla münakaşa ederken, "Sen bana annem, kızkardeşim veya kızım gibisin" nevinden sözler sarfederek, güya eşlerinin hanımları olmaktan çıktığını ihsas etmektedirler. İşte bu davranışın adı zıhardır. Zıhar Arapça'da sırtlarına binilen binek hayvanlarına atfen kullanılır.
Bu yüzden Araplar hanımlarına, "Senin sırtına binmek, anamın sırtına binmek gibi bana haramdır" derlerdi. Dolayısıyla bu yemine, "zıhar" adı verilmiştir. Ayrıca bu söz cahiliye döneminde talak (boşanmak) , hatta daha ileri bir anlamda kullanılıyordu. Yani bu sözü söyleyen erkek, karısının artık kendisine haram olduğunu ve ömür boyunca kendisiyle birleşemeyeceğini ilan etmiş oluyordu. Bu nedenden ötürü, her ne kadar talaktan sonra evlenmek mümkün idiyse de, zıhardan sonra yeniden evlenmek mümkün değildi.
4. Bu, zıhar hakkındaki ilk hükümdür. Şöyle denilmektedir: "Sen hanımını annen yerine koydun diye, o asla annen olamaz. Çünkü annen seni doğurmuştur ve sana ebediyyen haramdır. Dolayısıyla başka bir kadın -sen annene benzettin diye- nasıl olur da, sana aklen, ahlâken, kanunen annen gibi olabilir? Bu, hakikate aykırıdır" Bu şekilde bir tesbit yapılmakla, zıhar yapan kocanın, hanımıyla nikahının sona ermesi ve böylece o kadının kendisine annesi gibi haram sayılması şeklindeki düşünce ortadan kaldırılmıştır.
5. Yani, erkeğin hanımını annesine benzetmesi anlamsız bir davranıştır, hatta bunu düşünmek bile kişi için utanç vericidir. Söylemek ise daha çirkin daha kabadır. Şerefli ve asil bir insanın bu tür yalan ve gerçek dışı bir söz sarfetmesi mümkün değildir. Çünkü bir kimsenin "Benim hanımım artık bana annem gibidir." demesi yalanın ta kendisidir. Şayet bu kimse, bundan sonra hanımına annesi gibi hizmet edeceğini bildirirse, yalan bir iddiada bulunmuş olur; zira ona ne zamandan beri hanımını annesinin konumuna koyma gibi bir yetki verilmiştir? O bir kanun koyucu değildir ve bu hak Allah'a aittir. Sözgelimi insana, annesi, babaannesi, kayınvalidesi, sütannesi ve Hz. Peygamber'in (s.a.) hanımları ile evlenmek haram edilmiştir. Dolayısıyla hiç kimseye, haram olan bu kadınlar zümresine başkalarını dahil etme yetkisi verilmemiştir. Sonuç olarak, zıharın günah ve haram bir fiil olup, cezayı gerektirdiği şeklinde bir başka hüküm ortaya çıkıyor.
6. Yani, bu suç aslında ağır bir cezayı gerektirecek kadar çirkindir. Ancak Allah merhametli olduğundan, böyle bir yasa koymakla sizlerin aile hayatınızı mahvolmaktan kurtarmış ve bu suçun cezasını çok hafif olarak belirlemiştir. Öyle ki, bu suça karşılık olarak dayak, hapis vs. gibi cezalar vermek yerine, nefisleri ıslah edecek ve böylelikle topluma iyiliği yayacak bazı ibadetler koymuştur. Ancak burada bir noktanın vurgulanması gerekmektedir. Bu, İslâm'da verilen bu tür cezaların, yani günahların kefareti şeklindeki ibadetlerin, sadece ibadet ruhundan uzak cezalar veya sadece eziyetten yoksun ibadetler olmadığıdır. Bunun içinde, her iki unsur da mevcuttur. Yani günah işlemiş olan kişinin, işlediği günahı telafi edebilmesi için kendisine, hem eziyeti hem de iyilik ve ibadeti içeren bir ceza verilmektedir.


 3- Kadınlarına "zıhar"da bulunanlar,(7) sonra da söylediklerinden geri dönenlerin,(8) birbirleriyle temas etmeden önce bir köleyi özgürlüğüne kavuşturmaları gerekir. İşte size bununla öğüt verilmektedir.(9) Allah, yapmakta olduklarınızı haber alandır.(10)

AÇIKLAMA

7. Buradan itibaren zıharın kanunî hükmü beyan edilmeye başlanmıştır. Bu hükümleri yeterince anlayabilmek için, Hz. Peygamber (s.a) döneminde zıhar ile ilgili vakıalar hakkındaki kararlara bakmamız gerekir. Çünkü Hz. Peygamber'in (s.a.) verdiği bu kararlar, sözkonusu ayetlere dayanmaktaydı.
İbn Abbas'ın beyanına göre, ilk zıhar vak'ası, karısı Havle'nin şikayeti üzerine hakkında bu ayetlerin nazil olduğu Evs bin Samit el-Ensari'nin zıhar vak'asıdır. Bu olayla ilgili nakillerde, çeşitli raviler arasında ayrıntılarda ihtilaflar olmasına rağmen, bu konunun esasını anlamamızı sağlayacak temel unsurlar tüm rivayetlerde aynıdır. Bu olay, özetle şöyle cereyan etmiştir: Evs bin Samit el-Ensarî, yaşlandığı zaman çevresindekilere çok çabuk öfkelenir olmuştur. Hatta bazı raviler, onda delilik gibi hallerin belirdiğini ifade eden, "Kâne behiy lememe" şeklinde kelimeler kullanmaktadırlar. Yani öyle ki, (bizim urducada da dediğimiz gibi) öfkeden deliye dönmüştür. Bu halleri dolayısıyla, İslâm'dan önce hanımına bir kez zıhar yapmıştır. Ancak söz konusu zıhar hadisesi, onun Müslüman olduktan sonra yaptığı ilk zıhar olayıdır. Bu olay üzerine, hanımı Hz. Peygamber'e (s.a.) gelir ve meseleyi kendisine arz ettikten sonra, Hz. Peygamber'den (s.a.) , ailesinin dağılmaktan kurtulabilmesi için çözüm yolu bulmasını ister. Raviler, Hz. Peygamber'in (s.a.) cevabını birbirinden farklı olarak nakletmektedirler. Bazı ravilere göre, Hz. Peygamber (s.a) bu konuda kendisine bir emir gelmediğini söyler, bazılarına göre, artık kocasına haram olması gerektiğini, bazılarına göre ise, kesin olarak kocasına haram olduğunu ifade eder.
Hz. Havle, Hz. Peygamber'den (s.a.) bu şekilde bir cevap alınca, tekrar tekrar, aslında kocasının kendisine, "Seni boşuyorum" demediğini beyan etmiş ve kendisini, yaşlı kocasını ve çocuklarını mahvolmaktan kurtarmasını söylemiştir. Fakat Hz. Peygamber (s.a) yine de aynı cevapları verirken, aniden kendisinde, vahiy alırken zuhur eden haller vuku bulmuş ve ardından bu ayetler nazil olmuştur. Bunun üzerine Hz. Peygamber (s.a) -başka bir rivayete göre- kadına, kocasını çağırtarak, O'na bir köle azad etmesini söylemiştir. Evs bin Samit, bunu yapamayacağını bildirince, iki ay (aralıksız) oruç tutmasını söylemiş ve bu esnada Hz. Havle söze karışarak, kocasının üç gün yemediği takdirde gözlerinin kararmaya başladığı cevabını vermiştir. Hz. Peygamber, "O halde 60 fakiri doyursun", deyince yine Hz. Havle, "O'nun o kadar parası yok. Fakat siz yardım ederseniz, sizin yardımınızla bu iş yapılabilir." demiştir. Hz. Peygamber (s.a) de kendilerine 60 kişinin iki vakit yiyebileceği miktardaki malzemeyi vermiştir. Ancak bu miktar, çeşitli rivayetlere göre değişmektedir. Bazı rivayetlere göre, Hz. Peygamber'in (s.a.) verdiği miktar kadar, kocasının keffareti ödeyebilmesi için, Hz. Havlede vermiştir. (İbn Cerir, Müsned-i Ahmed, Ebu Davud, İbn Ebi Hatim) .
Zıhar ile ilgili ikinci vakıa, Seleme bin Sehhar Beyadi'nindir. Hz. Seleme, cinsel arzuları normalin üstünde olan güçlü bir kimse olduğu için, Ramazan ayı geldiğinde oruçluyken hanımına yaklaşır korkusuyla hanımını bir aylık bir müddet için zıhar yapmış, ancak yine de sabredemeyerek, bir gece hanımıyla münasebette bulunmuştur. Bu olaydan duyduğu pişmanlık nedeniyle, bu hususu Hz. Peygamber'e (s.a.) arzetmiş ve Hz. Peygamber (s.a) de kendisine bir köle azad etmesini emretmiştir. O'nun, hanımından başka kimsesi olmadığını söylemesi üzerine, Hz. Peygamber (s.a) kendisine "Ara vermeden iki ay oruç tut" demiştir. Hz. Seleme, "Ya Rasulallah, bu musibet zaten bu yüzden başıma geldi" deyince, Hz. Peygamber (s.a) bu sefer O'na 60 fakiri doyurmasını emretmiştir. Ancak Hz. Seleme yine, "Biz, geceleri aç yatacak kadar fakiriz" diye cevap verince, Hz. Peygamber (s.a) Beni Züreyk'den gelen zekattan kendisine 60 fakiri doyurabilecek ve biraz da kendisine kalacak kadar bir miktar vermiştir. (Müsned-i Ahmed, Tirmizi, Ebu Davud)
Bu konuda nakledilen üçüncü vak'ada isim zikredilmemiştir: Bir adam hanımına zıhar yapar ve keffaret vermeden önce hanımına yaklaşır. Daha sonra Rasulullah'a giderek bu mesele hakkında ne yapması gerektiğini sorar. Hz. Peygamber (s.a) ise keffaret verene kadar hanımından uzak kalmasını söyler. (Ebu Davud, Tirmizi, Nesei,İbn-i Mace)
Nakledilen dördüncü vakıa ise şöyledir: Bir şahıs hanımına, "Kızkardeşim" diyerek seslenirken, Hz. Peygamber (s.a) bunu duydu ve kızgınlıkla "Bu senin kızkardeşin midir?" dedi. Ancak zıhar cezası vermedi (Ebu Davud)
İleride gelecek olan zıhar ile ilgili ayetleri, ancak muteber hadis kitaplarından nakledilen bu vak'alar ışığında açıklamak mümkündür.
8. "Sonra sözlerinden dönenler" ifadesinde, lugavî ve ıstılahî anlam bakımından ihtilaf vardır.
Bu ifadenin bir anlamı, "bir kez zıhar yaptıktan sonra, sözlerinden dönenler" şeklinde olabilir. Nitekim Zahirîler, Bukeyr bin el-Eşcâ ve Yahya bin Ziyad el-Ferra bu görüştedirler. Ayrıca Ata bin Ebi Rebah'tan nakledilen bir görüş de bunu destekler. Bu kimselere göre bir kez zıhar yapan şahıs affedilir. Ancak tekrar bu suçu işlerse, kendisine keffaret gerekir. Fakat bu yorum, iki sebepten ötürü yanlıştır. Birincisi; Allah zıharı, bir yalan ve anlamsız bir davranış olarak nitelemiş ve karşılığında bir ceza tayin etmiştir. Dolayısıyla, biz, nasıl olur da, bu yalan ve anlamsız davranışın ilkinde affedileceğini, ikincisinde de ceza göreceğini söyleyebiliriz? Bu yorumun yanlış olmasının ikinci sebebi, zıhar yapanlardan hiç kimseye "Bu ilk midir, ikinci midir?" diye sorulmamış olmasıdır.
Mezkur ifadenin diğer bir anlamı "Cahiliye döneminde zıhar yapmaya alışmış kimseler, yine zıhar yaparlarsa onların cezaları şudur...." şeklindedir. Yani, zıhar kendi başına cezayı gerektirir bir suçtur. Zıhar yapan kimse mutlak surette ceza görecektir. Hatta zıhar yaptıktan sonra hanımına dokunmadan boşansa bile, söz konusu ceza kendisine verilecektir. Ya da hanımı vefat etse veya karısıyla arasında karı-koca ilişkisi kalmasa da zıhar yapan bu cezayı görmekten kurtulamaz. Fakihlerden Tavus, Mücahid, Şa'bi, Zührî, Süfyan-ı Sevri, ve Katade aynı görüştedirler. Onlara göre, zıhar yapan kimsenin hanımı vefat ettiğinde, kocası keffaret ödemeden karısının mirasından pay alamaz.
Üçüncü anlamı, zıhar yapanın "Ben söylediğimden vazgeçiyorum" demesi şeklindedir.
Dördüncü anlamı ise, zıhar yapanın kendisine haram kıldığı eşinin, yeniden helal olmasıdır. Yani, önce hanımını kendisine haram kılan kimse, sonra helal kılar. Fakihlerin çoğu, bu son iki anlamı tercih etmişlerdir.
9. Diğer bir ifadeyle bu emirler; İslâm toplumunun cahiliyeden kalma kötü alışkanlıklardan vazgeçmesi ve bu tür anlamsız davranışları terk etmesi konusunda Müslümanları terbiye etmek için nazil olmuştur. Yani, aralarında bir anlaşmazlık çıktığında eşler iyi insanlar gibi tartışsınlar ve ayrılmaları gerekiyorsa, talak yoluyla boşansınlar. Ancak tartışma esnasında erkeğin, hanımını, annesine veya kızkardeşine benzetmesi çok çirkin bir davranıştır.
10. Karısına zıhar yapan ve daha sonra hiçbir şey olmamış gibi ilişkisine devam eden kimse, bunu başkalarına söylemese dahi Allah'dan gizleyemez. Çünkü, Allah her şeyi bilendir.


 4- Ancak buna (imkân) bulamayanlar (için de) birbirleriyle temas etmeden önce, kesintisiz iki ay oruç (yüklenmiştir) ; buna da güç yetiremeyenler altmış yoksulu doyursun.(11) Bu (kolaylık) , Allah'a O'nun Resulüne iman etmeniz dolayısıyladır.(12) Bunlar, Allah'ın sınırlarıdır. Kâfirler içinse acı bir azab vardır.(13)

AÇIKLAMA

11. Zıhar hakkında Allah Teâlâ bu hükümleri inzal etmiştir. İslâm hukukçularının, bu ayetlerden ve Hz. Peygamber'in (s.a.) uygulamasından hareketle ümmet için ortaya koydukları genel kaideler aşağıda zikredilmiştir.
a) Zıhar ile ilgili bu hüküm, Araplar'ın cahiliye döneminde zıhar yapıp, karı ve koca arasındaki ilişkiyi ebediyyen haram kılma şeklindeki geleneklerini ortadan kaldırmaktadır. Burada, bu hüküm ile, cahiliyyedeki örf, adet ve kanunlar yürürlükten kaldırılmış, zıharın cahiliyye döneminden kalma etkileri silinmiş ve hiç kimse için, hanımını annesine veya nikahı kendisine haram olan kimselere (muharremat) benzetmesinin caiz olmadığı anlatılmıştır. Çünkü İslâm nezdinde, bir kimsenin annesini veya nikahı kendisine haram olan kimseleri hanımına benzetmeyi düşünmesi ve bunu söylemek suretiyle hafife alması çirkin bir davranıştır. Bu noktada İslâm'ın tavrı üç temel esasa dayalıdır. Birincisi, zıhar ile nikah akdi fasit olmaz ve kadının, kocası ile olan diğer ilişkileri devam eder. İkincisi, zıhar yapan kocaya, hanımı (cinsi münasebet bakımından) geçici bir süre için haram olur. Üçüncüsü bu yasak, koca keffaretini ödeyene değin sürer ve ancak keffaret ödendikten sonra kalkar.
b) Zıharın geçerli olabilmesi için, kocanın akıl ve baliğ olup, sarhoş olmaması konusunda görüş birliği vardır. Çocuk ve delinin yaptığı zıhar kabul edilmez. Ancak şuurunu kaybeden kimsenin (örneğin uyuyan) , bu kelimeleri söylemesi halinde, zıharın kabul edilip edilmeyeceği konusunda görüş ayrılığı vardır. Bu ayrılıklar şu şekildedir:
1) Sekir (sarhoşluk, şuurun yerinde olmaması) halinde zıhar yapan kimseler ile ilgili olarak, dört mezhebin fakihlerinin çoğunluğu, "Müsekkerat (sarhoş edici madde) kullanan bir kimsenin yaptığı zıhar, tıpkı talak gibi kabul edilir. Çünkü bu duruma kendisi sebebiyet vermiştir. Ancak bir hastalık nedeniyle ilaç alıp şuurunu kaybetmişse, yahud şiddetli susuzluktan ötürü canını kurtarmak için şarap içmiş ve sarhoş olmuşsa, bu kimsenin yaptığı zıhar ve talak geçerli olmaz" demektedirler. Hanefiler, Şafiler ve Hanbeliler bu görüştedirler. Sahabilerin görüşü de genelde böyledir. Fakat, sadece Hz. Osman (nedeni ne olursa olsun) , sarhoşluk halinde ne zıharın, ne de talakın geçerli olmayacağı görüşündedir. Yine Hanefi mezhebi imamlarından Tahavi ve Kerhi de bu görüşü tercih etmişlerdir. Hatta İmam Şafii'den bu görüşü doğrulayan bir rivayet de nakledilmektedir. Maliki mezhebinde ise, zıharın geçerli olabilmesi için, zıhar yapan kişi ne söylediğini bilmelidir. Şuurunu tamamen kaybetmişse, yaptığı zıhar kabul edilmez.
2) İmam-ı Ebu Hanife ve İmam-ı Malik'e göre zıhar yapan kimse, Müslüman olmalıdır. Zımmiler üzerine zıhar hükmü tatbik edilmez. Çünkü Kur'an'da geçen ifade, "İçinizden kadınlara zıhar yapanlar" şeklindedir. Yine Kur'an'da beyan edilen zıharın üç keffaret biçiminden biri oruç tutmaktır ve zımmilere oruç tutma cezası verilemez. İmam-ı Şafi ve İmam-ı Ahmed'e göre ise, zıharın hükmü Müslümanlar için de, zımmiler için de geçerlidir, ancak zımmilere oruç tutma cezası verilemez. Onlar ya bir köle azad ederler ya da 60 fakiri doyururlar. Bu iki biçimdeki ceza zımmilere verilebilir.
3) Erkekler gibi kadınlar da zıhar yapabilirler mi? Söz gelimi bir kadın kocasına, "Sen benim babam veya amcam gibisin" diyebilir mi? Dediği takdirde bu zıhar olarak kabul edilebilir mi? Dört mezhebe göre de bu, zıhar olarak kabul edilmez ve buna zıhar hükmü uygulanmaz. Çünük Kur'an'da açıkça bu hüküm, erkeğin hanımına zıhar yapması hakkındadır: "İçinizden kadınlarına zıhar yapanlar..." Görüldüğü gibi bu ayette zıhar yapma hakkı, talak (boşanma) hakkını elinde tutanlara yani erkeklere verilmiştir. İslâm hukukunda kadına, kocasını boşayabilme (talak) hakkı verilmediği için kocasını kendisine haram etme hakkı da verilmemiştir.
Aynı şekilde, Süfyan-ı Sevri, İshak bin Rahaveyh, Ebu Sevr ve Leys bin Sa'da'dan kadının bu davranışının çok anlamsız olduğu şeklinde rivayetler vardır. İmam Yusuf ise, kadının bu davranışının ve bu sözünün zıhar olmadığını, ancak bu tür sözler sarfeden kadınlara, yeminlerinden ötürü keffaret gerektiğini söyler. Çünkü bir kadının bu tür sözler sarfetmesi, kocasını kendisine haram kılma konusunda yemin etmesi anlamına gelir.
İbn Kudame, Ahmed bin Hanbel'in de aynı görüşte olduğunu nakleder. İmam Evzai: "Evlenmeden önce, kocası olacak kimse hakkında, "Bu benim babam gibidir" diyen kadının sözü zıhar olarak kabul edilir. Evlendikten sonra bu sözü söylerse, yemin olarak addedilir ve o takdirde yemin keffareti lazım gelir" demektedir. Bu görüşün aksine Hasan Basri, Zühri, İbrahim en-Nehai ve Hasan bin Ziyad Lului, bu sözün her halükarda zıhar olacağını ve zıhar keffaretini gerektirdiğini söylerler. Ancak kadının keffaret öncesi kocasının kendisine yaklaşmasına engel olma hakkı yoktur. İbrahim en-Nehai, bu görüşüne delil olarak şu olayı zikreder: Hz. Ebu Talha'nın kızı Aişe, Hz. Zübeyr'in oğlu Musab'dan evlenme teklifi aldığında, "O benim babamın sırtı gibidir" sözlerini sarfetmiş, ancak bir süre sonra O'nunla evlenmeye razı olmuştur. Medine'de çoğu sahabe olan alimlerden bu mesele hakkında fetva istendiğinde, onlar Aişe'ye zıhar keffareti gerektiği şeklinde bir fetva vermişlerdir. İbrahim en-Nehai bu rivayeti naklettikten sonra şöyle der: "Şayet Aişe, evlendikten sonra bu sözleri sarfetmiş olsaydı, O'na zihar keffareti lazım gelmezdi. Fakat O, evlenme veya evlenmeme hakkı olduğu bir zamanda, yani nikahdan önce bu sözleri sarfettiği için O'na keffaret lazım gelmiştir."
c) Akil ve baliğ bir kimse, şuuru yerindeyken zıhar yaptığında, onun kızgınlık, şaka, sevgi ve zıhar niyeti olmama vs. şeklindeki mazeretleri geçerli kabul edilmez. Ancak sarfettiği kelimelerin değişik anlamlara gelme ihtimalleri bulunuyorsa, o taktirde, o kişinin söylediği sözlerin zahirine bakılarak karar verilir. Nitekim, biz, ileride hangi kelimelerin zıhar olarak kabul edileceğini, hangi kelimelerin kabul edilmeyeceğini beyan edeceğiz.
d) Zıharın, ancak nikah altında bulunan kadın için geçerli olduğu hakkında görüş birliği vardır. Nikah altında bulunmayan kadınlara da zıhar yapılıp yapılmayacağı hususunda ihtilaf edilmiştir. Bu konudaki değişik görüşleri aşağıya aldık.
Hanefilere göre; bir erkek, nikahı altında bulunmayan bir kadına "Seninle evlenirsem, sen bana annemin sırtı gibi ol" derse ve buna rağmen o kadınla evlenirse, ona zıhar keffareti lazım gelir. Hz. Ömer de aynı şekilde fetva vermiştir. Nitekim O'nun döneminde bir şahıs, bir kadına aynı şekilde zıhar yapıp, sonra kendisiyle evlenince, Hz. Ömer ona, zıhar keffareti vermesini emretmiştir.
Maliki ve Hanbeliler de aynı görüştedirler. Ayrıca bir kimsenin, tahsis (belirleme) olmadan, bir çok kadına zıhar yapması halinde o kadınlardan hangisiyle evlenirse evlensin, o kadına dokunmadan önce zıhar keffareti vermesi gerektiği söylenmektedir. Said bin Müseyyeb, Urve bin Zübeyr, Ata bin Ebi Rebah, Hasan Basri, İshak bin Rahaveyh bu görüştedirler.
Şafiiler ise; nikahdan önce zıharın bir anlam ifade etmediği görüşündedirler. İbn Abbas ve Katade de bu görüşü paylaşmaktadırlar.
e) Belirli bir süreye mahsusen zıhar yapılabilir mi? Hanefiler ve Şafiilere göre, belli bir süre için zıhar yapan kimse, o süre bitmeden önce hanımına yaklaşırsa keffaret vermesi gerekir. Ancak süre bittikten sonra zıhar ortadan kalkar. Bu hükmün delili, Ramazan ayı süresi için hanımına zıhar yapan Seleme bin Sehhar Beyadi vakıasıdır. Bu olay hakkında Hz. Peygamber, bu konuda süre tayin etmenin anlamsız olacağı şeklinde bir şey söylememiştir. Fakat bu görüşün aksine, İmam Malik ve İbn Ebi Leyla, zıharın süresi bulunmadığını ve süre tayin etmenin anlamsız olacağını, çünkü haramlık vuku bulduğunu ve süre sonunda bu haramlığın ortadan kalkmayacağını söylemişlerdir.
f) Zıhar, bir şarta bağlı olarak yapılırsa ve söz konusu şarta aykırı davranılırsa, keffaret gerekir. Söz gelimi, "Şayet eve gelirsem, bana annemin sırtı gibi ol" diyen bir kimsenin eve gelirse keffaret vermeden hanımına yaklaşması caiz değildir.
g) Hanımına birden fazla zıhar yapan koca, Hanefilere ve Şafiilere göre, bir defa veya birden fazla zıhar yapsa da zıhar ifadesini kullandığı kadar keffaret verir. Ancak bir kez zıhar yaptıktan sonra, sözünü tekid için tekrarlarsa dahi, yine bir kez zıhar yapmış olur. Bu görüşün aksine İmam Ahmed ve İmam Malik, "Zıhar kaç kez yapılırsa yapılsın, tekid veya tekrar olsa da, bir kez yapılmış sayılır" demektedirler. Nitekim Şa'bi, Tavus, Ata bin Ebi Rebah, Hasan Basri ve Evzai de aynı görüştedirler. Hz. Ali ise, "Koca, zıharı bir meclisde bir kaç kez yapsa da, bu bir zıhardır. Çeşitli meclislerde kaç kez zıhar yapılmışsa, o kadar keffaret gerekir" şeklinde fetva vermiştir. Katade ve Amr bin Dinar da bu görüşü paylaşmaktadırlar.
ğ) Erkek, iki veya daha fazla hanımına hitabederek, zıhar yaparsa, yani onlara "Sizler bana anamın sırtı gibisiniz" derse, hanımlarının her birinin kendisine helal olabilmesi için, ayrı ayrı keffaret vermesi gerekir. Hz. Ömer, Hz. Ali, Urve bin Zübeyr, Tavus, Ata, Hasan Basri, İbrahim en-Nehaî, Süfyan Sevrî, İbn Sihab ve Zührî bu görüştedirler.
İmam Malik ve İmam Ahmed ise, hepsi için bir keffaretin yeterli olduğunu söylüyorlar. Nitekim Rebia, Evzaî, İshak bin Rahaveyh ve Ebu Sevr de aynı görüştedirler.
h) Bir kez zıhar keffareti veren bir kimsenin, yeniden zıhar yaptığında, keffaret vermeden karısının kendisine helal olmayacağı hususunda görüş birliği vardır.
ı) Keffaret vermeden önce erkek hanımına yaklaşırsa, bu dört mezhebe göre de bir günahtır ve tevbe gerektirir. Fakat keffaret lazım gelmez. Hz. Peygamber, bu şekilde davranan kimselere, tevbe etmelerini, keffaret vermeden önce hanımlarından uzak kalmalarını söylemiş ve ayrıca zıhar keffaretinden başka bir ceza vermemiştir. Kabise bin Züveyb, Said bin Cübeyr, Zührî ve Katade, bu davranışda bulunan bir kimsenin iki keffaret ödemesi görüşündedirler. İbrahim en-Nehaî ve Hasan Basri'ye göre ise, üç keffaret ödemesi gerekir. Kanaatimizce, söz konusu mesele hakkında Rasulullah'ın karar verdiğini bildiren yukarıdaki hadis, bu kimselere ulaşmamıştır.
i) Kadın kime benzetildiğinde zıharın vuku bulacağına dair fakihler arasında görüş ayrılığı vardır. Şa'bi, sadece anneye benzetildiğinde zıharın vuku bulacağını, Zahiriler ise, annenin sırtına benzetilmesi halinde zıhar suçunun gerçekleşmiş olacağını, bunun dışındakilerin ise zıhar olarak kabul edilemeyeceğini söylemektedirler. Ancak ümmetin diğer fakihleri, bu hususta onlara katılmamaktadırlar. Çünkü Kur'an zıharın günah, yalan ve anlamsız bir davranış olduğunu beyan eder. Bu tür bir nitelemeden bellidir ki, anne gibi, nikâhı haram olan diğer kadınlara benzetmek de haramdır, beyhudedir, yalandır. Dolayısıyla söz konusu hüküm, onlar için de geçerli olur.
Hanefilere göre, gerek nesep, gerek süt, gerekse evlilik nedeniyle ebedi haram olan tüm muharremat (nikâhı haram olan kadınlar) bu sınır içine girer. Ancak bazı şartlar dolayısıyla helâl olabilen, ama geçici haramlığı bulunan kadınlar (baldız, kadının halası vs.) zıhar kapsamına girmezler. Ebedi haram olan kadınlardan birinin, yine görülmesi haram olan bir uzvuna benzetme yapılırsa zıhar vuku bulur. Ama görülmesi helâl olan el, ayak, yüz, diş vs. gibi bir uzuv benzetildiği takdirde, bu zıhar olmaz. Sözgelimi, erkek hanımına "Senin el ve ayakların, annemin el ve ayakları gibidir" derse bu zıhar değildir. Şafiilere göre, bu hüküm nikâhı ebedî haram olan kadınlara (anne, kızkardeş vs.) mahsustur. Fakat bir dönem için nikâhının helâlliği söz konusu olmuş kadınlar buna (süt annesi, kayınvalide, baldız, gelin) dahil değildir.
Bunun dışında, nikâhı ebedi olarak haram olan kadınlardan birinin görülmesi haram olan bir uzvunu, kendi hanımına benzeten erkek zıhar yapmış olur. Ancak genel bir benzetme zıhar değildir. Belirli bir uzuv ise, ancak zıhar niyetiyle benzetilirse zıhar olarak kabul edilir. Sözgelimi, bir kimse hanımına "senin gözlerin tıpkı annemin gözlerine benziyor", veya "senin ellerin tıpkı annemin elleri gibi yumuşak", ya da "sen tıpkı annem gibi şefkatlisin", "senin sırtın, ellerin, başın anneminki gibi", şeklindeki sözleri zıhar niyeti ile sarfederse, zıhar vuku bulur. Aksi takdirde bu tür genel benzetmeleri iltifat amacıyla söylerse, bu zıhar olmaz.
Malikilere göre; bir kimsenin, nikahı kendisine haram olan bir kadını hanımına benzetmesi zıhardır. Erkeğin hanımına, "senin sırtın filan kadının sırtına benziyor" demesi bile zıhardır. Ayrıca Malikiler, erkeğin, nikâhı haram olan kadınlardan birinin uzvunu (bakılması helal bile olsa) , hanımının uzvuna benzetmesini zıhar kabul ederler. Çünkü kişinin, annesinin herhangi bir uzvuna, hanımının uzvu gibi bakması haramdır.
Hanbelilere göre, nikâhı ebedi haram olan ile nikâhı bir zaman için helâl olmuş kadınlar (süt annesi, kayınvalide) zıhar kapsamına girer. Baldız ve nikâhı sonradan helâl olabilecek kadınlar ise, İmam Ahmed'in bir görüşüne göre, zıhar kapsamına girmekte, bir görüşüne göre ise girmemektedir. Yine Hanbeli mezhebine göre saç, tırnak, diş gibi sabit olmayan uzuvlar hariç, bir erkeğin, nikâhı kendisine ebedi haram olan kadınlardan birinin uzvunu hanımının uzvuna benzetmesi zıhardır.
j) Bir kimsenin hanımına "sen bana anamın sırtı gibisin" demesinin açıkça bir zıhar olduğu konusunda görüş birliği vardır. Çünkü Araplar zıhar yaparken, bu cümleyi sarfederlerdi ve Kur'an'daki hüküm bu cümlenin sarfedilmesi üzerine nazil olmuştur. Ancak fakihler arasında, hangi kelimelerin zıhar anlamına geleceği, hangi kelimelerin gelmeyeceği hususunda ihtilaf vardır. Hanefilere göre erkeğin, nikâhı kendisine ebedi olarak haram olan kadınlardan birinin, görülmesi haram olan bir uzvunu, hanımının bir uzvuna açıkça benzetmesi zıhardır. Sözgelimi, "Sen bana anamın (ya da nikâhı haram olan kadınlardan birinin) karnı veya baldırı gibisin" şeklindeki bir söz zıhardır. Bunun dışındaki kelimelerde ise ihtilâf etmişlerdir. Örnek olarak, bir kimse hanımına, "sen bana annemin sırtı gibi haramsın" derse, bu Ebu Hanife'ye göre açıkça zıhardır. İmam Muhammed ve İmam Ebu Yusuf'a göre ise, zıhar niyetiyle söylemişse zıhar, talak niyetiyle söylenmişse talaktır. Bir erkeğin hanımına, "sen bana annem gibisin" demesi, Hanefilerin umumi fetvasına göre, zıhar niyetiyle söylenmişse zıhar, talak niyetiyle söylenmişse talak-ı bain'dir. Bir niyet sözkonusu değilse, bu sadece anlamsız bir sözdür.
İmam Muhammed'e göre ise, kesinlikle zıhardır. Erkek, hanımını kızkardeşi, annesi veya kızı olarak çağırırsa, bu boş bir sözdür. Nitekim Hz. Peygamber, bu şekilde davranan birine kızgınlığını belli etmiş ama zıhar hükmü vermemiştir. Şayet bir kimse hanımına, "Sen bana annem gibi haramsın" derse, bu söz zıhar niyetiyle söylenmişse zıhar, talak niyetiyle söylenmişse talak, hiç bir niyet söz konusu değilse yine zıhardır. Eğer, "sen benim annem gibisin" veya "anneme benziyorsun" denilirse, kişiye "ne demek istedin?" şeklinde niyeti sorulmalıdır. İltifat için söylenmişse ve zıhar niyeti yoksa, bu bir iltifat olarak kabul edilir. Zıhar niyetiyle söylenmişse, zıhar, talak niyetiyle söylenmişse talak olarak kabul edilir. Hiç bir niyet belirtilmemişse, Ebu Hanife'ye göre anlamsız bir sözdür. İmam Ebu Yusuf'a göre bu bir zıhar değildir, ama yemin keffareti gerekir. İmam Muhammed'e göreyse zıhardır.
Şafii'lere göre, bir kimsenin, hanımına "Sen bana anamın sırtı gibisin" veya "senin bedenin anamın bedeni gibidir" şeklinde açıkça sarfettiği sözlerin dışındaki tüm sözleri niyetine bağlıdır.
Hanbeli'lere göre; bir kimsenin, hanımının bir uzvunu, nikâhı kendisine haram olan kadınlardan birinin uzvuna açıkça benzetmesi, zıhardır.
Malikilerin görüşü de yaklaşık bu şekildedir, ama ayrıntılarda farklı fetvalar vermişlerdir. Sözgelimi, bir kimse hanımına "sen benim annem gibisin" derse, Maliki'lere göre, bu söz zıhar niyetiyle söylenmişse zıhar, talak niyeti ile söylenmişse talak, bir şey sözkonusu değilse yine zıhardır. Bu, Hanbeli'lere göre ancak niyet ile zıhardır. Bir kimse hanımına "sen benim annemsin" derse, Maliki'lere göre bu zıhardır. Hanbeli'lere göre, bu söz münakaşa esnasında veya kızgınlıkla söylenmişse zıhar, ama iltifat amacıyla söylenmişse çirkin bir sözdür, zıhar değildir. Şayet bir kimse hanımına "Ben senden boşanıyorum ve sen bana annem gibisin" derse, Hanbeli'lere göre bu talaktır, zıhar değildir. Fakat "sen bana annem gibisin ve seni boşuyorum" derse, o zaman hem zıhar, hem de talak vuku bulur. Yine bir kimse hanımına "sen bana annemin sırtı gibi haramsın" derse, Hanefilere göre, niyet ne olursa olsun bu söz zıhardır.
Fakihlerin, lugavi ve ıstılahi tanımları konusunda ihtilaf ettikleri zıhar ile ilgili kelimelerin iyice bilinmesi gerekir. Çünkü Arap olmayan diğer toplumlar, Arapça kelimelerle zıhar yapmazlar. Ayrıca zıhar ile ilgili Arapça kelimelerin tam karşılığını, bu toplumların dillerinde bulmak da mümkün değildir. Dolayısıyla hangi kelimelerin (veya cümlelerin) zıhar kabul edilip edilmeyeceğine karar verebilmek için, fakihlerin açıklamaları doğrultusunda, bu tür sözler sarfeden kimselerin cinsel ilişkiyi mi kastettikleri, yoksa başka ihtimallerin mi sözkonusu olduğunu anlamamız mümkün olur.
Sözgelimi, tüm fakih ve müfessirler, hakkında hüküm verilen sözün "Ente aleyye kezahri ummî" (Sen, bana anamın sırtı gibisin) olduğu hususunda görüş birliği içindedirler. Herhalde yeryüzünde, hiçbir dilde özellikle Urduca'da bu sözler, zıhar anlamında kullanılmamaktadır. Ancak diğer dillerde de, Arapların yukarıda kastettikleri anlamda, yani "seninle cinsel ilişkide bulunmak, annemle cinsel ilişkide bulunmak gibidir" veya bazı eskilerin dediği şekilde "seninle mübaşeret edersem, annemle mübaşeret etmiş gibi olayım" biçiminde başka kelimeler kullanılmaktadır.
k) Kur'an'da keffareti gerektiren davranış, sadece zıhar değil, ayrıca zıhardan avdet etmedir. Yani bir kimse sadece zıhar yapmış ama avdet etmemişse keffaret gerekmez. Bu bağlamda, keffareti gerektiren avdetin niteliği sorulabilir. Bu husus hakkında fakihlerin görüşlerini aşağıya aldık.
Hanefi'lere göre, "avdet" ile kastedilen husus, cinsel ilişkiye niyet etmektir. Fakat bu, sadece bu konuda istek duyduğundan keffaretin gerektiği anlamına gelmez. Hatta bir kimse bu hususta niyet eder ama fiilen uygulamazsa keffaret lazım gelmez. Dolayısıyla bunun doğru anlamı, kişinin zıhar yapmış olması nedeniyle, haramlığı ortadan kaldırmak (hanımının tekrar helal olabilmesini sağlamak) için keffaret vermesi ve böylelikle haramlığın ortadan kalkmasıdır.
İmam Malik'ten bu konuda üç görüş nakledilmektedir. Maliki'lere göre, en meşhur ve en sahih görüş, yukarıda açıklandığı gibi Hanefi'lerin görüşüdür. İmam Malik zıhar yoluyla hanımı ile cinsel ilişkiyi haram eden kimsenin keffaret vererek, haramlığı ortadan kaldırması, avdettir demektedir. İbn Kudame, Ahmet bin Hanbel'in görüşünün de bu iki İmamın görüşüne yakın olduğunu nakletmektedir. Ona göre, zıhar yoluyla kendine hanımı ile cinsel ilişkiyi haram eden kimsenin keffaret vererek, hanımını kendisine helal kılması avdettir. Dolayısıyla zıhar yapan kimseye, hanımının helal olabilmesi için keffaret emredilmiştir. Tıpkı bir kimseye, bir kadının helal olabilmesi için nikah gerektiği gibi.
İmam Şafii'nin görüşü üçünden de farklıdır. Ona göre avdet, bir kimsenin zıhar yaptıktan sonra, hanımını hâlâ karısı olarak alıkoymasıdır. Çünkü karısına zıhar yapan kimse, hanımını kendisine haram kılmıştır. Dolayısıyla o kimse zıhar yaptığında hanımını boşamazsa ve boşama ile ilgili sözlere söyleyinceye kadar hanımını yanında alıkoyarsa, o kimsenin sözünden avdet etmiş olduğu anlaşılır ve ona keffaret gerekir.
Yani, kişi zıhar ve talakı bir defada vermemişse, sonradan talak verse bile, yine de ona zıhar keffareti lazım gelir. Hatta talak vermek için çok kısa bir tereddüt etse dahi kefaret şarttır.
1) Kur'an'da beyan edilen hükme göre, zıhar yapan kimse keffaret vermeden hanımına yaklaşamaz. Ayette geçen "dokunmak" ifadesi ile elle dokunmanın kastolunduğu hususunda dört mezhep de görüş birliği içindedir. Dolayısıyla zıhar yapan kimse için, keffaret vermeden önce, değil hanımı ile mübaşerette bulunmak, ona dokunması bile imkânsızdır. Şafii'lere göre, şehvetle dokunmak haramdır. Hanbeli'ler, ne şekilde olursa olsun, kocanın hanımından zevk almasının haram olduğu görüşündedirler. Maliki'lere göre ise, elleri ve yüzü müstesna, kadının bedenine bile bakmak caiz değildir.
m) Zıhar yapan kimse, Talak-ı Rici'den sonra hanımına döndüğü takdirde, yeniden keffaret vermedikçe ona dokunması mümkün değildir. Şayet Talak-ı Bain'den sonra yeniden hanımı ile evlenirse, yani üç talakla boşadıktan sonra hanımı başka biriyle evlenip ondan boşanmışsa ve daha sonra kendisiyle yeniden evlenirse, erkek keffaret vermeden önce hanımına dokunamaz. Çünkü o, hanımını annesine veya nikâhı haram olan kadınlara benzeterek üzerine haram kılmıştır. Bu haramlığın ortadan kaldırılabilmesi için keffaret gerektiği hususunda dört mezhepte görüş birliği içindedir.
n) Kadın, zıhar yapan kocasını kendisine dokunmasına izin vermemekle yükümlüdür. Çünkü kocası, zıhar yapmakla kadını kendi hakkından mahrum etmiştir. Dolayısıyla, erkek, keffaret vermekten kaçındığı takdirde, kadın mahkemeye başvurabilir ve mahkeme de erkeği, mevcut haramlığı ortadan kaldırması için keffaret vermeye mecbur eder. Erkek, keffareti vermediği takdirde, mahkeme kendisini dayak, hapis veya her ikisiyle de cezalandırır. Bu hususta dört mezhep ittifak halindedir. Ancak Hanefi mezhebinde, kadın için bundan başka bir çözüm yolu gösterilmez. Yani zıhar yapıldıktan sonra geçen süre boyunca, hakim kadını bu müşkül durumdan kurtaramazsa, kadın yine muallakta kalır. Çünkü zıhar nikâhı bozamaz. Sadece erkeğin hanımından yararlanma hakkı ortadan kalkar. Malikilere göre, erkek, hanımına eziyet maksadıyla zıhar yapar ve (keffaret vermeyerek) onu muallakta bırakırsa, hakkında "îyla" vuku bulur.
Yani erkek, kadını dört aydan fazla muallakta bırakamaz. (îyla'nın anlamı için bkz. Bakara: 245-247) Şafii'lere göre, zıhar yapan kimse için îyla'nın geçerli olabilmesi, kadının muallakta kalma süresinin 4 ayı geçmesi halinde söz konusu olur. Çünkü Şafii mezhebine göre keffaret, erkek zıhar yapmasına rağmen kadını hâlâ hanımı olarak alıkoyarsa vaciptir. Bu yüzden erkeğin uzun bir süre, kadını muallakta bırakması mümkün değildir.
o) Kur'an ve Sünnet'teki açıklamalardan anlaşıldığı üzere, zıhar için verilmesi gerekli keffaretin ilk maddesi bir köle azad etmektir. Köle azad edemeyen kimse, arka arkaya iki ay oruç tutar. Şayet bunu yapmaktan aciz ise, 60 fakiri doyurur. Keffaretle yükümlü kişi, bu üçünü de yapacak güçten yoksun ise, bu şartlardan birini yerine getirebileceği uygun bir vakti beklemek zorundadır. Ancak bu durumda olan kişilere, keffareti verebilmeleri için yardım edildiği sünnetle sabittir. Nitekim Hz. Peygamber, bazı zaafları neticesinde bu tür durumlara düşüp, keffaret verme gücünden yoksun kimselere Beyt'ul-Mal'dan yardım etmiştir.
ö) Kur'an'da keffaretin ilk şartı olarak emredilen köle azad etmek, "rakabe" kelimesi ile ifade edilmiştir. Bu kelime, cariye ya da köle karşılığında da kullanılır. Ayrıca bir yaş sınırı sözkonusu değildir. Hatta küçük bir çocuk da olabilir. Ancak fakihler arasında, azad edilecek köle ya da cariyenin mü'min veya kafir olup olmamasında görüş ayrılığı vardır. Hanefi'lere ve Zahiri'lere göre, azad edilecek köle veya cariyenin mümin ya da kafir olması farketmez. Çünkü Kur'an'da sadece "rakabe" kelimesi kullanılmıştır. Bu görüşün aksine, Şafii'ler ve Hanbeliler, müminlik şartını öne sürerler. Çünkü Kur'an'da bu tür emirlerde müminlik şartı aranmaktadır. Dolayısıyla kıyasla istidlal etmişlerdir.
p) Köle azad edilmediği takdirde haramlığın kaldırılabilmesi için Kur'an, keffaret ile yükümlü kişinin ardı ardına iki ay oruç tutması gerektiğini beyan eder. Allah'ın bu hükmü ile nasıl amel edileceği hususunda mezheplerin öne sürdüğü görüşleri aşağıya aldık.
aa) İki ay ile kameri ayların kastedildiği hususunda ittifak vardır. Şayet keffaretle yükümlü kişi, oruca hilalin birinci gününde başlarsa, iki ayı da tamamlaması gerekir. Fakat ayın ortasında bir gün başlarsa Hanefi'lere ve Hanbeli'lere göre 60 gün oruç tutmalıdır. Şafii'lere göre, birinci ve üçüncü aydaki günler 30 güne tekabül ediyorsa, aradaki 29 gün de, 30 gün de olabilir.
bb) Hanefi'lere ve Şafii'lere göre, oruca Ramazan ve Kurban Bayramı'na rastlamayacak şekilde başlanmalıdır. Çünkü Ramazan ve Kurban Bayramında oruç tutmak, keffaretteki teselsülü kaldırır. Dolayısıyla yeniden oruç tutmaya başlanılması gerekir, Hanbeli'lere göre, Ramazan ve Kurban Bayramlarında oruç tutmamakla keffaretin teselsülü bozulmaz.
cc) İki ay arasında herhangi bir özür dolayısıyla veya bir özür olmaksızın orucun bırakılması, Hanefi'lere ve Şafii'lere göre teselsülü bozar. Dolayısıyla oruç tutmaya yeniden başlanması gerekir. Muhammed el-Bakır, İbrahim En-Nehai, Said bin Cübeyr ve Süfyan es-Sevri bu görüştedirler. İmam Malik ve İmam Ahmed'e göre, hastalık ve sefer dolayısıyla oruç bırakılabilir. Ancak bir özür olmaksızın oruç bırakılırsa teselsül bozulur. Çünkü keffaret orucu, farz oruçtan daha "müekked" değildir. Nitekim farz orucun özür dolayısıyla bırakılmasının caiz olmaması için bir neden yoktur. İbn Abbas, Hasan Basri, Ata bin Ebi Rabah, Said bin Müseyyeb, Amr bin Dinar, Şâbi, Tavus, Mücahid, İshak bin Rahaveyh, Ebu Ubeyde ve Ebu Sevr de bu görüştedirler.
dd) Zıhar yaptığı hanımıyla bu iki ay arasında mübaşeret eden kimsenin orucundaki teselsülün bozulacağı ve oruca yeniden başlaması gerektiği hususunda tüm imamlar arasında görüş birliği vardır. Çünkü mükellef, iki ay ara vermeden oruç tutarken, hanımına dokunmamakla yükümlüdür.
r) Kur'an ve Sünnet'e göre, keffaretin üçüncü şıkkı, (yani 60 fakiri doyurmak) ancak birinci ve ikinci şıkları yerine getirmekten aciz olan kimseler için geçerlidir. Bu hususta fakihlerin görüşleri tafsilatlı olarak aşağıda verilmiştir.
aa) Oruç tutmaktan aciz olmak dört mezhebe göre de mükellefin çok yaşlı olması, hasta olması, hanımından iki ay uzak durduğunda, sabredemeyip ona yaklaşma korkusu taşıması demektir. Bu üç özür, Evs bin Samit el-Ensari ve Seleme bin Sehhar Beyadi olaylarını anlatan sahih hadislere göre belirlenmiştir. Ancak hastalık özrü hakkında fakihler arasında görüş ayrılığı vardır. Hanefi'lere göre, hastalık özrünün geçerli olabilmesi için hastalığın ilerlemesi veya iyileşmesinin mümkün olmaması gibi şartlar mevcut bulunmaktadır. Ancak bu takdirde hastalık özür olarak kabul edilir. Şafii'lere göre mükellef, orucun meşakkati karşısında orucu iki ay arasında bırakmak zorunda kalacaksa eğer, bu özür olarak kabul edilir. Maliki'lere göre mükellef, ileride oruç tutabilecek bir duruma gelecekse beklemelidir.
Fakat ileride de oruç tutamıyacaksa ancak bu takdirde 60 fakiri doyurur. Hanbeli'lere göreyse, mükellef oruç tuttuğu takdirde, hastalığının artması söz konusu ise bu özür yeterlidir.
bb) Doyurulacak fakirler, geçim yükümlülüğü zıhar yapan kimseye ait bulunmayan kimseler olmalıdırlar.
cc) Hanefi'lere göre, Müslüman veya zımmi her iki gruptan fakirler de doyurulabilir. Ancak Müslümanlarla savaşan kafirler bu kapsamın dışındadırlar. Maliki'lere, Şafii'lere ve Hanbeli'lere göre ise, ancak Müslüman fakirler doyurulmalıdır.
dd) Doyurmak ile, iki vakit yemek yedirmenin kastolunduğu hususunda görüş birliği vardır. Ancak doyurmanın anlamında ihtilaf edilmiştir. Hanefi'lere göre iki vakit karın doyurmaya yetecek kadar buğday verilebilir veya yemek pişirilerek de dağıtılabilir. Yahut her ikisi de olabilir. Çünkü Kur'an'da "it'am" kelimesi kullanılmıştır ve "doyurmak" anlamındadır. Fakat Malikiler, Şafiiler, Hanbeliler yemeği pişirerek vermek yerine, yemek malzemesinin verilmesini şart koşmuşlardır. Yemek malzemesinin, bölge halkının normal yemek malzemesine uygun olması ve tüm fakirlere aynı oranda dağıtılması hususunda görüş birliği vardır.
ee) Hanefi'lere göre, bir fakirin 60 gün boyunca doyurulması mümkündür. Ancak bir kimseye 60 yemek malzemesinin bir defada verilmesi caiz değildir. Diğer üç mezhebe göreyse, bir fakirin 60 gün boyunca doyurulması da caiz değildir. Onlara göre, 60 fakirin doyurulması gerekir. Ayrıca dört mezhep nezdinde, bir vakit 60 fakir, diğer bir vakitte başka 60 fakirin doyurulması caiz değildir.
ff) Mükellefin 30 gün oruç tutup, 30 fakiri doyurması, dört mezhebe göre de caiz değildir. Mükellef oruç tutacaksa iki ay ara vermeden oruç tutmalı, fakir doyuracaksa, 60 fakir doyurmalıdır.
gg) Kur'an'da doyurma keffareti hakkında fakirler doyurulmadan önce karı ve kocanının birbirlerine dokunmamaları gerektiği ifade edilmemiştir. fakat ayetin siyak ve sibakından bu kuralın, üçüncü şık içinde geçerli olduğu anlaşılmıştır. Dolayısıyla dört mezhepte, 60 fakiri doyurmak şeklindeki keffaret ödenmeden, erkeğin hanımına dokunmasına cevaz vermemişlerdir. Ancak bir tek fark, Hanbeli'lere göre, bu şekilde davranan mükellefin yeniden yemek verme zorunluluğunda olmasıdır. Fakat Hanefiler bu hususta daha mutedil bir yol takip ederler. Çünkü bu üçüncü şıkta, açıkça fakirleri doyurmadan mükellefin hanımına dokunması yasak edilmemiştir.
Burada zikrettiğimiz fıkhî hükümler şu kitaplardan alınmıştır.
Hanefi fıkhı: Hidaye, Feth'ul-Kadir, Beda'us-Senai, Allame Cessas'ın Ahkam'ul-Kur'an adlı eseri.
Şafii fıkhı: Nevevi'nin El-Minhac adlı eseri, El-Muğni Şerhi, Tefsir'ul-Kebir.
Maliki fıkhı: Haşiyet'ul-Dusuki, El-Şer'il-Kebir, Bidayet'ul Müctehid ve Nihayet'ul Muktesid, İbn'ul-Arabi'nin Ahkam'ul-Kur'an adlı eseri, Hanbeli fıkhı: İbn Kudâme'nin El-Muğni adlı eseri. Zahiri fıkhı: İbn Hazm'ın El-Muhalla adlı eseri.
12. "İnanmak" ifadesi, ihlaslı müminler gibi davranmak anlamında kullanılmıştır. Çünkü bu ayet ile kafir ve müşriklere değil, Müslümanlara hitap edilmektedir. Onlara, söz konusu bu emirlerin, kendilerine Allah'a ve Rasulüne inandıkları için verildiği beyan edilmiştir. Bu ayetten açıkça anlaşıldığı üzere, bir konuda Allah'tan bir emir vahyolunmuşken hâlâ cahiliyye örf ve adetlerini devam ettirmek, iman olgusuna ters düşmektedir. Çünkü bir müminin Allah ve Rasulü'nün bildirdiği bir kanuna uymayı terkederek, başka bir şeye, yani hevasının ya da bir başkasının uydurduğu kanuna tabi olması imanla çelişir.
13. Burada zikredilen "kafirler" ifadesi, Allah ve Rasulü'nü açıkça reddedenler için kullanılmamıştır. Burada kastolunan, Allah Rasulü'ne inandığını iddia edip, kafirler gibi yaşayanlardır. Diğer bir ifadeyle, bu şekilde ancak kafirler davranırlar. Yani, Allah'tan bir emir gelmiş olmasına rağmen, cahili örf ve adetlere uymakta devam ederler. Oysa gerçek mü'minler bu şekilde bir tavır takınmazlar. Aynı hususa Hac farzları bildirilirken değinilmiştir. "Kim inkâr ederse, şüphesiz Allah âlemlere muhtaç değildir." (Ali İmran: 97) Bu iki ayette de "küfür", Allah ve Rasulü'nü açıkça reddetmek karşılığında kullanılmamıştır. Bu iki ayette de, Allah'ın koyduğu sınırlara iman ettiklerini iddia etmelerine rağmen, bu sınırlara bağlı kalmayan kimselere atıf vardır. Sözgelimi bir kimse zıhar yapar, ama keffaret vermemesine rağmen hanımıyla normal ilişkisine devam eder veya cahiliye dönemindeki gibi zıhar yaptıktan sonra hanımını boşamış kabul eder ya da imkanı olduğu halde Hac farizasını yerine getirmez. Fakat bu fiiller, failin İslâm hakiminin (kadı) mürted, kafir ilan etmesine veya İslâm toplumunun bu kimseyi dışlamasına neden olacak fiiller değildir. Ancak bu kimseler elbette Allah indinde mümin sayılmayacaklardır. Çünkü bu kimseler, Allah'ın emirlerini ve sözlerini reddetmiş ve O'nun koyduğu sınırlara hiç aldırmamış, helal-haram gözetmeden yaşamışlardır.


 5- Gerçekten Allah'a ve Resulüne karşı (onların koydukları sınırları tanımayıp kendileri sınır koymağa kalkışmakla) başkaldıranlar,(14) kendilerinden öncekilerin alçaltılması gibi alçaltılmışlardır.(15) Oysa biz apaçık ayetler indirdik. Kafirler için küçültücü bir azab vardır.(16)
6- Allah, onların hepsini dirilteceği gün, onlara neler yapmakta olduklarını haber verecektir. Allah, onları (yaptıklarıyla bir bir) saymıştır,(17) onlar ise onu unutmuşlardır. Allah, her şeye şahid olandır.
7- Allah'ın göklerde ve yerde olanların tümünü gerçekten bilmekte olduğunu görmüyor musun? (18) (Kendi aralarında gizli toplantılar düzenleyip) Fısıldaşmakta olan üç-kişiden dördüncüleri mutlaka O'dur; beşin altıncısı da mutlaka O'dur.(19)
Bundan az veya çok olsun, her nerede olsalar mutlaka O, kendileriyle beraberdir.(20) Sonra yapmakta olduklarını kıyamet günü kendilerine haber verecektir. Hiç şüphe yok Allah, her şeyi bilendir.
8- 'Gizli toplantıların (kulis) fısıldaşmaları'ndan men edilip(21) sonra men' edildikleri şeye dönenleri; günah, düşmanlık ve peygambere karşı isyanı (aralarında) fısıldaşmak olanları görmüyor musun? Onlar sana geldikleri zaman, seni Allah'ın selâmlamadığı biçimde selâmlıyorlar.(22) Ve kendi kendilerine: "Söylemekte olduklarımız dolayısıyla Allah bize azab etse ya." derler.(23) Onlara cehennem yeter, oraya gireceklerdir. Artık o, ne kötü bir gidiş yeridir.

AÇIKLAMA

14. "Karşı gelmek" ile, Allah'ın koyduğu sınırlara aldırmamak ve Allah'ın koyduğu kanunları bırakıp, başkalarının koyduğu kanunlara tabi olmak anlamı kastedilmektedir. İbn Cerir bu ayeti şöyle yorumlamıştır. "Yani bunlar, Allah'ın koyduğu sınırlara ve kanunlara, farzlara karşı çıkarak başka kuralların uygulanmasını teklif ederler." Kadı Beydavî ise tefsirinde şöyle diyor: "Yani Allah'a ve Rasulüne karşı husumet beslerler ve onların koyduğu kurallar yerine, kendileri için yine kendileri kurallar koyarlar. Ya da, başkalarının koyduğu kurallara tabi olurlar." Allame Alûsî, Ruhu'l-Meanî adlı eserinde, Beydavî'nin yukarıdaki yorumuna katılır ve ayrıca Şeyh'ul-İslâm Sadullah Çelebi'nin şu sözünü nakleder: "Bu ayet, Allah'ın kanunları yerine kendileri kural koyup, bu kurallara "kanun" adını veren padişah ve hükümdarlara çok sert bir uyarıdır." Ayrıca Alûsî, ilahî kanunlar ile beşerî kanunlar üzerinde ayrıntılı açıklamalar yaparken şöyle der: "Beşeri kanunlar, toplumlar ve insanlık için, Allah'ın koyduğu kanunlardan daha makul, daha münasiptir" diyen bir kimsenin küfründen kuşku duyulmaz. Bu kimselere Allah'ın emir ve kanunlarından bahsettiğiniz zaman hiddet duyarlar. Tıpkı şeriat kelimesini duyduklarında hiddetlenen, Allah'ın lanetlediği kimseler gibi."
15. "Kebete", zelil etti, helak etti, lanetledi, kovdu anlamlarını içerir. Burada "Kubitû" (mazi-meçhul) fiilinin kullanılmasıyla, Allah'a ve Rasulüne karşı koyup, emirlerini dinlemeyen kimselerin akıbetlerinin tıpkı önceki peygamberlerin ümmetlerinin akıbetleri gibi olacağı vurgulanmıştır. Çünkü önceki peygamberlerin ümmetleri, Allah'ın kanunlarını terkedip, kendilerinin veya başkalarının koydukları kanunlara tabi olduklarında, Allah'ın fazl ve rahmetinden yoksun kalmışlardır. Ve böylece felakete uğrayıp içlerinde ahlâkî çöküntü başlamış, sonunda da zillete düşmüşlerdir. Şayet aynı hatayı Ümmet-i Muhammed de yaparsa, Allah onları da zelil eder. Çünkü yaptıkları tüm kötülüklere rağmen Allah indinde makbul olmalarının hiç bir nedeni yoktur. Ayrıca Allah Teâlâ'nın önceki ümmetlere bir düşmanlığı olmadığı gibi, Hz. Muhammed'in (s.a) ümmetine de özel bir muhabbeti olacak değildir.
16. Burada siyak ve sibak dikkate alındığında, bu yanlış tavrın karşılığında iki tür ceza olduğu anlaşılıyor. Birincisi, "Kabet" yani bu dünyada zillet, ikincisi "Azab-ı Mehin" yani öbür dünyada azab ve zillet.
17. Yani, kendileri unutmuş olsalar bile Allah onların isyanını ve karşı gelmesini unutmaz. Allah indinde herkes nerede, ne zaman, ne yapmışsa o anki duyguları, yapılan davranışın başkalarına etkisi, sonucu en ince ayrıntısına kadar kayıtlıdır.
18. Buradan 10. ayete kadar, o dönemde zahiren Müslüman görünüp, İslâm toplumu içinde ayrı bir cephe kuran, zaman zaman bir araya gelip Müslümanların arasını açmak için gizli planlar yapan ve yalan söylentiler, dedikodular yayan münafıkların bu tavırları eleştirilmiştir.
19. Bu bağlamda iki veya üç kişi yerine, 3 veya 5 kişi denilmiş olmasının hikmeti merak edilebilir. Müfessirler böyle bir soruya her ne kadar birçok cevaplar vermişlerse de; bana göre bu ifade Kur'an'ın edebî uslubu gereği böyle kullanılmıştır.
20. Bununla, Allah'ın Âlim, Habîr, Semî, Basîr ve mutlak kudret sahibi olduğu vurgulanmaktadır. Neuzubillah, Allah'ı gizlenmiş bir mahluk olarak farzetmek mümkün değildir. Böyle bir ifade kullanılmakla, Allah'tan hiçbir şeyin gizlenemeyeceği ve kimsenin ondan kaçamayacağı ihsas ettirilmiştir.
21. Bu ifadeden anlaşıldığına göre, Hz. Peygamber (s.a) onları daha önce, bu davranışlardan men etmiş, fakat bu davranışlarında ısrar etmeleri üzerine de bu ayet nazil olmuştur.
22. Birçok rivayette anlatıldığı gibi bu, Yahudi ve münafıkların ortak tavrı idi. Onlar Hz. Peygamber'in (s.a.) yanına geldiklerinde Essamü aleyke Ya Eba-l Kasım diyorlar ve böylelikle "Essalâmü Aleyke"nin telaffuzunu bozarak bunu işiten kimselerin kendilerinin selam verdiğini zannetmelerine neden oluyorlardı. Ancak onlar "Essamu aleyke" (ölüm üzerine olsun) dediklerinde Hz. Peygamber (s.a) de kendilerine "ve aleykum" (sizlerin üzerine de olsun) diye karşılık veriyordu. Bir defasında Hz. Aişe dayanamayarak onlara, "ölüm ve Allah'ın laneti de sizlerin üzerine olsun" der Hz. Peygamber (s.a) ise hemen Hz. Aişe'ye "Ya Aişe, Allah kötü sözden hoşlanmaz" diye müdahalede bulunur. Hz. Aişe bunun üzerine Hz. Peygamber'e (s.a.) , "Ya Rasulullah! Ne dediklerini işitmediniz mi? deyince Hz. Peygamber (s.a) "Benim dediğimi duymadın mı? Ben de onlara "sizin üzerinize de olsun dedim", diye cevap verir. (Buhari, Müslim, İbn Cerir, İbn Ebi Hatim) .
İbn Abbas'tan rivayet olunduğuna göre, Yahudiler ve münafıklar Hz. Peygamber'e (s.a.) bu şekilde cevap verirlerdi. (İbn Cerir)
23. Yani onlar bu davranışlarını, Hz. Muhammed'in (s.a) peygamber olmadığı iddialarına delil olarak kullanıyorlardı. Çünkü kendilerinin gece gündüz Hz. Muhammed'e (s.a) belâ okumalarına rağmen, yine de azabın gelmemesini, onun peygamber olmayışına bağlıyorlardı. Ve eğer o peygamber olsaydı, azabın gelmesi gerekirdi şeklinde düşünüyorlardı.


 9- Ey iman edenler, kendi aranızda gizli konuşmalarda bulunacağınız zaman, bundan böyle günah, düşmanlık ve peygambere karşı isyanı fısıldaşıp-konuşmayın; birr (iyiliği) ve takvayı konuşun ve kendi huzurunda toplanacağınız Allah'tan sakınıp-korkun.(24)
10- Şüphesiz 'gizli toplantıların (kulis) fısıldaşmaları,' iman etmekte olanları üzüntüye düşürmek için ancak şeytan (ürünü olan işler) dandır. Oysa Allah'ın izni olmaksızın o, onlara hiç bir şeyle zarar verecek değildir. Şu halde mü'minler, yalnızca Allah'a tevekkül etsinler.(25)
11- Ey iman edenler, size meclislerde "Yer açın" dendiği zaman, siz de yer açın; Allah da size genişlik versin.(26) Size: "Kalkın" denildiği zaman da kalkın.(27) Allah, sizden iman etmekte olanları ve kendilerine ilim verilenleri derecelerle yükseltsin.(28) Allah, yapmakta olduklarınızı haber alandır.
12- Ey iman edenler, peygambere gizli bir şey arzedeceğiniz zaman, gizli konuşmanızdan önce bir sadaka verin.(29) Bu, sizin için daha hayırlı ve daha temizdir. Şayet (buna imkân) bulamazsanız, artık şüphesiz Allah, çok bağışlayandır, çok esirgeyendir.

AÇIKLAMA

24. Bu ifadeden anlaşıldığına göre, "Necva", başlı başına yasak ve uygun olmayan bir davranış değildir. Ancak Necva'nın caiz oluşu ya da olmayışı, ne hakkında ve niçin konuşulduğuna bağlıdır. Sözgelimi, salih bir toplumda, ihlaslı birkaç kişinin bir araya gelerek konuşmasından kimse rahatsız olmaz ve kendilerine bir kötülük yapacaklarından endişe edilmez. Fakat bunun aksine, kötü niyetli insanlar bir araya gelip gizli gizli konuşurlarsa, herkes, onların bir fitne çıkarmaya hazırlandıklarını düşünür. Ayrıca bir kaç kişinin tesadüfen karşılaşmaları sonucunda, bir araya gelmeleri ve gizlice konuşmaları, başlı başına kötü bir şey değildir. Ancak Müslüman bir toplumda, bağımsız bir grup kurmak ve sürekli gizli gizli görüşmeler yapmak, kesin surette bozgunculuğa sebebiyet verir. En azından Müslümanlar arasında hizipçilik başlar. Necva'nın caiz olması ya da olmaması, neler konuşulduğuna bağlıdır. Şayet iki kişi bir araya gelip, başkalarının arasını bulmak, onları barıştırmak veya hakkı elinden alınmış bir kimsenin hakkını nasıl iade edebileceklerini görüşmek için gizlice konuşurlarsa, bu hayır ve sevaptır. Fakat iki kişinin arasını bozmak veya birinin hakkını elinden almak, ya da bir haram işlemek için gizlice konuşurlarsa, bu tavır hem keyfiyetinden, hem de gizlice konuşulduğundan dolayı yasak ve günahtır.
Hz. Peygamber, bir mecliste nasıl davranılacağı hususunda gerekli ahlâkî kurallardan birini şöyle açıklamıştır. "Bir mecliste üç kişi varsa, iki kişi kendi arasında gizlice konuşmasınlar. Çünkü üçüncü kişi bundan rahatsız olur." (Buhari, Müslim, Müsned-i Ahmed, Tirmizi, Ebu Davud) Başka bir hadiste Hz. Peygamber (s.a) şöyle buyurmuştur. "İki kişi kendi arasında, üçüncü kişiden izin almadan konuşmasın. Aksi takdirde, o kimse bundan alınır." (Müslim) . Bu esaslar dahilinde düşündüğümüzde, üçüncü kişinin anlamadığı bir dilde, iki kişinin konuşmasının da aynı şekilde yanlış olduğu sonucuna varırız. Hele üçüncü kişi hakkında ve ne konuşulduğunu ona belli ederek konuşmak, daha büyük hatadır.
25. Böyle denilmekle Müslümanlara, bu tür gizli konuşmalardan etkilenerek harekete geçmemeleri, bu yüzden meyus olmamaları kalplerini geniş tutmaları, keder ve kine gönüllerinde yer vermemeleri hususunda teselli verilmektedir. "Allah'a tevekkül edin ve bilin ki, Allah'ın izni ile sizlere bir zarar gelmez, gizli gizli konuşan bu kimseler yüzünden rahatınızı bozup ölçüsüzce hareket etmeyin."
26. Bu husus surenin giriş bölümünde izah edilmiştir. Her ne kadar bazı müfessirler bu hususu, Hz. Peygamber'in (s.a.) meclisine mahsus sanmışlarsa da İmam Malik'in dediği gibi bu, tüm Müslümanlar için geçerlidir. Hz. Peygamber'in (s.a.) bir mecliste nasıl davranılacağı hususunda Müslümanlara öğrettiği bir diğer kural da, mecliste oturan kimselerin, sonradan gelen kimselere yer vermesinin gerekliliğidir. Öyle ki mümkün olduğu kadar toparlanılmalı ve bencil davranılmamalıdır. Ayrıca sonradan gelen kimseler de, yer bulamadıkları takdirde mutlaka girmeye çalışmamalı veya bir başka kimseyi yerinden kaldırıp onun yerine oturmamalıdır. İbn Ömer ve Ebu Hureyre'den rivayet edilen bir hadiste Hz. Peygamber (s.a) şöyle buyurmuştur: "Bir kimse, bir kimseyi yerinden kaldırıp onun yerine oturmasın. daha önceden orada oturanlar da, sonradan gelenlere yer versinler." (Buhari, Müslim, Müsned-i Ahmed) . Abdullah bin Amr bin el-As'dan rivayet edildiğine göre, Hz. Peygamber, "iki kişinin arasına izin almadan girip oturmak, kimseye helâl değildir" buyurmuştur. (Müsned-i Ahmed, Ebu Davud, Tirmizi) .
27. Abdurrahman bin Zeyd bin Eslem, Hz. Peygamber'in (s.a.) meclisinde gece geç vakitlere kadar oturulduğunu, Hz. Peygamber'in (s.a.) istirahat edememek, diğer işleriyle uğraşamamak gibi nedenlerden dolayı çok rahatsızlık çektiğini ve bu yüzden "Size kalkın denildiğinde hemen kalkın..." ayetinin nazil olduğunu beyan eder. (İbn Cerir. İbn Kesir)
28. Yani, Hz. Peygamber'in (s.a.) meclisinde, O'ndan uzak bir yerde oturmakla kıymet derecenizin düştüğünü sanmayın ve size "kalkın artık, sohbet sona erdi" denildiğinde, bunu kendinize bir hakaret kabul etmeyin. Çünkü gerçek ölçü iman ve ilimdir. İşte sizlerin dereceleri ona göre belirlenecek, Hz. Peygamber'e (s.a.) yakın ya da uzak oturmakla değil. Hz. Peygamber'in (s.a.) yanında oturmakla hiç kimsenin mertebesi yükselmez. Mertebenin yükselmesi, iman ve ilim nimetine sahip olan kimseler içindir. Ayrıca bilinmelidir ki, Hz. Peygamber'in (s.a.) yanında oturan bir kimse O'na eziyet verebilir, bu da cehalettir.
Allah indinde, Hz. Peygamber'in (s.a.) sohbetinden iman ve ilim kazanan ve bir mümine gerekli ahlâkî kuralları öğreten kimsenin mertebesi, Hz. Peygamber'in (s.a.) yanında boş oturan kimsenin mertebesinden yücedir.
29. İbn Abbas, bu ayetin nüzul sebebini şu şekilde açıklar: bazı Müslümanlar, Hz. Peygamber'in (s.a.) yanına gelerek kendisiyle gizlice konuşmak istediler. Hz. Peygamber'in (s.a.) bu tekliften rahatsız olması üzerine de, Allah O'nun yükünü hafifletmek için bu emri indirir. (İbni Cerir) . Zeyd bin Eslem ise, şöyle anlatıyor: Hz. Peygamber (s.a) kendisiyle özel görüşmek isteyen hiç kimseyi geri çevirmezdi. Bu yüzden de dileyen gelir, kendisiyle özel görüşme talebinde bulunurdu. Hatta kendisine, özel görüşmeye değmeyecek şeyler sorarlardı. Üstelik o günler tüm Arabistan'ın Medine'ye karşı savaş durumunda olduğu bir dönemdi. Bazen biri gelerek, Hz. Peygamber'e (s.a.) fısıltılı bir şekilde konuşur ve bu konuşmanın hemen ardından şeytan, "Bu adam filan kabilenin hücum edeceği haberini getirmiş" şeklinde Müslümanlar arasına dedikodular yayardı. Böylece Medine'nin her tarafında asılsız haberler dolaşmaya başlamıştı. Öte yandan münafıklar bu hadiseleri fitne çıkarmak için istismar ederken, "Muhammed duyduğu herşeye inanır" diyorlardı. İşte bu nedenlerden ötürü, Allah Teâlâ, bu ayeti indirerek, gizli konuşmadan önce sadaka verilmesini emretti. (Ahkam'ul Kur'an, İbn'ul-Arabi) , Katade, "Bazı kimselerin kendilerine büyüklük atfetmek ve etrafa Hz. Peygamber (s.a) ile çok yakın olduklarını göstermek için O'na özel görüşme talebinde bulunduklarını" söyler.
Hz. Ali, bu ayet nazil olduğunda, Hz. Peygamber'in (s.a.) kendisine "sadaka miktarı ne kadar olsun? Bir dinar yeterli mi?" diye sorduğunu ve kendisinin de O'na, bu miktarın fazla olup, herkes veremez, dediğini rivayet eder. Bunun üzerine Hz. Peygamber (s.a) ona, "Yarım dinar olmasına ne dersin?" diye sorar. O yine bu miktarın fazla olduğunu söyler. "O halde ne kadar olmalı?" diye Hz. Peygamber (s.a) sorunca, Hz. Ali: "Bir arpa tanesi kadar altın versin" der. Bu sefer Hz. Peygamber (s.a) ona "Sen çok az bir miktar tavsiye ettin" diye karşılık verir. (İbn Cerir, Tirmizi, Müsned-i Ebu Yâlâ) . Başka bir rivayette Hz. Ali şöyle diyor: "Kur'an'ın bu ayeti, öyle bir ayettir ki benim dışımda hiç kimse onunla amel etmemiştir. Çünkü, bu ayet nazil olduğunda ben sadaka verdim ve sonra Hz. Peygamber'e (s.a.) bir mesele hakkında soru sordum." (İbn Cerir, İbn Münzir, Abd bin Humeyd)


 13- Gizli konuşmanızdan önce sadaka vermenizden ürküntü mü duydunuz? Çünkü yapmadınız, Allah sizin tevbelerinizi kabul etti. Şu halde namazı dosdoğru kılın, zekâtı verin ve Allah'a ve O'nun Resulüne itaat edin Allah, yapmakta oldularınızdan haberdar olandır.(30)
14- Allah'ın kendilerine karşı gazablandığı bir kavmi(31) veli (dost ve müttefik) edinmekte olanları görmedin mi? Onlar, ne sizdendirler, ne de onlardan. (32) Kendileri de (açıkça gerçeği) bildikleri halde, yalan üzere yemin etmektedirler.(33)
15- Allah, onlara şiddetli bir azab hazırlamıştır. Doğrusu onların yapmakta oldukları ne kötüdür.
16- Onlar, yeminlerini bir siper edindiler, böylece Allah'ın yolundan alıkoydular.(34) Artık onlar için alçaltıcı bir azab vardır.
17- Ne malları, ne çocukları onlara Allah'a karşı hiç bir şeyle bir yarar sağlayamaz. Onlar, ateşin halkıdır, içinde ebedi olarak kalıcıdırlar.
18- Onların tümünü Allah'ın dirilteceği gün, sizlere yemin ettikleri gibi O'na da yemin edeceklerdir(35) ve kendilerinden bir şey üzerine olduklarını sanacaklardır. Dikkat edin; gerçekten onlar, yalan söyleyenlerin ta kendileridir.
19- Şeytan onları sarıp-kuşatmıştır; böylelikle de onlara Allah'ın zikrini unutturmuştur. İşte onlar, şeytanın fırkasıdır. Dikkat edin; şüphesiz şeytanın fırkası, hüsrana uğrayanların ta kendileridir.

AÇIKLAMA

30. Bu emir, önceki emrin nazil olmasından çok kısa bir zaman sonra nazil olmuş ve bu emirle sadaka şartı yürürlükten kaldırılmıştır. Ancak bu emrin ne kadar bir zaman yürürlükte kaldığı hususunda ihtilaf vardır. Katade, bir günden az bir zaman sonra yürürlükten kaldırıldığını söylerken, Mukatil bin Hayyan, bu müddetin (ki en fazla müddet bildiren rivayettir) 10 gün olduğunu söyler.
31. Bu atıf, Medine'de münafıkların kendileriyle dost oldukları Yahudilere yapılmıştır.
32. Yani, münafıkların müminlerle ve Yahudilerle aralarında olan ilişkileri, samimiyete dayanmıyordu. Onlar, çıkarları dolayısıyla bu her iki toplulukla da ilişkilerini devam ettiriyorlardı.
33. Yani, onlar iman ettiklerine, Rasulüllah'ın lider ve rehber olduğuna inandıklarına ve Müslümanlara sadık davrandıklarına yemin ediyorlardı.
34. Bu ifade şu anlama gelir: "Onlar hem bir taraftan "Biz İslâm'a ve Müslümanlara sadık bir şekilde bağlıyız" diyerek kendilerini Müslümanların suçlamalarından koruyorlar, hem de diğer taraftan Hz. Peygamber (s.a) ve Müslümanlar aleyhinde söylenti ve şüpheler yayarak, başkalarının İslâm'ı seçmesine engel olmaya çalışıyorlardı. Ki böylece, henüz Müslüman olmayan kimseler, "Müslümanlar böyle konuşuyorlarsa, muhakkak bu işte bir şey vardır" diyerek tereddüte düşsünler.
35. Yani, bunlar, sadece bu dünyada yalan yeminler etmekle yetinmeyecek, ahirette Allah'ın huzurunda da yalan yere yemin edeceklerdir.


 20- Hiç şüphesiz Allah'a ve Resulüne karşı (onların koydukları sınırları tanımayıp kendiler sınır koymağa kalkışmakta) başkaldıranlar; işte onlar, en çok zillete düşenler arasında olanlardır.
21- Allah, yazmıştır: "Andolsun, ben galip geleceğim ve peygamberlerim de."(36) Gerçekten Allah, en büyük kuvvet sahibidir, güçlü ve üstün olandır.
22- Allah'a ve ahiret gününe iman eden hiç bir kavim (topluluk) bulamazsın ki, onlar Allah'a ve Rasulüne karşı başkaldıran kimselere bir sevgi (ve dostluk) bağı kurmuş olsunlar; bunlar, isterse babaları, ister çocukları, ister kardeşleri, isterse kendi aşiretleri (soyları) (37) olsun. Onlar, öyle kimselerdir ki, (Allah) onların kalplerine imanı yazmış ve onları kendinden bir ruh ile desteklemiştir. Onları, altlarından ırmaklar akan cennetlere sokacaktır; orda ebedi olarak kalacaklardır. Allah, onlardan razı olmuş, onlar da O'ndan razı olmuşlardır. İşte onlar, Allah'ın fırkasıdır. Dikkat edin; şüphesiz Allah'ın fırkası olanlar, felah (umutlarını gerçekleştirip kurtuluş) bulanların ta kendileridir.

AÇIKLAMA

36. İzah için bkz. Saffat an: 93.
37. Bu ayette, prensip (usül) itibarıyla, iki hususa değinilmiştir. Prensib bakımından, hem hak dine iman etmek, hem de bu dine düşman olan kimselere sevgi beslemek gibi iki zıt tavrın, bir kişide aynı anda bulunması imkansızdır. Kesinlikle bir yanda iman, diğer yanda Allah ve Rasulü'nün düşmanlarına sevgi beslemek gibi bir tavır olamaz. Çünkü bir insan hem kendi nefsini, hem de nefsinin düşmanlarını aynı zamanda sevemez. Dolayısıyla müminlik iddiasında bulunan bir kimse, aynı zamanda İslâm düşmanıyla da dostluk ilişkilerini sürdürüyorsa şayet, bu kimsenin müminlik iddiasının doğru olabileceği şeklinde bir tereddüte düşülmemelidir. Ayrıca bir yanda Müslüman olduğunu söyleyip, diğer yandan, İslâm düşmanlarıyla dostluklarını devam ettiren kimselerin, (kendileri hakkında) mümin mi, münafık mı olduklarını tekrardan ciddi bir şekilde düşünmeleri gerekir. Yani mümin mi, münafık mı olmak istiyorlar, buna karar vermelidirler. Şayet dürüst kimselerse, bunun ahlâkî bakımdan iki yüzlülüğün en aşağı tabakası olduğunu anlayacaklardır. Sonuçta da aynı anda iki ata birden binmekten vazgeçmelidirler. İman, onlardan açıkça şu iki seçenekten birini tercih etmelerini ister: Mümin olmak istiyorlarsa, İslâm'a zarar veren her türlü ilişkiyi kesmelidirler, fakat ilişkileri onlar için İslâm'dan daha önemli ise, bu sefer müminlik iddialarından vazgeçmelidirler.
Bu anlatılanlar ilke itibarıyla böyledir. Fakat Allah Teâlâ sadece bu konuda ilkeleri beyan etmekle kalmamış, ayrıca yalan yere Müslümanlık iddiasında bulunan kimselere gerçek örnekler vermiştir. Ki zaten onlar bizzat bu kimseleri biliyorlardı. Yani onlar, gerçek müminlerin, İslâm'a zarar veren tüm ilişkilerini keserek, bir cemaat haline geldiklerini bizzat görüyorlardı. Bu öyle bir vakıadır ki, tüm Araplar Bedir ve Uhud savaşlarında bunu açıkça müşahede etmişlerdir. Mekke'den Medine'ye hicret eden sahabe, Allah rızası için kendi akraba ve kabilelerine karşı savaşmaktan asla çekinmemişlerdir. Ebu Ubeyde (r.a) babası Abdullah b. Cerrah'ı, Mus'ab b. Umeyr (r.a) kendi kardeşi Ubeyd b. Umeyr'i ve Hz. Ömer (r.a) kendi dayısı As bin Hişam bin Muğiyre'yi öldürmüştür. Hz. Ebubekir (r.a) , oğlu Abdurrahman ile çarpışmaya hazırlanırken, Hz. Ali (r.a) , Hz. Hamza (r.a) ve Hz. Ubeyde bin Haris (r.a) en yakın akrabaları Utbe, Şeybe ve Velid bin Utbe'yi öldürmüşlerdir. Hz. Ömer (r.a) Bedir esirleri hakkında, Hz. Peygamber'e (s.a) "Bunların hepsini öldürelim, üstelik herkes kendi akrabasını bizzat öldürsün" demiştir. Aynı savaşta Musab bin Umeyr'in (r.a) öz kardeşi Ebu Aziz bin Umeyr esir düşer. Ensardan bir sahebinin onu bağladığını gördüğünde Musab bin Umeyr, onu bağlayan sahebeye, "Onu sıkıca bağla, çünkü annesi çok zengindir.
Bu yüzden sana oldukça fazla miktarda fidye verir" der. Bunun üzerine kardeşi Ebu Aziz, "Kardeşim olmana rağmen nasıl böyle konuşursun" diye söylenir. Musab ise, "Şimdi sen benim kardeşim değilsin. Benim kardeşim, seni şu anda bağlayan kimsedir" diye cevap verir. Yine Bedir Savaşı'nda, Hz. Peygamber'in (s.a) damadı, Ebu-l As esir düşer ve hiç kimse kendisine özel bir muamele yapmayarak, diğer esirlere nasıl davranıyorlarsa aynı şekilde davranırlar.
İşte böylece İhlâslı müminlerin nasıl davrandıkları ve Allah'ın dinine nasıl bağlı oldukları gerçek bir şekilde sergilenmiştir.
Deylemi, Hz. Muaz'dan mervî olarak, Hz. Peygamber'in (s.a.) şu duasını nakleder. "Ey Allah'ım! Bana bir facirin, bir fasıkın bir şey ihsan etmesine izin verme ki, kalbimde ona karşı bir sevgi meydana gelmesin. Çünkü sen, inzal ettiğin vahiyde, Allah'a ve Ahiret gününe iman edenlerin, Allah ve Rasulüne düşman olanlarla dostluk ettiğini göremezsin diye buyurdun."
MÜCADELE SURESİNİN SONU


 059 - HAŞR SURESİ
GİRİŞ
Adı: Bu sure, adını 2. ayette geçen "Haşr" kelimesinden almıştır.
Nüzul Zamanı: Said bin Cübeyr'den (r.a) rivayet edildiğine göre, O, İbn Abbas'a Haşr Suresi'ni sorduğunda, İbn Abbas, "Bu sure, tıpkı Enfal Suresi'nin Bedir Savaşı hakkında nazil olması gibi, Benu Nadir ile yapılan savaş hakkında nazil olmuştur," diye cevap verir. (Buhari, Müslim) . Said bin Cebeyr'den nakledilen başka bir rivayete göre, İbn Abbas, "Bu sureye Nadir Suresi de diyebilirsiniz" demiştir. Aynı görüş Mücahid, Katade, Zührî, İbn Zeyd, Yezid bin Ruman ve Muhammed bin İshak'tan da mervidir. Bu rivayetlerin hepsi de, surede sözü geçen Ehli Kitab'ın Benu Nadir olduğu hususunda ittifak halindedirler. Yezid bin Ruman, Mücahid ve İbn İshak'a göre sure tamamiyle bu savaş ile ilgili nazil olmuştur.
Bu savaşın ne zaman vuku bulduğu ile ilgili olarak İmam Zührî, Urve bin Zübeyr'den naklen savaşın Bedir'den 6 ay sonra vuku bulduğunu söylüyor. Ancak buna karşı, İbn Said, İbn Hişam ve Belâzurî, bu savaşın 4. hicrî yılın Rebi'ul-Evvel ayında vuku bulduğunu yazmaktadırlar ki doğru olanı da budur. Çünkü tüm rivayetler bu savaşın, Bîri Maune gazvesi sonunda vuku bulduğunda görüş birliği içindedirler. Yine Bîri Maune gazvesinin, Uhud Savaşı'ndan sonra vuku bulduğu tarihen sabittir.
Tarihsel Arka-plan:
Bu surenin muhtevasını daha iyi kavrayabilmek için, Medine ve Hicaz Yahudilerinin tarihine bir göz atılması gerekir. Çünkü bu bilinmeden, Hz. Peygamber'in (s.a) Yahudilere nasıl muamele ettiğinin sebeplerini anlamak çok güç olur.
Arabistan'daki Yahudiler ile ilgili olarak yazılmış güvenilir bir tarih çalışması bulunmadığı gibi, tarihleri hakkında bilgi sahibi olabileceğimiz kendi yazdıkları bir belge veya eser de yoktur. Arabistan dışındaki Yahudi tarihçi ve müellifler de onlar hakkında bir şey yazmamışlardır. Yazmayışlarının nedeni olarak da, onların genel Yahudi toplumundan koptuklarını, diğer Yahudilerle bir alakaları kalmadığını göstermektedirler. Bu bakımdan Arabistan dışındaki Yahudiler, onları kendilerinden saymazlar, zira Hicazlı Yahudiler İbrani kültüründen koptukları gibi, kültür ve hatta lisanları dahi Araplaşarak asimile olmuş ve İbranice'yi bile unutmuşlardı. 1. Miladi asra kadar Hicaz'daki hiçbir tarihi eser ve belgede, birkaç Yahudi ismi dışında, onlara ait hiçbir iz yoktur. Dolayısıyla Hicaz Yahudileri ile ilgili birçok bilgi, Araplar arasında yaygınlaşmış şifahî kaynaklara dayanır. Bu bilgilerin kaynağı da bizzat o dönemin ve o bölgenin Yahudileridir.
Arabistan'daki Yahudilerin iddialarına göre, kendileri, Hz. Musa'nın (s.a) son dönemlerinde Hicaz'a gelmiş ve orada yerleşmişlerdir. Bunu şöyle özetleyebiliriz: Hz. Musa, Yesrib (Medine) bölgesindeki Amalika kabilesine karşı bir ordu gönderip, onlara bu kabileden kimseyi hayatta bırakmamalarını emreder. Bu bölgeye gelen İsrail ordusu, Hz. Musa'nın emrini ifa eder ama çok yakışıklı bir delikanlı olan Amalika kralının oğlunu öldürmeyip yanlarına alarak, Filistin'e getirirler. Ancak onlar Filistin'e daha gelmeden Hz. Musa vefat ettiğinden, onun yerine geçenler, 'Amalika kabilesinden hiç kimseyi hayatta bırakmamanızı size bir peygamber emretmişti. Oysa siz bu genci hayatta bırakmakla onun buyruğuna karşı gelmiş oldunuz' diye bu orduyu suçlayarak toplumdan tecrid ederler. Onlar da bunun üzerine Yesrib'e (Medine) geri dönerek, oraya yerleşirler. (Kitab-ul-Ağani, cilt. 19 sh. 94) Böylece Yahudiler Arabistan'a 12 asır önce yerleştiklerini iddia etmiş oluyorlardı. Ancak bu iddiayı destekleyici hiçbir tarihi delil bulunamamaktadır. Muhtemelen Yahudiler eski ve yüce bir nesilden geldiklerine Arapları inandırabilmek için böyle bir hikayeyi uydurmuşlardır.
Yahudilerin bir başka rivayetine göre onlar M.Ö. 587'de Buhtun-Nasr'ın Beyt-i Mukaddes'i yakıp yıktığı ve Yahudileri dağıttığı bir dönemde birçok kabile Hicaz'a gelip Vadi'l-Kura, Teyma ve Yesrib bölgelerine yerleşmişlerdir.
HARİTA - I -
Yahudilerin yerleşim bölgelerini gösteren harita
(Fütuhu'l-Buldan, Belâzurî) . Ancak bu iddianın da tarihî bir mesnedi yoktur. Bu da muhtemelen yine Yahudilerin, yüce ve kadim bir nesil olduklarını kanıtlayabilmek için uydurdukları hikayelerden biridir.
M.S. 70'te Rumların, Filistin'de Yahudileri katlettikleri ve M.S. 132'de bir kısmını Filistin'den sürdükleri sabit olan tarihi gerçeklerdendir. Bu dönemde Filistin'den kaçan birçok Yahudi kabilesi, gelip Hicaz'a sığınmıştır. Çünkü, Güney Filistin, Arabistan'a yakındır. Böylece onlar Arabistan'a gelip, yeşillik bir bölgeye yerleşmişler, daha sonra da hileyle ve bilhassa tefecilik olan mesleklerini icra ederek yavaş yavaş buraları ellerine geçirmişlerdir. Eyle, Makne, Tebuk, Teyma, Vadi'l-Kura, Fedek ve Hayber hep onların eline geçmişti. Bu kabileler Benu Kurayza, Benu Nadir, Benu Kaynuka ve Benu Bahdal idi.
Medine'ye yerleşen kabileler içinde en meşhurları Benu Nadir ile Benu Kurayza'dır. Çünkü kahinlik ve dini liderlik bu kabilelerdeydi ve en soylu kabileler olarak kabul görülüyorlardı. Yahudiler Medine'ye geldiklerinde, onrada bulunan bazı Arap kabileleri üzerinde tahakküm kurarak, Medine'nin hakimi olmuşlardı. Bundan yaklaşık 3 asır sonra M.S. 450 ve 451 de büyük Yemen seli dolayısıyla (bu vak'a Sebe' Suresi'nde zikredilmiştir) Sebe kavimlerinden bazı kabileler Yemen'den kaçıp Arapların bölgesine göç etmek zorunda kalmışlardı. Bu kabileler içinde Gassan'lılar Şam'a, Lahmi'ler Irak'a, Benu Huzaa Cidde ve Mekke arasında bir bölgeye, Evs ve Hazreç Medine'ye gelerek yerleşmişlerdi. Ancak Medine'ye Yahudiler hakim olduğundan, başlangıçta Evs ve Hazreç'e toprak vermişler ve bu iki Arap kabilesi de çöle yerleşmek zorunda kalmıştı. Sonunda Evs ve Hazreç'in ileri gelenlerinden bir şahıs, Şam'a yerleşmiş akraba kabile olan Gassan'lılardan yardım istemiş ve Şam'dan büyük bir ordu gelerek Medine'deki Yahudi gücünü kırmıştır. Bunun üzerine de Evs ve Hazreç kabileleri Medine'de tamamen hakimiyeti ele geçirmişler, iki büyük Yahudi kabilesi Benu Nadir ve Benu Kurayza, şehri terketmiş ve üçüncü kabile Benu Kaynuka da bu iki Yahudi kabilesiyle iyi geçinemediğinden şehir içinde kalmıştır. Ancak şehir içinde kalabilmek için Benu Kaynuka, Hazreç kabilesinin; buna karşı şehrin çevresinde kalabilmek için Benu Nadir ile Benu Kurayza da Evs kabilesinin himayesi altına girmişlerdir.
Hz. Peygamber'in (s.a.) Medine'ye hicretinden önce ve hemen sonrasında Arabistan'da ve bilhassa Medine'de Yahudilerin durumu şöyleydi:
Yahudilerin dil, giyim, kültür, örf ve adetleri tamamıyle Araplaşmıştı. Öyle ki çocuğunun adı bile Arapçaydı. Hatta Hicaz'a yerleşmiş 12 Yahudi kabilesinden Benu Zavra'nın dışında hiçbir kabilenin adı İbranice değildi. İçlerinde birkaç alim dışında kimse İbranice bilmezdi. Cahiliyye döneminin Yahudi şairlerinin şiirleri ile Arap şairlerinin şiirleri dil, düşünce ve konu bakımından hiç farklı bir nitelik taşımazdı. Yahudiler ile Araplar aralarında kız alıp veriyorlardı. Aslında, onlarla Araplar arasında dinleri dışında bir fark vardı denemezdi. Ama buna rağmen Arapların içinde tümüyle asimile olmamışlar ve inatla Yahudilik şuurunu devam ettirmişlerdi. Zahiren Araplaşmalarına gelince, Arabistan'da kalabilmek için başka çareleri yoktu.
Bu zahirî Araplaşma nedeniyle yanılan bazı müsteşrikler, onların aslen Yahudi olmadıklarını ve Yahudiliği kabul etmiş Araplar olduklarını veya en azından çoğunluğu Yahudi Arapların teşkil ettiğini sanmışlardır. Fakat Yahudilerin Arabistan'da kendi dinlerini yaymaya çalıştıklarını veya onların alimlerinin, Hıristiyan papazları gibi Araplara Yahudilik propagandası yaptıklarını gösteren hiçbir tarihi delil yoktur. Aksine Yahudilerde millî gurur ve tekebbürün olduğunu açıkça müşahede edebiliyoruz. Bu yönden Araplara "Centile" (Ümmî) yani vahşî ve cahil diyorlardı. Onlar ümmilerin Yahudiler gibi insani haklara sahip olduklarına inanmıyor, ümmilerin mallarının meşru veya gayri meşru yolla elde edilebileceğini, onların malını almanın Yahudilere helal olduğunu sanıyorlardı. Arapların ileri gelen bir kaçı dışında, diğer Arapların Yahudiliğe girip, kendileriyle eşit olacaklarına ihtimal dahi vermezlerdi. Birkaç kişinin Yahudiliğe girdiğini gösteren özel vak'alar dışında herhangi bir Arap kabilesinin ya da Arap büyüğünün Yahudiliğe katıldığına dair hiçbir tarihi delil yoktur. Üstelik Yahudilerde dinlerini tebliğ etme gibi bir merak yoktu, onlar sadece ticaretlerini düşünüyorlardı. Dolayısıyla Arabistan'da Yahudilik bir din olarak yayılmamıştı ve birkaç kabilenin milli gurur aracı olmaktan öte bir anlam taşımıyordu. Ancak yine de Yahudi bilginler muskacılık, sihir, müneccimlik gibi meslekleri bir kazanç aracı olarak kullanmış ve Araplar arasında kendilerine bilgin ve kahin şeklinde bir yer edinmişlerdi.
Arap kabilelerinin karşısında ekonomik bakımdan Yahudiler daha güçlüydüler. Çünkü onlar, Filistin ve Şam gibi gelişmiş bölgelerden geldiklerinden, Araplar'ın bilmediği bir çok mesleklere sahiptiler. Ayrıca onların Arabistan dışındaki dünya ile de ilişkileri bulunduğundan, Medine'den ve Arabistan'ın kuzey bölgesinden buğday ithal edip hurma ihracaatı yapıyorlardı. Tavukçuluk ve balıkçılık ellerinde olduğu gibi, kumaş da dokuyorlardı.
Yer yer meyhaneler açmışlardı ve Şam'dan şarap getirip buralarda satıyorlardı. Benu Kaynuka, genelde meslekleri olan kuyumculuk, demircilik ve madeni eşya imalatı ile uğraşıyorlardı. Bununla pek yüksek kârlar elde ediyorlarsa da asıl gelir kaynakları tefecilikti. Öyle ki tüm Arabistan'da muazzam bir tefecilik şebekesi kurmuşlardı ve böylelikle Arapları tuzaklarına düşürüyorlardı. Özellikle kendilerinden borç alarak, şan ve şöhretlerini artırma hastalığına yakalanan Arap kabile reisleri Yahudilerin tuzağına düşmüştü. Bunlar yüksek faizlerle Yahudilerden borç alıyorlar ve Yahudiler de buna kat kat faizi ekleyerek onları kendilerine bağımlı kılıyorlardı. İşte bu yüzden Araplar, ekonomik bakımdan müthiş bir mali kriz yaşıyor ve dolayısıyla Yahudilere büyük kin ve nefret besliyorlardı.
Yahudiler ticarî ve malî çıkarları gereğince, Araplardan hiçbir kabileyi, başka bir kabileye karşı desteklemezlerdi. Ayrıca Arapların kendi aralarında savaşmaları onların işine geliyordu. Çünkü onlar, Arapların bir araya gelmeleri halinde, tefecilik yoluyla kazandıkları bunca verimli araziyi, bağ ve bahçeyi kendilerine bırakmayacaklarını biliyorlardı. Bunun yanısıra her Yahudi kabilesi, kendilerine saldırmasından korktukları başka bir kabileye karşı, güçlü bir Arap kabilesinin himayesine girmişti. Dolayısıyla zaman zaman bir Arap kabilesine karşı savaşan müttefikine yardım uğruna, karşı kabilenin müttefiki olan bir başka Yahudi kabilesi ile de savaşmak zorunda kalıyorlardı. Medine'de Benu Kurayza ve Benu Nadir kabileleri Evs Kabilesiyle, Benu Kaynuka da Hazreç kabilesiyle müttefikti. Hicretten bir süre önce, Evs ve Hazreç kabileleri arasında, Buas mevkiinde çok şiddetli bir savaş vuku buldu ve müttefik kabileler birlikte savaştılar.
İşte bu şartlar içerisinde İslâm Medine'ye ulaştı ve Hz. Peygamber (s.a) (s.a) hicret ederek, orada İslâm devletini kurdu. Hz. Peygamber (s.a) devleti kurduktan sonra ilk iş olarak, Evs, Hazreç ve Muhacirleri bir araya getirerek orada bir toplum oluşturmuştur. İkinci iş olarak, bu Müslüman toplum ile Yahudiler arasında açık bir anlaşma yapmıştır. Bu anlaşmanın şartları gereğince, hiç kimsenin bir başkasının hakkını yemeyeceği ve dış düşmana karşı Medine'nin birlikte savunulacağı karara bağlanmıştır. Bu anlaşmaya göre, Yahudiler ile Müslümanların birbirlerine karşı sorumlulukları şu şekilde belirlenmiştir.
"Yahudiler kendi savaş masraflarını kendileri karşılayacaklardır. Taraflar, bir saldırı olması halinde, birbirlerine yardım etmeye zorunludurlar. Birbirlerine iyi niyetli davranacaklar, hak ve iyilik için yardımlaşılacak, kötülük ve günah için değil. Birbirlerine zulmetmeyeceklerdir.
Mazlumlar korunacaklardır. Şayet savaş uzarsa, yapılan masrafa taraflar ortak olacaklardır. Bu antlaşmayı yapanlara Medine'de fitne ve fesad çıkarmak yasaktır. Fesat çıkma ihtimali olan bir anlaşmazlıkta kararı, Allah'ın Kitabı'na göre Muhammed verecektir. (...) Kureyş ve müttefiklerine hiç kimse destek çıkmayacaktır. Medine'ye dışarıdan bir saldırı olması halinde müttefikler birbirlerine yardım edeceklerdir. (...) Taraflar kendi bölgelerinin savunmasından kendileri sorumludurlar." (İbn Hişam, cilt: 2, sh: 147-150)
Bu kesin ve açık bir anlaşmaydı ve Yahudiler bu antlaşmayı kabul etmişlerdi. Fakat çok geçmeden, Hz. Muhammed'e (s.a) , İslâm'a ve Müslümanlara karşı düşmanca bir tavır takınıp, zamanla düşmanlıklarını artırdılar. Bu tavırları üç nedene dayanmaktaydı:
a) Yahudiler, Hz. Peygamber'i (s.a) herhangi bir kabile reisi gibi görmek istiyorlar ve bunun siyasî bir antlaşma olduğu fikrinden hareketle, her iki tarafın da bu antlaşmayı kendi dünyevî çıkarları için yaptığını sanıyorlardı. Ancak Hz. Peygamber'in (s.a) Allah'a, Peygamberlere, Kitaplara, Ahirete (onların peygamber ve kitapları da dahil) iman etmeye Tevhid'e ve Allah'ın hükümlerine itaate, ilâhî sınırların içinde kalmaya, tıpkı kendi peygamberlerinin çağırdığı gibi davet ettiğini görünce, bu onlara çok ağır geldi ve bu evrensel hareketin başarılması halinde, dinî ve millî gururlarının kırılacağından korktular.
b) Evs, Hazreç ve Muhacirlerin arasında bir kardeşliğin tesis olunduğunu ve civardaki Arap kabilelerinden İslâm'ı kabul edenlerin bu kardeşliğe katılmak suretiyle bir toplum vücuda getirmeye başladıklarını görünce, asırlardır Arap kabileleri arasında nifak çıkararak menfaat sağladıklarını fakat şimdi bu dinin Arapları bir araya toplayarak, bir güç haline getirdiğinden, artık eski oyunlarını sürdüremeyeceklerini anladılar.
c) Hz. Muhammed'in (s.a) getirdiği dini, ahlâkî ve sosyal kanunlar, tefecilik yoluyla kazandıklarını gayr-i meşru kazanç olarak ilan ediyordu. Bu yüzden Yahudiler, Hz. Muhammed'in (s.a) Araplar üzerinde bir hakimiyet sağlaması halinde, bunun kendilerinin sonu demek olacağını düşünmeye başladılar.
Tüm bu nedenler dolayısıyla Hz. Peygamber'e (s.a) karşı çıkmak, artık Yahudiler için milli bir dava görünümü kazanmıştı. Öyle ki onun yenilmesi için her türlü yola baş vurmaktan kaçınmıyorlardı. Hz. Muhammed (s.a) hakkında birçok yalan, iftira ve kuşkular ortaya atarak, bunları çevreye yayıyorlar ve böylece şüpheye düşüp bu dini terketmeleri için İslâm'a girenleri yanıltmaya çalışıyorlardı.
Hatta kendileri önce İslâm'a giriyor, sonra da dönüyorlardı, ki böylece "Demek ki bu işte bir bit yeniği var. Yoksa bunlar Müslüman olduktan sonra, dönmezlerdi" diye düşünerek halkta Hz. Peygamber (s.a) ile ilgili olarak yanlış kanaatler uyanmasını istiyorlardı. Fitne çıkartabilmek için münafıklarla işbirliği yapıyorlardı ve İslâm düşmanı kişi ve kabilelerle irtibat halindeydiler. Müslümanlar arasında fesat çıkarabilmek için ellerinden geleni ardlarına koymuyorlardı. Bu hususta özellikle Evs ve Hazreç kabilesini hedef almışlardı, zira onlarla uzun bir süre müttefik olmuşlardı. Aralarında yeniden savaş çıkıp İslâm'ın kendilerine bağışladığı kardeşliğin parçalanması için bilhassa Buas Savaşı'na tekrar tekrar değiniyorlardı. Ayrıca Müslümanları ekonomik bakımdan perişan edebilmek için adeta çırpınıyorlardı. Öyle ki, alışveriş yaptıkları biri, İslâm'ı kabul ederse eğer, ona zarar verebilmek için her türlü yola baş vuruyorlardı. Bir Müslümandan alacakları varsa, bunu hemen tahsil etmeye çalışıyor ve böylelikle o Müslümanı zor duruma düşürüyorlardı. Yok eğer borçları varsa, ödememek için borçlarını inkar ediyorlar ve "Biz senden borç aldığımızda sen başka dindeydin, şimdi ise, dinini değiştirdiğinden bizden alacağını istemeye hakkın yoktur" diyorlardı. Bu konudaki bir çok örneği Ali İmran Suresi'nin 75. ayetinin açıklama notunda, Taberi, Nisâburî, Taberanî ve Alusî'den naklen zikretmiştik.
Yahudiler, antlaşmaya karşı bu açık açık düşmanca tavırlarını Bedir Savaşı'ndan önce takınmışlardı. Bedir Savaşı'nda Hz. Peygamber (s.a) ve Müslümanlar Kureyşlileri mağlup edince, bu sefer düşmanlıkları daha da artmıştı. Çünkü onlar Müslümanların Kureyşliler karşısında yenileceklerini ve böylece yok olacaklarını sanıyorlardı. Bu yüzden de İslâm'ın Bedir'deki galibiyet haberi gelmeden önce Medine'de çevreye asılsız bir haber fısıldayarak Hz. Peygamber'in (s.a.) öldürüldüğünü, Müslümanların yenildiğini ve Kureyş ordusunun Ebu Cehil komutasında Medine'ye doğru ilerlediğini yaydılar. Ancak olayların beklentilerinin aksine gelişmesi, onları müthiş derecede öfkelendirmişti. Benu Nadir'in Reisi Ka'b bin Eşref bunun üzerine, "Allah'a yemin ederim ki, Muhammed Kureyş'in ileri gelenlerini öldürmüşse eğer, yerin altı bizim için yerin üstünden daha iyidir." demiş ve daha sonra Mekke'ye gidip öldürülen Kureyşli liderlerin ardından kışkırtıcı şiirler okuyarak intikam almaları için Mekke'lileri tahrik etmeye çalışmıştı. Medine'ye döndükten sonra da öfkesini bastırmak amacıyla Müslüman kız ve kadınlar hakkında aşk şiirleri okumaya başlamıştı. En sonunda onun bu fesat ve ahlaksızlığından bıkan Hz. Peygamber (s.a) Hicri 3. yılın Rebi'ul-Evvel ayında Muhammed bin Mesleme el-Ensarî'yi gönderip onu öldürtmüştür. (İbn Sa'd, İbn Hişam, Taberi)
Bedir Savaşı'ndan sonra antlaşmayı ilk ihlal eden Yahudi kabilesi Benu Kaynuka, Medine içinde bir mahallede yaşıyordu. Kuyumculuk, demircilik ve madeni eşya imalatı ile uğraşıyorlardı. Bu bakımdan Medine'liler, onlarla sürekli alışveriş yaparlardı. Beni Kaynuka Yahudileri cesaretlerine çok güvenirlerdi. Demircilik yaptıklarından, onlarda yetişen her çocuk silahlıydı. İçlerinde savaşabilecek durumda en az 700 silahlı muharip bulunuyordu. Bunun yanısıra onlar Hazreç'in eski müttefiki olmalarına da güveniyorlardı. Nitekim Hazreç kabilesinin Reisi Abdullah İbn Übey onları destekliyordu.
Benu Kaynuka Yahudileri Bedir Savaşı'ndan sonra, çarşıya gelen Müslümanlara eziyet etmeye başlayacak kadar kudurmuşlardı. Hatta bir gün çarşıda Müslüman bir kadını soymuşlardı. Bunun üzerine büyük bir fırtına koptu ve çıkan hadisede bir Müslüman ile Bir Yahudi öldürüldü. İş bu noktaya gelince, Hz. Peygamber (s.a) bizzat, Yahudilerin mahallesine gitti ve onları toplayarak yola gelmeleri için onlara nasihat etti. Fakat buna rağmen onlar, "Ey Muhammed, sen bizi o öldürdüğün savaş bilmeyen Kureyş mi sanıyorsun. Bizimle savaşmaya yeltenirsen, cesaretin ne olduğunu görürsün!" şeklinde bir karşılık verdiler. Bu sözler oradaki antlaşmayı bozmak ve açıkça bir savaş ilanı demekti. En sonunda Hz. Peygamber (s.a) Hicrî 2. yılın Şevval (başka bir rivayete göre Zi'l-Kade) ayında onların mahallesini abluka altına aldı ve 15 gün süren abluka sonunda teslim oldular. Müslümanlarla savaşan tüm Yahudi savaşçıları esir alındılar. Abdullah İbn Übey'in onların affı için şiddetle ısrar etmesi üzerine, Hz. Peygamber (s.a) onun isteğini kabul etmiş ve tüm mal, silah ve sanayi aletlerini bırakarak Medine'yi terketmeleri şartıyla Benu Kaynuka'yı serbest bırakmıştı. (İbn Sa'd, İbn Hişam ve Taberi)
Beni Kaynuka'nın Medine'den çıkarılması ve Kab bin Eşref'in öldürülmesi gibi iki sert tepkiden sonra, bunlar Yahudileri öyle korkuttu ki hiçbir kötü davranışta bulunmaya cesaret edemediler. H. 3. yılın Şevval ayında Bedir'in intikamını almak amacıyla Kureyşliler Medine'ye saldırmak için büyük bir hazırlık yaptılar ve Medine'ye doğru yola koyuldular. Kureyş'in 3.000 askerine karşı Hz. Peygamber'in (s.a.) 1.000 asker çıkarabildiğini ve bunlardan 300 münafıkın geri döndüğünü gören Yahudiler, Müslümanlara yardım etmeyerek antlaşmaya ilk defa açıktan karşı çıktılar. Oysa yapılan antlaşma gereğince Medine'yi Müslümanlarla birlikte savunmak zorundaydılar. Üstelik Müslümanların Uhud Savaşı'nda büyük bir zarara uğradıklarını görünce Yahudilerin cesaretleri iyiden iyiye artmıştı.
Öyle ki Benu Nadir, Hz. Peygamber'e (s.a.) , suikast tertiplemiş, fakat hain planları başarısız kalmıştı. Bu vak'a şöyle olmuştur: Bir-i Maune gazvesinden sonra (Hicrî 4. yılın sefer ayı) Amr bin Umeyye Demri, intikamını almak isterken yanlışlıkla Hz. Peygamber (s.a) ile müttefik olan Benu Amir'den iki kişiyi öldürür. Amr, onları kendi düşmanları zannedip öldürdüğünden dolayı maktüllerin fidyesini vermek Müslümanlara vacip olmuştu. Benu Amir ile Benu Nadir'in de müttefik olması nedeniyle Hz. Peygamber, yanına birkaç kişi alarak, fidyeye iştirak etmelerini sağlamak amacıyla Benu Nadir'in mahallesine gider. Hz. Peygamber (s.a) oraya varınca, Yahudiler onu meşgul etmek için lafa tutarlar ve bu sırada Hz. Peygamber'in (s.a.) önünde oturduğu duvarın damına çıkardıkları bir adamı büyük bir taşı Hz. Peygamber'in (s.a.) üzerine atması için görevlendirirler. Ancak o adam daha harekete geçmeden önce Allah, Peygamberini haberdar eder ve Hz. Peygamber (s.a) de hemen oradan ayrılarak Medine'ye döner.
Artık bundan sonra onlara hüsnüniyetle davranmanın bir anlamı kalmamıştı. Bu yüzden Hz. Peygamber (s.a) hemen bir ültimatom göndererek, "Yapmak istediklerinizi öğrendim. Dolayısıyla 10 gün içinde Medine'yi terkedin. Bundan sonra sizlerden orada kim ele geçerse öldürülecektir" diye Yahudilere kararını bildirmiştir. Abdullah İbn Ubey'in kendilerine, "İkibin kişiyle ben size yardım ederim. Benu Kurayza ve Benu Gatafan da yardıma gelecekler. Hiç taviz vermeyin ve yerinizi terketmeyin" şeklinde bir haber göndermesi üzerine, Hz. Peygamber'e (s.a) , ne yaparsa yapsın Medine'yi terketmeyecekleri cevabını verdiler. Bunun üzerine Hz. Peygamber'de Hicrî 4. yılın Rebi'ul-Evvel ayında onları kuşatma altına alır ve birkaç günlük (bazılarına göre 6 gün, bazılarına göre 15 gün) muhasaradan sonra, silahları dışında develerine yükleyebildiklerini yanlarına almak şartıyla Medine'yi terketmeye razı oldular. Böylece aralarında İslâm'ı seçip kalan iki kişi dışında, bu ikinci yahudi kabilesi de Medine'yi terketmiş ve Şam ve Hayber'e doğru gitmişlerdir.
İşte Haşr Suresi'nde, bu olay hakkında mütealalar yapılmıştır.
Konu: Surenin konusu, yukarıda da açıklandığı gibi Benu Nadir ile yapılan savaş hakkındaki yorumları ihtiva etmektedir. Surede konular toplam dört başlık altında incelenmiştir:
1-4- İnsanlar Benu Nadir'in akibetinden ibret almaya davet edilmişlerdir. Sayıları, mal ve servetleri Müslümanlardan kat kat fazla olan, sağlam kaleler içinde korunan büyük bir kabile bile birkaç günlük kuşatmaya dayanamamış, hiçbir ölüm hadisesi olmaksızın asırlardır oturdukları ev ve yurtlarını bırakıp, gitmeye razı olmuşlardır.
Burada Allah Teâlâ bunun Müslümanların kendi güçleri nedeniyle olmadığını, fakat onlar Allah ve Rasulü'ne karşı geldikleri için böyle bir akıbetle karşılaştıklarını vurgulamaktadır. Kim Allah'ın gücüne karşı çıkarsa, sonu böyle olur.
5- Bu bölümde bir takım savaş kaideleri beyan edilmiştir. Düşmanın bölgesinde savaş nedeniyle tahribat yapmak, yeryüzünü ifsad etmek değildir.
6-10- Bu bölümde de, bir ülkenin arazi ve servetinin gerek savaşarak, gerekse savaşmadan ele geçtiğinde, nasıl idare edileceği anlatılmıştır. Çünkü ilk defa Müslümanların eline fetholunmuş bir bölge geçmişti.
11-17, Bu bölümde münafıkların Benu Nadir ile savaş esnasında takındıkları tavır mütalaa edilmiş ve böyle davranmalarının asıl nedenleri irdelenmiştir.
18-24- Son bölümde, mümin olduklarını iddia edip Müslümanların arasına giren, ama iman ruhundan yoksun kimselere seslenilmektedir. Onlara şöyle deniliyor: "İmanın asıl iktizası takva ve fısk arasındaki farkı bilebilmektir. Kendisine inandıklarını iddia ettikleri Kur'an'ın önemi nedir? Ve kendisine inandıklarını iddia ettikleri Allah'ın sıfatları nelerdir?"


 Rahman Rahim olan Allah’ın adıyla

1- Göklerde ve yerde olanların tümü Allah'ı tesbih etmiştir. O, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(1)
2- Kitap Ehlinden küfredenleri ilk sürgünde (2) yurtlarından çıkaran(3) O'dur. Onların çıkacaklarını siz sanmamıştınız, onlar da kalelerinin kendilerini Allah'tan koruyacağını sanmışlardı.(4) Böylece Allah('ın azabı) da, onlara hesaba katmadıkları bir yönden geldi, (5) yüreklerine korku salıverdi; öyle ki evlerini kendi elleriyle ve mü'minlerin elleriyle tahrip ediyorlardı.(6) Artık ey basiret sahibleri ibret alın.(7)

AÇIKLAMA

1. Açıklama için bkz. Hadid an: 1-2. Benu Nadir'in yurtlarından sürülmeleri hakkında bir yorum yapılmadan önce, böyle bir girişle Müslümanların Yahudileri kendi güç ve yetenekleriyle yenmedikleri, bilakis bu zaferin Allah'ın kudretinin bir sonucu olduğu vurgulanmaktadır.
2. "Haşr" dağılmış insanların bir araya toplanması veya dağılmış insanların bir araya toplanarak, ortaya çıkarılması demektir. Ve "lievvel'il-Haşr" ifadesi de, a) Haşr öncesi ya da b) Haşr zamanı anlamına gelir. Bu ifadenin birinci anlamı hakkında müfessirler ihtilaf etmişlerdir. Bu gruba göre, bu ifade Benu Nadir'in Medine'den çıkarılmasına işaret etmektedir. Bu müfessirlerin Benu Nadir olayını birinci Haşr olarak nitelemeleri, Hz. Ömer'in (r.a) Yahudi ve Hıristiyanları Arap yarımadasından çıkarmasına ikinci Haşr denilmesi nedeniyledir. Son Haşr ise kıyamet günü vuku bulacaktır. Bir başka gruba göre, bu ifade, Benu Nadir'e karşı savaşmaları için Müslümanların bir araya gelerek toplanmalarına işaret etmektedir. Yani Müslümanlar bir araya toplandıktan sonra, savaşa gerek olmaksızın Benu Nadir Allah'ın kudretiyle Medine'den çıkarılmıştır. Diğer ifadeyle bu,. "İlk Taarruz" anlamına gelmektedir. Şah Veliyullah Dihlevî, kendi Farsça tercümesinde bu ifadeyi "İlk çatışma" olarak Urduca'ya tercüme etmiştir. Bize göre Şah Abdulkadir'in tercümesi daha isabetlidir.
3. Benu Nadir'in Medine'den sürülmesi olayı, sonradan zihinlerde boşluklar olmaması için başlangıçta iyice anlaşılmalıdır. Hz. Peygamber (s.a) Benu Nadir ile yazılı bir antlaşma yapmıştır. Yahudiler, bu antlaşmanın geçersiz olduğunu açıkça söylememelerine rağmen, antlaşmayı bozacak birçok davranış ve girişimlerde bulunmuşlardır. Fakat en sonunda antlaşmaya açıkça aykırı olan bir davranışta bulunduklarından Hz. Peygamber (s.a) onlara savaş ilan etmiştir. Bunun nedeni, kendileriyle Medine Devleti'nin başkanı sıfatıyla anlaşma yapan Hz. Peygamber'i (s.a) öldürmeye teşebbüs etmeleridir. Bu planı önceden haber alan Hz. Peygamber, bu gerçeği Yahudilere açıkladığında, onlar bunu inkar edememişler ve bunun üzerine de Hz. Peygamber (s.a) 10 gün içerisinde, Medine'yi terketmedikleri takdirde kendilerine savaş açılacağını bildirmiştir. Bu ültimatom, Enfal: 58'de vaz edilen Allah'ın şu hükmüne uygundur:
"Bir topluluğun hainlik yapmasından korkarsan, sen de aynı şekilde antlaşmayı feshet! Çünkü Allah hainleri sevmez."
Bu bakımdan, Benu Nadir'i Medine'den çıkaran aslında Allah Teâlâ idi; zira bu davranış O'nun yasaları doğrultusunda ifa edilmişti. Üstelik ilerideki ayetlerde Allah Teâlâ, onların Medine'den çıkarılmaları hadisesini kendi fiili olarak nitelemiştir.
4. Bu ifadenin hakkıyla anlaşılabilmesi için, Benu Nadir'in asırlarca emniyet ve güven içinde yaşamış olduklarının bilinmesi gerekir. Onlar, Medine'nin dışına tüm kabile olarak yerleşmişlerdi ve aralarında başka kimse yoktu. Yerleşim merkezleri bir kale gibiydi. Ayrıca evleri bile dış görünüş itibariyle birer kale gibi sapasağlam yapılmıştı.
Çünkü bölgede hüküm süren anarşi nedeniyle böylesine sağlam evlere gerek duyulmuştu. Onların nüfusu Müslümanlarınkinden az olmadığı gibi, ayrıca Medine'deki münafıklar da onları destekliyorlardı. Bu şartlar muvacehesinde Müslümanlar, onların savaş olmaksızın sırf kuşatma nedeniyle yurtlarını terkedeceklerini ummuyorlardı. Buna karşın Benu Nadir de hiç bir gücün 6 gün içinde kendilerini yurtlarından çıkarabileceğini hayal bile etmiyordu. Daha önce sürgün edilen Benu Kaynuka'nın cesaret iddiaları her ne kadar bir işe yaramamış ise de, onlar Medine'de yaşıyorlardı ve kale gibi savunması yoktu (!) Bu yüzden Benu Nadir, Müslümanlara karşı koyacak, direnecek güçlerinin olmadığından dolayı Benu Kaynuka'nın yenildiğini sanıyorlardı. Oysa kendileri emin ve çok sağlam kalelerden müteşekkil bir yerleşim bölgesinde oturduklarından hiç kimsenin onları oradan çıkaramayacağını zannediyorlardı ve bu nedenle Hz. Peygamber (s.a) kendilerine 10 günlük bir süre tanıdığını bildirince, "Ne yaparsan yap" diye cevap verdiler.
Bu noktada, niçin "Onlar kalelerinin kendilerini Allah'tan koruyacağını sanmışlardı" diye bir ifade kullanıldığı düşünülebilir. Çünkü Benu Nadir gerçekte Abdullah oğlu Muhammed'e değil de Allah'a karşı savaşacağını biliyor muydu? Eğer biliyorlarsa bu kalelerin kendilerini Allah'tan kurtaracağını mı sanmışlardı? Bu tür soruların, Yahudilerin içtimaî ruhunu bilmeyen herkesin hayal gücünü zorlaması doğaldır. Çünkü her hangi bir insanın, Allah'a karşı mücadele edeceği ve silahlarının ve kalelerinin kendisini Allah'tan kurtaracağını zannedeceği düşünülemez. Fakat Benu Nadir Yahudileri, bu sağlam kalelerine güvenerek kendilerini Hz. Peygamber'in (s.a.) elinden kurtarabileceklerini zannetmişlerdi. Oysa gerçekte karşılarında Allah vardı ve bu kaleler onları kurtaramadı. Yahudilerin bile bile Allah'a karşı koymayı düşünecek kadar acaip bir toplum olduğu bir gerçektir. Nitekim onlar, Allah'ın Peygamberlerini öldürdük" demişlerdir. Bu toplumun tarihi şöyledir: Güya onların en büyük atası Allah ile güreşmiş ve tüm gece güreşmelerine rağmen Allah onu yenememiş. Daha sonra sabah olduğunda, Allah ona, "Beni bırak" deyince o da, "Bana bereket nasip etmen şartıyla seni bırakırım, yoksa bırakmam" demiş. Allah, senin adın nedir? diye sormuş, o "Yakup" deyince Allah da "Senin bundan sonra adın Yakup değil, İsrail'dir. Çünkü sen Allah ve insanlarla güreştin ve galip geldin" demiştir. (Bkz. Kitab'ı-Mukaddes, Tekvin, 32:25-29) . Hıristiyanlar, Kitab-ı Mukaddes çevirilerinde, İsrail kelimesini dipnotlarda, "Allah ile güreşen" anlamıyla vermişlerdir. Yine Kitab-ı Mukaddes Ansiklopedisi'nde Hıristiyan bilginler "israil" kelimesinin manasını aynı şekilde "Allah ile güreşen" anlamında vermişlerdir.
Tüm bunlardan anlaşıldığına göre, İsrailoğulları'nın torunları da akideleri gereğince Allah ile güreşmeye çalışmışlardır. Dolayısıyla Benu Nadir'in, bile bile Allah'a karşı direneceklerini sanmalarında hayret verici bir yan bulunmamaktadır. Yahudiler Allah'ın peygamberlerini öldürdüklerini söylemekten çekinmemişler ve Hz. İsa'yı çarmıha gönderdikten sonra, "Biz Allah'ın elçisi Meryem'in oğlunu öldürdük" demişlerdir. Bu bakımdan, Hz. Muhammed'in (s.a) Allah'ın gerçek peygamberi olduğunu bile bile O'nunla savaşmaları tarihi geleneklerine uygun düşmektedir. Gerçi halkın bilmediği kabul edilse de, Yahudi bilginlerinin Hz. Muhammed'in (s.a) Allah Rasulü olduğunu bildikleri bir gerçektir. Nitekim bunun birçok örneğini Kur'an vermektedir. Bkz. Bakara an: 79-95, Nisa an: 190-191, Saffat an: 70-73.
5. "Featahumullahu (...) " (Allah.... geldi) ifadesinin anlamı, -haşa- Allah bir yerde bulunuyordu da oradan geldi, demek değildir. Bu, mecazi bir kullanımdır. Kastedilen şudur: Onlar Allah'a karşı koymakla, bir ordunun kendilerine hücum edeceğini sanmışlardı ve bu yüzden de gelecek olan orduya karşı koymak için kendi kalelerine güveniyorlardı. Fakat Allah onlara hiç beklemedikleri bir yönden geldi. Öyle ki onların kalplerine korku saldı ve dolayısıyla onların silah ve kaleleri hiçbir işlerine yaramadı. Sadece korkularından teslim oldular.
6. Bu tahribat şu iki şekilde oldu. Önce Müslümanlar, onları abluka altına alarak kalelerini yıkmaya başlayınca, onlar da Müslümanlara mani olabilmek için kendi evlerindeki taş ve tuğlaları kırmaya başladılar. Daha sonra yurtlarını terkedeceklerini anlayınca, zevkle yaptıkları evlerinin Müslümanların ellerine geçmemesi için kendi elleriyle kendi evlerini yıktılar. Sonunda da Hz. Peygamber (s.a) ile, silahları dışındakileri yanlarına alarak bu yurdu terketmeleri şartıyla anlaşınca, evlerin kapılarını, pencerelerini, çatılarını hatta çivilerini bile söküp, develere yüklediler ve çekip gittiler.
7. Bu ibret verici hadisenin dikkat edilmesi gereken birçok yönü vardır ve onlara burada kısa bir cümleyle değinilmiştir: Yahudiler, önceki peygamberlerin ümmetindendiler. Allah'a, önceki peygamberlere, indirilenlere ve Ahiret'e inanıyorlardı. Bu bakımdan aslında onlar da Müslümandılar ama ahlâk ve dinlerini bir kenara iterek, nefisleri ve dünyevi menfaatleri dolayısıyla hakka düşman olup, ahidlerine ihanet ettikten sonra, Allah'ın mükafatından mahrum olmuşlardı. Yoksa Allah'ın onlara özel bir düşmanlığı yoktur. Binaenaleyh Müslümanlar da, kendilerini Allah'ın seçkin kulları zanneden Yahudiler gibi, Allah'ın son Nebisi'nin ümmeti olduklarına güvenerek Din'in ve ahlâkın gereklerini yerine getirmekten kaçındıkları halde, Allah'ın kendilerine yardım edeceği şeklinde bir zaaf içerisinde olmamalıdırlar.
Ayrıca bu, güç ve yeteneklerine güvenerek Allah'a karşı gelen herkes için de ibrettir. Çünkü ne kadar güçlü olursa olsun, hiçkimse Alah'ın elinden kurtulamaz. Ayrıca Medine'deki Yahudiler, Hz. Muhammed'in (s.a) bir kabile mücadelesi vermediğini, O'nun bir dava adamı olup, tüm insanlara seslendiğini biliyorlardı. Onun davetini kabul eden herkesin aynı ümmetin bir bireyi olduğunu, bizzat kendi gözleriyle görmekteydiler. Habeşli Bilal, Rumlu Süheyl, İranlı Selman bu Müslüman ümmetin içinde sınıf ve itibar bakımından diğerleriyle, hatta Hz. Peygamber'in (s.a.) ailesiyle aynı seviyedeydiler. Dolayısıyla Yahudiler İslâm'ı kabul ettikleri takdirde, Kureyş, Evs ve Hazreç kabilelerinin kendi üzerlerinde egemen olmaları gibi bir tehlikenin bulunmadığını gayet iyi biliyorlardı. Bunun yanısıra onlar, Hz. Peygamber'in (s.a.) davetinin, önceki peygamberlerin davetiyle aynı olduğunu da biliyorlardı. Çünkü Hz. Peygamber (s.a) yeni bir din getirdiği iddiasında değildi. Yine O, Yahudilere dinlerini bırakıp, kendi getirdiği dini kabul etmeleri gibi bir teklifte de bulunmamıştı. Aksine Hz. Peygamber, getirdiği dinin insanlığın yaratılışından bu yana Allah'ın tüm peygamberleriyle gönderdiği dinin aynısı olduğunu söylüyordu. Üstelik onlar, Hz. Peygamber'in (s.a.) getirdiği dinin diğerleriyle aynı olduğu şeklindeki iddiasını, Tevrat'tan dahi tetkik edebilirlerdi. Bu din ile önceki peygamberlerin getirdiği din arasında esas itibariyle bir fark yoktur. Bu yüzden Kur'an'da şöyle buyurulmuştur:
"Sizin yanınızda bulunanı doğrulayıcı olarak indirmiş bulunduğum Kur'an'a iman edin ve onu inkar edenlerin ilki olmayın" (bakara: 41)
Ayrıca Hz. Peygamber'in (s.a) hayatı güzel bir örnek olarak gözlerinin önündeydi ve onun davetini kabul edenlerin hayatlarında vuku bulan devrimi de müşahede ediyorlardı. Medine'deki Müslümanlar (Evs-Hazreç) onların uzun bir süredir komşularıydı. Dolayısıyla İslâm'dan önceki hayatlarını bildikleri gibi İslâm'ı kabul ettikten sonra da hayatlarında nasıl bir değişim olduğunu görmüşlerdi. Kısaca daveti, davetçiyi ve davet edilenleri bizzat görmelerine rağmen milli gururları ve dünyevi çıkarları nedeniyle Hak olduğunu bildikleri halde bu davete tüm güçleriyle karşı koydular ve yine Hakka karşı çıktıklarını bilmelerine rağmen de, kalelerinin kendilerini koruyacağını sandılar. Oysa insanlığın tüm tarihi, Allah'a karşı koyanları hiçbir silahın koruyamadığına şahittir.


 3- Eğer Allah, onlara sürgünü yazmamış olsaydı, muhakkak onları (yine) dünyada azablandırırdı.(8) Ahirette ise onlar için ateş azabı vardır.
4- Bu, onların Allah'a ve O'nun Resulüne karşı 'başkaldırıp ayrılık çıkarmaları' dolayısıyladır. Kim Allah'a karşı başkaldırıp-ayrılık çıkarırsa, muhakkak Allah cezası (ikâbı) pek şiddetli olandır.
5- Hurma ağaçlarından her neyi kesmişseniz veya kökleri üzerinde dimdik neyi bırakmışsanız, (bu) Allah'ın izniyledir(9) ve fasık olanları alçaltması içindir.(10)
6- Onlardan Allah'ın peygamberine verdiği "fey'e"(11) gelince, ki siz buna karşı (bunu elde etmek için) ne at, ne deve sürdünüz. Ancak Allah, kendi elçilerini dilediklerinin üstüne musallat kılar. Allah, her şeye güç yetirendir.(12)

AÇIKLAMA

8. "Elbette onlara dünyada azabederdi." Yani onların izlerini bile yok ederdi. Çünkü onlar barış yapmak suretiyle canlarını kurtarmamış olsalardı, erkekleri öldürülecek, kadın ve çocukları köle ve cariye olarak alınacak, sonuçta onları fidye vererek kurtaran bile kalmayacaktı.
9. Bu, kuşatma başlangıcında Benu Nadir'in yerleşim bölgesi etrafındaki askeri bir harekâtı engelliyen bazı hurma ağaçlarının kesilmesine ve yakılmasına işaret etmektedir. Askerî harekâta mani olmayan ağaçlara ise ilişilmemiştir. Medine'deki münafıkları, Benu Kurayza ve Benu Nadir'in "Muhammed arzı ifsat etmeyi yasaklıyor ama, kendisi bu ağaçları kesmekle asıl, arzda fesad çıkarıyor" demeleri üzerine, bu ayet nazil olmuştur: "Hurma ağaçlarından herhangi bir şeyi kesmeniz yahut kökleri üzerinde bırakmanız, hep Allah'ın izniyledir." Bu Ayet-i Kerimeden, savaş sırasında bazı zarurî tahribatın arzı ifsat etmek olmayacağı şeklinde şer'î bir hüküm elde edilmektedir. Arzı ifsat etmek ise bir ordunun düşmanın ülkesine girdiğinde tarlaları, bağları ve evleri yakıp yıkmasıdır. Bu konuda Hz. Ebu Bekir'in (r.a) Şam'a gönderdiği orduya verdiği emirler, umumi kaide mahiyetindedirler. "Meyveli ağaçları kesmeyin, tarlaları harap etmeyin ve yerleşim bölgelerini virana çevirmeyin". Bu, Kur'an'ın talimatına tamamıyla uygundur. Kur'an bu konudaki aşırı kimseleri şöyle tarif eder: "Onlar iktidarı ellerine geçirdiklerinde yeryüzünde bozgunculuk yapmaya, ekin ve nesli yok etmeye başlarlar."
Savaş nedeniyle çıkan bir diğer özel hükme göre, şayet savaşın kazanılması için tahribatın yapılması zorunluysa yapmak caizdir. İbn Mesud, yukarıdaki ayeti şöyle izah etmiştir: "Müslümanlar, Benu Nadir'in sadece savaş bölgesinde bulunan ağaçlarını kesmişlerdir." (Tefsir-i Nisaburî) . Bazı fakihler bu şartları göz önüne almadan, "Benu Nadir'in ağaçlarını kesmek sadece o dönem için geçerlidir. Umumiyet ifade etmez" demişlerdir. Nitekim, İmam Evzai, İmam Leys ve Ebu Sevr bu görüştedirler. Ancak Fukaha'nın çoğunluğu (Cumhur) , savaş nedeniyle bu şekilde davranmanın caiz olduğu, ama gereksiz yere tahrip etmenin ise caiz olmadığı görüşündedirler.
Bu noktada, Kur'an'ın bu ayetinin belki Müslümanları tatmin edebileceği, ama Kur'an'a AIlah'ın kelamı olarak iman etmeyenlerin, bu iki davranışın her ikisinin de caiz olduğunu bildiren bir cevaptan tatmin olmayacakları düşünülebilir. Bu mesele şu şekilde izah edilebilir: Kur'an'ın bu ayeti zaten kafirleri değil Müslümanları tatmin etmek için nazil olmuştur. Çünkü Yahudilerin ve münafıkların itirazları nedeniyle Müslümanlar, böyle davranmakla gerçekten arzı ifsat mı etmiş oldukları konusunda kuşkuya kapılmışlardır. Bu yüzden Allah, savaş nedeniyle bazı ağaçları kesmenin veya mani teşkil etmeyen ağaçları ise kesmemenin, yani her iki davranışın da ilahi yasaya uygun olduğunu bildirerek, müminlerin kalplerinin mutmain olmasını sağlamıştır.
Bu ağaçları kesmeyi Hz. Peygamber'in (s.a.) mi emrettiği, yoksa sahabenin mi ağaçları kestikten sonra Hz. Peygamber'e (s.a.) sorduğu konusunda muhaddislerin naklettiği rivayetler çelişkilidir. İbn Ömer'den rivayet olunduğuna göre, bu (ağaç kesme işi) Hz. Peygamber'in (s.a.) emriyle vuku bulmuştur. (Buhari, Müslim Müsned-i Ahmed, İbn Cerir) Ayrıca Yezid bin Ruman'da aynı rivayeti nakleder (İbn Cerir) . Bu görüşün aksine Mücahid ve Katade'den nakledilen rivayete göre Müslümanlar bu işi kendi başlarına yapmışlar ve daha sonra bu işin yapılıp yapılmaması gerektiği hususunda görüş ayrılığına düşmüşlerdir. Bazıları kesilmesi, bazıları da kesilmemesi gerektiği görüşündeydiler. Sonuçta Allah Teâlâ bu ayeti nazil ederek her ikisinin de doğru olduğunu teyid etmiştir. (İbn Cerir) . Bunu, İbn Abbas'tan nakledilen bir rivayet de desteklemektedir. Müslümanların kalplerinde "Bazı ağaçları kestik, bazılarını ise bıraktık. Hz. Peygamber'e (s.a.) hangisinin mükafatı, hangisinin cezayı gerektirdiğini sormalıyız" şeklinde bazı kuşkular doğmuştu. (Neseî) Fukaha'dan ilk rivayetle istidlal edenler, bu işin Hz. Peygamber'in (s.a.) ictihadıyla vuku bulduğunu ve sonradan Allah'ın onu Vahy-i Celî ile teyid ettiğini öne sürüyorlar. Bundan anlaşıldığına göre, bir hususta Allah'ın açık bir emri yoksa, Hz. Peygamber'in kendisi ictihad ediyordu. İkinci rivayetle istidlal eden fakihler ise, Müslümanlardan iki grubun ictihat edip, ayrı yollar izlediği ve sonradan Allah'ın her iki grubu da teyid ettiği görüşündedirler. Bundan da anlaşıldığına göre, iyi niyetle ictihad eden alimler, ayrı yollar izleseler ve farklı sonuçlara ulaşsalar dahi, her iki grupta Allah'ın kanununa göre hak üzeredir.
10. Allah bu ifadeyle, kendi elleriyle uzun bir sürede yetiştirdikleri ve sahibi oldukları ağaçları keserek veya kesmeyerek onları zelil ettiğini kastetmektedir. O ağaçlar gözleri önünde kesilirken, onların buna engel olabilme gücü yoktu. Oysa sıradan bir çiftçi veya bağ-bahçe sahibi bile bir başkasının kendi tarlasına el uzatmasına tahammül edemeyip, o kimseyi engellemek için canını dahi feda eder. Engelleyemezse bile, bunu aşırı derecede zillet ve zaaf olarak niteler. Ancak burada söz konusu olan, asırlardır o toprakların sahibi olan güçlü bir kabiledir. Ve onlar, komşuları bağlarına hücum edip, ağaçlarını keserlerken, çaresizlik içinde bakıyorlar ve ellerinden hiçbir şey gelmiyordu. Bu olaydan sonra onlar Medine'den çıkmasaydılar dahi, hiçbir şeref ve haysiyetleri olmayacaktı. Gelelim, ağaçların kesilmemesi ile onların zillete düşmeleri arasında ne gibi bir ilişkinin bulunduğuna!... Onlar Medine'yi terkederken, Müslümanların ellerine geçen bağlarına ve ağaçlarına hasret ile bakıyorlardı.
Öyle bir halde idiler ki, eğer güç bulsalar Müslümanların eline geçmemesi için sağlam bir ağaç bile bırakmazlardı. Fakat çaresizlik içinde ve hasretle bağlarına bakarak, onları geride bıraktılar.
11. Burada, Benu Nadir'den alınıp, İslâm Devleti'nin eline geçen mal ve mülk hakkındaki hükümler vazedilmiştir. 7. ayetten 10. ayete kadar elegeçen mülkün nasıl idare edileceği anlatılmıştır; zira ilk kez bir bölge İslâm Devleti'nin eline geçmişti ve gelecekte de daha pek çok bölge İslâm Devleti'nin yönetimine dahil olacaktı. Bu bakımdan önce fethedilen arazi hakkındaki yasa açıklanmıştır. Burada "Allah'ın o ülke halkından Rasûlü'ne devrettiği (...) " şeklindeki ifadeye dikkat etmek gerekir. Bu ifadeden söz konusu toprak ve mülkün, Allah'a isyan edenlerin hakkı olmadığı anlamı çıkmaktadır. Şayet onların tasarrufu altındaysa, onlar sahibinin elinden malını alan hain memurlar gibidirler. Tüm bu mal ve mülkün gerçek sahibi, alemlerin Rabbi Allah'a itaat eden ve O'nun rızasına uygun kullanan kimseler, yani mümin ve salihlerdir. Dolayısıyla savaş sonrasında mal ve mülkün kafirlerin elinden çıkıp, Müslümanların eline geçmesinin anlamı, bu mal ve mülkün gerçek sahibi olan Allah'ın, hain memurların elinden bunları alıp, dürüst memurlarına devretmesi demektir. Bu bakımdan bu tür mal ve mülke, İslâm Hukuku Literatüründe, "Fey" (Devredilen mallar) denilmiştir.
12. Yani, bu mal ve mülk, askerlerin savaşarak ellerine geçirdikleri türden olmadığı için askerler arasında taksim edilemez. Bu, Allah'ın lütfuyla Peygamberlerine devrettiği mallardandır. Dolayısıyla İslâm nizamının temsilcisi olan Peygamberini kafirler üzerinde galip kılarak, ona bu malları devretmiştir. Diğer bir ifadeyle bu mal ve mülk, Müslüman askerlerin çabasıyla alınmamıştır. Allah bu mal ve mülkü, Hz. Peygamber'e (s.a.) , ümmetine, ve O'nun ikame ettiği nizama bizzat verdiğinden dolayı, bunun keyfiyeti ganimetten farklıdır. Askerlerin aralarında paylaşabilecekleri türden de değildir.
Bu bakımdan İslâm kanunlarında Fey ve Ganimet'e ait hükümler değişiktir. Ganimet ile ilgili hüküm Enfal: 41'de açıklanmıştır. Yani ganimetin beşte biri, ayette beyan edildiği gibi sarfedilmek üzere Beyt-ul Mal'a verilir. Beşte dördü ise askerler arasında paylaştırılır. Fey ile ilgili hüküm, onun askerler arasında paylaştırılamayacağı şeklindedir. Fey daha ileride beyan edilecek olan yerlere sarfedilir. Bu iki hüküm arasındaki fark, "Onun üzerine ne at, ne de deve sürmediniz" ifadesinde açıkça ortaya çıkıyor. Ayetteki at ve deve sürmemekten kastolunan, fiili bir savaşın yapılmamış olmasıdır. Dolayısıyla fiili savaş sonunda ele geçen mal ganimet, fiili savaş yapılmaksızın ele geçen mallarsa fey hükmüne girer.
Fey ve ganimet arasındaki fark, söz konusu ayetlerde beyan edilmişse de, İslâm hukukçuları bu meselenin ayrıntılarına da girmişlerdir. Onlara göre ganimet, sadece savaş sırasında karşı ordudaki askerlerden ele geçen menkul mallardır. Bunun dışındaki mallar, yani ele geçen ülkenin toprağı, evleri, menkul ve gayrimenkul malları, ganimet kapsamı dışındadır. Bu görüş Hz. Ali'nin Sa'd bin Ebu Vakkas'a Irak'ın fethinden sonra yazmış olduğu bir mektuptan alınmıştır. Hz. Ali bu mektubunda şöyle demektedir: "Askerlerinizin topladığı herhangi bir malı onlar arasında dağıtın. Iraklıların işletmekte oldukları arazi ve kanalları ise, kendilerine bırakın. Bunlardan alınan gelir ise askerlerin alacağı maaşın kaynağı olsun" (Kitab'ul-Haraç Ebu Yusuf, sh: 24, Kitab'ul-Emval, Ebu Ubeyd, sh. 59, Kitab'ul-Haraç, Yahya bin Adem sh. 27-28, 48) . Bu esastan yola çıkarak Hasan Basri, "Düşmandan ele geçen her hangi bir mal askerin, araziler ise tüm Müslümanların hakkıdır." (Kitab'ul-Haraç, Yahya bin Adem, sh. 27) . İmam Yusuf'a göre, düşmandan ele geçirilen herhangi bir mal (silah, hayvanlar, vs.) ganimettir. Beşte biri çıkarılarak, beşte dördü askerler arasında dağıtılır" (Kitab'ul-Haraç sh. 18) Aynı görüşe Yahya bin Adem de katılmaktadır. (Kitab'ul-Haraç, sh. 27) Fey ile ganimet arasındaki farkı vurgulayan olaylardan bir diğeri de şudur: Nihavend Savaşı sonrasında -ki o zaman İran, İslâm Devleti'nin bir parçası olmuştu- ganimet mallarının dağıtımı yapılır. Daha sonra Sahib bin Akra isimli bir şahıs iki torba dolusu mücevher bulur. Kalbinde, bunun askerler arasında dağıtılması gereken ganimet mi, yoksa Beyt'ul-Mal'a kalacak olan fey mi olduğu konusunda bir şüphe doğduğundan, Medine'ye gelerek, bu meseleyi Hz. Ömer'e arzeder. Hz. Ömer de bu mücevherlerin satılarak, parasının Beyt'ul-Mal'a devredilmesine karar verir. Bu hadiseden açıkça anlaşıldığına göre ganimet, sadece savaş sırasında askerlerin eline geçen mallardır. Savaş bitiminde ele geçen mallar, tıpkı gayri menkuller gibi fey hükmündedir. İmam Ebu Ubeyde'ye göre, savaş esnasında düşmandan zorla alınan herhangi bir mal ganimettir. Savaş bitiminde Dar'ul-İslâm'a dahil olan o ülkede ele geçen her malda feydir ve o Dar'ul-İslâm'ın tüm üyelerinin vakfı olduğundan ona humus yoktur. (Kitab'ul-Emval sh. 254) .
Ganimet bu şekilde sınırlandırıldıktan sonra Müslümanlara intikal etmiş olan gerideki tüm mal, mülk ve arazi iki kısma ayrılabilir:
a) Savaşmak suretiyle fetholunan ülkelerden ele geçenler.
b) Barış yoluyla (Bu barış Müslümanların askeri, ruhi vs. güçleri dolayısıyla olabilir) teslim olan ülkelerden ele geçenler.
İslâm hukukçuları arasındaki ihtilaf, birinci kısım mallar hakkındadır. İkinci kısma gelince, bu tür malların fey olduğu hususunda görüş birliği vardır, zira bunun hükmü açıkça beyan edilmiştir. İlerideki sayfalarda birinci kısım ile ilgili şer'î hükümleri ayrıntılı bir şekilde ele alacağız.


 7- Allah'ın o (fethedilen) şehir halkından peygamberine verdiği fey, Allah'a, peygambere, (peygamberle) yakın akrabalığı olanlara, yetimlere, yoksullara ve yolda kalmışlara aittir.(13) Öyle ki (bu mallar ve servet) sizden zengin olanlar arasında dönüp-dolaşan bir devlet olmasın.(14) Peygamber size ne verirse artık onu alın, sizi neden sakındırırsa artık ondan sakının ve Allah'tan sakınıp-korkun. Şüphesiz Allah, cezası (ikâbı) pek şiddetli olandır.(15)
8- (Bundan başka bu mallar,) Hicret eden fakirleredir (16) ki, onlar, Allah'tan bir fazl (lütuf ve ihsan) arayıp, Allah'a ve O'nun Resulüne yardım ederlerken yurtlarından ve mallarından sürülüp-çıkarılmışlardır. İşte bunlar, sadık olanlar bunlardır.

AÇIKLAMA

13. Önceki ayetlerde, bu malların ganimet olarak askerler arasında paylaştırılmasının nedenleri ve bu hükmün niçin ganimetten farklı olduğu beyan edilmişti. Şimdi ise bu malların kimlerin hakkı olduğu açıklanmaktadır.
Burada ilk olarak, birinci hissenin Allah ve Rasulü'ne ait olduğu vurgulanmıştır. Hz. Peygamber'in (s.a) bu konuda nasıl davrandığını Malik bin Evs bin el-Hadsan, Hz. Ömer'den şöyle rivayet etmiştir.
"Hz. Peygamber (s.a) Fey'den kendisi ve ailesi için, nafaka alıyor, geri kalanını da silah ve binek hayvanları için harcıyordu." (Buhari, Müslim, Müsned-i Ahmed, Neseî, Tirmizi) Hz. Peygamber'in (s.a.) vefatından sonra, İslâm davası yolunda sarfolunması için tüm Fey, Beyt'ul-Mal'a intikal etmiştir. İmam Şafii'den nakledilen bir görüşe göre, Hz. Peygamber'in (s.a.) hissesi, kendisinden sonra gelen İslâm halifeleri içindir. Zira Hz. Peygamber'e (s.a.) o hisse İmam olması nedeniyle ayrılmıştır, Peygamber olduğu için değil. Ancak Şafii mezhebi fakihlerinin görüşü de, Cumhur'un görüşü gibi bu hissenin Müslümanların dini ve toplumsal yararları doğrultusunda kullanılması ve her hangi bir kimseye mahsus kılınmaması şeklindedir.
İkinci hisse akrabalar içindir. Yani Hz. Peygamber'in (s.a.) akrabalarına (Benu Haşim ve Benu Muttalib) aittir. Bu hisse, Hz. Peygamber'e (s.a.) , O, hem ailesini, hem akrabasını geçindirmekle mükellef olduğu ve muhtaçlara yardım etmesi gerektiği için ayrılmıştır. Ancak Hz. Peygamber'den (s.a.) sonra bu müstakil bir hisse olarak kalmadı. Fakirler, yetimler, yolcular ve bunların yanısıra Benu Haşim ve Benu Muttalib'in muhtaçlarının sorumluluğundan Beyt'ul-Mal ve İslâm Devleti mesul olmuştur. Fakat Benu Haşim ve Benu Mattalib'ten muhtaç olanların hakkı, diğer muhtaç Müslümanlarınkinden önemlidir, zira onların zekattan payları yoktur. İbn Abbas'tan rivayet olunduğuna göre, Hz. Ebubekir, Hz. Ömer ve Hz. Osman dönemlerinde bu iki hisse yürürlükten kaldırılmıştır. Sadece diğer üç hisse sahipleri, yani fakirler, yetimler ve yolda kalmışlar Fey'den pay almaya hak sahibi görülmüşlerdir. Hz. Ali de kendi döneminde selefleri gibi hak iddia etmiştir. İbn İshak'ın İmam Muhammed el-Bakır'dan naklettiği bir rivayete göre, Hz. Ali'nin görüşü, ehli beyte verildiği gibi, Fey'den Hz. Peygamber'in (s.a.) akrabalarına da verilmesi şeklindeyse de, O, Hz. Ebubekir ile Hz. Ömer'in görüşüne muhalefet etmek istememiştir. Hasan bin Muhammed bin Hanefiye, Hz. Peygamber'den (s.a.) sonra iki hisse hakkında ihtilaf olduğunu, bazılarının birinci hissenin Halife'ye, ikincisinin Hz. Peygamber'in (s.a.) akrabalarına verilmesi gerektiğini; bazılarının da ikinci hissenin halifenin akrabalarına verilmesi gerektiğini savunduklarını, ama sonunda her iki hissenin de Allah yolunda cihad için sarfedilmesine karar verildiğini ve bu hususta icma vaki olduğunu söylemektedir. Ata bin Sahib'in rivayet ettiğine göre, Halife Ömer bin Abdülaziz, kendi halifeliği zamanında Hz. Peygamber'in (s.a) ve akrabalarının hissesini, Benu Haşim'e veriyordu. İmam Ebu Hanife ve Hanefi fakihlerinin çoğuna göre, Hulefa-i Raşidin'in tatbikatı daha doğrudur. (Kitab'ul-Haraç, Ebu Yusuf, sh: 19-21) İmam Şafii'ye göre, gerçekten Haşimî veya Muttalibî olduğu bilinen bir kimseye zengin olsun olmasın bu hisseden pay verilir. (Muğni'ul-Muhtaç) Hanefilere göre, bunların arasında sadece muhtaçlara verilmelidir. Ama onların hakkı başkalarından daha önce gelir. (Ruh'ul-Meani)
İmam Malik'e göre bu, İslâm Devleti'nin çözeceği bir meseledir ve o nasıl davranacağı konusunda zorlanamaz. Devlet kendi münasip gördüğü yerde sarfeder. Ancak Hz. Peygamber'in (s.a.) akrabalarına öncelik tanınır. (Haşiyet'ud-Dusuki)
Geriye kalan üç hisse hakkında İslâm hukukçuları arasında ihtilaf yoktur. Ancak İmam Şafii, diğer üç imama muhalefet ederek Fey'in 5 eşit bölüme ayrılması gerektiğini söyler. Onun sıralamasına göre, Müslümanların umumi menfaati için beşte bir, Benu Haşim ve Benu Muttalib'e beşte bir, beşte bir yetimlere, beşte bir fakirlere ve beşte bir de yolda kalmışlara verilmelidir. Diğer üç imam bu taksimatın aksine, Fey'in tümünün Müslümanların umumi menfaati için kullanılması görüşündedirler. (Muğni'ul-Muhtaç)
14. İslâm toplumunun veya devletinin ekonomik politikasının temelini teşkil eden kurallardan biri de, Kur'an'ın vazettiği bu önemli esastır. Yani zenginlik tüm topluma yayılmalıdır. Servet sadece zenginler arasında dolaşmamalı veya zenginler günbe gün daha da zenginleşirken, fakirler daha da fakirleşmemelidirler. Kur'an sadece mücerret (soyut) bir prensip ortaya koymakla kalmamış, bunun yanısıra faizi haram kılıp, zekatı emretmiştir. Ayrıca ganimetlerden beşte birinin verilmesini emrederken sadakaya ek olarak tekrar tekrar, çeşitli kefaretler vasıtasıyla zenginliğin akışının fakirler tarafına olması için infak edilmesini telkin etmiştir. Yine her vefat edenin bıraktığı servetin en geniş kitleye yayılmasını sağlayacak bir veraset hukuku ihdas etmiştir. Ahlâkî bakımdan cimrilik kötülenirken, cömertlik fazilet olarak nitelenmiştir. Zenginlere mallarında fakirlerin payı olduğu ve bu payın hayrat olarak değil, onların hakkı olarak verilmesi gerektiği bildirilmiştir. Fey hakkında emredilen kanuna göre, onun bir kısmı toplumdaki fakir ve muhtaçlara yardım olarak kullanılmalıdır. Burada İslâm Devleti'nin en önemli gelir kaynağının biri zekat, diğerinin Fey olmak üzere iki tane olduğuna dikkat edilmelidir. Zekat, tüm Müslümanlardan belli bir miktar üzerindeki sermaye, hayvanlar, ticari mal ve zirai gelirden alınır. Buradan elde edilen gelir fakirlere harcanır. Fey ile birlikte cizye, haraç ve diğer tüm gelirler Müslüman olmayanlardan alınır ve elde edilen gelirlerin büyük bir bölümü yine fakirlere dağıtlıır. Bu gerçek, İslâm Devleti'nin gelir ve giderlerinin (bütçenin) ve genel olarak tüm mali ve iktisadi ilişkilerin, gelir kaynakları üzerinde zenginlerin tekel kuramayacakları ve servetin akışının fakirlerden zenginlere değil, zenginlerden fakirlere akacağı bir biçimde düzenlenmesi gerektiğine açık bir delildir.
15. Bu ifade, "Benu Nadir'in malları ile ilgili olarak varılan kararı ve yapılan taksimi hiç sorgu sual etmeksizin kabul edin. Şayet Rasul sizlere birşeyler vermişse alın, yasakladığından da kaçının" anlamına gelir. Buradaki hüküm umumidir ve sadece Fey'in taksimatı ile sınırlı değildir. Asıl maksat, tüm ilişkilerde Hz. Peygamber'in (s.a) emirlerine teslim olunmasıdır. Nitekim burada, "Rasul size ne verdiyse onu alın" denirken, cümlenin devamında "size neyi vermediyse" değil "neyi yasakladıysa ondan kaçının" şeklinde bir ifade kullanılmıştır. Bu hüküm sadece Fey'e ait malların paylaşımını ihtiva etseydi, o zaman "neyi vermediyse" denilirdi. Fakat aksine "neyi yasakladıysa" denilmesinden anlaşıldığına göre, kastolunan Hz. Peygamber'in (s.a.) emir ve yasaklarına uyulmasıdır. Nitekim, aynı hususta Ebu Hureyre'nin rivayet ettiği bir hadiste Hz. Peygamber, "Size emrettiğim bir şeyi mümkün olduğunca uygulamaya çalışın, yasakladığım bir şeyden de kaçının." demiştir. (Buhari, Müslim) İbn Mesud ile ilgili olarak nakledilen bir rivayette o hutbede bir defasında, "Allah şöyle şöyle elbise giyen kadınları lanetlemiştir" der. Onun bu hutbesini dinleyen bir kadın, kendisine gelerek "Bu söylediğini nereden aldın, ben bu dediklerini Kur'an'da görmedim" deyince, İbn Mesud, "Şayet sen Kur'an'ı dikkatlice okumuş olsaydın muhakkak onu bulurdun, sen bu ayeti (Haşr: 7) hiç okumadın mı?" diye cevap verir. Kadın, "Evet okudum" deyince de İbn Mesud "Rasulullah böyle davranmayı men etmiş ve böyle davranan kadınlara Allah'ın lanet ettiği haberini bize vermiştir" der, kadın da, "Evet şimdi anladım" şeklinde karşılık verir. (Buhari, Müslim, Müsned-i Ahmed, İbn Ebi Hatim)
16. Burada, Mekke'nin ve Arabistan'ın diğer bölgelerinden, sırf İslâm'ı kabul ettikleri için sürgün edilen veya hicrete zorlanan kimseler kastolunmaktadır. Benu Nadir'in toprakları ele geçmeden önce, bu Muhacirlerin kendilerini geçindirecek müstakil bir geçim kaynakları yoktu, şimdi verilen hükme göre ele geçen bu mallarda ve ilerde yine bu şekilde ele geçecek olanlarda fakirlerin, yetimlerin ve yolda kalmışların yanısıra bu Muhacirlerin de hakkı vardır ve onlara da yardım edilmelidir. Çünkü onlar, Allah ve Rasulü için hicret etmek zorunda kalarak Dar'ül-İslâm'a gelmişlerdir. Bu hüküm gereğince Benu Nadir'in topraklarından bir hisse de Muhacirlere verilerek Ensar'ın, muhacir kardeşlerine yardım için verdiği bahçeler kendilerine iade edilmiştir. Fey'deki bu hissenin sadece o dönem Muhacirleri için geçerli olduğunu düşünmek doğru değildir. Gerçekte bu hüküm, kıyamete değin ülkesini terk ederek Darü'l-İslâm'a hicret etmeye mecbur olan her Müslüman muhacir içindir. Çünkü, İslâm devletinin görevlerinden birisi de, onlara kendi kendilerine geçimlerini temin edebilecekleri ortamı sağlamak olduğundan, Zekât'ın dışında onlara Fey'den de yardım edilebilir.


 9- Kendilerinden önce o yurdu (Medine'yi) hazırlayıp imanı (gönüllerine) yerleştirenler(17) ise, kendilerine hicret edenleri severler ve onlara verilen şeylerden dolayı da içlerinde bir ihtiyaç (arzusu) duymazlar. Kendilerinde bir açıklık (ihtiyaç) olsa bile (kardeşlerini) öz nefislerine tercih ederler. Kim nefsinin 'cimri ve bencil tutkularından' korunmuşsa, işte onlar, felah (kurtuluş) bulanlardır.(18)
10- Bir de onlardan sonra geleNler,(20) derler ki: "Rabbimiz, bizi ve bizden önce iman etmiş olan kardeşlerimizi bağışla ve kalplerimizde iman etmiş olanlara karşı bir kin bırakma. Rabbimiz, gerçekten sen, çok şefkatlisin, çok esirgeyicisin."(21)

AÇIKLAMA

17. Burada kastolunan Ensardır. Yani, Fey'de yalnız Muhacirlerin değil, önceden İslâm yurdunda oturanların da hakkı vardır.
18. Burada Ensar tarif edilmektedir. Muhacirler, Mekke'den ve diğer bölgelerden hicret ederek Medine'ye geldiklerinde Ensar Hz. Peygamber'e (s.a.) 'Ya Rasulallah, tüm bağ, bahçe ve tarlalarımız emrine hazırdır, bunları biz ve Muhacir kardeşlerimiz arasında paylaştır" dediklerinde, Hz. Peygamber, "Bunlar çiftlikten anlamazlar, çünkü geldikleri yerlerde bu tür işler yapmamışlardır.
Bağ ve bahçelerinizi sizlerin işleyip, onlara da hisse vermeniz mümkün olmaz mı?" der. Ensar da "İşittik ve itaat ettik" diye cevap verirler. (Buhari, İbn Cerir) Bunun üzerine Muhacirler, "Bu kardeşlerimiz kadar fedakâr kimseler görmedik, öyle ki onlar kendi tarlalarını işleyip, bize hisse verecekler ve bundan dolayı tüm sevabı onlar alacaklar" der ve Hz. Peygamber, "Onları övdüğünüz ve onlar için hayır duası ettiğiniz sürece sizler de Allah'tan mükafat alırsınız" diye cevap verir. (Müsned-i Ahmed) Benu Nadir'in toprakları fetholunduktan sonra Hz. Peygamber (s.a) şöyle der: "Şimdi, yeni bir imkân meydana gelmiştir. Şayet isterseniz sizin topraklarınızla Yahudilerin bıraktıkları toprakları birleştirerek, sizlerle Muhacirler arasında yeniden paylaştırabiliriz. Şöyle de olabilir; sizin topraklarınızı iade eder, Yahudilerin bıraktıkları toprakları da Muhacirler arasında paylaştırırız." Bunun üzerine Ensar, "Biz kendi arazilerimizi geri alalım ve Benu Nadir'in bıraktıkları toprakların hepsini de Muhacirlere verelim" deyince Hz. Ebubekir, "Ey Ensar, Allah sizlerden razı olsun ve sizlere hayırlı mükafatlar versin" diye mukabelede bulunur. (Yahya b. Adem, Belazuri) Böylece Benu Nadir'in toprakları Ensar'ın rızası ile Muhacirler arasında paylaştırılmıştır. Ensar'dan sadece Hz. Ebu Dücane ve Hz. Sehl bin Hanif'e (bazı rivayetlere göre ise de Hz. Haris bin Simme'ye) hisse verilmiştir. Çünkü bu sahabiler çok fakirdiler... (Belazuri, İbn Hişam, Alusi) Aynı fedakârlığı Ensar, Bahreyn feth olunduğunda da yapmışlardır. Hz. Peygamber (s.a) ele geçen bu bölgeyi Ensar'a vermeyi istiyordu, ama Ensar, "Ya Rasulallah Muhacir kardeşlerimizin de bizim kadar malı olana değin biz hiç bir şey almayız" demişlerdi. (Yahya b. Adem) Allah, Kur'an'da Ensar'ın işte bu fedakarlığını övmüştür.
19. Buradaki kelime, "Korunursa" değil, "Korunmuşsa" şeklinde anlaşılmalıdır. Çünkü Allah'ın yardımı olmaksızın, insan kendi kuvvetiyle kalbinin darlığından kurtulamaz. Ancak Allah'ın nimetini nasip ettiği kimseler bu meziyeti elde ederler. "Şuhha", Arapça'da hasislik, cimrilik için kullanılır. Ancak bu kelime, "Nefs"e izafe edilirse, anlamı çok daha kapsamlı olur. Yani böyle bir kimse, dar görüşlü, korkak, hased eden, pinti, hodbindir. Cimriden daha geniş anlamları kapsar. Hatta cimriliğin sebebidir denilebilir. Bu özelliğe sahip olan insanlar, başkalarının hakkını kabul etmedikleri gibi, onların haklarını vermekten kaçınır.
Öyle ki, o güzel hasletlere sahip bir insanın o güzelliğini itiraf etmek dahi istemez. Dünyadaki her şeyin kendisinin olmasını ve başka hiç kimsenin eline geçmemesini arzular. Başka bir kimseye bir şey vermek bir yana, başkasının diğer bir kimseye birşey vermesini bile istemez. O, hırsı dolayısıyla kendi hakkına razı olmadığı gibi, başkalarının hakkına da el uzatır. En azından çevresindeki iyi olan her şeyin kendisinin olmasını ve başkalarının ondan yararlanmamasını ister. Bu yüzden Kur'an, bu tür kötü özelliklerden kurtuluşu "Felâh" olarak nitelemiştir. Hz. Peygamber, bu tür kötü özellikleri insanların en kötü sıfatlarından biri saydığı gibi, bunu bozgunculuğun kaynağı olarak nitelemiştir. Cabir b. Abdullah'tan rivayet olunduğuna göre, Hz. Peygamber, "Şuhha'dan sakının, çünkü şuhha önceki toplumları helak etmiştir, bu yüzden birbirlerinin kanını dökmüşler ve mukaddes değerleri çiğnemişlerdir" demiştir. (Buhari, Müslim, Müsned-i Ahmed, Beyhaki) . Abdullah İbn Amr'ın rivayetinde lafızlar şu şekildedir: "Şuhha, onların kalbini zulme teşvik etti, onlar da zulmettiler. Ahlaksızlığa teşvik etti, onlar da ahlaksızlık ettiler. Akrabalık bağlarını kesmeyi emretti, onlar da kestiler." (Müsned-i Ahmed, Neseî, Ebu Davud) . Ebu Hureyre'den rivayet olunduğuna göre, "İman ve nefsin şuhhası bir arada olmaz." (İbn Ebi Şeybe, Neseî, Beyhaki, Hakim) . Said bin Hudri'nin Hz. Peygamber'den (s.a.) rivayet ettiğine göre, "İki özellik bir Müslümanda olmaz: Cimrilik ve kötü ahlâk." (Buhari, Tirmizi, Ebu Davud) İslâm'ın bu emrinin sonucunda fert fert ele almasak bile, genelde Müslümanların en cömert toplumlar olduklarını söyleyebiliriz. Öyle ki, en hasis ve cimri bir millete mensup bir Müslüman ile Müslüman olmayanlar arasında çok büyük bir fark vardır. Bu, kuşkusuz İslâm'ın ahlâk öğretisinin bir hareketidir, başka şekilde izah edilemez.
20. Buraya kadar, Fey ile ilgili kanunlarda Fey'in Allah'a, Rasulüne, Rasul'ün akrabalarına, yetimlere, fakirlere, yolda kalmışlara, Muhacirlere, Ensara ve kıyamete kadar gelecek tüm Müslüman nesillere ait bir hak olduğu beyan edilmiştir. Kur'an'ın bu önemli yasası ışığında Hz. Ömer (r.a) Irak, Şam ve Mısır'ın fethi sonrasında ele geçen mülk ve arazi ile oranın eski yöneticilerinin mal ve mülkleri hakkında bu şekilde karar vermiştir. Bu ülkeler fetholunduktan sonra, bazı ileri gelen sahabiler, örneğin Hz. Zübeyr, Hz. Bilal, Hz. Abdurrahman bin Avf ve Hz. Selman-ı Farisî ele geçen mal ve mülkün ganimet olarak askerlere dağıtılması gerektiğini savunmuşlardır.
Onlar bunun Haşr Suresi'ndeki tanıma girdiğini sanıyorlardı. Çünkü Müslümanlar bunları ele geçirmek için atları ve develeri koşturmuşlardır. Bu bakımdan savaşmadan teslim olan şehir ve bölgelerin dışındakilerin ganimet tanımına girdiğini düşünüyorlardı. Bu hükme göre, bu bölgelerin arazisinin ve halkının beşte biri, Beyt'ul-Mal'a verildikten sonra geriye kalan beşte dördün askerler arasında paylaştırılması gerekiyordu. Ancak bu görüş, şu nedenlerden dolayı doğru değildir. Hz. Peygamber'in hayatında bile, fetholunan bölgelerin arazisi ve halkı ganimet gibi, beşte biri Hz. Peygamber (s.a) alıp, beşte dördün askerler arasında paylaştırılmamıştır. Bu konuda iki örnek vardır. Birincisi Mekke'nin Fethi, ikincisi Hayber'in Fethi. Mekke ele geçtikten sonra Hz. Peygamber (s.a) herşeyi oranın halkına bırakmamıştır. Hayber'e gelince Beşir bin Yasar'dan rivayet olduğuna göre, Hz. Peygamber (s.a) Hayber'i 36 parçaya bölüp, içinden 18 parçayı toplumsal zorunluluk dolayısıyla vakfetmiş ve geri kalanı askerler arasında paylaştırmıştır. (Ebu Davud, Beyhaki, Kitab'ul-Emval, Ebu Ubeyd; Kitab'ul-Haraç, Yahya bin Adem; Fütuhu'l-Buldan, Belazuri; Fethu'l-Kadir, İbn'ul-Humam) Hz. Peygamber'in (s.a.) bu tatbikatından anlaşıldığına göre, bir arazi savaş sonucunda bile ele geçmiş olsa ganimet sayılmayabilir. Aksi takdirde Hz. Peygamber (s.a) nasıl olur da Mekke'yi ve halkını aynen bırakıp, Hayber'in beşte birini değil de, yarısını Beyt'ul-Mal'a alabilirdi? Bu bakımdan uygun gördüğü şekilde davranmanın döneminin imamının hakkı olduğu sünnet ile sabittir. İsterse onları askerler arasında paylaştırabilir, isterse Mekke örneğinde olduğu gibi orayı halkın kendisine bırakabilir.
Ancak Hz. Peygayber döneminde pek fazla ülke ele geçmediği için, mesele ayrıntılı bir şekilde açığa çıkmamıştır. Hz. Ömer döneminde büyük ülkeler ele geçtiğinden, sahabiler ele geçen mülkün Ganimetin mi, Fey'in mi kapsamına girdiği hususunda tereddüt etmişlerdir. Örneğin Mısır'ın fethinden sonra Hz. Zübeyr, tüm ülkenin Hz. Peygamber'in (s.a.) Hayber'i paylaştırdığı gibi taksim edilmesi gerektiğini teklif etmiştir. Yine Şam ve Irak fetholunduğunda Hz. Bilal, tüm arazinin askerler arasında ganimet şeklinde dağıtılmasında ısrar etmiştir. (Kitabu'l-Haraç, Ebu Yusuf) Diğer yandan Hz. Ali, bu arazilerin onu işleyenlere bırakılıp, gelirinin Müslümanlara verilmesi görüşündeydi. (Ebu Yusuf, Ebu Ubeyd) . Musa bin Cebel'e göre, bu mülkün böyle dağıtılması halinde çok kötü sonuçlar doğabilirdi. Yani büyük topraklar sayılı bir grubun, birkaç kişinin eline düşer, onların ölümünden sonra da bu mallar varislerine kalır ve onca arazinin sahibi bir kadın veya bir erkek olabilirdi.
Sonuçta da gelecek nesillere bir şey kalmayacağı için onların ihtiyaçları güçlükle giderilecektir. Üstelik İslâm topraklarının sınırlarını korumak için yapılan harcamalar nasıl karşılanacaktır? O halde bu topraklar, gelecek nesillerin de, şimdiki nesillerin de menfaatlerinin zedelenmeyeceği bir şekilde dağıtılmalıdır. (Ebu Ubeyd, sh. 59, Feth'ul-Bari, cilt: 6, sh. 138) Hz. Ömer, ırak paylaştırıldığında kişi başına 2-3 köle düşeceğini hesaplamıştır. (Ebu Yusuf, Ebu Ubeyd) . Hz. Ömer bu toprakların taksim edilmemesi gerektiğine kanaat getirdikten sonra, kendisine itiraz edenlere, "Siz kendinizden sonra gelenlere hiçbir şeyin bırakılmamasını ister misiniz?" demiştir. (Ebu Ubeyd) "Bizden sonra gelecek olan Müslüman nesil, tüm arazi ve kölelerin, önceden veraset olarak bazı kimselere kaldığını görecektir. Bu ise kesinlikle doğru değildir" (Ebu Yusuf) "Sizden sonra gelecek olan Müslümanların durumu ne olacak? Endişe ediyorum ki, ben bunları paylaştırırsam, siz su için bile birbirinizle savaşırsınız" (Ebu Ubeyd) "Şayet ben gelecek nesilleri düşünmemiş olsaydım fetholunan ülkeleri, Hz. Peygamber'in (s.a.) paylaştırdığı gibi taksim ederdim" (Buhari, Muvatta, Ebu Ubeyd) "Hayır bu, gayrimenkul bir maldır. Ben bunu hem askerler hem de diğer Müslümanların ihtiyaçları için muhafaza edeceğim" (Ebu Ubeyd)
Bu cevaplara rağmen, birçok Müslüman ikna olmamış ve Hz. Ömer'e "sen zulmediyorsun" demeye başlamışlardı. En sonunda Hz. Ömer, Şura'yı toplayarak, meseleyi onlara arzeder. Hz. Ömer, Şura karşısında şöyle konuşmuştur: "Ben sizleri şu husus için çağırdım. Taşıdığım bu emaneti bana teslim eden ve idaresini veren sizlersiniz. Ben de sizlerden biriyim. Sizler Hakkı ikrar etmiş kişilersiniz. Görüşüme katılmanız veya itiraz etmeniz sizin hakkınızdır. Zaten ben, beni körü körüne taklit etmenizi ve görüşüme uymanızı istemiyorum. Siz de Hakkı söyleyen Allah'ın Kitabı'nı okuyorsunuz. Allah'a yemin ederim ki, söylediklerimden haktan başka bir şey kastediyor değilim (...) Sizler, haklarını vermediğimi ve kendilerine zulmettiğimi iddia eden kimseleri de dinlediniz. Oysa ben zulmetmekten Allah'a sığınırım. Bende hakkı olanın hakkını vermediğim takdirde bir gasıp olmuş olurum. Ancak ben, İran Kisrası'nın ülkesinden sonra, bu kadar büyük başka bir ülkenin fethedileceğini sanmıyorum. Allah İranlıların mal, mülk ve topraklarını bize nasip etti. Askerlerimizin elde ettiği ganimetten beşte birini aldıktan sonra, gerisini aralarında paylaştırdım.
Taksim edilmemiş bazı ganimet malları var, onları da paylaştırmayı düşünüyorum. Ancak arazileri ve işleticilerini taksim etmemek görüşündeyim. Çünkü o arazilerden bize devamlı ödeyecekleri haraç ve işleticilerden cizye almak istiyorum. Şimdiki Müslümanlar, askerler, Müslümanların çocukları ve gelecek Müslüman nesiller için bunu Fey olarak elde tutmak istiyorum. Sınırları korumak için, sürekli askerlere ihtiyacımızın olduğunu ve Irak, Şam, Kufe, Basra, Mısır gibi büyük vilayetlere de sürekli askerler gerektiğini ve tüm bunlara maaş vermek durumunda olduğumuzu sizler de görüyorsunuz. Şayet bu toprakları ve işleticileri paylaştırırsam, bütün bunların masraflarını nasıl karşılayacağız?"
Bu münazara iki üç gün devam etti. Hz. Osman, Hz. Ali, Hz. Talha, Hz. Abdullah ibn Ömer, Hz. Ömer'in görüşünü destekliyorlardı ama, kesin bir karara varamamışlardı. En sonunda Hz. Ömer, Allah'ın Kitabı'ndan bir delil bulunduğunu açıklayarak, Haşr Suresi'ni 6. ayetinden 10. ayetine kadar okumuştur. "Allah'ın bağışladığı mülkün, sadece içinde yaşadıkları dönemdeki kimselere değil, gelecek nesilleri de kapsadığından dolayı fethedilen ülkeleri fethedenlere dağıtıp, ondan sonra gelenlere birşey bırakılmamasının bu delile ters düşeceğini öne sürmüştür. Ayrıca Allah Teâlâ "Ta ki o mal sizden sadece zenginler arasında dolaşan bir servet olmasın" diye buyurmuştur. Fakat şimdi biz bu toprakları, fetheden askerlere dağıtırsak, mülk sadece zenginler arasında dolaşır ve diğerlerine birşey kalmaz" Bu delil herkesi ikna etmiş ve tüm fetholunan ülkelerin Müslüman ümmetinin Fey'i olduğu konusunda icma hasıl olmuştur. Toprağın, onu işletenlerin eline bırakılacağına ve kendilerinden haraç ve cizye alınacağına karar verilmiştir. (Kitabu'l Haraç, Ebu Yusuf sa: 23-27-35, Ahkamu'l Kur'an, el-Cassas)
Bu karara göre, fetholunan ülkelerin toprakları tüm ümmetin malı, araziyi işletenler ise ümmetin kiracıları gibi olmuştur. Onlar, İslâm Devleti'nin belirlediği bir miktarda vergi ödeyeceklerdir. Böylece bu toprakları işletenler, bunları miras olarak bırakma veya satma haklarına sahip olmuşlardır. Ancak arazinin asıl sahibi yine de ümmettir. İmam Ebu Ubeyd, Kitabu'l Emval adlı eserinde Hz. Ömer'in Irak topraklarını, işletenler üzerine bıraktığını, onlara cizye ve haraç koyduğunu söylemektedir. (Sayfa. 57) . Yine sa: 84'de İmam'ın, (yani İslâm Devlet Başkanının) fetholunmuş ülkelerin topraklarını işleyenlerin eline bırakması halinde, onların bunu miras olarak bırakma veya satma hakkına sahip olduğunu söylemektedir.
Ömer bin Abdülaziz döneminde Şa'bi'ye, "Iraklılarla bir antlaşman var mı?" diye sorulduğunda, O, "Antlaşma yok ama onlar haraç vermeyi kabul ettikten sonra bu bir antlaşma sayılır" demiştir. (Ebu Ubeyd sa: 49, Ebu Yusuf sa: 28) Hz. Ömer döneminde Utbe bin Ferkad Fırat Nehri kenarında bir parça arazi satın aldığını söyleyince Hz. Ömer "Bu arazinin asıl sahibi bunlar (Muhacirler ve Ensar) 'dır." demiştir. Hz. Ömer'e göre arazinin gerçek sahibi Müslümanlardı. (Ebu Ubeyd sa: 74)
Bu karar gereğince, fetholunan ülkelerin toprakları tüm Müslümanlarındır.
a) İslâm Devleti'nin bir barış sonucunda eline geçen arazi ve topraklar;
b) Bir ülkeden savaşılmaksızın Eman karşılığında alınan fidye, haraç ve cizye;
c) Sahiblerinin bırakarak kaçtığı terk edilmiş mülk ve araziler;
d) Sahibinin vefat ettiği ve varisinin bulunmadığı mallar;
e) Daha önceden kimsenin sahib olmadığı topraklar;
f) Sahibinden cizye ve haraç alınan topraklar;
g) Önceki hükümdarların sarayları, malları ve mülkleri;
h) Önceki devletlerin malları ve mülkleri.
Ayrıntı için bkz. (Beda'iü's-Senayi cild: 7 sa: 116-118, Kitab'ul-Haraç, Yahya bin Adem sa: 22-64, Mugni'ul-Muhtaç cild. 3, sa: 93, Haşiyet'ud Dusûkî cild. 2, sa: 190, Gayet'ul-Muhtehi cild. 1 sa: 467-471)
Sahabe bu malların Fey olduğuna ittifak ile karar vermiş olduğundan fakihler arasında bazı konularda görüş ayrılıkları varsa da prensip itibariyle bir ihtilaf bulunmamaktadır. Bu ihtilafları aşağıda kısaca arzettik.
Hanefilere göre, fetholunan ülkelerin toprakları hakkında İslâm Devleti (fıkhî literatürde İmam) yetki sahibidir. O, Beyt'ül-Mal için beşte bir alıp, gerisini askerler arasında paylaştırabilir veya isterse onları sahiblerinin eline bırakır ve kendilerinden cizye ile haraç alır. İmam'ın bu şekilde davranması halinde bu mülk, Müslümanların vakfı sayılır. (Beda'iü's-Senayi, Ahkamu'l Kur'an, Cassas, Hidaye, Fethul Kadir) Aynı görüşü İbni Mübarek, Süfyan-ı Sevri'den nakleder. (Yahya b. Adem ve Ebu Ubeyd)
Malikilere göre, Müslümanların fethettikleri araziler kendiliğinden vakıf haline gelir. Bu toprakların vakıf olması için ne İmam'ın izni, ne de askerlerinin rızası gerekir. Malikiler, bunun yanısıra sadece arazilerin değil, binaların da Müslümanların vakfı olduğu görüşündedirler. Ancak İslâm Devleti binalardan kira almaz. (Haşiyet-ud-Dusukî)
Hanbeliler, savaşanlar arasında mülkü paylaştırmak veya Müslümanlara vakfetme İmam'ın yetki sahibi olduğunda Hanefiler ile ittifak halindedirler. Ele geçen ülkelerdeki binaların vakıf olduğu ve onlardan kira alınmayacağı konusunda da Malikilerle ittifak halindedirler. (Gayetul-Muntehi) .
Şafiilere göre, fetholunan ülkelerin menkul olan bütün malları ganimet, gayri menkul mallarıysa Fey'dir.
Bazı fakihlere göre, İmam, fetholunan ülkelerin topraklarını vakfetmesi halinde askerlerden izin alması gerekmektedir. Bu görüş için Hz. Ömer'in Irak'ın fethinden önce Cerir b. Abdullah el-Bahli'ye -ki onun kabilesi Kadisiyye Savaşı'nda ordunun dörtte biriydi- fetihten sonra ele geçen toprakların dörtte birini kendilerine vereceğine söz vermesini delil olarak öne sürmektedirler. Gerçekten de toprakların bir bölümü iki sene onların elinde kalmıştır. Fakat Hz. Ömer, daha sonra onlara, "Başkalarından da sorumlu olmasa idim eğer, bu toprakları sizlere bırakırdım. Ancak başkalarının da hakkı olduğu için sizler bu toprakları iade edin." demiştir. Hz. Cerir'in bu teklifi kabul etmesi üzerine de Hz. Ömer onu seksen dinarla taltif etmiştir. (Ebu Yusuf-Ebu Ubeyd) Hz. Ömer'in askerlerden rıza aldıktan sonra bu araziyi vakfetmiş olması ile istidlâl ediyorlar. Ancak fakihlerin çoğunluğu bu delili ikna edici bulmamıştır; zira fetholunan topraklarla ilgili olarak askerlerin tümünden rıza alınmamıştır. Hz. Ömer'in karar almadan önce kendisine söz verdiği Cerir b. Abdullah bu konuda istisna idi. Hz. Ömer, daha önce ona söz verdiği için kendisinden bu rızayı almıştır. Dolayısıyla bu bir kanun olarak vaz edilemez.
Bazı fakihlere göre vakıf kararı sonrasında bile İslâm Devleti dilerse bu toprakları orduya paylaştırabilir. Bu görüş sahipleri, Hz. Ali'nin şu görüşünü delil olarak öne sürüyorlar. Bir defasında Hz. Ali halka hitap ederken "Birbirinizle savaşmayacağınızdan emin olsaydım eğer, fetholunan bu toprakları aranızda paylaştırırdım demiştir" (Ebu Ubeyd, Ebu Yusuf) Ancak, cumhuru ulema bu görüşü de kabul etmemişlerdir. Onlara göre fetholunan bir ülkenin arazisinden bir kez cizye ve haraç alma kabul edilmişse, artık bu karar değiştirilemez.
Ayrıca, Hz. Ali'ye atfedilen bu sözü inceleyen İmam Cassas, Ahkam'ul-Kur'an adlı eserinde bu rivayeti ayrıntılarıyla ele alarak bu sözün Hz. Ali'ye ait olmadığını söyler.
21. Bu ayet ile asıl kastedilen, Fey'in sadece bugünkü nesilleri değil, gelecek nesilleri de kapsadığının beyan edilmesidir. Ayrıca bu ayette Müslümanlar için ahlâki bir ibret de vardır. Buna göre Müslümanların kalbinde diğer Müslümanlar için buğz olmamalı ve önceki Müslümanların mağfireti için dua etmelidirler. Onlara lanet ve teberra etmemelidirler. Müslümanları birbirine bağlayan şey imandır; kalbinde taşıdığı imanı herşeyden daha önemli olduğu bir kimse kuşkusuz diğer mü'minler için iyilik ister. Böyle bir kimsenin kalbinde, başka bir Müslüman için kin, nefret, buğz'a yer yoktur. Ancak, imanı zayıflayan ve onun yerine kalbini daha önemsiz şeylerin işgal ettiği kimse, artık başka bir mü'min kardeşi hakkında kin ve nefret besleyebilir. Bu konuda en iyi örnek Hz. Enes'ten rivayet edilen bir hadistir. Bir defasında Hz. Peygamber (s.a) ardı ardına üç gün "Şimdi buraya Cennet ehlinden biri gelecek" der ve her defasında da Ensardan bir şahıs gelir. Bunu gören Abdullah b. Amr, bu şahsın Hz. Peygamber'in (s.a.) sürekli kendisini müjdelemesine sebep olacak hangi amelleri işlediğini merak eder. Bu yüzden cennetle müjdelenmeyi gerektirecek ne yaptığını görebilmek için o kimse ile üç gece birlikte kalır. Ancak onun istisnai hiçbir hareketini göremez. Ve açıkça ona "Ey kardeşim, Hz. Peygamber'in (s.a.) seni devamlı cennet ile müjdelemesine sebep olan ne yapıyorsun" diye sorar. "Benim ne yaptığımı sende gördün, ancak bir şey var ki, belki de sebep odur. Ben hiçbir Müslümana kin beslemiyor ve Allah'ın nimet verdiği kimseye hased etmiyorum" der.
Bunun anlamı bir Müslümanın, diğer bir Müslümanın sözünde veya amelinde hata görmesi halinde onu ikaz etmeyeceği demek değildir. İman, kişiden, mü'min kardeşinin yanlışına doğru demesini, ya da yanlışına yanlış dememesini gerektirmez. Ancak bir şeye delille yanlış demek ve edeple onu açıklamak lazımdır. Ama buğz, nefret, kin, gıybet, sövgü ayrı şeylerdir. Bir mümine kendi çağdaşları hakkında bile böyle davranmak yakışmazken, vefat etmiş kimselerin ardından bunu yapmak çok daha çirkindir. Çünkü en kötü nefs, ölüleri dahi affetmeye hazır olmayandır. Üstelik hakkında laf söylenen kimseler, Hz. Peygamber'in (s.a.) ashabıysa bu çok daha kötüdür.
O insanlar Hz. Peygamber'in (s.a.) ve İslâm'ın en sıkıntılı dönemlerinde İslâm nurunu yaymak için fedakârlıklarda bulunmuşlar ve böylece İslâm nimeti bize kadar ulaşmıştır. Onların arasında ihtilafların olması ve bir kısmının haklı, diğer kısmının da hata etmiş olması doğaldır.
Bir Müslüman sınırı aşmadan ve makul ölçülerde onların ihtilaflarını tartışabilir. Ama bu ihtilafı büyüterek görüşüne katılmadığı gruba buğz ve nefret etmesi ve diliyle onlara sövmesi Allah'tan korkan bir kimsenin yapmayacağı derecede şeni bir harekettir. Bu şekilde davranan kimseler "Kötü sözün mü'minler hakkında söylenmesi yasaklanmıştır. Bizim buğz ettiğimiz kimselere gelince, onlar mümin değil münafıktır" şeklinde bir gerekçe öne sürerler. Fakat bu gerekçe sözkonusu günahtan daha da çirkindir. Başka bir deyişle özürleri kabahatlerini geçmiştir. Kur'an'ın, sonraki müminlerin, önceki müminlere buğz etmemeleri ve onlara mağfiret dilemelerini emreden ayeti, onların yukarıdaki gerekçelerini bertaraf etmek için yeterlidir. Bu ayetlerde arka arkaya üç grup Fey'de hak sahibi olarak bildirilmiştir. 1) Muhacirler, 2) Ensar, 3) Onlardan sonra gelen Müslümanlar. Onlardan sonra gelen Müslümanlara, önceki müminler hakkında mağfiret istemeleri emredilmiştir. Siyak ve sibaktan anlaşıldığına göre önceki müminler, Muhacirler ve Ensarın dışında kimse değildir. Yine bu surenin 11. ayetinden 17. ayetine kadar münafıkların kim oldukları da bildirilmiştir. Burada münafıkların Benu Nadir ile yapılan savaşta Yahudilere cesaret veren kimseler oldukları ortadadır. Tam aksine bu savaşta Hz. Peygamber'in (s.a.) yanında onlanlar ise müminlerdir. Buna rağmen kalbinde Allah korkusu taşımayan bir Müslümanın, onların mümin olmadığını söylemeye cesaret edebilmesi mümkün müdür? Mümkün değildir, zira bizzat Allah onların imanına şehadet etmiştir. İmam Malik ve İmam Ahmed bu ayeti delil alarak sahabeyi kötüleyenlerin Fey'de hakkı olmadığını beyan etmişlerdir. (Ahkamu'l Kur'an, İbn Arabi, Gayetul Muntahi) . Hanefiler ve Şafiler bu görüşe katılmamaktadırlar. Çünkü Allah Fey'de hak sahibi üç grubun vasıflarını açıklamıştır. Ama bu vasıflar şart olarak beyan edilmemiştir. Yani bu şart olmadığı takdirde onlara Fey'den pay verilmeyeceği söylenemez. Muhacirler hakkında, "Allah'ın lütuf ve rızası ile Allah'a ve Rasulüne yardım için her zaman hazırdırlar." denmesinin anlamı Muhacirlerden bu vasfa sahip olmayanların Fey'den mahrum olacakları demek değildir. Yine Ensar için Muhacirleri sevdikleri, sıkıntı içinde bile olsalar Muhacirlere verilenlerden ötürü hased etmedikleri bildirilmektedir. Bu Ensardan bir Müslümanın Muhacirlerden birine muhabbet beslememesi veya Muhacirlere verilenden talep etmesi, Fey'den mahrum kalacağı anlamına gelmez. Dolayısıyla 3. grubun vasıfları olarak da kendilerinden önce Müslümanların bağışlanmaları için dua ettikleri ve kalblerinde kin olmamasını diledikleri bildirilmiştir. Bu da Fey'den pay almanın şartı değildir, sadece bir sıfattır ve Müslümanlara önceki mü'minler için nasıl davranacakları telkin edilmiştir.


 11- Münafıklık etmekte olanları görmüyor musun(22) ki, onlar, Kitap Ehlinden küfre sapan kardeşlerine derler ki: "Andolsun, eğer siz (yurtlarınızdan) sürülüp-çıkarılacak olursanız, biz de sizlerle birlikte mutlaka çıkarız ve size karşı olan hiç kimseye, hiç bir zaman itaat etmeyiz." Eğer size karşı savaşılırsa elbette size yardım ederiz." Oysa Allah, şahidlik etmektedir ki onlar, gerçekten yalancıdırlar.
12- Andolsun, onlar sürülüp çıkarılacak olurlarsa, kendileri onlarla birlikte çıkmazlar. Onlara karşı savaşılırsa da kendilerine yardımda bulunmazlar; yardım etseler bile (arkalarına) dönüp-kaçarlar. Sonra kendilerine yardım edilmez.
13- Herhalde onların içlerinde 'dehşet ve yılgınlık bakımından' siz, Allah'tan (O'na karşı duydukları dehşetten) daha çetinsiniz.(23) Bu, gerçekten onların 'derin bir kavrayışa sahip olmamaları'(24) dolayısıyla böyledir.

AÇIKLAMA

22. 11. ayetten 17. ayete kadar olan bu bölümde yapılan açıklamalardan, bu kısmın ne zaman nazil olduğu anlaşılmaktadır. Hz. Peygamber, Benu Nadir'e yurtlarından çıkmaları için 10 günlük bir süre tanıdıktan sonra bu müddet içinde, hatta sürgünleri sırasında bu ayetler nazil olmuştur.
Hz. Peygamber'in (s.a.) Benu Nadir'e böylesine sert bir ültimatom göndermesi üzerine Abdullah İbni Ubey ve diğer ileri gelen münafıklar onlara şöyle bir mesaj göndermişlerdir: "Biz iki bin savaşçı ile sizlere yardım edeceğiz, ayrıca Benu Kurayza ve Benu Gatafan da sizlere yardım edeceklerinden, Müslümanlardan korkmanıza gerek yok. Kesinlikle onlara teslim olmayın. Şayet Müslümanlar sizinle savaşacak olursa, biz de sizinle beraber Müslümanlara karşı savaş açarız. Şayet bu yurdu terk etmek zorunda kalırsanız, biz de sizinle birlikte burayı terk edeceğiz." Bunun üzerine bu ayetler nazil olmuştur. Ancak bu ayetler nüzul sırası itibariyle birden onuncu ayete kadar olan bölümden öncedir. Fakat önem itibariyle bu kısım Kur'an'da 11. sıraya yerleştirilmiştir.
23. Yani, onların Müslümanlara açıkça karşı gelmemelerinin nedeni Allah korkusu değildi. Ve onlar iman eddialarına rağmen müminlere karşı kafirlere yardım etmeleri sebebiyle Allah huzurunda sorguya çekilecekleri endişesi de taşımıyorlardı. Onların müminlere karşı gelmemelerindeki asıl neden, Hz. Peygamber'e (s.a.) sahabelerin ne kadar çok sevgi beslediklerini ve onu korumak için her türlü fedakarlığı yapmaya hazır olduklarını, küçük bir cemaat olmalarına rağmen saflarında muazzam itaat ve disiplinin hakim bulunduğunu ve toplumdaki her bireyin şehadet arzusu ile adeta çelikleştiğini görmüş olmalarıdır. Bu yüzden Yahudilerle birlikte olup açıkça müminlere karşı savaşırlarsa, ezileceklerinden korkuyorlardı. Burada kalbinde başka birşeyin Allah korkusundan daha fazla olması halinde o korkunun Allah korkusuna baskın çıktığı oldukça dikkate değerdir. İki tehlike ile karşı karşıya kalan bir kimse, büyük tehlikeye nispetle az olan tehlikeyi göze alacağından küçük tehlikeye aldırmayıp, sürekli büyük tehlikenin korkusu içinde yaşar.
24. Burada küçük bir cümle ile büyük bir hakikat beyan edilmiştir. Asıl güç ve kudretin Allah'ın elinde bulunduğunu ve sadece O'ndan korkulması gerektiğini idrak edecek kadar akıllı bir kimse, diğer insani kuvvetlerden korkmaz ve Allah'ın huzurunda hesaba çekilme tehlikesinin bulunduğu her işten sakınır. Bir başkasının onu görüp görmemesi onun umurunda bile değildir. Tüm dünyanın güçleri karşısında olsa dahi o, yine de Allah'ın emrettiğini yerine getirir. Fakat Allah'ın kudret ve kuvvetini idrak etmeyen ve diğer beşeri güçlerden daha fazla korkan ahmak bir kimse, tüm davranışlarını o korktuğu merkeze göre ayarlar. O, Allah men etti diye birşeyden sakınmaz. Ancak polis ve istihbarat haber alır diye korkar. Ve kötü duruma düşeceğini hesap ederek sakınır. O, Allah'ın emri olduğu veya O'ndan bir mükafaat alacağı için bir şey yapmaz. O, başkaları emrettiği için veya başkaları beğenecek diye, ya da ondan mükafaat umuyorsa bir iş yapar. Akıllı ile ahmak arasındaki fark budur. Aslında inanan ve inanmayan insanları da bu fark ayırır.


 14- Onlar, iyice korunmuş şehirlerde veya duvar arkasında olmaksızın sizinle toplu bir halde savaşmazlar. Kendi aralarındaki çarpışmaları ise pek şiddetlidir. Sen onları birlik sanırsın, oysa kalpleri paramparçadır.(25) Bu, gerçekten onların akletmeyen bir kavim olmaları dolayısıyla böyledir.
15- Kendilerinden önce yakın geçmişte olanların durumu gibi; onlar, yaptıklarının sonucunu tadmışlardır.(26) Onlar için acı bir azab vardır.
16- Şeytanın da durumu gibi;(27) çünkü insana "Küfret" dedi, o da küfre sapınca: "Gerçek şu ki, ben senden uzağım. Doğrusu ben, alemlerin Rabbi olan Allah'tan korkarım" dedi.
17- Sonunda onların akibetleri, şüphesiz ateşin içinde ikisinin de ebedi olarak kalıcı olmalarıdır. İşte zalim olanların cezası budur.(28)

AÇIKLAMA

25. Burada münafıkların ikinci zaafları beyan edilmiştir. Onların birinci zaafları, Allah yerine başkalarından korkmaları ve müminler gibi hakkında bir fedakarlık yapabilecekleri ulvi bir gayeye sahib olmayışlarıdır. İkinci zaafları, münafıkları bir araya getirecek ve onları disiplinli topluluk yapacak müsbet bir düşünceye sahib olmamalarıdır. Onları bir araya getiren, Hz. Muhammed'e (s.a) karşı besledikleri hasetten başka birşey değildir. Bu hased dolayısıyla Medine civarındaki İslâm düşmanları ile irtibat kurmuş ve tüm İslâm düşmanları bir araya gelerek Hz. Peygamber'in (s.a.) önderliğindeki Muhacirin ve Ensarın iktidarını yok etmek istemişlerdir. Onlar bu yüzden bir araya gelmişlerdir. Yoksa onları birleştirecek başka bir şey bulunmamaktadır. Her biri liderlik sevdasındadır ve birbirlerine karşı samimi değillerdir. Öyle ki içlerinde buğz ve haset ateşi yanmaktadır ve fırsatını bulsalar birbirlerinin kökünü kazırlar.
Böylece Allah Teâlâ, Benu Nadir ile yapılan savaş öncesinde Müslümanlara münafıkların durumunu açıklayarak, onların bir tehlike teşkil etmediğini bildirmiştir. "Bu bakımdan sizler Benu Nadir'i kuşattığınızda münafıkların ileri gelenlerinden iki bin askerin size arkadan saldıracağı ve Benu Kurayza ile Benu Gatafan'ın size karşı savaşacağı haberlerinin birer blöf olduğunu anlarsınız."
26. Bu, küçük bir cemaat olan Müslümanlar karşısında zaafları dolayısıyla bozguna uğrayan Kureyş kafirleriyle, Benu Kaynuka Yahudilerine işaret etmektedir.
27. Yani, bu münafıklar, şeytanın insanlara yaptığını Yahudilere yapmaktadırlar. "Bugün siz Müslümanlara karşı savaşın, biz sizinleyiz" diyorlar ama vakit gelince onlara sırt çevirecek ve başlarına ne geldiğini sormayacaklardır. Şeytan da aynı şekilde kafirleri aldatır. Tıpkı Kureyş kafirlerine Bedir Savaşı'nda, "Bugün Müslümanlar size karşı koyamaz" diyerek onları şişirdiği gibi şeytan "Bugün insanlardan sizi yenecek kimse yoktur, ben de sizin yanınızdayım" (Enfal: 48) demişti ama, iki ordu yüzyüze geldiğinde şeytan kaçarak, "Ben sizden uzağım. Ben sizin görmediğinizi görüyorum. Ben Allah'tan korkarım, zira Allah'ın cezası çetindir." (Enfal: 48) demişti.
28. Münafıkları tenkit ederken aynı zamanda onların vicdanlarını uyandırmak için nasihatte bulunmak Kur'an'ın bir üslübudur. Böylelikle, kendilerinin, içinde bulunduğu durumdan utanmaları ve kendilerini nefislerine kölelik yapmaktan kurtarıp, Allah'a itaat etmeleri istenmiştir. Kur'an'ın bu bölümü, bu üslubun güzel bir örneğidir.


 18- Ey iman edenler, Allah'tan korkup-sakının. Herkes yarın için neyi takdim edip-gönderdiğine baksın.(29) Allah'tan korkup-sakının. Hiç şüphesiz Allah, yapmakta olduklarınızdan haberdar olandır.
19- Ve kendileri Allah'ı unutmuş, böylece O da onlara kendi nefislerini unutturmuş olanlar(30) gibi olmayın. İşte onlar, fasık olanların ta kendileridir.
20- Ateş halkı ile cennet halkı bir olmaz. Cennet halkı 'umduklarına kavuşup mutluluk içinde olanlardır.'
21- Şayet biz bu Kur'an'ı bir dağın üzerine indirmiş olsaydık, andolsun onu Allah korkusundan saygı ile baş eğmiş, parça parça olmuş görürdün.(31) İşte biz, belki düşünürler diye, insanlara örnekleri böyle vermekteyiz.

AÇIKLAMA

29. "Yarın" ile ahiret kastolunmaktadır. Yani dünya hayatı bugündür ve insanlar yarın hesaba çekilecektir. Böylesine bir üslup ile Allah Teâlâ insanoğluna bugün oyun, eğlence ile oyalanıp yarın ne yiyeceğini ne içeceğini, nerede barınacağını düşünmeyen kimsenin bir ahmak olduğunu hikmetle anlatmıştır.
Böyle bir kimse kendi sonunu kendi hazırlamaktadır. Bu tıpkı, ahiretten gafil kalacak derecede dünyaya meyleden bir adamın misaline benzer. Oysa nasıl bu günün bir yarını varsa, dünyadan sonra da ahiret vardır. Oraya ne gönderirsen, orada onu bulursun. Bu ayette diğer hikmetli bir nokta da, herkesin kendisi için neyin iyi, neyin kötü olduğunu bilmesi gerektiğidir. Çünkü kendisi için neyin iyi, neyin kötü olduğunu ayırt edemeyen bir kimse, ahiret hayatında kendisine neyin yararlı, neyin zararlı olduğunu da idrak edemez. Kendi kendine bu hayattaki sermayesini, gayretlerini, yeteneklerini hangi yolda sarf ettiği takdirde onu Cennete veya Cehenneme götüreceğini düşünmeye başladığında insan bir karar vermek durumunda kalır. Doğru karar vermesi kendi yararınadır, yanlış karar verirse gelecek hayatı tamamen mahvolur.
30. Yani, Allah'ı unutmak, insanın kendisini unutması demektir. Çünkü O'nun kölesi olduğunu unutan kimse, bu dünyadaki konumunu yanlış değerlendiriyordur. Sırf bu temeldeki yanlışlık dolayısıyla onun tüm hayatı yanlış bir yolda harcanır gider. Allah'tan başka kimsenin kulu olmadığını unutan bir kimse, Allah'a itaat etmez ve hakikatte kulu olmadığı kimselere kulluk yaparsa, sırf bu hatası dolayısıyla tüm hayatı mahvolur. İnsanın bu dünyadaki asıl konumu kulluktur. Ve o mutlak anlamda özgür değildir. Fakat o sadece ve sadece bir tek Allah'ın kuludur ve başka hiç kimsenin kölesi değildir. Bunu idrak etmeyen bir kimse, gerçekte kendini unutmuştur. Fakat bildiği halde bu gerçeği unutan kimse, zaman zaman bir kafir ve müşriğin hareket ettiği gibi davranabilir. Kişinin devamlı sırat-ı mustakim üzerinde yürüyebilmesi için hiçbir zaman Allah'ı unutmaması gerekmektedir. Bundan gafil olduğunda kendini de unutacağından, gafleti fıskına sebep olur.
31. Bu benzetme ile Allah'ın yüceliği ve kulun sorumluluğu anlatılmak istenmiştir.Yani, dağ gibi büyük bir valık bu gerçeği idrak edebilseydi eğer, Kadir olan Rabbi'ne yaptıklarının hesabını verirken, korkudan titreyerek paramparça olurdu. Ama ne tuhafdır ki insanoğlu Kur'an'ı anladığı ve sorumluluğunu idrak ettiği halde pervasız ve gamsız davranmaktadır. Allah huzurunda bir gün hesaba çekilecek olduğu halde, böylesine büyük bir sorumluluk taşımaktan korkmamaktadır... İnsanoğlu Kur'an'ı duyduğu ve okuduğu halde, tıpkı cansız ve şuursuz bir taş gibi, duymamazlıktan, görmemezlikten gelmekte ve idrak etmemektedir. (İzah için bkz. Ahzab an: 120)


 22- O Allah ki,(32) O'ndan başka ilah yoktur.(33) Gaybı da, müşahede edilebileni de bilendir.(34) Rahman, Rahim olan O'dur.(35)
23- O Allah ki, O'ndan başka ilah yoktur. Melik'tir(36) (bütün mülkün sahibidir) . Kuddûs'tur;(37) Selam'dır;(38) Mü'min'dir;(39) Müheymin'dir;(40) Aziz'dir;(41) Cebbar'dır;(42) Mütekebbir'dir.(43) Allah, (müşriklerin) şirk koşmakta olduklarından çok yücedir.(44)
24- O Allah ki, yaratandır, (en güzel bir biçimde) kusursuzca var edendir, (45) 'şekil ve suret' verendir. En güzel isimler O'nundur.(46) Göklerde ve yerde olanların tümü O'nu tesbih etmektedir.(47) O, Aziz, Hakimdir.(48)

AÇIKLAMA

32. Bu ayetlerde Kur'an'ı gönderen, insanı sorumlu tutan ve sonunda insanın, huzurunda hesap vereceği Allah Teâlâ'nın sıfatlarının neler olduğu bildirilmiştir. Bir önceki konunun hemen sonrasında Allah'ın sıfatlarının beyan edilmesinin amacı, insanoğluna karşısındaki zatın, sıradan biri olmadığını hatırlatmaktır. O, Azim ve kudret sahibidir. O'nun tüm sıfatları böyledir. Kur'an'ın pek çok yerinde Allah'ın sıfatlarının beyan edilmesi ile insan zihninde çok geniş bir ilah tasavvuru yer alır. Kur'an'da biri Bakara Suresi'nde 255. ayet (Ayetel-Kürsi) , diğeri Haşr Suresi'nin bu ayetleri olmak üzere iki yerde Allah'ın sıfatları geniş bir şekilde beyan edilmiştir.
33. Yani, Allah'ın dışında hiç kimsenin kendisine ibadet edilme özelliği olmadığı gibi hiç kimse mabud olmaya hak kazanacak sıfat ve yetkilere de sahip değildir.
34. Yani, Allah mahlukatın gizli, açık herşeyini bilir. Kainatın bilgisi O'ndadır. Geçmişte ne oldu, şimdi ne oluyor, gelecekte ne olacak, onu doğrudan bilir.
35. Yani, O'nun rahmeti sınırsızdır. Rahmeti, kainattaki her şeyin kendisinden istifade edebileceği derecede geniştir. O'nun kadar geniş rahmet sahibi kimse yoktur. Mahlukatta bulunan merhamet, Allah'ın rahmetinin cüz'i ve mahdut bir kısmıdır. Allah bunu, dünyanın maslahatı icabı, bir mahluk diğerine merhamet edebilsin diye vermiştir. Bu merhamet, Allah'ın geniş ve sınırsız merhamet sahibi olduğunun apaçık bir delilidir.
36. "El-Melik", gerçek hükümdar demektir. Burada, Allah'ın nerenin meliki olduğu belirtilmediği için O'nun özel bir yerin değil, tüm kainatın meliki olduğu anlaşılır. Herşeyin sahibi O'dur ve tüm kainatı ihata etmektedir. Herşey O'nun tasarruf ve iktidarı altında O'na tabidir. Hakimiyetini sınırlayan hiç birşey yoktur. Kur'an-ı Kerim'in birçok yerinde Allah'ın hakimiyetinin muhtelif yönleri açıklanmıştır. Sözgelimi, Rum: 26, Secde: 5, Hadid: 5, Yasin: 83, Buruc: 16, Enbiya: 23, Ra'd: 41, Mü'minun: 88, Ali İmran: 26.
Bu ayetlerdeki açıklamalardan anlaşıldığına göre, Allah'ın sözkonusu hakimiyeti mecazi anlamda zikredilmiş olmayıp, sınırsız ve mükemmel bir hükümranlıktır. Gerçek hakimiyet de budur aslında. Allah, meliklerden bir melik değil, tek ve yegane meliktir. O'nun dışında hükümranlık iddia eden kimseler (diktatörler, sınıflar, sülale ve kavimler vs.) gerçek hakimiyet sahibi değillerdir; zira başka birinin bağışladığı hükümranlık gerçek bir hükümranlık sayılmaz. Sonuçta bu, başkasının bağışladığı bir iktidardır. Bir süre sürer sonra elden alınabilir. Böyle bir hükümdar, sürekli iktidarını kaybetme korkusu içinde yaşar. Ayrıca, bu iktidarın devam edebilmesi için bir çok gücün karşı karşıya gelmesi gerekeceğinden, bu tür iktidarlar tabiatı icabı sınırlıdırlar. Kur'an'da sadece Allah'ın melik olduğu zikredilmekle yetinilmeyip, diğer sıfatları da açıklanmıştır. Yani Allah, Kuddûs, Selâm, Mü'min, Müheymin, Aziz, Cebbar, Mütekebbir, Habir, Malik, Bari ve Musavvir bir meliktir.
37. "Kuddûs": Mübalağa sigasıdır. Kuds'tan türemedir ve tüm kötü sıfatlardan münezzeh demektir. Yani O'nun zatında hiçbir eksiklik ve kötü sıfat bulunmaz. Herşeyden münezzehtir, O'nda hiçbir kötülük olduğu tasavvur edilemez. Burada Kuddusiyetin, gerçek hakimiyetin öncelikli şartlarından biri olduğu iyice anlaşılmalıdır. İnsanın aklı ve fıtratı, hakimiyet sahibi olan bir kimsenin kendisinde şer, kötü huy ve niyetler bulunduracağını ve kötü sıfatlar taşıyacağını, üstelik yetkisi altında bulunanlar hakkında iyilik yerine kötülük düşüneceğini kabul etmez.
Bu bakımdan, insanlar hükümranlık verdikleri kimselerde, kuddûsiyetin var olduğunu zannederler. Zira, kuddûsiyet olmaksızın mutlak bir iktidar tasavvur edilemez. Ancak, Allah'ın dışında, hiçbir iktidar sahibinin kuddûs olmadığı açık bir gerçektir. Padişahlık, cumhuriyet, kırallık veya herhangi bir beşeri sistemin hükümdarında söz konusu kuddûsiyeti tasavvur etmek mümkün bile değildir.
38. "Es-Selam"; emniyet, esenlik, selamet veren demektir. Sözgelimi bir kimseye çok güzel demekle, o kimsenin güzelliğin timsali olduğu vurgulanmış olmaktadır. Allah baştan başa selamet veren olduğundan dolayı Es-Selâm'dır.. O'ndan kötülük gelmesi veya kendisinde zaaf ve noksanlık olması, ya da kemalinin zeval bulması mümkün değildir. O tüm bunlardan münezzehtir.
39. "El-Mü'min"; emniyet, güvenlik demektir. Yani korkudan korunmuş, başkasına güvenlik veren mümindir. Allah, mahlukatına güvenlik verdiğinden dolayı mümin sıfatını beyan etmiştir. Allah'ın yarattığı mahlukat O'nun kendisine zulmetmeyeceğinden, hakkını gasp etmeyeceğinden, hakkını zayi etmeyeceğinden, vadini yerine getireceğinden emindir. Burada failin mefulü yani müminin kime emniyet vereceği açıklanmamış, sadece el-Mümin denilmiş olduğundan, O'nun tüm kainata ve herşeye emniyet verdiği açıklanmıştır.
40. "El-Müheymin"; koruyan, şahit olan, ihtiyaçları gideren şeklinde üç anlama birden gelir. Muheymin'in de mef'ulü belirtilmediğinden, tüm mahlukatın koruyucusu, yaptıklarını gözetleyen ve tüm kainatın ihtiyacını karşılayan şeklinde anlaşılır.
41 "El-Aziz"; kimsenin kendisine karşı çıkamadığı, emirlerine karşı gelemediği, herşeyin kendisine muhtaç olduğu güç sahibi demektir.
42. "El-Cebbar"; cebir sahibi demektir. Cebr, bir şeyi kuvvetle doğrultmak ve ıslah etmektir. Lugatta, cebr, bazen ıslah, bazen de zor anlamında kullanılır. Burada ıslah için kuvvet kullanmak kastedilmiş olduğundan dolayı, Allah'ın Cebbar olması, O'nun bu kainatın nizamını kendi kuvvet, irade ve hikmeti ile cebren idare ettiği anlamını tazammun eder. Ayrıca Cebbar, azamet anlamına da gelir. Lugatta, yüksek hurma ağaçlarının meyvesini almak zor olduğundan, bu tür ağaçlara Cebbar dendiği gibi, büyük bir iş içinde Cebbar kelimesi kullanılır.
43. "El-Mütekebbir"; iki anlama gelir a) Büyük olmadığı halde büyüklük taslayan, b) Gerçekten büyük olduğu gibi büyük olarak da yaşayan. İnsan, şeytan, ya da diğer bir mahluk gerçekte büyük olmadıklarından onların kendilerine büyüklük vehmetmeleri yalan ve çirkin bir iddiadır. Gerçekten büyük olan Allah'tır ve büyüklük ancak O'na mahsustur. Kainatta O'nun karşısında herşey hakîr ve zelildir. O'nun büyüklüğü ve büyüklük iddiası yalan değil, hakikatin ta kendisidir. Bu bir vakıa olduğundan dolayı kötü bir sıfat değildir. Bu, bir başkasında bulunmayan, bulunması mümkün olmayan Allah'ın sıfatıdır.
44. Yani, O'nun iktidarı, yetkileri sıfatı ve zatı hakkında O'nun ortağının olduğunun iddia edilmesi büyük bir iftiradır. Çünkü Allah, ortak edinmekten münezzehtir. Ve hiç kimse O'na ortak olamaz.
45. Yani, tüm kainat içindeki herşeyin yaratılışı, başlangıcından sonuna kadar Allah tarafındandır. Hiçbir şey kendiliğinden meydana gelmediği gibi, tesadüf eseri de oluşmamıştır. Kimsenin kainatın yaratılışında zerre kadar payı yoktur. Allah'ın yaratması burada üç safhada beyan edilmiştir. Birincisi "Halk", yani planı çizmek, takdir etmek. Tıpkı bir mühendisin binayı yapmadan önce binanın maksada uygun kullanılacak şekil ve özelliklerde bir modelini çizmesi gibi. İkinci safha, "Ber" yani kısımlara ayırmak, parçalamak, yırtmak demektir. Hâlik olan Allah, hakkında çizdiği modeli bölüm bölüm meydana getirdiğinden dolayı, "Bari" sıfatı kullanılmıştır. Adeta bir mühendisin önce kendi zihninde bir model çizip, bu modele göre araziyi ölçmesi, üzerinde hesaplar yapması, temeller kazıp, duvarlar örmesi ve binanın inşaatını tedricen (kısım kısım) tamamlaması gibi. Üçüncü safha ise "Tasvir", yani şekil vermektir. Burada, Allah'ın herşeye son şeklini vermesinden bahsediliyor. Bu üç sahfhayı gerçekleştiren Allah ile, insanların yaptıkları işler arasında hiçbir benzerlik yoktur. Çünkü insanın çizdiği önceki örneklerden alınmamış hiçbir plan yoktur. Fakat Allah'ın tasvir ve icad ettiği herşey kendisine mahsustur. İnsan ne yaparsa yapsın, kullandığı tüm malzemeyi Allah yaratmıştır. Zira insan yoktan var edemez. Ancak var olan maddelere, muhtelif şekiller verir, terkipler meydana getirir. Allah ise, yoktan var eder, maddeye O şekil verir. Dünyamız da O'nun yarattığı maddeden meydana gelmiştir. İnsan müsavvir olmadığından, yaptıkları şeyler Allah'ın yarattıklarının bir kopyasıdır ve tabiatı icabı mükemmel de değildir. Musavvir olan sadece Allah'tır. O her cinse, her cüz'e ve her ferde benzersiz şekil vermiş ve hiçbir modeli aynen tekrarlamamıştır.
46. "İsimler" ile kastolunan, sıfatlardır. İsimlerin en güzel olması ise Allah'ın kendisinde, noksanlık olan isimler bulunmadığındandır. O'nu kemal derecesindeki isim ve sıfatları ile anmak gerekir. Kur'an'da yer yer Allah'ın isimleri beyan edilmiş olup hadislerde de 99 isim sayılmıştır. Tirmizi ve İbni Mace bu hadisleri Ebu Hureyre'den ayrıntılı bir şekilde nakletmişlerdir. Bu isimleri, Kur'an ve hadislerde dikkatlice okuyup üzerinde düşünen bir kimse, dünyanın diğer lisanlarında Allah'ı zikretmenin hangi kelimelerle mümkün olabileceğini kolayca anlayabilir.
47. Yani, kainattaki herşey, kendisini yaratanın her türlü noksanlıktan, zaaftan, hatadan münezzeh olduğunu ortaya koymaktadır.
48. Açıklama için bkz. Hadid an: 2
HAŞR SURESİNİN SONU


 060 - MÜMTAHİNE SURESİ
GİRİŞ
Adı: Bu surenin adı, 10. ayette hicret eden kadınların imtihan edilmesiyle ilgili hüküm dolayısıyla, "Mümtehine" olmuştur. Bu kelime "Mümtehine" ya da "Mümtihine" şeklinde telaffuz edilir. Şayet "t" harfi fetha okunursa, bu kelime "imtihan olunan kadın", kesre okunursa, "imtihan eden sure" anlamına gelir.
Nüzul Zamanı: Sure içinde zikredilen iki hadisenin zamanlarını bildiğimizden dolayı, surenin de nüzul zamanını tesbit edebiliyoruz. İlk hadise, Hatib bin Ebi Belta'nın Mekke'nin fethinden önce Kureyş'in ileri gelenlerine, Hz. Peygamber'in (s.a) Mekke'ye saldırı niyetini haber vermeye çalışmasıdır. İkincisi ise, Müslüman kadınların Hudeybiye Antlaşması'ndan sonra, hicret edip, Medine'ye gelmeleriyle birlikte, "Antlaşma gereğince iade edilen Müslüman erkekler gibi, kadınlar da kafirlere iade edilecek mi, edilmeyecek mi?" şeklinde ortaya çıkan sorundur. Bu iki hadiseden, surenin Hudeybiye Antlaşması ile Mekke'nin fethi arasında nazil olduğu kesinlikle anlaşılmaktadır. Üçüncü hadise de, surenin sonunda zikredildiği gibi, İslâm'a giren kadınların, ne üzerine biat edeceği ile ilgilidir. Bu bölüm de büyük bir ihtimalle, Mekke'nin fethinden sonra nazil olmuştur. Çünkü Mekke'nin fethinden sonra, Kureyş'in erkekleri gibi kadınları da İslâm'ı kabul ederek büyük bir çoğunlukla Müslümanlara katılacaklardı. Dolayısıyla böylesine büyük bir topluluğun, nasıl biat edeceği sorunu ortaya çıktı.
Konu: Bu sure üç bölüme ayrılır.
Başlangıçtan 9. ayete kadar ve tek başına 13. ayet bir bölümdür. Bu bölümde, ailesini kurtarmak için Hz. Peygamber'in (s.a) savaş hakkındaki gizli ve önemli bir sırrını düşmanlara iletmeye çalışan Hatib bin Ebi Belta'nın bu davranışı tenkid edilmiştir. Şayet, gönderdiği haber ele geçmeden düşmana ulaşsaydı, Mekke fethinde oldukça kan dökülüp, birçok can telef olabilirdi. Aynı zamanda daha sonraları Müslüman olarak İslâm'a hizmet eden birçok Kureyş'li de öldürülmüş olacaktı. Ayrıca Mekke'nin kan dökülmeden, fetholunmasıyla elde edilen birçok fayda da boşa gidecekti. Üstelik tüm bunlar, Müslümanlardan birinin ailesinin savaş tehlikesinden korunması pahasına vukubulacaktı. Bu büyük hata hakkında, dolaylı olarak tüm müminleri uyaran Allah Teâlâ, hiçbir müminin şartlar ne olursa olsun, İslam düşmanlarıyla sevgi ve dostluk ilişkisi kurmaması gerektiğini ve İslâm-küfür mücadelesinde kafirlere yararı olacak işlere girmekten kesin bir surette kaçınması lazım geldiğini anlatmıştır. Ancak İslâm'a ve Müslümanlara düşmanlık tavrı içinde olmayan ve Müslümanlara eziyet etmeyen kafirlere bir iyilik yapmakta sakınca yoktur.
İkinci bölüm 10. ve 11. ayetlerdir. Bu ayetlerde, o dönemde Müslümanlar açısından aktüel bir mesele haline gelen toplumsal bir sorun karara bağlanmıştır. Kocaları kafir olan birçok Müslüman kadın, onları terkedip Mekke'den hicret ederek Medine'ye gelmekteydi. Ayrıca Medine'deki birçok Müslümanın hanımı kafirdi ve Mekke'de kalmayı tercih etmişlerdi. Dolayısıyla, bu kimselerin aralarında karı-koca hukukunun devam edip etmediği meselesi ortaya çıktı. Allah Teâlâ, bu konuda ebediyyen geçerliliğini sürdürecek olan şu kararını nazil etti: "Müslüman bir kadına, müşrik bir koca haramdır. Müslüman bir erkeğe de, müşrik bir kadını nikahında bulundurmak haramdır." Bu karar kanun olması itibariyle çok önemlidir ve biz bunun önemini ilerideki açıklama notlarında beyan edeceğiz.
12. Ayet de üçüncü bölümü teşkil eder. Bu ayette Hz. Peygamber'e (s.a) , İslâm'ı kabul eden kadınlardan, o dönem cahiliye kadınlarında bulunan kötü davranışlardan sakınmaları, Allah ve Rasulü'nün emrettiği gibi iyilik yapmaları hususunda biat alması bildirilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Ey iman edenler,(1) benim de düşmanım, sizin de düşmanınız olanları veliler edinmeyin. Siz onlara karşı sevgi yöneltiyorsunuz; oysa onlar haktan size gelene küfretmişler, Rabbiniz olan Allah'a inanmanızdan dolayı peygamberi de, sizi de (yurtlarınızdan) sürüp-çıkarmışlardır. Eğer siz, benim yolumda cihad etmek ve benim rızamı aramak amacıyla çıkmışsanız (nasıl) onlara karşı hâlâ sevgi gizliyorsunuz? Ben, sizin gizlemekte olduklarınızı da, açığa vurduklarınızı da bilirim. Kim sizden bunu yaparsa, artık o, elbette yolun ortasından şaşırıp-sapmış olur.
2- Eğer onlar sizi ele geçirecek olurlarsa, size düşman kesilirler, ellerini ve dillerini kötülükle size uzatırlar. Onlar sizin küfre sapmanızı içten arzu etmişlerdir.(2)

AÇIKLAMA

1. Konunun anlaşılması bakımından, öncelikle bu ayetin nüzulune neden olan hadise hakkında ayrıntılı bilgi vermek uygun olacaktır. İbn Abbas, Mücahid, Katade, Urve bin Zübeyr de dahil olmak üzere, tüm müfessirler bu ayetlerin, Hatib bin Ebi Belta'nın gönderdiği mektubun yakalanması üzerine nazil olduğu hususunda görüş birliği içindedirler. Bu hadise şu şekilde cereyan etmiştir: Kureyşliler Hudeybiye Antlaşması'nı çiğnedikleri zaman, Hz. Peygamber (s.a) Mekke'ye saldırı için hazırlıklar yapmaya başladı. Ancak Mekke'ye saldırı yapılacağı hususu birkaç sahabe dışında hiçkimseye bildirilmemişti. Bu sıralarda Beni Abdu-l-Muttalib'in azad ettiği bir cariye Mekke'den, Medine'ye gelir. Daha önceleri şarkıcılık yapan bu cariye, Medine'ye geldiğinde mali yönden sıkıntıya düşmüş ve bu nedenle Hz. Peygamber'e (s.a) kendisine yardım etmesi için başvurmuştu. Bunun üzerine Hz. Peygamber de (s.a) Abdulmuttalib oğullarına onun ihtiyaçlarını karşılamalarını söylemiştir. Bu kadın Mekke'ye geri döneceği zaman, Hatib bin Ebi Belta kendisi ile görüşür ve Mekke'nin ileri gelenlerine iletmesi için, ona gizli bir mektup verir. Kadın Medine'den ayrıldıktan sonra, Cenab-ı Allah bu olayı Rasûl'üne bildirir. Hz. Peygamber de (s.a) hemen Hz. Ali, Hz. Zübeyr ve Hz. Mikdat bin Esved'i kadını takip etmeleri için görevlendirerek, onlara şöyle emreder: "Hemen yola çıkın. Medine'den 22 mil uzaklıkta Mekke yolunda bir kadın göreceksiniz. O'nda Hatib'in müşriklere yazdığı bir mektup bulunuyor. Mektubu kadından alın. Mektubu verirse kadını serbest bırakın, vermezse öldürün!" Hz. Peygamber'in (s.a.) emri üzerine yola çıkıp kadını söylenilen mevkide bulur ve ondan mektubu isterler. Kadının kendisinde mektup olmadığını söylemesi üzerine onu ararlar, ama mektubu yine de bulamazlar. Ancak kadını mektubu vermediği takdirde soyup öyle aramak zorunda kalacaklarını söyleyerek tehdit edince, kadın kurtuluşun olmadığını anlar ve mektubu saçlarının arasından çıkararak onlara verir. Onlar da mektubu alarak, Hz. Peygamber'e (s.a.) götürürler. Hz. Peygamber (s.a) mektubu açıp okuduğunda, Mekke'ye yapılacak olan saldırı hazırlıklarının, Kureyşlilere bildirildiğini görür. (Çeşitli rivayetlerde değişik lafızlar kullanılmış olmasına rağmen muhteva aynıdır.) Hz. Peygamber, Hatib'e bu davranışının nedenini sorduğunda o şöyle cevap vermiştir: "Ya Rasulallah! hakkımda hemen karar verme. Ben kafir ya da mürted olduğumdan veya İslâm'dan sonra küfre sempati beslediğim için böyle davranmış değilim. Asıl sebep, ailemin hâlâ Mekke'de ikamet ediyor almasıdır. Bildiğiniz gibi ben, Kureyş kabilelerinden birine de mensup değilim. Bazı Kureyşlilerin dostluğu nedeniyle Mekke'de yaşıyordum. Diğer Muhacir kardeşlerimin aileleri de Mekke'dedir ama ailelerine sahip çıkacak akrabaları da vardır.
Oysa benim ailemi sahiplenecek bir kabilem yok orada. Dolayısıyla ben bu mektubu, onlara bir iyilik yaparsam, onlar da kendilerini bana borçlu hissederek aileme dokunmazlar düşüncesiyle yazdım." (Hz. Hatib'in oğlu Abdurrahman'ın rivayet ettiğine göre, Mekke'de Hz. Hatib'in kardeşi ve çocukları, Hz. Hatib'in kendi rivayetine göre bir de annesi vardı.) Hz. Peygamber (s.a) Hz. Hatib'in sözlerini dinledikten sonra, "Hatip sizlere doğru söylüyor" demiştir. Yani O, İslâm'dan inhiraf ettiği için veya küfre yardımcı olmak gayesiyle böyle davranmamıştır. Hz. Ömer ise hemen ayağa kalkarak, "Ya Rasulallah! İzin ver de, Allah'a, Rasul'e ve Müslümanlara ihanet eden şu münafığın kellesini uçurayım" der. Fakat Hz. Peygamber (s.a) "Bu şahıs, Bedir Savaşı'na katılanlardandır. Allah'ın Bedir Savaşı'na katılanlara, o vaziyeti görüp, "Ben sizi affettim" demediğini kim biliyor?" diye cevap verir. Son cümlenin kelimeleri bazı rivayetlerde, farklı lafızlarla ifade edilmiştir. Bazılarında, "Ben sizleri bağışladım", başka bir rivayette "Ben sizleri affedenim", başka bir rivayette ise "Ben sizleri affedeceğim" şeklindedir. Bu sözleri duyan Hz. Ömer ağlayarak, "Allah ve Rasulü daha iyi bilir" demiştir. Bu özeti, muteber senetlerle yapılan birçok rivayetten almış bulunuyoruz. (Buharî, Müslim, İmam Ahmed, Ebu Davud, Tirmizî, Neseî, Taberî, İbn Hişam, İbn Hibban ve İbn Ebi Hakim) Bu rivayetler arasında en güveniliri, Hz. Ali'den, onun katibi Ubeydullah bin Muhammed bin Ebi Rafi'nin ve ondan da Hz. Ali'nin torunu Hasan bin Muhammed bin Hanefiyye'nin işiterek rivayet ettiği ve başka ravilerin de bize ulaştırdığı hadistir. Tüm bu rivayetlerde açıkça, Hz. Hatib'in mazeretinin kabul edilerek affedildiği bildirilmektedir. Nitekim hiçbir kaynak O'na ceza verildiğini nakletmemektedir. Bu bakımdan Ümmetin alimleri, Hz. Hatib'e mazereti kabul görülerek, bir ceza verilmediği hususunda görüş birliği içindedirler.
2. Bu ayetler her ne kadar Hz. Hatib'in hadisesi üzerine nazil olmuşsa da burada sadece bu olayı yorumlamakla yetinilmemiş, ayrıca müminlere ebedi bir ders de verilmiştir.
Küfür ile İslâm'ın birbirlerine karşı savaş ettikleri bir dönemde, bir mümin, sırf iman ettikleri için müminlere karşı savaşan bir kafir ile -sebep ne olursa olsun- İslâm'a zarar verecek bir işe girişemez. Böyle bir davranış imanla çelişir; dolayısıyla, kişisel ihtiyaçlarını karşılamak için, niyeti kötü olmasa bile, bir müminin böyle davranması doğru değildir. Kim böyle bir girişimde bulunursa yoldan çıkmıştır.


 3- Ne yakın akrabalarınız, ne çocuklarınız kıyamet günü size bir yarar sağlayamaz.(3) (Allah) Sizin aranızı ayıracaktır.(4) Allah, yapmakta olduklarınızı görendir.(5)

AÇIKLAMA

3. Burada anne, baba, kardeş ve çocuklarını düşmanlardan kurtarmak için böyle bir girişimde bulunan Hz. Hatib'e işaret olunmaktadır. Yani, "Sen onların uğruna büyük bir hata yaptın. Oysa Kıyamet günü onlar seni kurtaramazlar. Üstelik Allah huzurunda hiçkimse, bu benim babamdır, oğlumdur, kardeşimdir vs. benim yüzümden günah işlemiştir. Onun yerine bana ceza verin, demeye cesaret edemez. O gün geldiğinde herkes kendi derdine düşecektir." Kur'an'ın birçok yerinde bu hususa değinilmiştir.
"Suçlu, o günün azabından kurtulmak için, oğullarını, arkadaşlarını ve kardeşini, kendisini barındıran, içinde yetiştiği tüm ailesini ve yeryüzünde bulunanların hepsini fidye versin de, tek kendisini kurtarsın ister." (Mearic: 11-14)
"İşte o gün, kişi kardeşinden, anasından, babasından, eşinden, oğullarından kaçar. O gün onlardan her birinin kendisine yeter derecede işi vardır." (Abese: 34-37)
4. Yani, dünyadaki tüm ilişkiler orada kopacaktır, orada bir parti, bir grup, bir sülûk olarak hesap görülmeyecektir. Herkes kendi yaptığının hesabını kendi verecek ve bu dünyada dostluk, akrabalık, grup, parti uğruna (İslâm'a göre) caiz olmayan bir iş yapan kimse, yaptığının cezasını tek başına çekecek, onun sorumluluğuna bir başkası ortak olmayacaktır.
5. Daha önce ayrıntılı bir şekilde açıkladığımız Hz. Hatib'in hadisesi ile bu hadise üzerine nazil olan ayetlerden, aşağıdaki sonuçları çıkarabilirz.
a) Bu şekilde davranmak, kişinin niyeti ne olursa olsun casusluktur. Üstelik bu casusluk, tehlikeli ve zarar verecek olaylara yol açabilecek bir dönemde yapılmıştır. Öyle ki saldırı öncesi düşmana haber verilmek istenmiştir.
Ayrıca bu şüpheli bir mesele olarak kapalı kalmayıp, mücrim suçüstü yakalanmıştır. Zira mektup ortadaydı ve başka bir delile de gerek yoktu. Bu suç normal bir zamanda değil, savaş durumunda işlenmiş olmasına rağmen, Hz. Peygamber (s.a) Hz. Hatib'i, ona kendini savunma şansı tanımaksızın hapse atmamış ve ayrıca mahkemeyi açık bir şekilde yapmıştır. Tüm bunlardan anlaşıldığına göre, İslâm'da yöneticiler ve hakimler, bir kimsenin suçunu kendileri bilseler veya şüphe duysalar dahi, o kimseyi hemen hapse atma yetkisine sahip değildirler. Ayrıca gizli kapılar ardında yargılamanın da İslâm'da yeri yoktur.
b) Hz. Hatib bin Ebi Belta'nın sadece Muhacir olmayıp, ayrıca Bedir ashabından olması, O'na sahabiler arasında imtiyaz kazandırmıştı. Bu özelliklerine rağmen, büyük bir suç işlediği için, Allah Teâlâ onu yukarıdaki ayette sert bir şekilde tenkit etmiştir. Ayrıca bu olay, hadislerde ayrıntılı olarak zikredilmiş ve müfessirlerin hemen hemen tümü bu hadisleri nakletmişlerdir. Bu ve diğer örneklerde de görüldüğü gibi sahabe hatasız değildir. Bilakis onlardan da beşerî zaaflar nedeniyle çeşitli hatalar sudur etmiştir. Allah ve Rasulü'nün bizlere, onlara hürmet etmeyi buyurmuş olması, onların hatalarını zikretmemek anlamında değildir. Şayet böyle olsaydı, Allah bu olayı Kur'an'da zikretmez ve sahabe, tabiun, muhaddisler ve müfessirler de bunca ayrıntıyı beyan etmezlerdi.
c) Hz. Hatib'in mahkemesi esnasında, Hz. Ömer'in görüşü, Hz. Hatib'in davranışının zahirine bakılarak öne sürülmüştü. Onun delili, bu davranışının açıkça Allah'a, Rasûlu'ne ve Müslümanlara karşı ihanet mahiyetinde olmasıydı. Bu yüzden o bir münafıktı, dolayısıyla katli de vacipti. Ancak Hz. Peygamber (s.a) O'nun görüşünü reddedip daha sonra İslâm'ın "Bir davranışın sadece zahiri gözönüne alınarak karar verilmez" şeklindeki bir ilkesini beyan etmiştir. Ayrıca suç işleyen bir şahsın geçmişi, yaşantısı, karakteri içinde bulunduğu ortam ve şartlar da dikkate elınmalıdır. Bu davranış biçimi kuşkusuz casusluktur ama bu suçu işleyen kimsenin İslâm'a ve Müslümanlara karşı tavrı nasıldır? Yani bu şahsi Allah'a Peygambere ve Müslümanlara hıyanet etmek için mi bu suçu işlemiştir? Ya da imanı için, yurdunu, ailesini vs. herşeyini terkederek hicret eden, bunca fedakarlıklar yapan bu şahsın imanından, ihlasından şüphe edebilir miyiz? (Başka bir ifadeyle söylenecek olursa, Bedir Savaşı'nda, düşmanın üç kat fazla gücü ve silah üstünlüğünün bulunduğu nazik bir anda, sadece imanları uğruna canlarını ortaya koymuş bulunan kimselerin samimiyetinden şüphe etmek doğru mudur?) Ayrıca onun kalbinde Mekke'deki müşrik Kureyşlilere karşı bir sevgi taşıyıp taşımadığı da düşünülmelidir.
Hz. Hatip ise savunması sırasında, Mekke'deki ailesinin, diğer Muhacirlerin aileleri gibi kabile koruması altında olmadığından, savaşta Kureyşlilerin ailesine, çoluk-çocuğuna eziyet edecekleri korkusuyla böyle davrandığını açıkça söylemiş ve gerçekten de onun bu açıklaması teyid edilmiştir. Dolayısıyla Hz. Hatib'in bu açıklamasını kabul etmeyip, kendisini yalancı addetmenin ve onun maksadının aslında hiyanet ve Kureyşli kafirlere yardım etmek olduğuna karar vermenin bir sebebi yoktur. Gerçi samimi bir Müslümanın iyi niyetle dahi olsa, bu şekilde davranması, yani kişisel çıkarları için Müslümanların savaş planlarını düşmanlara bildirmesi caiz değildir. Ancak böyle de olsa samimi bir Müslümanın yaptığı hata ile bir münafığın hıyaneti arasında büyük fark vardır. Bu bakımdan her ne kadar suçun keyfiyeti aynı ise de, cezaları aynı değildir. İşte mahkemede Hz. Peygamber de (s.a) bu şekilde karar vermiştir. Allah Teâlâ da Mümtahine Suresi'ndeki bu ayetlerle, O'nun verdiği kararı teyid etmiştir. Sözkonusu üç ayeti dikkatlice okuduğumuzda, Hz. Hatip hakkında vaki olan azarın, bir mümini azarlamak şeklinde olduğunu ve bir münafığın azarlanmasına hiç benzemediğini gayet sarih bir şekilde görürüz. Ayrıca ona hiçbir mali ve bedeni bir ceza da verilmemiş, sadece yapılan davranış açıkça kötülenmiştir. Yani İslâm toplumunda bir müminin hata yapması, toplumun kendisine olan güvenini sarsar ve ona bu ceza tek başına yeterli olur.
d) Hz. Peygamber'in (s.a) Bedir ashabının faziletleri hakkında, "Allah'ın Bedir Savaşı'na katılanlara, o vaziyeti görüp, "Ben sizi affettim" demediğini kim biliyor?" şeklindeki sözü "Bedir ashabı ne günah işlerse işlesin, onların affı önceden garanti edilmiştir" anlamında değildir. Zaten bu sözü Sahabe de böyle anlamadığı gibi, Bedir ashabı da bu sözleri duyunca, kendilerini suç işlemekte serbest görmüş değillerdir. Ayrıca İslâm hukukunda da, bu söze dayanılarak Bedir ashabından biri suç işlerse, ona ceza verilemez gibi bir kaide vaz' edilmemiştir. Aslında Hz. Peygamber'in (s.a) bu mevki ve makamı vurgulamaktan kastının ne olduğunu, O'nun sarfettiği kelimelere dikkatlice baktığımızda anlayabiliriz. Yani Bedir ashabı Allah ve O'nun dini için samimiyetle öyle fedakarlıklarda bulunmuşlardır ki, buna karşı Allah onların geçmiş gelecek tüm günahlarını affetse bile, bu imkan harici olmaz. Dolayısıyla Bedir ashabından olan bir kimsenin hıyanetinden ve nifakından şüphe edilemez. Yaptığı hata ile ilgili söylediklerini doğru kabul etmek gerekir.
e) Kur'an'ın ve Hz. Peygamber'in (s.a.) açıklamalarından, kafirler lehinde casusluk yapmasının bir Müslümanın mürted sayılmasına veya iman dairesinden çıkarılmasına ya da münafık kabul edilmesine yeterli olamayacağı anlaşılmaktadır.
Ancak başka bir delil ya da şahidin olması müstesna. Çünkü bu davranış, bir kimsenin kafir kabul edilmesine sebep teşkil etmez.
f) Kur'an'ın bu ayetlerinden, bir Müslümanın kafirler lehine casusluk yapmasının en yakın akrabalarının malları ve canları tehlikede olsa bile, hiçbir zaman caiz olmadığı açıkça anlaşılmaktadır.
g) Hz. Ömer, Hz. Hatib'i öldürmek için Hz. Peygamber'den (s.a.) izin istediğinde Hz. Peygamber, (s.a) bu suçun cezasının ölüm olmadığını söylememiştir. Ancak Hz. Hatib Bedir ashabından olduğu ve bunun da onun ihlasının ispatına yetmesi dolayısıyla, Hz. Ömer'e izin verilmemiştir. Üstelik onun, düşmanlara iyilik etmek için değil, kendi çoluk çocuğunu korumak için böyle davrandığını bildiren açıklaması doğrudur. Bu bakımdan bazı İslâm hukukçuları, bu vak'ayı delil göstererek, İslâm'da casusluğun cezasının ölüm olduğu ancak çok önemli bir hafifletici sebep bulunursa daha az bir ceza ya da tazir verilebileceği sonucuna varmışlardır. Fakat bu mesele hakkında ihtilaf edilmiştir. İmam Şafii'ye göre, casusluk yapan bir Müslümanın öldürülmesi caiz değildir, ancak tazir edilebilir. İmam Ebu Hanife ve Evzaî ise, casusluk yapan Müslümana dayak vurulmalı ve uzun süreli hapis cezası verilmelidir, görüşündedirler. İmam Malik, "onu katletmelidir" diyorsa da, Malikî fakihlerinin görüşleri farklıdır. Eşbah'a göre bu konuda Devlet Başkanının (İmamın) geniş bir yetkisi vardır. O, suçlunun şartlarını gözönüne alarak gereken cezayı verir. Ayrıca bu görüş, İmam Malik ve İbn Kasım'dan da nakledilir. İbn el-Macişun ve Abdulmelik bin Hateb'e göre, suçluda casusluk yapmak adet halini almışsa, onu katletmek gerekir. İbn Vehhab ise, casusluğun cezasının ölüm olduğu, ancak bu suçtan tevbe edenlerin bağışlanmaları gerektiği görüşündedir. İbn Kasım'dan nakledilen bir görüş de bu şekildedir. Esbağ'a göre de, savaş sırasında casusluk yapmanın cezası ölümdür. Ama düşmana açıkça yardımda bulunmaları halinde. Müslüman ve Zımmî casuslara ölüm yerine dayak cezası verilmelidir. (Ahkam-ul Kur'an, İbn'ul Arabî, Umdet-ul Karî, Feth-ul Barî)
h) Yukarıda zikredilen hadisten, suçlunun aranmasında gerekirse sadece erkeklerin değil, kadınların da elbiselerinin çıkarılmasının caiz olduğu sonucu çıkıyor. Gerçi Hz. Ali, Hz. Zübeyr ve Hz. Mikdat o kadını çırılçıplak soymamışlardır ama onu "mektubu vermezsen seni çırılçıplak soyarak arayacağız" diye tehdit etmişlerdir. Şayet bu fiil caiz olmasaydı, elbette üç sahebe onu bu şekilde tehdit etmezlerdi. Yine akıl yürütecek olursak, onların gelip bu hadiseyi Hz. Peygamber'e (s.a) anlatmış olacakları ve dolayısıyla Hz. Peygamber de (s.a) bu davranışı tasvip etmemiş olsaydı, bunun bize rivayet edileceği sonucuna varırdık. Bu bakımdan fakihler, bu davranışla ilgili olarak "caizdir" diye fetva vermişlerdir. (Umdet-ul Karî)


 4- İbrahim ve onunla birlikte olanlarda sizin için güzel bir örnek vardır. Hani onlar kendi kavimlerine demişlerdi ki: "Biz, sizlerden ve Allah'ın dışında tapmakta olduklarınızdan gerçekten uzağız. Sizi (artık) tanımayıp-inkâr ettik. (6) Sizinle aramızda, siz Allah'a bir olarak iman edinceye kadar ebedi bir düşmanlık ve bir kin baş göstermiştir." Ancak İbrahim'in babasına: "Sana bağışlanma dileyeceğim, ama Allah'tan gelecek herhangi bir şeye karşı senin için gücüm yetmez."(7) demesi hariç. "Ey Rabbimiz, biz sana tevekkül ettik ve 'içten sana yöneldik.' Dönüş sanadır."

AÇIKLAMA

6. Yani, "Bizi sizin dininizi tanımıyor ve sizlerin de hak üzerinde olmadığınıza inanıyoruz" Bir kimsenin Allah'a iman etmesi, onun Tağut'u inkar etmesini gerektirir.
"Kim Tağut'u inkar edip, Allah'a sığınırsa, muhakkak ki, o, kopmayan sağlam bir kulpa yapışmıştır. Allah işitendir, bilendir." (Bakara: 256)
7. Diğer bir ifadeyle, Hz. İbrahim'in müşrik bir toplumla ilişkisini kestiğini ilan etmesi sizin için güzel bir örnektir. Yoksa O'nun müşrik babası için dua etmeye söz vermesi ve bizzat dua etmesi size örnek değildir. Çünkü kafirleri sevmek, müminlere yakışmaz.
"Akraba bile olsalar, cehennemin halkı oldukları anlaşıldıktan sonra müşrikler için mağfiret dilemek, ne Peygamber'in, ne de müminlerin yapacağı iş değildir" (Tevbe: 113)
Bu bakımdan bir Müslümanın, Hz. İbrahim de dua etmiş diyerek kafir yakınlarına Allah'tan mağfiret dilemesi caiz değildir. Bu noktada, "O halde Hz. İbrahim niçin bu işi yapmış? Veyahut O, bu iş üzerinde devam etmiş midir?" şeklinde sorular sorulabilir. Bu soruların cevabını Kur'an ayrıntılarıyla bildirmektedir. Babası, Hz. İbrahim'i evden kovaladıktan sonra, O babasına, "Selam sana! Senin için Rabbimden mağfiret dileyeceğim" der. (Meryem: 47) Bu sözü üzerine Hz. İbrahim, babası hakkında iki kez mağfiret dilemiştir. Birincisi, "Rabbimiz! Hesabın görüleceği gün beni, anamı-babamı ve müminleri bağışla." (İbrahim: 41) . İkincisi, "Babamı da bağışla. Çünkü o sapıklardandır. Kulların diriltilecekleri gün beni utandırma" (Şuara: 86-87) Ancak, kendisi için mağfiret dilediği babasının Allah düşmanı olduğunu idrak edince, babası ile ilişkilerini kopardığını şöyle ilan etmiştir. "İbrahim'in babasına dua etmesi, sadece ona yaptığı bir vaadden ötürü idi. Fakat onun bir Allah düşmanı olduğu kendisine belli olunca, ondan uzak durdu. Gerçekten İbrahim, çok içli ve yumuşak huylu idi." (Tevbe: 114) Bu ayetlerden açıkça, Peygamberlerin ancak sonuna kadar devam eden davranışlarının örnek alınabileceği anlaşılmaktadır. Kendilerinin sonradan terkettiği veya Allah'ın yapmaktan menettiği ya da sonraki şeriatın neshettiği davranışlar örnek alınamaz. Ayrıca hiç kimsenin, "Bu bir peygamberin amelidir" diyerek, yukarda özellikleri belirtilen davranışları örnek alması doğru değildir.
Yine bu noktada akla şöyle bir soru gelebilir: Yukarıda zikredilen ayette Hz. İbrahim'in sözleri iki bölümde incelenebilir. Birincisi, "Senin için Rabbimden, mağfiret dileyeceğim", İkincisi, "Fakat senin için Allah'tan gelecek hiçbir şeyi önlemeye gücüm yetmez." Birinci bölümün niçin örnek alınmayacağı açıkça anlaşılmaktadır. Ancak ikinci bölümde sarf edilen söz haktır, doğrudur. O halde niçin örnek alınmasın? Bu soru şu şekilde cevaplanabilir: "Bir kimse başka birine söz verirken "Elimden ancak bu kadarı gelebilirdi" dediğinde, bu sözden o şahsın karşısındaki kimseyi çok sevdiği anlaşılıyor. Yani o kimse şöyle demektedir: "Elimden daha fazlası gelse yapacağım." Bu sebeple Hz. İbrahim'in yukarıdaki sözü de, Allah'tan başka hiç kimsenin mağfiret edemeyeceği ve bir peygamberin sadece mağfiret dilemekle yetinebileceği gerçeğine rağmen, aynı kapsam dahilinde alınmıştır. Nitekim Allâme Alusî'de bu hususu böyle izah etmiştir.


 5- "Rabbimiz, küfretmekte olanlar için bizi fitne (deneme konusu) kılma (8) ve bizi bağışla Rabbimiz. Şüphesiz sen, üstün ve güçlüsün, hüküm ve hikmet sahibisin."
6- Andolsun, onlarda sizler için, Allah'ı ve ahiret gününü umud etmekte olanlar için güzel bir örnek vardır.(9) Kim yüz çevirecek olursa, artık şüphesiz Allah, ganiy (hiç bir şeye ihtiyacı olmayan) . Hamid (övülmeye layık olan) dır.(10)
7- Belki Allah, sizlerle onlardan kendilerine karşı düşmanlık beslemekte olduklarınız(11) arasında bir sevgi-bağı kılar. Allah, güç yetirendir. Allah, çok bağışlayandır, çok esirgeyendir.
8- Allah, sizinle din konusunda savaşmayan, sizi yurtlarınızdan sürüp-çıkarmayanlara iyilik yapmanızdan ve onlara adaletli davranmanızdan sizi sakındırmaz. Çünkü Allah, adalet yapanları sever.(12)
9- Allah, ancak din konusunda sizinle savaşanları, sizi yurtlarınızdan sürüp-çıkaranları ve sürülüp-çıkarılmanız için arka çıkanları dost edinmenizden sakındırır. Kim onları dost edinirse, artık onlar zalim olanların ta kendileridir.(13)

AÇIKLAMA

8. Müminlerin, kafirler için fitne (imtihan) kılınması, birkaç şekilde olabilir ve her müminin bundan sakınması gerekir. Bu, kafirlerin müminleri yendikten sonra, hak üzerinde oldukları için müminleri mağlup ettiklerini sanmaları ve "Eğer bunlar (müminler) Allah yolunda olsalardı, biz onları yenemezdik" demeleri şeklinde olabilir. Müminlerin kafirler için imtihan konusu olmalarının bir şekli böyledir. Başka bir şekli ise, kafirlerin aşırı bir baskı ve zulüm uygulamaları sonucunda, Müslümanların din ve ahlakları konusunda onlarla anlaşma yapıp taviz vermek zorunda kalmalarıdır. Böyle bir durum, diğer insanlar için alay olurken, kafirlere de dini ve müminleri zelil etmeye vesile çıkar. Üçüncü bir şekilde şöyle olabilir: "Hak dinin temsilcileri, yüce bir dâvânın elemanları olmalarına rağmen, içinde bulundukları makama yakışmayacak bir şekilde, ahlakî vasıf ve faziletlerden mahrum olurlarsa ve cahiliyye toplumunda yaygın olduğu gibi, diğer insanların düştükleri ahlakî zaaflara düşerlerse, kafirlere fırsat verilmiş olacak ve onlar, "Bu kimselerin ne özellikleri var ki bizden daha şerefli kabul edilsinler" diyebileceklerdir. (İzah için bkz. Yunus an: 83)
9. Yani, Allah'ın huzurunda bulunacağımız gün, O'nun bize lutfedeceğini ve bizi bağışlayacağını ümit ediyoruz.
10. Yani, Allah'ın, bir yandan din davasını öne sürüp, diğer yandan din düşmanlarıyla dostluk edenlerin imanına ihtiyacı yoktur. Allah onlardan müstağnidir. Onların, kendi uluhiyyetini kabul edip-etmemesine muhtaç değildir. O her zaman kendisine hamd edilendir. O'nun hamid sıfatı, bir başkasının kendisine hamdetmesine bağlı değildir. Bir kimsenin Allah'a iman etmesinin, Allah'a bir yararı yoktur, onun imanı sadece kendi menfaati icabıdır. Onlara, Hz. İbrahim ve beraberindekiler gibi, Allah düşmanlarıyla ilişkilerini koparmadıkça, imanları bir yarar sağlamayacaktır.
11. Yukarıdaki ayetlerde, Müslümanlara kendi kafir akrabalarıyla ilişkilerini kesmeleri için telkinde bulunulmuştur. Bu telkine, samimi Müslümanlar hiç tereddütsüz tabi olmuştur. Ancak Allah Teâlâ, anne, baba, kardeş ve akrabalarla ilgiyi kesmenin ne kadar güç olduğunu ve bu tavrın müminlere ne kadar ağır geldiğini biliyordu. Bu yüzden Allah onlara, akrabalarının da Müslüman olacağını ve bugünkü düşmanlığın yarın sevgiye dönüşeceğini müjdeliyerek teselli verdi.
Bu ayet nazil olduğunda hiçkimse, bu işin nasıl olacağını düşünemiyordu bile. Ancak bu ayetin nüzulünden daha birkaç hafta bile geçmeden Mekke fetholunmuş, Kureyşliler bölük bölük İslâm'a girmişlerdi. Böylece Müslümanlar da kendilerine verilen ümidin nasıl gerçekleştiğine bizzat şahit olmuşlardı.
12. Bu noktada, "Düşmanca bir tavır takınmayan kafirlere adaletli davranmak elbette makuldür ama sadece onlara mı adaletli davranılacaktır? Diğer kafirlere adaletsizce davranılabilir mi?" gibi sorular bazılarımızın zihnini karıştırabilir. Ancak ayetin siyak ve sibakından da anlaşılacağı üzere, "adalet" kavramı burada özel bir anlam içinde kullanılmıştır. Yani, "Şayet bir kimse size düşmanlık yapmıyorsa, sizin de ona karşı düşmanlık yapmamanız adaletin gereğidir. Düşmanlık yapan ile yapmayanın aynı kefeye konması adaletsizliktir. Size sırf Müslüman olduğunuz için zulmeden, ülkenizi terketmenize neden olan ve daha sonra bile peşinizi bırakmıyan kimselere gelince, onlara karşı şiddetli (sert) bir tavır takınmak sizin hakkınızdır. Ancak size zulmetmemiş olan kafirlerin -ki sizlerin yakın akrabalarıdır- üzerinizde hakları varsa, onlara hakkını eksiksiz ödeyin ve iyilikte bulunun.
13. Önceki ayetlerde kafirlerle ilişkinin kesilmesi emrediliyordu. Ancak bundan kafirler ile her türlü münasebetin koparılması gerektiği gibi yanlış bir anlam çıkabileceğinden, bu ayetlerde onlarla ilişkiyi kesmenin sebebinin kafir olmaları değil, müminlere zulüm ve şiddet uygulamaları olduğu tasrih edilmektedir. Bu bakımdan Müslümanlar, kendilerine karşı düşmanca bir tutum izleyen kafirlerle, izlemeyenlerin arasını ayırmalıdırlar. Müslümanlara bir kötülük yapmamış olan kafirlere iyi davranmak gerekir. Nitekim bunun en güzel açıklaması, Hz. Esma binti Ebu Bekir ile kafir annesi arasındaki olaydır. Hz. Ebu Bekir'in hanımlarından Kuteyle binti Abdüluzza kafirdi ve kocasının hicret etmesinden sonra bile Mekke'de kalmayı tercih etmişti. Hz. Esma ise onun kızıdır. Hudeybiye Antlaşması'ndan sonra Mekke ile Medine arasında gidiş gelişin başlaması üzerine, o da kızını görmek için Medine'ye gelerek, ona birtakım hediyeler getirir. Hz. Esma'nın rivayet ettiğine göre, kendisi Hz. Peygamber'e (s.a) "Annem ile görüşeyim mi" diye sorar ve Hz. Peygamber'de (s.a) kendisine "Evet, ona iyi davran" diye cevap verir. (Müsned-i Ahmed, Müslim, Buharî) Hz. Esma'nın oğlu Abdullah bin Zübeyr bu olayı daha ayrıntılı bir şekilde şöyle anlatır: "Annem (Hz. Esma) annesiyle önce görüşmek istememişti ama daha sonra Hz. Peygamber'in (s.a) izin vermesi üzerine onunla görüştü." (Müsned-i Ahmed, İbn Cerir, İbn Ebi Hatim) Bu olaydan, bir Müslümanın kafir olan anne ve babasına hizmette bulunmasının, kardeşlerine ve akrabalarına yardım etmesinin İslâm düşmanı olmamaları şartıyla caiz olduğu anlaşılmaktadır. Hatta bir Müslüman, Zimmî fakirlere de sadaka verebilir. (Ahkam-ul Kur'an, El-Cassas)


 10- Ey iman edenler, mü'min kadınlar hicret etmişler olarak size geldikleri zaman, onları imtihan edin. Allah, onların imanlarını daha iyi bilendir. Şayet onların (gerçekten) mü'min kadınlar olduklarını bilip-öğrenirseniz, artık sakın onları kâfirlere geri çevirmeyin.(14) (Çünkü) Ne bunlar onlara helaldir, ne onlar bunlara helaldir. Onlara (kâfir kocalarına kendileri için) harcadıklarını verin. Onlara (hicret) eden mü'min kadınlara) ücretlerini (mehirlerini) verdiğiniz takdirde(15) onların nikâhlamanızda sizin için bir güçlük yoktur. Kâfir (kadın) ların ismetlerini (nikâhlarını) tutmayın ve (onlar için) harcadıklarınızı isteyin. Onlar da (mü'min kadınlara) harcadıklarını istesinler.(16) Bu, Allah'ın hükmüdür. Sizin aranızda hükmeder. Allah, bilendir, hüküm ve hikmet sahibidir.

AÇIKLAMA

14. Bu kararın arka planı şu şekildedir: "Hudeybiye Antlaşması'nın sonrasında, Mekke'den kaçıp Medine'ye gelen Müslüman erkekler, antlaşma gereğince geri iade ediliyorlardı. Daha sonra Müslüman kadınlar da gelmeye başladılar ve ilk olarak Ukbe bin Ebi Muayt'ın kızı Ümmü Gülsüm hicret edip Medine'ye geldi. Mekkeli müşrikler antlaşma gereğince onun da iadesini talep etmiş ve bu yüzden Ümmü Gülsüm'ün iki kardeşi Velid bin Ukbe ile Umare bin Ukbe kardeşlerini geri almak amacıyla Medine'ye gelmişlerdi.
O zaman antlaşma gereğince, erkekler gibi kadınların da iade edilip edilmeyeceği meselesi ortaya çıkmış ve Allah bu meseleyi çözmek üzere, "Ey iman edenler, mümin kadınlar hicret ederek size geldiği zaman onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer onların mümin olduklarına kanaat getirirseniz, onları kafirlere iade etmeyin" ayetini indirmiştir.
Bu konuyla ilgili hadisler mânâca rivayet edildiği için birçok karışıklıklar meydana gelmiştir. Bu bakımdan bu karışıklığın çözülmesi gerekmektedir. Hudeybiye Antlaşması'yla ilgili hadisler, umumiyetle mânâca rivayet edildiklerinden dolayı, antlaşmanın şartları ayrı rivayetlerde farklı lafızlarla nakledilmişlerdir. Örneğin, bir rivayette, "Sizden (bize) kim gelirse, onu size iade etmeyeceğiz, ama bizden size kim gelirse, siz onu bize iade edeceksiniz." (Müslim) denirken, başka bir rivayette, "Velisinin izni olmadan, Rasulullah'ın ashabından biri (Medine'ye) gelecek olursa, onu (Mekke'ye) iade edecek" denmektedir. Yine daha farklı bir rivayet, "Velisinin izni olmadan Kureyş'ten kim Muhammed'le gelirse, o Kureyş'e geri verilecektir. (İbn Hişam, İbni Cerir, Vakıdî) lafızlarıyla naklolunmaktadır. Tüm bu rivayetlerden açıkça anlaşıldığı gibi, antlaşmanın şartları aynı kelimelerle değil, mânâca rivayet edilmişlerdir. Genellikle bu konuda, çoğu rivayetlerin mânâca rivayet edilmiş olması, birçok müfessir ve muhaddisin, bu antlaşmanın kadın ve erkeğin ikisini birden kapsadığını sanmalarına yol açmıştır. Dolayısıyla onlar da, "Eğer onların inanmış olduklarını anlarsanız, onları kafirlere iade etmeyin" ayeti karşılarına çıkınca, hemen bu ayeti tevil cihetine giderek, "Mümin kadınların iade olunmaması için, Allah Teâlâ bu ayeti indirerek antlaşmanın sözkonusu maddesini feshetmiştir" demişlerdir. Oysa mesele, hemen bu yorumu kabullenebileceğimiz kadar basit değildir. Çünkü bu antlaşma erkek ve kadınları kapsıyorsa eğer, taraflardan biri antlaşmayı iptal edemez. İptal ettiğini düşünsek bile, o takdirde Kureyşliler kıyameti koparırdı. Zira zaten onlar bu tür nedenler arıyorlardı. Ancak görüyoruz ki, Allah'ın bu kararına onların hiçbir itirazı olmamıştır. Şaşılacak olan, pekçok kimsenin nedense bu noktayı düşünmemiş olmasıdır. Üstelik bazıları (örneğin Kadı Ebu Bekir, İbn'ul-Arabî) bu noktayı düşünmüş olmasına rağmen, Kureyşlilerin ses çıkarmayışlarını Allah'ın bir mucizesi olarak nitelemişlerdir. Bu kimselerin yaptıkları bu tevilden, kalplerinin nasıl olup da itmi'nan bulduğuna hayret ediyorum doğrusu.
Gerçekte bu antlaşmayı Müslümanlar değil, Kureyşliler, dikte ettirmişlerdir. Onların temsilcisi olan Süheyl bin Amr'ın yazdırdığı antlaşmanın sözkonusu maddesinin metni şöyledir:
"Sana bizden bir erkek (racul) gelirse, o gelen kimse senin dininde olsa bile, onu bize iade edeceksin." (Bu antlaşmanın lafızları Buharî'de Kitab-ul-Şurut, Bab'ul-Şurut fi'l Cihad ve Mesalih'de güçlü senetlerle nakledilmiştir.) Süheyl bin Amr'ın, antlaşmayı yazdırırken, "Racul" kelimesini zihninde bir an kadın ve erkek olarak düşünmesi mümkündür. Ancak antlaşmanın ilgili maddesinde kelime "Racul" olarak yazılmıştır ve Arapça'da bu kelime sadece erkekler için kullanılır. Bu yüzden Ümmü Gülsüm'ün kardeşleri onun iadesi için Hz. Peygamber'e (s.a.) başvurduklarında (İmam Zührî'nin rivayetine göre) , Hz. Peygamber (s.a) onları geri çevirerek, "Bu antlaşma kadınlar için değil, sadece erkekler için geçerlidir" demiştir. (Ahkamu'l Kur'an, İbnu'l Arabî, Tefsir-i Kebir, İmam Razî) Bu ana kadar Kureyşliler antlaşmanın erkek ve kadını kapsadığı düşüncesinde olduklarından, Hz. Peygamber'in (s.a.) antlaşmanın bu kelimesine dikkat çekmesi üzerine şaşırıp kaldılar ve mecburen boyun eğdiler.
Antlaşmanın bu şartı gereğince, Müslümanların, hangi maksatla gelirse gelsin hiçbir kadını Kureyş'e iade etme zorunluluğu yoktu. Ancak İslâm'ı ilgilendiren husus Medine'ye sığınmak için Mekke'den kaçıp gelen diğer kadınlar değil Müslüman kadınlardı. Bu bakımdan Allah Teâlâ, hicret ederek gelen kadınların imanlarını açığa vurmalarını ve sorguya çekildikten sonra da mümin olduklarına kanaat getirilirse şayet, kafirlere geri gönderilmemelerini bildiren ayeti inzal etmiştir. Allah'ın bu emirleri, şöyle uygulanıyordu: Eğer bir kadın Mekke'den hicret edip Medine'ye gelirse, ona Allah'ın birliğine ve Muhammed'in Allah'ın elçisi olduğuna inanıp inanmadığı ve sadece Allah ve Rasulü için mi hicret ettiği soruluyordu. Yani kocasıyla kavga ettiği veya Medine'deki bir Müslümana aşık olduğu ya da dünyevi birtakım çıkarlar için mi hicret ettiği öğrenilmeye çalışılıyordu. Bu sorulara tatminkâr cevaplar alındıktan sonra, o kadın Medine'ye kabul edilir, aksi takdirde iade edilirdi. (İbn Cerir, bu hadisi İbn Abbas'tan rivayet etmiştir. Ayrıca Katade, Mücahid, İkrime, İbn Zeyd.)
Bu ayetten, şahitlik yasasının bir prensibi elde edilmektedir. Bu kural, Hz. Peygamber'in (s.a.) fiilî uygulamasıyla daha da net anlaşılmaktadır. Ayet-i Kerime'de üç husus vurgulanmıştır. Birincisi, hicret eden kadınlar kendilerini mümine olarak tanıttıklarında, onların iman iddialarının doğruluğu araştırılacaktır. İkincisi, onların gerçekten iman edip etmediklerini ancak Allah bilir. İçlerinde taşıdıkları imanın bilinmesi mümkün değildir. Üçüncüsü, sorgu bitiminde mümin olduklarına kanaat getirilirse eğer, onlar kafirlere iade edilmeyeceklerdir. Kadınların iman iddialarının tahkiki emri gereğince Hz. Peygamber, onlara yemin ettirir, yemin ederlerse kabul ederdi.
Bu uygulamadan çıkan sonuca göre, mahkemede hakimin gerçek bilgi sahibi olması şart değildir. Şahitlerden alınan bilgi yeterlidir. Bir diğer kural, yemin eden bir kimseye, yalancı olduğuna dair bir başka delil bulunmadıkça güvenilmelidir. Üçüncü bir kural ise, bir kimsenin inancı hakkında kendi söylediklerinin esas olmasıdır. İnancının söylediği gibi olup olmadığını kurcalamak ise, açık bir belirti onun imanını yalanlamadıkça doğru değildir. Dördüncü kural, başka bir kimsenin bilmesine imkan olmayan bir durumda şahitlik yapan kimselerin açıklamaları kabul edilmelidir. Örneğin talak ve iddet hususunda, kadının hayız ve taharet ile ilgili açıklaması yeterlidir. Kadının yalan veya doğru söylemesi bizi ilgilendirmez. Ayrı kural, hadis rivayetleri için de geçerlidir. Sözgelimi bir ravî, zahiren mümin ve sika ise, onun rivayeti kabul edilir. Ancak aleyhte başka bir karine varsa o takdirde o ravinin rivayeti reddedilebilir.
15. Yani, hicret eden mümine kadınların, kafir kocalarından aldıkları mehri İslâm Devleti iade edecektir. Serbest kalan bu kadınlar herhangi bir Müslüman ile, mehir alarak yeniden evlenebilirler.
16. Bu ayette, aile ve uluslararası ilişkilerle ilgili dört önemli ilke açıklanmıştır.
a) Müslüman bir kadın, kafir bir kocaya, kafir bir koca da Müslüman bir kadına helâl değildir.
b) Evli olan Müslüman bir kadının nikahı, Dar-ul Küfür'den Dar-ul İslâm'a hicret ettikten sonra kendiliğinden fesholur. Artık o dilediği bir Müslümanla mehir karşılığı evlenebilir.
c) Müslüman bir erkeğe, kafir bir kadını nikahı altında bulundurmak caiz değildir.
d) Dar'ul-Küfür ile Dar'ul-İslâm arasında barış antlaşması olduğunda, İslâm yönetimi kafir devlet ile, "Evli Müslüman bir kadın Dar'ul-Küfür'den, Dar'ul-İslâm'a hicret ettiğinde onun mehrini İslâm yönetimi ödeyecek, Dar'ul-Küfür'de kalan Müslümanla evli bir kadının mehrini de, küfür hükümeti ödeyecektir" şeklinde bir antlaşma yapmalıdır. Bu hükümlerin arka planı şu şekildedir: İslâm'ın ilk dönemlerinde birçok kimse Müslüman olduğunda, onların hanımları, yine birçok kadın Müslüman olduğunda onların kocaları İslâm'ı kabul etmemişti. Örneğin, Hz. Peygamber'in (s.a.) kızı Zeyneb'in kocası Ebu'l-As, İslâm'ı kabul etmeyerek, uzun bir süre İslâm'ın dışında kalmıştır. İlk başta, Müslüman bir kadına kafir kocası ve Müslüman bir erkeğe de kafir karısı haramdır, şeklinde bir hüküm bulunmadığından onların arasında evlilik ilişkisi devam etmiştir. Hicretten sonra da bu durum böyle devam etmiştir ve bu süre zarfında birçok kadın İslâm'ı seçerek Medine'ye hicret ederken, kafir kocaları Mekke'de kalmıştır.
Aynı zamanda birçok Müslüman da kafir karılarını Mekke'de bırakarak Medine'ye hicret etmiştir. Ancak bunlar arasında evlilik ilişkileri yine de devam ediyordu. Bu husus, özellikle kadınlar açısından önemli bir sorun ortaya çıkarmıştı; zira erkekler başka bir kadını nikahları altına alabilirken, önceki nikahları fesholmadan kadınların bir başkasıyla evlenebilmeleri mümkün değildi. Hudeybiye Antlaşması'ndan sonra, bu ayetler nazil olunca, Müslümanlarla müşrikler arasındaki evlilik ilişkileri son buldu. Daha sonra da, bu mesele kesin bir karara bağlanarak, açık bir yasa haline gelmiştir. İslâm hukukçuları bu yasayı aşağıdaki gibi dört bölümde düzenlemişlerdir.
a) Kadın ve kocanın, (biri Müslüman diğeri kafir olmak üzere) Dar'ul-İslâm'da bulunmaları durumu,
b) Kadın ve kocanın, bir, Müslüman diğeri kafir olmak üzere, Dar'ul-Küfür'de bulunmaları durumu,
c) Kadın ve kocadan birinin Müslüman olarak Dar'ul-İslâm'a hicret edip, diğerinin Dar'ul-Küfür'de küfrü tercih edip kalması durumu,
d) Kadın ve kocadan birinin irtidat etmesi durumu,
Aşağıda bu dört durum hakkında İslâm hukukçularının mütealâları beyan edilmiştir.
1) Erkek İslâm'ı kabul etmiş, kadın da Hıristiyan ve Yahudi olarak kendi dininde kalmış ise, nikahları devam eder. Çünkü Müslüman bir erkeğin Ehl-i Kitap'tan bir kadınla evlenmesi caizdir. Ve bu konuda tüm İslâm hukukçuları görüş birliği içindedir.
İslâm'ı kabul eden bir erkeğin, karısı Ehl-i Kitap'tan değilse ve kendi dininde olmakta devam ediyorsa Hanefilere göre, o kadın İslâm'a davet edilir, kabul ederse nikah devam eder, aksi takdirde son bulur. Bu süre içinde mübaşeret olmuşsa kadına mehri verilir. Eğer olmamışsa kadına mehir vermek gerekmez. Çünkü bu boşama onun kafir olması nedeniyledir. (El-Mebsut, Hidaye, Feth-ul-Kadir) . İmam Şafii ve İmam Ahmed'e göre, erkek İsl'am'ı kabul etitğinde eğer kadın ile koca arasında mübaşeret vuku bulmamışsa, nikah kendiliğinden fesholur. Mübaşeret olmuşsa eğer, kadın iddet bekler. Üçüncü aydan sonra hâlâ İsl'am'ı kabul etmemişse nikah fesholur. İmam Şafii ayrıca, zımmilere din konusunda baskı yapılamayacağından dolayı, kadını İslâm'a çağırmanın doğru olamayacağını söylüyor. Ancak bu, gerçekte çok zayıf bir görüştür. Çünkü zımmî bir kadına din konusunda baskı, siz onu Müslüman olmaya mecbur ettiğinizde olur. Sadece "İslâm'ı kabul edersen karı-koca olmaya devam edeceğiz, aksi takdirde ayrılmak zorundayız" demekle, din konusunda baskı yapılmış olmaz.
Nitekim Hz. Ali (r.a) döneminde böyle bir örnek vardır. Irak'ta mecusi bir toprak sahibi, Müslüman olmasına rağmen, karısı dininde devam etmeyi tercih eder. Hz. Ali, kadını İslâm'a davet eder, kadın kabul etmeyince Hz. Ali de onları birbirinden boşar. (El-Mebsut) İmam Malik'e göre erkek Müslüman olur da, kadınla aralarında mübaşeret olmazsa nikah fesholur. Mübaşeretin olması halinde ise, kadın İslâm'a davet edilir, kabul etmezse boşanırlar. (El-Muğni, İbn Kudame) .
Hanefilere göre, kadın İslâm'ı kabul etmiş, fakat kocası kafirse, o Ehl-i Kitap olsa da olmasa da, mübaşeret vuku bulsa da bulmasa da koca İslâm'a davet edilir, kabul etmezse kadı onları boşar, kabul ederse nikahları devam eder. Bu sırada koca İslâm'ı kabul etmemiş ise İslâm'ı inkar da etmiyorsa, kadın ona eşlik yapmaya devam eder, fakat yaklaşamaz. Kocası açıkça İslâm'ı reddettiğinde ise boşanma kesinleşir. Şayet mübaşeret olmamışsa kadın, mehrinin yarısını, olmuşsa tümünü alır. Ayrıca iddet süresi içinde nafaka da alır. (El-Mebsut, Hidaye, Feth-ul Kadir) . İmam Şafii'ye göre, mübaşeret olmadığı takdirde kadın İslâm'ı ne zaman kabul ederse, o zaman nikahı da fesholur. Mübaşeret olmuşsa, iddet bitene kadar nikah devam eder. Koca, iddet bitene kadar İslâm'ı kabul etmezse nikah fesholur. Ayrıca İmam Şafii, yukarıda zikredildiği gibi kafir kocaya İslam'ın tebliğ edilmesini caiz görmemektedir. Ancak "Bu takdirde zımmîye din konusunda baskı yapılmış olur" şeklindeki bu görüş zayıf ve yanlıştır. Hz. Ömer (r.a) döneminde bu türde birçok olay vuku bulmuş ve İslâm'ı kabul eden kadınların kocaları da İslâm'a davet edilmiş, kabul etmezse boşanmışlardır. Örneğin Beni Tağleb'den bir Hıristiyanın hanımı İslâm'ı seçtiğinde, kocaya "İslâm'ı tebliğ edin. Kabul ederse mesele yok, etmezse ayrılsınlar" demiştir. Bu tür hadiselere sahabe arasında da rastlanılmış ama bir ihtilaf rivayet edilmemiştir. (Ahkam'ul-Kur'an, Cassas, El-Mebsut, Feth'ul-Kadir) İmam Malik'e göre mübaşeret olmadan önce kadın Müslüman olmuşsa, kocasına İslâm tebliğ edilir, İslâm'ı kabul ederse nikahları devam eder, kabul etmezse ayrılırlar. Fakat mübaşeret olmuşsa, kadın iddetini bekler ve bu sırada kocası İslâm'ı kabul ederse nikahları sürer, kabul etmez ve kadının iddeti de biterse nikah fesholur. İmam Ahmed'ten nakledilen bir görüş, İmam Şafii'yi teyid ederken diğer bir görüş, "Karı ve koca arasında din ayrılığı varsa mübaşeret olsun olmasın boşanırlar." şeklindedir. (El-Muğni) .
2) Daru'l Küfür'de bir kadın İslâm'a girmiş ama kocası kafirse veyahut erkek İslâm'a girmiş hanımı (Ehli Kitap harici) kendi dininde devam ediyorsa, Hanefilere göre, aralarında mübaşeret olsa da olmasa da, kadın üç ay başı görene kadar ayrılamazlar. Kadın hayız görmüyorsa üç ay geçmesi gerekir. Bu esnada kafir olanı İslâm'a girerse nikah sürer. Aksi takdirde iddet bittiğinde ayrılırlar. İmam Şafii'ye göre, mübaşeretin olup-olmaması bu meselede önemlidir.
Mübaşeret olmamışsa, dinlerin ayrı olması nedeniyle boşanırlar. Mübaşeret olmuşsa iddet süresi bitene kadar nikahları devam eder. Kafir olan eş, (kadın veya erkek) bu müddet içinde İslâm'ı kabul etmezse ayrılırlar. (El-Mebsut, Fethu'l-Kadir, Ahkamu'l Kur'an, El-Cassas)
3) Eşler arasında din ayrılığının dışında, mekan ayrılığı da bulunuyorsa, yani eşlerden biri Daru'l Küfür'de kafir olarak kalır ve diğeri Darü'lİslâm'a hicret ederse, Hanefi'lere göre, nikah kendiliğinden fesholur. Şayet hicret eden kadın ise, o hemen evlilik hakkına sahip olur. İddet şartı aranmaz. Ancak yeni kocası kendisiyle bir ay boyunca (çocuk olup olmadığı anlaşılsın diye) ilişkide bulunamaz. Fakat kadın hamile olsa bile evlenebilir, fakat doğuma kadar bekler. İmam Ebu Yusuf ile İmam Muhammed bu meselede İmam Ebu Hanife'den oldukça farklı bir görüş ileri sürmüşlerdir. Onlara göre, kadın iddet bekler ve eğer hamile ise, doğurmadan nikah yapamaz. (El-Mebsut, Hidaye, Ahkamu'l Kur'an, El-Cassas) İmam Şafii, İmam Malik ve İmam Ahmed'e göre, mekan ayrılığının bu meseleyle bir alakası yoktur. Problem olan din ayrılığıdır. Şayet eşler arasında din ayrılığı varsa, ayrı yerlerde olmaları hükmü değiştirmez. Yani Daru'l-İslâm'da, veya Daru'l Küfür'de bulunmaları farketmez. (El-Muğni) İmam Şafii, yukardaki görüşün yanısıra, hicret edip Daru'l İslâm'a gelen kadın hakkında "O, kafir kocasıyla kavga edip, sırf ondan kurtulmak için hicret etmişse, mekan ayrılığından değil, niyet dolayısıyla ayrılır" demektedir (El-Mebsut, Hidaye) .
Kur'an'ın sözkonusu ayeti üzerinde dikkatlice düşünüldüğünde, en isabetli görüşün Ebu Hanife'ye ait olduğu anlaşılır. Çünkü Allahu Teâlâ, bu ayeti hicret eden mümine kadınlar hakkında indirmiş ve Daru'l Küfür'de bırakarak geldikleri kocalarının kendilerine haram olduğunu bildirmiştir. Daru'l İslâm'daki müminlere ise, onları (hicret eden mümine kadınları) mehirlerini verme suretiyle nikahlayabilecekleri söylenirken, Muhacirlere Daru'l Küfür'de bulunan kafir eşlerini nikahları altında tutmamaları ve onlara verdikleri mehirleri geri istemeleri emredilmiştir. Bu özel emirlerin sadece din ayrılığı nedeniyle olmayıp, mekan ayrılığı nedeniyle de verildiği açıkça ortadadır. Şayet Müslüman kadınların hicret etmeleri dolayısıyla kafir kocalarıyla aralarındaki nikah sona ermemiş olsaydı, o takdirde Müslüman erkeklerin bu kadınları nikahlamalarına nasıl izin verilebilirdi? Üstelik bu izin verilirken iddet şartı dahi aranmamıştır. "Kafir kadınların ismetlerini (nikahlarını) tutmayın" ayetinin inmesinden sonra, Muhacirlerin kafir olan hanımlarıyla nikahları devam etmiş olsaydı (veya nikahları kendiliğinden fesh olmasaydı) , onlara ayrıca "hanımlarınızı boşayın" emri de verilirdi. Fakat ayette böyle bir ima bile yoktur. Her ne kadar bu ayet nazil olduktan sonra Hz. Ömer, Hz. Talha ve diğer bazı Muhacirlerin Mekke'deki kafir eşlerini boşadıkları sabit ise de, bu talakın gerekli olduğuna delil değildir. Çünkü onlar eşlerine talak göndermemiş olsalar bile, yine de nikahları sona ermiştir.
Bu konuda delil olarak Hz. Peygamber (s.a) dönemindeki üç hadise gösterilebilir. Bu örneklerden; sözkonusu ayetlerin nazil olmasından sonra, Hz. Peygamber'in (s.a) mekan farkına rağmen mümin ve kafir eşler arasında nikahlarını devam ettirdiği anlaşılmaktadır:
a) Mekke fethinden az bir zaman önce, Ebu Süfyan İslâm'ı kabul etmiş ve eşi Hind de İslâm'ı kabul etmiş ve nikahlarını yenilememelerine rağmen, Hz. Peygamber (s.a) onlara nikahlarına devam etme izni vermiştir.
b) Mekke'nin fethinden sonra Ebu Cehil'in oğlu İkrime ile Hakim bin Hizam, Mekke'den kaçmışlar ama onların ardından eşleri İslâm'a girmiştir. Daha sonra kocaları adına "eman" almak için Hz. Peygamber'e (s.a) başvuran bu kadınlar, kocalarını geri çağırmışlar, onlar da Hz. Peygamber'in (s.a) huzuruna gelerek İslâm'ı kabul etmişlerdir. Hz. Peygamber (s.a) ise, onların nikahlarını devam ettirmiştir.
c) Hz. Peygamber'in (s.a.) kızı Zeynep hicret ederek Medine'ye gelmiş ve kocası Ebu'l-As kafir olarak Mekke'de yaşamaya devam etmiştir. Müsned-i Ahmed, Ebu Davud, Tirmizî ve İbn Mâce'nin İbn Abbas'tan naklettikleri bir hadise göre, Ebu'l-As hicretin 8. yılında Medine'ye gelerek İslâm'ı kabul etmiştir. Hz. Peygamber (s.a) onun eşiyle nikahını yenilemesine gerek görmeyerek onların eski nikahlarına devam etmelerine izin vermiştir. Aslında ilk iki hadise, mekan ayrılığı tarifine dahil değildir; zira mekan ayrılığı, bir kimsenin geçici olarak bir yere kaçmasından meydana gelmez. Bilakis mekan ayrılığı, bir kimsenin eşini bir beldede bırakıp kendisinin başka bir beldeye müstakilen yerleşmesidir. Günümüzdeki literatüre göre ifade edecek olursak, o kimseyle hanımı ayrı ülkenin vatandaşları olmuşlardır. Hz. Zeynep hakkında ise iki rivayet bulunmaktadır. İbn Abbas'tan rivayet edileni yukarda zikredildi, diğerini ise İmam Ahmed, Tirmizî, İbni Mace, Abdullah bin Amr bin el-As'tan nakletmişlerdir. Bu rivayete göre, Hz. Peygamber (s.a) Hz. Zeyneb'i yeniden mehir karşılığında Ebu'l-As ile nikahlamıştır. Bu iki rivayetten, önce İbni Abbas'ınkini ele alırsak, birincisi bu rivayetin "Mekan ayrılığının yasal bir etkisi yoktur" diyenlere delil teşkil etmediğini; ikincisi, İbni Abbas'ın rivayeti üzerinde ısrar edildiği takdirde bunun kendi görüşlerine ters düştüğünü görürüz. Çünkü onlara göre, aralarında din ayrılığı ihtilafı bulunan ve mübaşeretin vuku bulduğu bir çiftin boşanabilmeleri için iddet beklemeleri gerekmektedir. Ancak kafir olan eş İslâm'ı kabul ederse nikah devam eder, kabul etmezse iddet sonunda nikah kendiliğinden fesh olur. Fakat onlar Hz. Zeyneb'in hadisesi ile istidlal ederlerken, aralarında din ihtilafı bulunduğunu ve çok sene geçtiğini ileri sürmektedirler. Oysa Ebu'l-As, Hz. Zeyneb hicret ettikten 6 sene sonra Müslüman olmuş ve Müslüman kadınların müşrik erkeklere haram olduğunu bildiren sözkonusu ayetler, o Müslüman olmadan en az iki sene önce inmiştir.
4) İrtidat meselesinde, birincisi eşlerin her ikisinin de dinden dönmeleri; ikincisi, birinin Müslüman kalırken diğerinin dönmesi şeklinde iki durum vardır.
Şayet eşlerin her ikisi de irtidat etmişlerse, Şafiilere ve Hanbelilere göre, mübaşeretten önceyse hemen ayrılırlar, mübaşeretten sonraysa iddetin bitimi ile İslâmî nikahları son bulur. Bu görüşün aksine, Hanefiler kıyas yoluyla bu nikahın fesholduğuna kaildirler. Ancak Hz. Ebu Bekir (r.a) döneminde vuku bulan irtidat olaylarında binlerce kişi İslâm'dan dönmüş ve sonra tekrar İslâm'a girmişlerdi. Sahabeden hiç kimse onlara nikah yenileme (tecdid-i nikah) şartı koşmadığı için, biz sahabenin bu ittifakını esas alıp kıyasın aksine eşlerin birlikte irtidat etmeleri durumunda onların nikahlarının son bulmayacağını kabul ediyoruz. (El-Mebsut, Hidaye, Fethu'l-Kadir, Dört Mezhebin Fıkıh Kitabı)
Erkek irtidat edip, hanımı Müslüman kalırsa, Hanefilere göre, daha önce mübaşeret olsun-olmasın hemen nikah fesholur. Fakat Şafiilere ve Hanbelilere göre, mübaşeretten öncesi ile sonrası arasında fark vardır. Şayet mübaşeretten önce irtidat etmişse nikah fesholur, mübaşeretten sonra ise, iddet süresince nikah devam eder, bu esnada koca yeniden Müslüman olursa mesele kalmaz. Aksi takdirde iddetin bitimiyle birlikte, kocanın irtidat gününden itibaren nikah fesholmuş sayılır. Yani kadının yeni bir iddet beklemeye ihtiyacı yoktur. Mübaşeretten önce kocası irtidat eden kadının mehrinin yarısını, mübaşeretten sonraysa mehrinin tümünü alacağı hususunda dört mezhebin alimleri ittifak etmişlerdir.
Kadının irtidat edip, kocasının Müslüman kalması halinde, Hanefilerin kadim fetvasına göre, nikah hemen fesholur. Ancak daha sonra Belh ve Semerkand uleması nikahın hemen fesh olmayacağı şeklinde önceki görüşün aksine bir görüş öne sürmüşlerdir. Bu görüş, önceki fetvanın kadınların kocalarından kurtulabilmek için irtidat etmelerine neden olacağı korkusuyla ileri sürülmüştür. Nitekim Malikilerin fetvası da bu şekildedir. Onlara göre, kadının kocasından ayrılabilmek için irtidat hilesine başvurduğu anlaşılırsa boşanma gerçekleşmez. Şafiilere göre, kadının irtidadı ile erkeğin irtidadı arasında fark yoktur. Yani irtidad mübaşeretten önce gerçekleşmişse, nikah hemen fesholur, mübaşeretten sonra olmuşsa (iddet bitene kadar koca İslâm'a girmezse eğer) irtidat ettiği günden itibaren nikah fesholmuş sayılır. Kadının mübaşeretten önce irtidat etmesi halinde mehir hakkı olmayacağı ama mübaşeretten sonra irtidat ederse, mehrinin tamamını alabileceği konusunda ittifak vardır. (El-Mebsut, Hidaye, Fethu'l-Kadir, El-Muğni, Dört Mezhebin Fıkıh Kitabı)


 11- Ve eğer eşlerinizden (kâfirlere kaçmalarından dolayı) herhangi bir şey kâfirlere geçer, böylece siz de (savaşta onları yenip) ganimete kavuşursanız, eşleri (kaçıp) gidenlere (mehir olarak) harcama yaptıklarının bir mislini verin.(17) Kendisine iman etmekte olduğunuz Allah'tan korkup-sakının.
12- Ey Peygamber! İnanmış kadınlar biat için(18) gelirlerse, sana; Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık etmemeleri,(19) zina etmemeleri, çocuklarını öldürmemeleri,(20) elleriyle ayakları arasında iftira uydurup getirmemeleri,(21) marufta sana karşı gelmemeleri(22) hususunda biat etsinler. Sen de onların biatlarını al.(23) Ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayan, çok esirgeyendir.
13- Ey iman edenler, Allah'ın kendilerine karşı gazablandığı gibi kavmi veli (dost ve müttefik) edinmeyin;(24) ki onlar, kâfir olanların mezar halkından umut kesmeleri gibi ahiretten umut kesmişlerdir.

AÇIKLAMA

17. Bu meselede iki görüş vardır. Ve her iki görüş de ayete uygundur.
Birincisi, Müslümanlar, kendileriyle anlaşmalı olmadıkları kafirlere, "Hicret edip bize gelen Müslüman erkeklerin mehirlerini iade edin" diye bir teklifte bulunmuşlar ama onlar bu teklifi kabul etmemişlerdir. İmam Zührî, Allah'ın hükmü mucibince Müslümanların hicret edip gelen mümine kadınların mehirlerini, onların müşrik kocalarına iadeye hazır olduklarını söylemektedir. Fakat kafirler, kocaları Medine'ye hicret etmiş olan ve kendileri Mekke'de kalan müşrik kadınların mehirlerini Müslümanlara iade etmeyi reddetmişlerdir. Bu nedenle de Allah, Mekkeli müşriklere iade edilecek olan Muhacir kadınların mehirlerinin toplanarak, Mekke'de bıraktıkları müşrik eşlerinin mehirleri karşılığında erkek Muhacirlere dağıtılmasını emretmiştir.
İkincisi, Müslümanlar ile müşrikler arasında antlaşma vardı ve onların yanındaki bazı kimseler İslâm'ı kabul ederek Daru'l-İslâm'a hicret edip kafir hanımlarını orada bırakmışlardı. Yine bazı kadınlar da Müslüman olup, Daru'l-İslâm'a gelmiş ve kafir kocaları orada kalmıştı. Dolayısıyla bu meselenin, diğer meseleler gibi Daru'l-İslâm'da çözüme kavuşturulması kararlaştırılmıştır. Burada da aynı yöntem uygulanarak kafir eşleri Mekke'de kaldığı için verdikleri mehirleri alamayan Muhacir erkeklere, Muhacir kadınların kafirlere iade edilmeyen mehirlerinden verilmesi istenmiştir. Şayet bu hesapta bir denge sağlanamazsa, kafirlerden savaş sırasında ele geçen ganimetten bu açığın kapatılması emri verilir. İbni Abbas'tan rivayet edildiğine göre, mehri kendine iade edilmeyen bir kimse hakkında, Hz. Peygamber (s.a) "Onun hakkını ganimet malından telafi edin" diye emir vermiştir. (İbn Cerir) Aynı görüşü Ata, Mücahid, Zühri, Mesruk, İbrahim En-Nehaî, Katade, Mukatil ve Dahhak da paylaşıyor. Bu kimselere göre, kafirlerde mehir hakkı kalan kimselere, kafirlerden ele geçen ganimet malından, taksimat öncesi hakları verilmeli ve sonra ganimet paylaştırılmalıdır. Bazı fakihler, sadece ganimet malından değil, Fey'den de bu hakkın telafi edilmesi gerektiği görüşündelerse de, alimlerin çoğu bu görüşü kabul etmemişlerdir.
18. Daha önce de beyan ettiğimiz gibi, bu ayet Mekke'nin fethinden az bir zaman önce nazil olmuştur. Mekke'nin fethinden sonra ise, Kureyşliler biat etmek için kitleler halinde Hz. Peygamber'e (s.a) gelmişlerdir.
Hz. Peygamber (s.a) Safa dağında erkeklerden biat almış ve kadınlardan biat alması için de Hz. Ömer'i vekil tayin ederek, O'na "Bu ayette beyan edilen hususlar üzerine o kadınlardan biat al" demiştir. (İbn Cerir, İbn Abbas'tan; İbn Hatim, Katade'den nakletmiştir.) Daha sonra Medine'ye gelen Hz. Peygamber, Ensar'ın kadınlarının bir eve toplanmalarını emretmiş ve yine biat alması için Hz. Ömer'i görevlendirmiştir. (İbn Cerir, İbn Merduye, Bezzar, İbn Hibban; Ümmü Atiyye'den nakletmişlerdir.) Bir bayram gününde erkeklere hutbe verdikten sonra, Hz. Peygamber (s.a) kadınların yanına gitmiş, onlara da bir hutbe verdikten sonra bu ayeti okuyarak, ayetteki hususlar üzerine ahid almıştır. (Buharî, İbn Abbas'tan rivayet etmiştir) . Bu vak'alar dışında, -birçok hadislerde belirtildiği gibi- kadınlar tek tek yahut toplu olarak Hz. Peygamber'in (s.a.) huzuruna gelerek biat etmişlerdir.
19. Mekke'de Hz. Peygamber (s.a) kadınlardan biat alırken, Hind binti Utbe bir konuda açıklama isteyerek, Hz. Peygamber'e (s.a) , "Ya Rasûlallah! Ebu Süfyan biraz cimridir. Benim ve çocuklarımın ihtiyacı için onun izni olmadan malından alabilir miyim?" diye sordu. Hz. Peygamber de (s.a) "Yetecek kadar alabilirsin" diye cevap verdi. Yani "Ancak gerçekten ihtiyacın olduğu kadar alabilirsin" demek istedi. (Ahkamu'l-Kur'an, İbnu'l-Arabî)
20. Yani, "Meşru ve gayri meşru çocuk düşürmemeleri..."
21. Burada iki tür bühtana (iftira) işaret edilmektedir.
Birincisi, bir kadının başka bir kadın hakkında iftira atıp bunu yayması. (çünkü kadınlarda bu tür dedikoduları yaymak bir hastalıktır.) İkincisi, başkasından olan bir çocuğu ailesi içine sokmak. Yani bir kadının gayrimeşru çocuğunu kocasına nispet etmesi. Ebu Davud'un Ebu Hureyre'den naklettiğine göre, Hz. Peygamber (s.a) "Başka birinden olan gayrimeşru çocuğunu kocasına nispet edip, onu ailesine dahil eden bir kadına, Allah Teâlâ teveccüh etmediği gibi, ona hiçbir surette Cennet'i de nasip etmez" buyurmuştur.
22. Bu kısa cümlede iki önemli ilke beyan edilmiştir.
a) Hz. Peygamber'e (s.a.) itaat konusunda ilk prensip, O'na maruf üzere biat edilmesidir. Oysa Hz. Peygamber'in (s.a.) münkeri emretmesi gibi ufak bir şüphe bile sözkonusu değildir. Demek ki hiçbir mahluka, Allah'a itaatin dışında itaat caiz değildir. Çünkü Allah Peygamberine itaati dahi, maruf şartına bağlı kılmıştır. O halde Hz. Peygamber'e (s.a.) itaat bile, maruf şartına bağlı kılınmışken, başkasına, Allah'ın kanunları dışındaki örflere, geleneğe kayıtsız-şartsız itaat beklemeye kimin hakkı vardır?
Hz. Peygamber bu ilkeyi şu şekilde izah etmiştir: "Allah'a karşı gelmede itaat yoktur. İtaat ancak maruf üzeredir." (Müslim, Ebu Davud, Neseî) Aynı konuyla ilgili olarak ileri gelen bazı alimler, bu ayetten birtakım prensipler çıkarmışlardır.
Abdurrahman bin Zeyd bin Eslem, "Allah Teâlâ, bu ayette, "Sana itaatsizlik yapmamak üzere" değil, "Sana maruf işlerde itaatsizlik yapmamak üzere..." buyurmuştur. Yani Allah Peygamberine itaati bile şarta bağlı kılmışken, başka birinin insanlardan kendisine marufun dışında itaat beklemeye nasıl hakkı olabilir?" demiştir. (İbn Cerir)
İmam Ebu Bekir El-Cassas şöyle yazmaktadır: "Allah, Peygamberleri'nin maruftan başka bir emir vermeyeceğini biliyordu. Buna rağmen, Nebi'sine itaat hususunda dahi marufu şart koşmuştur. Böylelikle hiç kimseye, Allah'ın emirlerine karşı olmasına rağmen sultanların emirlerine itaat etme imkanı bırakmamıştır. Ayrıca Hz. Peygamber (s.a) "Halık'a isyan edip, mahluka itaat eden bir kimseye, Allah itaat ettiği mahluku musallat eder" buyurmuştur. (Ahkamu'l-Kur'an)
Allame Alusi; bu emrin, cahillerin, "Ulu'l-emre mutlak itaat gerekir" şeklindeki düşüncelerini reddettiğini söylemektedir. Allah, Peygamberi'ne itaat edilirken bile, bunun maruf üzere olmasını şart koşmuştur. Oysa Hz. Rasul (s.a) maruftan başkasını emretmez. Bunun amacı, mahluka masiyet üzere itaatin caiz olmadığını vurgulamaktır. Yani Allah'a isyan olan yerde, kula itaat yoktur. (Ruhu'l-Meanî)
Gerçekte bu emir, İslâm anayasasının temel ilkelerinden biridir. İslâm'a ters bir davranış ilke itibariyle bir suçtur. Dolayısıyla hiçkimse gayri meşru bir işin yapılması hakkında emir verme hak ve yetkisine sahip değildir. İslâm hükümlerinin aksine emir veren de, bu emri yerine getiren de suçludur. Hiçbir memur, gayrimeşru bir işi yapmasını kendisine amirinin emrettiğini bahane ederek, ceza almaktan kurtulamaz.
b) Bu ayette, mümine kadınlar beş hususta nehyedildikten sonra, bir hususta kadınlar arasında yaygınlaşmış bulunan ahlâkî olmayan birtakım davranışlar belirtilerek, bu davranışlardan uzak durmaları konusunda kendilerinden söz alınmıştır. Ancak müsbet bakımdan, "Şu şu iyilikleri yapın" şeklinde bir liste verilmemiştir. Sadece, Rasul'e maruf işlerde uymaları istenmiştir. Burada maruf işlerin Allah'ın, sadece Kur'an'da bildirdikleri olmadığı açıkça ortadadır. Çünkü o takdirde bu cümle "Allah'a itaatsizlik yapmayacaksınız" şeklinde olmalıydı, ama ayette Rasul'e maruf işlerde itaat edilmesi emredilmektedir. Bu ifadeden, toplumun ıslahı ile ilgili olarak Hz. Peygamber'e (s.a.) geniş bir yetki tanındığı ve O'nun tüm emirlerine Kur'an'da bildirilsin, bildirilmesin uyulmasının vacip olduğu anlaşılmaktadır.
Bu yasal yetkisine dayanarak, Hz. Peygamber (s.a) sadece Kur'an'da zikredilen o dönem Arap toplumunda kadınlar arasında yaygın kötü davranışlardan vazgeçmeleri hususunda biat almakla yetinmeyip, Kur'an'da belirtilmeyen hususlarda da biat almıştır. Buna örnek olarak aşağıdaki hadisleri gösterebiliriz.
İbn Abbas, Ümmü Seleme, Ümmü Atiyye'den rivayet olunduğuna göre, Hz. Peygamber (s.a) kadınlardan biat alırken, ölülerinin ardından bağırarak ağlamamaları hususunda söz almıştır. (Buharî, Müslim, Neseî, İbn Cerir)
İbn Abbas'ın rivayetindeki bazı ayrıntılar şu şekildedir: Hz. Peygamber'e (s.a) Hz. Ömer'i kadınlardan biat alması için görevlendirdiğinde O'na, biat alırken, kadınları ölülerinin ardından bağırarak ağlamaktan men etmesini söylemiştir. Çünkü cahiliye döneminde kadınlar ölülerinin ardından bağıra bağıra ağlarlar, elbiselerini yırtarlardı. Hz. Ömer, kadınları yüzlerini tırmalayıp, elbiselerini parçalamaktan men etmiştir. (İbn Cerir)
Aynı anlamda başka bir hadisi, İbn Cerir ve İbn Ebi Hatim, biata katılan kadınların birinden rivayet etmişlerdir. Katade ve Hasan Basri'nin rivayet ettiklerine göre, Hz. Peygamber (s.a) kadınlardan biat alırken, ayrıca onlardan kendileriyle evlenmeleri haram olmayan erkeklerle konuşmamaları hususunda da biat almıştır.
İbn Abbas'ın rivayetinde, bir kadının mahrem olmayan bir erkekle yalnız başına konuşamayacağı belirtilirken, Katade'nin rivayetinde bu konu daha da nettir. Hz. Peygamber'in (s.a) bu sözü üzerine, Abdurrahman bin Avf' "Ya Rasulallah! Bazı zamanlar ben evde değilken, beni görmeye misafir gelir" dedi. Hz. Peygamber, "Ben bunu kasdetmiyorum. Bir kadının eve gelen bir misafire "Evin erkeği yok" demesinde bir sakınca görülmez." (İbn Cerir, İbn Ebi Hatim)
Abdullah bin Amr bin El-As'n, Hz. Fatıma'nın halası Umeyme Binti Rukeyka'dan rivayet ettiğine göre, kendisinden ölünün ardından bağırarak ağlamamak, cahiliyye kadınlarının yaptığı gibi kendini göstermek için makyaj yapmamak üzere söz almıştır. (Müsned-i Ahmed, İbn Cerir)
Hz. Peygamber'in (s.a.) halası Selma Binti Kays şöyle anlatıyor: "Ben Ensardan birkaç kadınla birlikte Hz. Peygamber'e (s.a.) biat etmek için gittim. Hz. Peygamber (s.a) Kur'an'ın bu ayetine göre bizden biat aldı ve "Kocalarınızı aldatmayın" dedi. Tam geri dönecekken, bir kadın "kocaları aldatmamak" ile ne demek istediğini Hz. Peygamber'e (s.a.) sordu. Rasulüllah ise, Kocanızın malını bir başkasına sarfetmeniz" diye açıkladı. (Müsned-i Ahmed)
Ümmü Atiyye şöyle anlatıyor: Rasulullah (s.a) bizden biat aldıktan sonra, 'iki bayram namazında cemaata katılın, ama Cuma namazı farz değildir' dedi ve ayrıca bizi cenaze namazına gitmekten menetti." (İbn Cerir)
Bazı kimseler Hz. Peygamber'e (s.a.) bu yetkiyi, "Rasul" sıfatıyla değil, "Devlet Başkanı" sıfatıyla atfedebilir ve "Rasulüllah, döneminin Devlet Başkanı olması hasebiyle bu emri vermiştir ve bu emir o dönem için geçerlidir" derler. Bu gibi kimseler aslında çok cahilce düşünmektedirler. Oysa yukardaki tüm emirlere dikkat edecek olursak, bu emirlerin, sadece o dönem kadınlarını ıslah etmek amacıyla değil, tüm nesillerin kadınlarını ıslah amacıyla verildiğini görürüz. Yani O, sadece Devlet Başkanı olarak değil de "Rasul" olarak bu talimatları vermiştir. Oysa hangi Müslüman Devlet Başkanının verdiği şifahi bir talimat, dünyanın her yerindeki Müslümanlar tarafından kabul görerek uygulanmıştır? (Bkz. Haşr an: 15)
23. Muteber birçok hadisten anlaşıldığına göre, Hz. Peygamber'in (s.a.) kadınlardan aldığı biat şekli ile erkeklerden aldığı biat şekli farklıdır. Erkekler biat ederken Hz. Peygamber'in (s.a.) eline ellerini vererek söz veriyorlardı. Bu konuda birçok rivayetler yapılmıştır. Bunlardan birkaçını aşağıya aldık.
Hz. Aişe, "Allah'a yemin ederim ki, Rasulüllah kadınlardan biat alırken, onların ellerine dokunmazdı. Onlardan sadece sözle biat alır ve "Biatınızı kabul ettim" derdi," diye rivayet etmektedir. (Buhari, İbn Cerir)
Umeyme binti Rukeyka şöyle anlatıyor: "Biat için başka kadınlarla Rasulullah'a gittiğimizde, O, bizden Kur'an'ın bu ayeti üzerine ahid aldı. Biz "Maruf işlerde sana itaatsizlik yapmayacağız" dediğimizde, Rasulüllah, "Mümkün olduğu kadar" dedi. Bu sefer biz, "Allah'ın Rasulü, bize, bizden daha merhametlidir. Ya Rasulallah! Uzat elini biat edelim" dediğimizde, O "Ben kadınlarla el sıkışmam. Sizlerden sadece söz alacağım" diyerek bizden biat aldı. (Diğer bir rivayette) Rasulüllah bizden hiç kimseyle el sıkışmadı." (Müsned-i Ahmed, Tirmizi, Nesei, İbn Mace, İbn Cerir, İbn Ebi Hatim)
Ebu Davud'un Şa'bi'den mürsel olarak rivayet ettiği bir hadiste, Hz. Peygamber (s.a) kadınlardan biat alırken bir beze dokunarak, "Onlar da beze dokunsunlar, çünkü ben kadınlarla el sıkışmam" demiştir. (Aynı hadisi İbn Ebi Hatim, Şa'bî'den; Abdurrezzak, ibrahim En-Nehai'den ve Said bin Mansur, Kays bin Ebi Nazm'dan nakletmiştir.)
İbn İshak Meğazi'sinde Aban bin Salih'den şöyle nakletmiştir. "Hz. Peygamber (s.a) elini, su dolu bir leğene sokar, daha sonra da aynı leğene kadınlar el sokarlardı."
İbn Abbas'tan rivayet edildiğine göre, Hz. Peygamber (s.a) bayram hutbesini verdikten sonra, erkeklerin aralarından geçerek kadınların bulunduğu mahalle gidip, orada Kur'an'ın bu ayetini okudu ve bunun üzerine onlardan ahid aldı. Cemaat adına bir kadın ayağa kalkarak, "Evet Ya Rasulallah..." diye karşılık verdi. (Buhari) .
Ümmü Atiyye'den rivayet edildiğine göre, O, 'Rasulullah evin içine elini uzattı, biz de evin içinden ellerimizi uzattık" demiştir. (İbn Hibban, İbn Cerir ve Bezzar) Bu rivayetten, Hz. Peygamber'in (s.a.) ellerini, kadınların ellerine dokundurduğu anlamı çıkmaz, zira Ümmü Atiyye, Hz. Peygamber'in (s.a.) kendi ellerine dokunduğunu söylememiştir. Muhtemelen Hz. Peygamber (s.a) biat alırken dışarıda ellerini uzatmış onlar da içeriden ellerini -dokundurmadan- O'na doğru uzatmışlardır.
24. Bu ayet iki şekilde de anlaşılabilir. Birincisi, "Kafirler kabirlerde yatan akrabalarının yeniden dirileceklerinden ümidi kestikleri gibi, ahiretteki iyilikten ve sevaptan da öyle ümidi kesmişlerdir; zira onlar ölümden sonraki hayatı inkar etmektedirler." Bu yorum İbn Abbas'tan, Hasan Basri, Katade ve Dahhak'a aittir.
İkincisi, "Onlar kabirde yatan kafirlerin ümitsiz oldukları gibi, ahiretteki rahmet ve mağfiretten öylece ümitsizdirler; zira onlar azaba yakalanma konusunda bilgi sahibi olmuşlardır." İbn Mesud, Mücahid, İkrime, İbn Zeyd, Kelbî, Mukatil ve Mansur ise bu yorumu tercih etmişlerdir.
MÜMTAHİNE SURESİNİN SONU


 061 - SAF SURESİ
GİRİŞ
Adı: Bu surenin adı 4. ayetinden alınmıştır.
Nüzul Zamanı: Bu surenin nüzul zamanı konusunda bilgi veren herhangi bir muteber rivayete rastlamış değilim. Ancak muhtevasından, surenin -muhtemelen- Uhud Savaşı'na yakın bir dönemde nazil olduğu anlaşılmaktadır. Çünkü surenin satır aralarında birtakım hadiselere değinide bulunulmaktadır ki bu hadiseler işaret ettiğimiz dönemle alâkalıdır.
Konu: Bu surede müminler, İslâm'a ihlasla bağlanmaya davet edilerek, Allah yolunda mallarını, canlarını feda etmeleri hususunda teşvik olunmaktadırlar. Ayrıca surede a) İmanı zayıf Müslümanlara, b) İnanmadıkları halde mümin oldukları iddiasında bulunan münafıklara, c) İhlaslı müminlere seslenilmektedir. Bazan ilk iki gruba birden hitap edilirken, bazan sırf münafıklara, bazan de ihlaslı müminlere hitap edilmektedir. Hangi ayetin hangi gruba hitap ettiğine gelince bu, ayetlerin uslûbundan açıkça belli olmaktadır.
1-4. Surenin başında iman edenlere seslenilerek, "Söylediklerinin aksine davrananlar Allah indinde gazabı haketmiş kimselerdir. Allah ise, kendi yolunda kurşunla kaynatılmış binalar gibi saf saf çarpışanları sever." denilmiştir.
5-7. Hz. Peygamber'in (s.a.) ümmeti, dinin ve peygamberin karşısında nasıl bir tavır takınmaları gerektiği hususunda uyarılmıştır. "Sizler İsrailoğulları'nın, peygamberleri Musa'ya davrandıkları gibi davranmamalısınız."
Yani, onlar Hz. Musa'nın peygamber olduğunu bilmelerine rağmen, onu çok incitmişler ve ayrıca açık açık ayetlerini görmelerine rağmen Hz. İsa'yı da yalanlamaktan kaçınmamışlardı. Fakat sonunda, bu ümmetin zihniyeti bozulmuş, hidayeti kabul etmeye müsait tabiatları dejenere olmuş ve hayrı algılamaktan mahrum kalmışlardır. Şimdi de onların, bir toplumun takdir edebileceği hiçbir yanları yoktur.
8-9. Bu ayetlerde; Yahudiler, Hıristiyanlar ve onlarla işbirliği halindeki münafıklar, Allah'ın nurunu söndürmek için ne kadar uğraşırlarsa uğraşsınlar, yine de bu nurun yayılmaya devam edeceği ve müşrikler istemese bile Hz. Muhammed'in (s.a) getirdiği dinin, diğer dinlere galip geleceği bildirilmektedir.
10-13. Bu bölümde de, müminlere dünya ve ahirette başarı kazanmanın tek yolunun, Allah'a ve Rasûlü'ne ihlasla inanmak, Allah yolunda can ve mal ile cihad etmek olduğu gösterilmektedir. Ahirette bunun mükafatı, Allah'ın azabından kurtuluş, günahların bağışlanması ve cennetin ebedi nimetlerine kavuşmaktır. Dünyadaki mükafaat ise, Allah'ın rızası, yardımı ve fethidir.
14. Surenin sonunda, yine müminlere hitaben, "İsa'nın havarileri kafirler karşısında peygamberlerine yardım ederek nasıl Allah'ın yardımcıları (Ensarullah) olmuşlar ve kendilerinden önceki müminler gibi Allah'ın rızasını kazanmışlarsa, sizler de kafirler karşısında Muhammed'e yardım ederek Allah'ın rızasını kazanın" denilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Göklerde ve yerde olanların tümü Allah'ı tesbih etmiştir. O, üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(1)
2- Ey iman edenler, yapmayacağınız şeyi neden söylersiniz?
3- Yapmayacağınız şeyi söylemeniz, Allah katında bir gazab (konusu olması) bakımından (büyüdükçe) büyüdü (büyük bir suç teşkil etti) .(2)
4- Hiç şüphesiz Allah, kendi yolunda, sanki birbirlerine kenetlenmiş bir bina gibi (3) saf bağlayarak çarpışanları sever.

AÇIKLAMA

1. Bu, hitabenin kısa bir girişidir. (İzah için bkz. Hadid an: 1-2) . Böyle bir giriş yapılmasının nedeni, hitabeye kulak veren herkesin, Allah'ın herşeyden münezzeh olduğunu, O'ndan yüce bir zat bulunmadığını, hiç kimsenin kendisine iman etmesine ve fedakarlığına ihtiyaç duymadığını öncelikle anlaması içindir. Çünkü müminlere ihlaslı olmalarını telkin ediyor, canlarıyla, mallarıyla savaşmalarını emrediyorsa bu, onların kendi hayrı içindir. Yoksa Allah, istediğini kendi gücüyle yerine getirmeye muktedir olandır. Hiçbir kul O'na yardım etmese, hatta tüm kainat O'na mani olmaya çalışsa, yine de O dilediğini yapmaya kâdirdir.
2. Bu ayet biri umumi, diğeri hususi iki anlamı birden tazammun eder. Şayet bu ayeti, bir sonraki ayetle birlikte okursak, umumî anlamı şöyle olur: Gerçek Müslümanın söylediği sözle, yaptığı işin tutarlı olması gerekir.
Ne söylüyorsa, onu bizzat yaparak göstermelidir. Şayet yapmaya niyeti veya gücü yoksa, o zaman susmalıdır. Çünkü bir kimsenin yapmadığı bir şeyi söylemesi Allah katında en kötü amellerdendir. Ve o kimse Allah'ın azabını haketmiştir. Ayrıca müminlik iddiasında bulunan bir kimseye bu şekilde davranmak yakışmaz. Hz. Peygamber (s.a) böyle bir özelliğin müminliğin değil, münafıklığın alametlerinden olduğunu şöyle izah etmiştir: "Münafıklığın alametleri üçtür: O namaz kılar, oruç tutar ve mümin olduğu iddiasında bulunur. Fakat söz söylerse yalan söyler, ahidde bulunursa ahdini yerine getirmez ve kendisine emanet edilene hıyanet eder." (Buhari, Müslim) . Başka bir hadisinde Hz. Peygamber (s.a) şöyle buyurur: "Bir kimse de şu dört haslet bulunursa, o kimse hakiki münafıktır. Eğer bu hasletlerden bir tanesi onda bulunuyorsa, onu terkedene kadar, onun kalbinde nifaktan bir şube vardır. Bu dört haslet şunlardır: Kendisine emanet verilirse hıyanet eder, konuşursa yalan söyler, söz verirse sözünü tutmaz, münakaşa ederse ahlâk ve edebi aşar." (Buhari, Müslim)
İslâm hukukçuları, Allah'a veya bir başkasına söz veren kimsenin, sözünü yerine getirmesi gerektiğinde söz birliği içindedirler. Ancak kişi günah birşey hakkında söz vermiş ise sözünü yerine getirmez, ama vebalinden kurtulabilmek için, tıpkı Maide: 89'da beyan edildiği şekilde yemin kefareti vermek zorundadır. (Ahkamu'l-Kur'an, El-Cassas-İbnul-Arabi)
Buraya kadar anlatılanlar ayetin umumî anlamıdır. Ayetin nüzul sebebi ile ilgili özel anlamına gelince; bu ayet, daha sonraki ayetlerle birlikte mütalaa edildiğinde, burada asıl maksadın, İslâm için fedakârlık yapma konusunda iddiada bulunup, sonra da yüzçeviren kimselerin zemmedilmesi olduğu açıkça anlaşılır. Nitekim imanı zayıf olan kimseler Kur'an'ın pekçok yerinde şöyle tenkit edilmişlerdir:
"Kendilerine: "Ellerinizi savaştan çekin, namazı kılın, zekatı verin" denilenleri görmedin mi? Kendilerine savaş yazılınca hemen içlerinden bir grup, insanlardan, Allah'tan korkar gibi hatta daha fazla korkmaya başladılar. Rabbimiz niçin bize savaş yazdın? Bizi yakın bir süreye kadar ertelesen olmaz mıydı?" dediler. De ki: "Dünya geçimi azdır, korunan için ahiret daha iyidir. Size kıl kadar haksızlık edilemez." (Nisa: 77)
"İnananlar (Cihad hakkında) bir sure indirilmeli değilmiydi?" derler. Fakat hükmü açık bir sure indirilip de onda savaştan söz edilince, kalplerinde hastalık olanların, sana ölümden bayılıp düşen kimsenin bakışı gibi baktıklarını görürsün. (...) (Muhammed: 20)
Nitekim Uhud Savaşı'nda bu zaaflar açıkça ortaya çıkmıştır. Ali-İmran Suresi'nin 13. ve 17. paragraflarında (ayn durakları) bu konuya sık sık değinilmiştir.
Müfessirler bu ayetin nüzul sebeplerini bildirirken Allah Teâlâ'nın tenkid ettiği bu zaafların çeşitli biçimlerini ortaya koymuşlardır. İbn Abbas, "Cihad farz olmadan önce, bazı Müslümanlar "Keşke Allah'ın en sevdiği ameli bilseydik. Onu hemen yapardık" diyorlardı. Fakat onlar Allah'ın en sevdiği amelin cihad olduğunu öğrenince, bunu yerine getirmek kendilerine çok zor gelmiştir." demektedir. Mukatil bin Hayyan ise, "Bu kimselerin Uhud"daki imtihanla karşı karşıya kaldıklarında Rasûlulah'ı (s.a) bırakıp kaçtıklarını" söylemektedir. İbn Zeyd, "Bir çok kimse, Rasûlullah'a "Düşmanlarınla karşılaştığında biz de senin yanında olacağız" demişler ama vakit geldiğinde sözlerini yerine getirmemişler ve yalanları ortaya çıkmıştır." derken, Dahhak ve Katade, "Bazı kimseler savaşa katılmalarına rağmen savaşmazlar ama savaştan sonra da, "Biz şunu şunu yaptık" diye övünürlerdi. İşte Allah bu ayette, onları zemmetmektedir" demektedirler.
3. Bu ayetten öncelikle, müminlerin ancak canlarını feda etme tehlikesini göze aldıklarında, Allah'ın rızasını kazanabilecekleri anlaşılmaktadır. Ayrıca Allah'ın ancak şu üç vasfa sahip olan orduyu tasvip ettiği vurgulanmaktadır: a) İmanlı ve Allah yolunda savaştıklarının şuuruna ermiş askerlerden müteşekkil, b) Dağınık olmayıp, disiplin içinde ve düzenli saflar halinde savaşan, c) Düşmana kurşunla kaynatılmış duvarlar gibi (sağlam ve sarsılmaz bir şekilde) karşı koyan bir ordudur bu. Özellikle bu ordunun son vasfı dikkat çekicidir. Çünkü hiçbir ordu savaş meydanında, şu aşağıdaki özellikleri uhdesinde bulundurmaksızın kurşunla kaynatılmış duvarlar gibi duramaz.
I. İnanç ve hedef bakımından mükemmel bir görüş birliği, yani subaylar ve erler arasında mükemmel bir dayanışma olmalıdır.
II. Askerler birbirlerine samimi bir şekilde bağlı olmalıdır. Ancak bu bağlılık, gayeye ihlasla sarılmadıkça ve ortada yüce gaye olmadıkça gerçekleşemez. Aksi takdirde, savaş gibi çetin bir imtihanda, niyetlerdeki zaafların saklı kalması mümkün değildir. Dolayısıyla güven sarsıldığında, askerler itimadlerini kaybeder ve birbirlerinden şüphe etmeye başlarlar.
III. Yüksek derecede ahlâk sahibi olmalıdırlar. Şayet bir ordunun subay ve erleri ahlâken zayıf kimselerse, aralarında saygı ve sevgi yok demektir. Bu ahlâki zaafları dolayısıyla da birbirleriyle kavga ve münakaşa etmekten kurtulamazlar.
IV. Ordu mensupları arasında, gaye ve hedefe duyulan arzu ve onu elde etmek için gösterilen kararlılık, öyle bir etkileşim meydana getirir ki, hiçbir güç onları yenemez ve onlar savaş meydanında kurşunla kaynatılmış duvarlar gibi sağlam, sarsılmaz bir şekilde çarpışırlar.
İşte bu esaslar, Rasulullah'ın (s.a) liderliğinde muhteşem bir askeri güç meydana getirmiştir. Bu güce en büyük kuvvetler bile karşı koyamamış ve asırlarca tüm dünya onlarla baş edememiştir.


 5- Hani Musa, kendi kavmine demişti ki: "Ey kavmim, gerçekten benim sizin için Allah'tan gönderilmiş bir elçi olduğumu(4) bildiğiniz halde, niçin bana eziyet ediyorsunuz?" İşte onlar eğrilip-sapınca Allah da onların kalplerini eğriltip saptırmış oldu. Allah, fasık olan bir kavmi hidayete erdirmez.(5)
6- Bir zamanlar(6) Meryem oğlu İsa da: "ey İsrail Oğulları, ben size gönderilmiş Allah elçisiyim. Benden önce gelen Tevrat'ı(7) doğrulayıcı ve benden sonra gelecek Ahmed(8) adında bir peygamberi müjdeleyici olarak geldim" demişti. Fakat onlara apaçık deliller gelince: "Bu apaçık bir kandırmacadır" dediler.(9)

AÇIKLAMA

4. İsrailoğluları'nın, Hz. Musa'nın (a.s) Allah'ın peygamberi olduğunu ve kendilerine onca ihsanda bulunduğunu bilmelerine rağmen, yine de onu incittikleri ve defalarca ona ihanet ettikleri Kur'an'da ayrıntılarıyla anlatılmıştır. Bu husus için bkz. Bakara: 51, 55, 60, 67, 71, Nisa: 153, Maide: 20, 26, A'raf: 138, 141, 148, 151, Taha: 86, 98. Kitabı Mukaddes'teki örneklerden birkaçı için bkz. Çıkış 5 böl: 20, 21, 14: 11-13, 16: 2-3, 17: 3-4, Sayılar: 11: 1-15, 14: 1-10, 16. bölümün tümü, 20: 1-5.
Bu hadiselere işaret edilmekle, İsrailoğulları'nın kendi peygamberlerine davrandığı gibi peygamberlerine aynı şekilde davranmamaları hususunda Müslümanlar uyarılmışlardır. Çünkü böyle yaptıkları takdirde akibetleri, İsrailoğulları'nın akibeti gibi olacaktır.
5. Yani, sapık yolda yürümekte ısrar eden bir kimseyi zorla doğru yola sokmak veyahut isyan etmekte direten bir kimseye yine zorla hidayet vermek Allah'ın sünneti değildir. Bu tesbitten, bir şahsın veya toplumun dalâlete düşmesine neden olan ilk müsebbibin Allah olmadığı açıkça anlaşılmaktadır. Aksine insanlar kendiliğinden sapık yollara girerler. Ancak dalâleti seçen bir kimseye, dalâleti seçmesi ve seçtiği yolda yürümesi için ona imkan vermek Allah'ın sünnetidir. Çünkü Allah, insana irade (seçme) hürriyeti vermiştir. Daha sonra Rabbi olan Allah'a itaat etmek veya etmemek ve kendisi için doğru ya da sapık yolu seçmek konusunda karar almak her fert veya toplumun kendisine aittir. Bu konuda Allah'ın bir cebri (zorlaması) sözkonusu değildir. Allah, kendisine itaat eden ve doğru yolda olan kimseyi ne saptırır ne de itaatsizliğe zorlar. Yine kendisine itaatsizlik yapmamaya ve doğru yolu takip etmeye karar veren kimseyi, itaate zorlamak ve doğru yolda yürümeye mecbur etmek de Allah'ın sünneti değildir. Ancak hidayeti ve dalâleti seçen bir kimsenin, Allah'ın yarattığı sebep, imkan ve vasıtaları kullunmaksızın bir adım bile ilerleyemeyeceği çok açık bir gerçektir. Nitekim bir kimsenin çabalarının verimli olması Allah'ın yardımıyla mümkündür. Şayet bir kimse iyilik için yardım istemiyor, aksine kötülük için imkân istiyorsa, ona bu istediği imkân verilir. Ona kötülük yapma imkanı verildiği müddet içinde, o kimse kötülük yapa yapa, iyice dalâlete düşer, yavaş yavaş fıtratı dahi bozulur ve sonunda o kimsenin iyiliği benimseme yetenekleri tamamen kaybolur. İşte bu yüzden ayette, "Onlar eğilince Allah da onların kalplerini eğriltti." buyurulmaktadır. Dolayısıyla sapıklığı dileyen, sapıklık için çalışan ve gece gündüz bu yolda ilerlemeye çaba sarfeden bir kimseye cebren hidayet vermek, Allah'ın sünnetine terstir. Şayet öyle olsaydı, bu dünyanın, "imtihan yurdu" olması anlamsız ve sebepsiz olurdu. Ayrıca insana irade (seçme) hürriyetinin verilmesi, hidayete ulaşan bir kimseye, doğru yolu takip ettiğinden ötürü mükafaat, hidayeti elde edemeyen bir kimseye dalâlet üzere bulunduğundan ceza öngörülmesi de bir anlama gelmezdi. Çünkü bu kimsenin dalâlete düşmesinden Allah sorumlu olur ve o kıyamet günü; "Herkese cebren hidayet vermek senin sünnetindi. Beni ise bu hidayetten mahrum bıraktığın için, benim bir suçum yok" diyebilir. "Allah fasıkları doğru yola iletmez" ifadesinin anlamı da aynı şekildedir. Yani fısk ve itaatsizliği seçen bir kimse, iradesini bu yolda kullandığı için doğru yola iletilemez.
6. Bu İsrailoğulları'nın ikinci önemli isyanıdır. Birincisinde onlar, yükselme dönemlerinin başlangıcında, ikincisinde ise çöküş dönemlerinde isyan etmişlerdir. Daha sonra, onların çöküşü kesinleşmiş ve ebediyyen Allah'ın gazabına maruz kalmışlardır. Bu iki vakıanın burada beyan edilmesinin amacı, Müslümanları İsrailoğulları'nın Allah'ın peygamberine itaatsizlik etmelerinin getirdiği sonuçtan haberdar etmektir.
7. Bu ayet, üç anlama gelmektedir ve her üçü de doğrudur. Birincisi, Hz. İsa demek istiyor ki, "Ben, yeni, garip ve ender bulunan bir din getirmedim. Bu dini daha önce Hz. Musa da getirmişti. Ben Tevrat'ı tekzip etmeye değil, bilakis tasdik etmeye geldim. Aslında tüm peygamberler, öteden beri kendilerinden önce gelen peygamberleri teyid ve tasdik etmişlerdir. Dolayısıyla benim peygamberliğimi reddetmenize bir neden yoktur."
İkincisi, "Benden önce Tevrat'ta benim gönderilmeme dair verilen müjde, işte şimdi gerçekleşiyor. Tevrat'taki kayıtların doğru olduğunu ispatlamak için Rabbim beni size göndermiştir. Bu yüzden bana karşı çıkmayın, aksine geçmişteki peygamberlerin müjdelediği peygamberlerin geldiğine sevinin."
Üçüncüsü, Bu ayet ile daha sonraki ayet birleştirilince şöyle bir anlam ortaya çıkar. "Ben Allah'ın Rasulü Ahmed'in gelişine dair Tevrat'ın verdiği müjdeyi tasdik etmek üzere dünyaya geldim. Ben de onun geleceğini bildiririm." Son yorum Hz. İsa'nın (a.s) Hz. Muhammed'in (s.a) gelişiyle Hz. Musa'nın kendi ümmetine verdiği müjdeye temas etmesiyle ilgilidir.
Kitab-ı Mukaddes'te Hz. Musa'nın şöyle dediği nakledilir: "Allah'ın Rab, senin için aranızdan kardeşlerinden benim gibi bir Peygamber çıkaracak, onu dinleyeceksin, nasıl ki Horeb'de toplantı günlerinde: "Bir daha Allah'ın Rabbin sesini işitmeyeyim ve artık bu büyük ateşi görmeyeyim ve ölmeyeyim" diye Allah'ın Rab'den istedin. Ve Rab bana dedi: Söylediklerini iyi dediler. Onlar için kardeşleri arasında senin gibi bir Peygamber çıkaracağım ve ona emredeceğim, herşeyi onlara söyleyecek. Ve vaki olacak ki, benim ismimle söyleyeceği sözlerimi dinlemeyecek olan adamdan ben hesap soracağım." (Tesniye: 18, 15, 19)
Tevrat'ın bu açık ihbarı, Hz. Muhammed'den (s.a) başka hiç kimseye uymaz. Bu ihbarda Hz. Musa (a.s) Allah'ın şu müjdesini veriyor: "Onlar için kardeşleri arasından senin gibi bir Nebi çıkaracağım." Bir milletin kardeşlerinden, bizzat o milletlerin bir kabile veya ailesinin kastedilmediği ortadadır. Bu deyimin, sözü edilen millet ile ırk yönünden yakın ilişkisi bulunan bir millet için kullanıldığını söylemek daha doğru olur.
Şayet gelecek Nebi'nin Beni İsrail'den doğacağı kastedilmiş olsaydı, o zaman yalnızca, "Aranızdan bir Nebi vereceğim" demek kafi gelecekti. Bu nedenle İsrailoğulları'nın kardeşlerinden burada, İsmailoğulları'nın kastedilmiş olması daha akla yatkındır. İsmailoğulları, Hz. İbrahim'in torunları olduğundan, İsrailoğulları'nın yeğenleridir de aynı zamanda. Üstelik, Hz. Musa'dan (a.s) sonra İsrailoğulları'ndan sadece bir tek ve büyük bir nebi gelseydi, o zaman bu haber doğru kabul edilebilirdi. Ama Kitab-ı Mukaddes'te de belirtildiği gibi, İsrailoğulları'ndan Hz. Musa'dan sonra pekçok nebi çıkmıştır.
Burada verilen müjdede, bir noktaya dikkat edilmelidir. Gelecek nebinin tıpkı Hz. Musa (a.s) gibi olacağı ifade ediliyor. Elbette ki bu benzerlik dış görünüş, yani yüz şekli, kişilik ve kılık kıyafet bakımından bir benzerlik değildi. Çünkü dünyada hiçbir insan başka bir insana tıpa tıp benzemez. Bu benzerlik her iki nebinin nübüvvet payesi ve özelliği ile ilgili sayılmaz. Çünkü, bu benzerlik Hz. Musa'nın ardından gelen tüm peygamberlerde bulunuyordu. Bu iki ihtimal ortadan kalktıktan sonra, Hz. Musa ile Hz. Muhammed'in (s.a) ortak yanlarını araştıracak olursak, bunun kalıcı ve müstakil bir şeriat getirmekten başka bir şey olmadığını görürüz. Bu özellik ve benzerlik gerçekten Hz. Musa ve Hz. Peygamber (s.a) arasında vardı. Hz. Musa'yı müteakip İsrailoğulları arasında çıkan peygamberler, hep Musevi şeriatın savunucusuydular. Değişik ve müstakil bir şeriat getiren sadece Hz. Muhammed'tir.
Bu açıklama ve yorum, Tevrat'taki şu ifadelerle daha da kuvvetleniyor: "Toplantı günü, Horeb'de Rabbine yaptığın müracaata uygun olarak size bir Nebi gönderilecektir. Sen o gün demiştin ki Rabbimin sesini bir daha duymayayım ve belki de benim ölmeme sebep olabilecek büyük bir ateşi görmeyeyim. Ben senin gibi bir Nebi gönderecek ve onun ağzına kelamımı koyacağım?" Burada bahsedilen Horeb, Hz. Musa'nın ilk kez şeriat hükümlerini aldığı dağdır. Hz. Musa'nın Allah'ın nuruyla ilk kez karşılaşması ve O'nun sesini duyması kendisini müthiş derecede sarsmış ve bir an öleceğinden korkmuştu. Burada bahsedilen, İsrailoğulları'nın müracaatı ve yalvarışı da, şeriatın Horeb dağında olduğu gibi korkunç şartlar altında verilmemesiyle ilgilidir. Bu vakıa Kur'an'da da kayıtlıdır. Ayrıca Kitab-ı Mukaddes'te de benzeri rivayetler vardır. (Bkz. Bakara: 55-56-63, A'raf: 155-171 ve Kitab-ı Mukaddes, Çıkış, 19: 17-18) Buna cevap olarak Hz. Musa (a.s) İsrailoğulları'na Allah'ın onların ricalarını kabul ettiğini bildiriyor. Allah diyor ki, "Onlara göndereceğim peygamberin ağzına kendi kelamımı koyacağım."
Demek ki, bundan böyle şeriat verilirken Horeb dağında meydana gelen korkunç olay tekrarlanmayacak. Yani bundan sonra gönderilecek peygamber, yanında Allah'ın Kitabı ile gelecek ve onu insanlara anlatacaktır. Bu açıklamadan sonra Tevrat'taki haberin Hz. Muhammed'den (s.a) başkasına ait olduğu söylenebilir mi? Hz. Musa'dan sonra dünyaya kalıcı bir şeriat, yani din ve ahlak nizamı getiren Hz. Muhammed'dir. Bu şeriatın verilmesi sonrasında, Horeb dağında İsrailoğulları'nın toplandığı sırada meydana gelen korkunç olaya benzer bir olay da vuku bulmamıştır.
8. Bu, Kur'an-ı Kerim'in en önemli âyetlerindendir. İslâm düşmanları bunun üzerinde bir hayli durmuş, bunu alabildiğine eleştirmeye çalışmış ve bu hususta küstahlıkların en kötüsünü yapmışlardır. Çünkü bu ayette Rasulüllah'ın (s.a) , ismi açıkça verilmek suretiyle ve Hz. İsa'nın ağzıyla dünyaya geleceğine dair müjde verilmiştir. Bu sebeple, bu konunun etraflıca ele alınması gerekiyor.
a) Görüldüğü gibi, sözkonusu ayette Hz. Peygamber'in (s.a) adı "Ahmed" olarak belirtilmiştir. Ahmed'in iki anlamı vardır. Birincisi, Allah'ın en çok medhini yapan kişi. İkincisi, en çok medhedilen kişi veya kullar arasında en çok övülen kişi. Sahih hadislerden, Hz. Peygamber'in (s.a.) çeşitli isimlerinden birinin "Ahmed" olduğu anlaşılıyor. Sahih-i Müslim ile Ebu Davud, Tayâlisi'de, Hz. Ebu Musa Eşari'nin bir rivayeti şöyle nakledilmiştir: "Ben Muhammed'im ben Ahmed'im ve ben Haşir'im..." Benzeri rivayetler Hz. Cübeyir bin Mut'am tarafından İmam Malik, Buharî, Müslim, Darimî, Tirmizî ve Neseî de de nakledilmiştir. Hz. Peygamber'in (s.a.) bu mübarek ismi sahabiler arasında iyi biliniyordu. Nitekim, Hassan bin Sabit'in bir şiiri şöyledir:
Allah ve Arş'ın etrafında toplanan melekler,
Ve bütün temiz varlıklar Bereketli Ahmed'i methettiler.
Tarih kitaplarında da Hz. Peygamber'in (s.a.) isminin hem Muhammed hem Ahmed olduğu sabittir. Burada dikkate değer nokta, Peygamber Efendimiz'den önceki bütün Arap edebiyatında "Ahmed" isminin hiç kullanılmayışıdır. Hz. Peygamber'den (s.a.) sonra Ahmed ve "Gulam Ahmed" (Ahmed uşağı) isimleri öylesine yaygınlaşmıştır ki bunun haddi hesabı yoktur. Zaten, bu ismin doğru ve gerçek oluşunun en büyük delili, Peygamberimizin devrinden başlayarak günümüze kadar ümmetimizde bunun kadar popüler, tutulmuş, beğenilmiş ismin az oluşudur. Peygamberimizin mübarek ismi Ahmed olmasaydı, Müslümanların büyük bir çoğunluğu, çocuklarının ismini ne diye Gulam Ahmed koyacaklardı? Ahmed olmadan, Gulam Ahmed olmak mümkün müdür?
b) Yuhanna İncili'nde, Hz. Mesih'in gelişi sırasında Beni İsrail'in üç şahsiyeti bekledikleri ifade edilmiştir. Bunlar sırasıyla Mesih, İliyah (Hz. İlyas'ın ikinci gelişi) ve "o Nebi" idiler. İncil'in ayetleri şöyledir:
"Ve Yohanna, (St. Jhon, Johannes, Hz. Yahya) tanıktır ki, Yahudiler Kudüs'ten kendisine, "Sen kimsin" diye sormak üzere keşiş ve rahipler gönderince o ne müsbet cevap verdi, ne menfi. Aksine kendisinin Mesih olmadığını söyledi. Onlar sordu; Öyleyse sen kimsin? Sen İliyah mısın? O dedi ki, "Ben değilim." (Sonra dediler ki) "Sen o nebi misin?" O dedi ki "hayır". Bunun üzerine onlar onun kim olduğunu sordular. O dedi ki, "Ben sahrada çağıran birinin sesiyim, ki siz Tanrı'nın yolunu düzeltebilesiniz. Onlar ona sordular, "Madem ki sen ne Mesih, ne İliyah ve ne de o peygambersin, o zaman sen ne diye insanları takdis edersin?" (1:19-25)
Buradaki sözler gösteriyor ki, İsrailoğulları Hz. Mesih'le Hz. İlyas'ın dışında başka bir peygamberi de bekliyorlardı ve bu peygamber Hz. Yahya (a.s) değildi. Bu üçüncü nebi veya peygamberin geleceğine öylesine muhakkak gözüyle bakılıyordu ki, İsrailoğulları arasında sadece "o nebi" kelimelerini söylemek, kendisine yapılan bir işaret sayılıyordu. Yani, "Hakkında Tevrat'ta müjde verilen nebi" olarak tarif etmeye de gerek yoktu. Ayrıca, sözü edilen peygamberin dünyaya geleceğine herkes inanmış gibiydi. Çünkü bu nebinin gelişi hakkındaki inanç yanlış olsaydı, Hz. Yahya'ya yukarıdaki sorular sorulurken kendisi pekalâ diyebilirdi ki, "Ey İsrailoğulları, siz hangi peygamberden bahsediyorsunuz? Öyle bir peygamber gelmeyecektir."
c) Şimdi gelin, Yohanna İncili'nde (St. Jhon İncili) Bölüm 14'ten 16'ya kadar sürekli olarak yer alan gelecek peygamber hakkında müjde ve haberlere bir göz atalım:
"Ve ben Babam'a yalvarırsam o size ikinci yardımcıyı gönderecektir. Bu yardımcı ebediyen sizlerle kalacaktır. Yani, dünyanın elde edemeyeceği Hak Ruhu. Bunu dünya ne görür, ne bilir (Ama) siz onu bilirsiniz, çünkü o sizlerle yaşar, sizin içinizde bulunur." (14:16-17) "Ben bu sözleri sizlerle beraberken size söyledim. Ama, pederim, Ruhu'l Kudüs adına size göndereceği yardımcı size herşeyi öğretecek ve size bütün söylediklerimi hatırlatacaktır." (14:25-26) Bundan sonra ben sizinle pek konuşmayacağım. Zira, dünyanın önderi geliyor ve bende onun hiçbir şeyi yoktur. (14: 30)
"Ama, size Pederim tarafından size göndereceğim Yardımcı yani "Hakikat'ın Ruhu" size gelince benim için şahitlik yapacaktır." (15:26)
"Ama ben size doğruyu söylüyorum, benim gitmem sizin için faydalıdır. Zira ben gitmesem o Yardımcı size gelemeyecek. Ama gidersem onu size göndereceğim" (16:17)
"Ben size bazı diğer şeyler de söylemek istiyorum, ama siz bunlara tahammül edemezsiniz. Ama o, kendi tarafından hiçbir şey söylemeyecektir, aksine duyduklarını anlatacaktır ve size geleceğin haberini verecektir. O size Celâlimi (öfkemi) gösterecektir. Çünkü o size benden aldığı haberleri verecektir. Peder'in olduğu herşey benimdir. Onun için dedim ki, benden alacak ve size verecektir." (16: 12-15) .
d) Yukarıda geçen ibarelerin anlamını tayin etmeden önce şunu bilmekte fayda vardır ki, Hz. İsa ve o dönemin Filistin'lilerinin konuştuğu halk dili, "Arami" dilinin bir lehçesi olan Süryanice idi. Hz. İsa'nın doğuşundan 200-250 sene evvel, Seluk (Seleucide) döneminde bu bölgede İbranice'nin kullanılmasına son verilmiş ve yerini Süryanice almıştı. Gerçi Seluki ve daha sonra Roma İmparatorluğunun etkisiyle bölgeye Helence de girmişti. Fakat bu dilin kullanım alanı; hükümetin gözüne girmek ve yüksek mevkilere yükselmek isteyen ve Yunan etkisi altında kalan insanlar arasında varolan sınırlı alandı. Filistin halkı genellikle Süryanice'nin değişik bir lehçesini kullanırdı. Bu lehçe, Şam'da konuşulan Süryanice'den farklıydı. Filistin halkı Helence'ye o kadar yabancıydı ki, Miladi 70'de Romalı General Titus Kudüs'lülere hitap etmek isterken konuşmasını Süryanice'ye tercüme ettirme mecburiyetini hissetmişti. Bu sebeple, Hz. İsa'nın arkadaş ve öğrencilerine söylediklerinin mutlaka Süryanice olduğu gerçeği ortaya çıkıyor.
Burada şu noktaya da dikkat edilmelidir ki, İncil'in dördü de, Hz. İsa'dan sonra Hıristiyanlığı kabul etmiş olan Helence konuşanlar tarafından kaleme alınmıştı. Bu yazar ve kâtiplere Hz. İsa'nın söz ve hareketleriyle ilgili ifadeler, herhangi bir yazılı metinden değil Süryanice konuşan kişilerin şifahi rivayetleri şeklinde geçmişti. Bu ifade ve rivayetler daha sonra Süryanice'den Helence'ye çevrilmişti. İncillerin hiçbiri Miladi 70'ten önce kaleme alınmamıştı. Yohanna İncili ise, Hz. İsa'dan yaklaşık 100 yıl sonra muhtemelen Türkiye'nin Ege bölgesinin Ephesus (Efes) kentinde bitirilmişti. Buna ilaveten, bu İncillerin hiçbir Helence nüshası muhafaza edilememiştir. Halbuki, İncillerin ilki Helence yazılmıştı. Matbaanın bulunuşundan önce kaleme alınan ve şurdan burdan müsveddeler halinde toplanan Helence İncillerin ilk nüshaları 4. asırdan öteye gitmiyor. Bu bakımdan, Hz. İsa'dan sonra aradan geçen 300 senede bu kitaplarda ne gibi değişiklikler yapıldığını tam kestirmek hemen hemen imkansızdır.
İncil'de değişiklikler yapılmasına ilişkin şüphemizi kuvvetlendiren unsur, Hıristiyanların Mukaddes Kitap'ta her türlü tahrifi caiz saymalarıdır. "Enyclopadea of Britanica"nın Bible maddesinde şu satırlara rastlanıyor:
"İncillerde bu tür belirgin değişiklikler kasten yapılmıştır. Meselâ bazen bütün bir ibare başka kitap ve kaynaklardan İncillere eklenmiştir. Bu tür tahrifat, İncil'in metnine, uygun gören yazarların, buldukları her yerden topladıkları yazı ve iktibaslardan ileri geliyor. Bu yazar ve derlemeciler İncil'i daha derli toplu ve faydalı yapmak maksadıyla kendilerinden de bazı malzeme eklemek konusunda kendilerini yetkili sayıyorlardı... Birçok ilave ve çıkarmalar da ikinci asırda yapılmıştı ve bunların kaynağı bilinmiyordu..."
Böyle bir durumda, İncil'de geçen Hz. İsa'nın sözlerinin aynen nakledildiği veya bunlarda bir değişiklik yapılmadığını söylemek gerçekten çok zordur.
Üçüncü ve en önemli husus da, Filistin'in Müslümanlar tarafından fethedilmesinden sonra yaklaşık 300 yıl kadar Hıristiyan tebaanın dilinin Süryanice olmasıdır. Tarihi kayıtlara göre Filistinli Hıristiyanlar, ancak dokuzuncu yüzyılda Süryanice yerine Arapça konuşmaya başladılar. Bu Süryanice konuşan Hıristiyanlardan ilk üç yüz yılda Müslüman alimlere geçen Hıristiyan rivayetlerinin daha sağlam ve geçerli olduğu söylenebilir. Zira, diğer Hıristiyan kavim ve alimlere, Hıristiyanlığın temel inanç, felsefe ve gelenekleri Süryanice'den Helence'ye daha sonra da Latince'ye tercüme edilmek suretiyle ulaşmıştı. Halbuki, Hz. İsa'nın ağzından çıkan sözler Filistin'de uzun süre konuşulan Süryanice olduğu için bunların ilk etapta iyi korunduğu daha yakın bir ihtimaldir.
e) Bu inkâr edilmez tarihi hakikatlerin ışığında Yohanna İncili'nin yukarıda geçen ibaresini değerlendirecek olursak, Hz. İsa'nın kendisinden sonra gelecek bir Peygamber hakkında milletine bir müjde vermekte olduğuna tanık oluruz. İsa (a.s) bu şahsiyeti "Dünyanın Lideri" "Ebediyyen Yaşayacak", "Doğruluğun bütün yollarını gösterecek" ve bizzat kendisi (Hz. İsa'yı) "Teyit edecek" bir kişi olarak tarif etmektedir. Dikkat edeceğiniz gibi, asıl ibarelere Ruhul-Kudüs (Kutsal Ruh) ve "Hakikat'ın Ruhu" gibi kelimeler ilave edilmek suretiyle ifade muğlak ve hatta anlamsız kılınmak istenmiştir. Buna rağmen, bütün ibareleri dikkatle tahlil ettiğimizde müjdelenen şahsiyetin bir ruh değil, bir insan ve belirli bir kişi olduğunu anlarız. Bu öyle bir kişidir ki öğretileri evrensel olup herkesi kapsayacak ve kıyamete kadar yaşayacak nitelikte olacaktır. Bu özel şahsın bir hususiyeti de "yardımcılık"tır. Tercümede biz "Yardımcı" kelimesini kullandık.
Hıristiyanlar Yohanna İncili'nin Helence asıl nüshasında geçen kelimenin "paracletus" olduğunda israr etmektedirler. Ama bunun manasını tespit ederken kendileri de ihtilafa düşmüşlerdir. Bu kelimenin kökü olan Yunanca "Paraclate"nin anlamı şunlardır: Bir yere çağırmak, yardıma çağırmak, ikâz ve tenbih, teşvik etmek, yalvarmak, dua etmek vs. Helence'de bu keimenin karşılığı şunlardır: Teselli etmek teskin etmek ve cesaret vermek. İncil'de hangi yerlerde bu sözcük kullanılmışsa orada buna yukarıdaki anlamlardan hiçbiri uygun düşmez. Origen, bu kelimeye bazı yerde 'teskin eden' ve bazı yerde 'takbih eden' olarak tercüme etmiştir. Ama diğer yorumcular bu tercümeleri reddetmişlerdir. Çünkü bunlar ilkin, Yunanca grameri bakımından doğru anlamlar değildir. İkincisi, sözkonusu kelimenin geçtiği ibarelerden hiçbirinde bu anlamlar uygun düşmüyor. Bazı diğer mütercimler "Öğretmen" ve "Hoca" olarak çevirmişlerdir. Ama Yunanca'nın genel kural ve kaideleri bu anlamın çıkarılmasına da müsait değildir. Tutalian ve Augustein ise "Avukat" ve "Vekil" kelimesini tercih etmişlerdir. Başkaları "yardımcı", "teskin eden ve teselli eden" sözcüklerini kullanmışlardır. (Bkz. Encyclopadea of Biblical Literature, "Paracletus" maddesi.)
f) İşin ilginç yanı, Yunanca'da sözünü ettiğimiz kelimeye benzer başka bir kelime, "Periclytos"un bulunmasıdır. Bu kelimenin manası, "medh edilmiş"tir. Görüldüğü gibi bu kelime, Arapça Muhammed'in hemen hemen aynısıdır. Hem teleffuz bakımından da ikisi arasında epeyce benzerlik vardır. Şimdi ister misiniz, kendi kutsal kitaplarında keyiflerine göre değişiklik yapmayı meslek ve adet edinmiş olan Hıristiyan din adamları, Yohanna'nın naklettiği haberde yer alan bu kelimeyi akide ve inançlarına ters düştüğünü görünce bunu az bir değişiklikle "Paracletus" yapmış olsunlar! Bu değişikliğin gerçekten yapılıp yapılmadığı, Yohanna İncili'nin asıl Yunanca nüshasının bulunmasıyla mümkün olabilirdi. Maalesef, bu nüsha bulunmadığı için eski ve yeni metinde kullanılan kelimenin ne olduğunu tespit etmek imkansız kılınmıştır.
g) Ancak vereceğimiz karar sadece bu hususa bağlı değildir ve çok şükür ki değil. Zira, Yohanna'nın Yunanca İncili'nde müstakbel peygamber için hangi kelimenin kullanılmış olması meseleyi tamamıyla halletmiyor. Bir kere, bu İncil de Süryanice'den Yunanca'ya çevrilmiştir. Demek oluyor ki bu hususta asıl önemli olan Hz. İsa'nın kullandığı Süryanice kelimelerdir. Çok şükür, bu kelime, İbn Hişam'ın Siyeri Nebevi'sinde vardır. Siret-i İbn Hişam da sadece aradığımız kelime bulunmakla kalmıyor, ayrıca bundan asıl Yunanca kelimelerin ne olduğu da açıkça anlaşılıyor. İbn Hişam, Muhammed bin İshak'a atfen Yohannes (Yohanna) İncili'nin 15. Bölümü ayet 23 ilâ 27 ve Bölüm 16 ayet 1'in tümünü tercüme etmiştir.
Adı geçen tercümede Yunanca "Paracletus" kelimesi yerine "Munhamanna" kelimesi kullanılmıştır. Daha sonra, İbn İshak ya da İbn Hişam bu kelimeyi şöyle tarif etmiştir: "Munhamanna" kelimesi Süryanice'de Muhammed (Methedilmiş) ve Yunanca da "Pericletus" anlamına gelmektedir. (İbn Hişam, cilt 1, s: 248)
Olaya tarih açısından bakacak olursak, Filistinli Hırisityanların ana dilinin dokuzuncu asra kadar Süryanice olduğunu görürüz. Bu bölge, yedinci yüzyılın ilk yarısında Müslüman topraklarına katılmıştı. İbn İshak 768'de ve İbn Hişam 828 yılında vefat etmişti. Demek ki, her iki yazar ve alimin zamanında Filistinli Hıristiyanlar Süryanice konuşuyor ve yazıyorlardı. Her ikisi için kendi memleketlerinin Hıristiyan tebaasıyla temas kurmaları hiç te zor değildi. Ayrıca, o devirde Yunanca konuşan yüzbinlerce Hıristiyan, Müslüman topraklarında yaşıyorlardı. Bu nedenle, kendileri, Süryanice'nin hangi sözcüğünün Yunanca'nın hangi sözcüğüne eş anlamda olduğunu gayet iyi bilebiliyorlardı. Şimdi İbn İshak'ın naklettiği tercümede Süryanice kelime, "Munhamanna" geçmişse ve İbn İshak veya İbn Hişam bunun Arapça "Muhammed" kelimesi ya da Yunanca "Pericletus" sözcüğüne eş anlamda kullanıldığını açıklamışsa, Hz. İsa'nın Hz. Peygamber'in (s.a.) mübarek ismini vererek kendisinden sonra dünyaya geleceğini müjdelemiş olmasında hiçbir şüphe kalmıyor. Bu açıklama ile birlikte, Yohanna İncili'nde geçen kelimenin aslında "periclytos" olduğu, ancak Hıristiyan din adamları tarafından sonradan "paracletus" olarak değiştirildiği de hiçbir şüpheye yer vermeyecek şekilde anlaşılıyor.
h) Bundan daha eski tarihi delil, Habeşistan Kralı Necaşi'ye bir avuç Müslümanın gidip kendisine İslamiyet hakkında bilgi vermeleriyle ilgilidir. Hz. Abdullah bin Mesud'un (r.a) rivayetine göre, Habeşistan'a hicret etmiş olan Müslümanlar Kral Necaşi'nin huzuruna çağrılınca heyet başkanı Hz. Cafer bin Ebu Talib (r.a) İslâm peygamberi ve getirdiği din hakkında bir konuşma yaptı. Bu konuşmayı duyan Necaşi dedi ki, "Merhaba size ve tarafından geldiğiniz şahsiyete. Ben O'nun Allah'ın Rasulü olduğuna şehadet ediyorum. İncil'de zikri geçen elbette O'dur ve geleceğine dair müjdeyi Meryem oğlu İsa bize vermişti." (Müsned-i Ahmed) . Bu kıssa, hadislerde bizzat Hz. Ca'fer ile Ümmü Seleme (r.a) tarafından da nakledilmiştir. Bu demek oluyor ki, yedinci yüzyılda Habeşistan Kralı Necaşi, Hz. İsa'nın bir nebinin geleceğini müjdelediğini biliyordu.
Bu hikaye ile ayrıca, İncil'de Hz. Muhammed (s.a) Mustafa'nın (s.a) gelişine dair bazı açık işaretler bulunduğu ve bu işaretlere dayanarak Necaşi'nin, gelen peygamberin Hz. Muhammed (s.a) olduğu neticesine varmakta hiç gecikmediği de anlaşılıyor. Fakat, burada geçen rivayet ve hikayeden, Hz. İsa'nın müjdesiyle ilgili Kral Necaşi'nin bilgi kaynağının Yohanna İncili mi yoksa başka İncil ve kitaplar mı olduğu anlaşılmıyor.
ı) Gerçek şudur ki, sadece Hz. Muhammed (s.a) ile ilgili Hz. İsa'nın müjdeleri ve haberleri değil, aynı zamanda bizzat Hz. İsa'nın hayatı ve eserleri hakkında bilgi edinmenin muteber ve güvenilir kaynakları, Katolik Kilisesi'nin meşru ve geçerli saydığı sadece dört İncil değildir. Bu hususta belki de nisbeten daha muteber kaynak, Kilisenin "Muhtevası şüpheli" olduğu gerekçesiyle nazarı dikkate almadığı Barnabas İncili'dir. Çok ilginçtir, Hıristiyanlar bu kutsal kitabı saklamaya azami gayret göstermişlerdir. Bu kitap asırlarca herkesin gözönünden uzak kaldı. Onaltıncı asırda Latince tercümesinin nadir bir nüshası Papa Sixtus'un kütüphanesinde bulunuyordu ve kimsenin buna el sürmesine izin verilmiyordu. Ancak onsekizinci yüzyılın başında bu nüsha John Toland adında bir kişinin eline geçti. Bundan sonra çeşitli ellerden geçerek 1738 yılında Viyana İmparatorluk Kütüphanesi'ne ulaştı. 1907'de bu İncil'in İngilizce çevirisi Oxford-Clarenden Matbaası tarafından neşredildi. Ne var ki, bu eser piyasa çıkar çıkmaz, Hıristiyan dünyasında bir telaş başladı ve pekçok din adamıyla kilise çevreleri, bu kitabın fazla yayılmasının, Hıristiyan dininin yok olmasına neden olabileceği kuşkusuna kapıldılar. Neticede, basılan nüsha esrarengiz, ama planlı bir şekilde ortadan kaldırıldı. Bir daha da İngilizce tercümesinin yayınlanması mümkün olmadı. Aynı şekilde, Latince tercümesinden İspanyolca'ya çevrilen nüshanın onsekizinci yüzyılda piyasada ve kütüphanelerde bulunduğu belirtiliyor. Bu bilgiyi George Sell, Kur'an-ı Kerim'in İngilizce mealinde bize nakletmiştir. Ama İspanyolca çevirisinin de ortadan kaldırıldığı görülmüştür. Bugün maalesef bunun hiçbir nüshası hiçbir yerde bulunmuyor. Ben, Oxford'da yayınlanan İngilizce tercümesinin fotokopisini okuma fırsatını buldum. Barnabas İncili'nin tümünü dikkatle okudum. Bence, bu İncil Hıristiyanlar için büyük bir nimettir ve sadece taassub ve inatçılıkları yüzünden böyle kıymetli bir eserden mahrum kalmışlardır.
Hıristiyan literatüründe Barnabas İncili'nin adı nerede geçmişse, oraya bir muhalefet şerhi konmuş, bunun sahte ve uydurma bir İncil olduğu, dolayısıyla reddedilmesi gerektiği ileri sürülmüştür. Gözü dönmüş ilim ve irfandan nasip alamamış bazı Hıristiyan din adamları bunun bir Müslümanın hayal gücünün eseri olduğunu iddia edecek kadar ileri gitmişlerdir.
Bu, aslında büyük bir yalandır ve bunun sebebi sırf İncil'in metninde pekçok yerlerde Hz Peygamber'in dünyaya geleceği konusunda açık seçik kayıtların bulunmasıdır. Bir defa, bu İncil'i okuyan herkes, bunun bir Müslüman tarafından kaleme alınmadığına katiyetle inanmış olur. İkincisi, böyle bir kitap bir Müslüman tarafından yazılmış olsaydı, bu Müslümanlar tarafından iyice tanınır ve Müslüman ilim adamlarının eserlerinde bundan sık sık ve geniş şekilde bahsedilirdi. Fakat, George Sell'in Kur'an-ı Kerim'in İngilizce mealinden önce Müslümanlar Barnabas İncili'nin adını bile duymamışlardı. Taberi, Yakûbi, Mes'udi, Birûnî, İbn Hazm, İbn Teymiye, vs. gibi Hıristiyan kaynaklarına vakıf olan fakih, yazar ve tarihçiler Hıristiyanlık ve Hıristiyanlığın kutsal kitaplarından bahsederken Barnabas İncili'ne en ufak bir işarette bile bulunmamışlardır. İslâm Dünyası'nda sayısız kütüphanelerde bulunan kitapların en geniş ve güvenilir bibliyografyaları İbn Nedim ile Hacı Halife (Bk: "El-Fihrist" ve "Keşfu'z-Zünun", tarafından hazırlanmıştır. Ama bunlarda da Barnabas İncili'ne rastlamak mümkün değildir. Hıristiyanların ileri sürdüğü iddianın asılsız oluşunun üçüncü ve en büyük delili, Hz. Muhammed Mustafa'nın (s.a) dünyaya gelişinden 75 yıl önce bile, Papa Gelasius 1 döneminde "yanlış ve dini düşüncelere aykırı kitaplar" adı altında hazırlanan listede Barnabas İncili'nin (Evangelium Barnabe) adının geçmiş olmasıdır. Söyler misiniz, o çağda bu sözde sahte İncili yazacak bir Müslüman var mıydı?
j) Barnabas İncili'nde Rasûl-ü Ekrem'in (s.a) dünyaya peygamber olarak gelmesine dair haber ve müjdelerden söz açmadan isterseniz önce Hıristiyanlarca meçhul kalmış, Müslümanlar tarafından da hiç bilinmeyen bu kitabı size tanıtalım. Böylece bunun mahiyeti, muhtevası ve dolayısıyla ehemmiyetini anlamış olacağız. Ayrıca, Hıristiyanların bundan neden bucak bucak kaçtıklarını kavramış olacağız.
Kitab-ı Mukaddes'te meşru ve muteber olarak yer alan dört İncil'den hiçbirinin Hz. İsa'nın sahabileri veya havarileri tarafından kaleme alınmadığını bilmekte fayda vardır. Sonra, bu İncil'leri yazanlardan hiçbiri, yazdıklarının Hz. İsa'nın havarilerine dayandığını veya onlar tarafından nakledildiğini iddia etmemiştir. Böyle atıflar şöyle dursun, yazıların hiçbir kaynağı gösterilmemiştir. Bu itibarla, rivayet edenin, sözleri kendisinin mi duyduğu, veya olayları kendinin mi gördüğü, yoksa bunları bir veya birden fazla aracıdan mı işittiği bilinmiyor. Buna karşılık, Barnabas'ın yazarı diyor ki, "Ben Hz. Mesih'in ilk 12 havarisinden biriyim. Baştan sona kadar Mesih ile beraberim ve gözlerimle gördüğüm olaylar ve kulaklarımla duyduğum sözleri bu kitapta yazıyorum."
Sadece bu değil, Barnabas şunları da yazıyor: "Hz. Mesih bu dünyadan ebediyete intikal ederken kendi hakkında çıkan yalan yanlış dedikodulara son vererek dünyaya gerçekleri açıkça ortaya koymayı emretmişti."
Barnabas kimdi? Kitab-ı Mukaddes'in "Ameller Bölümü'nde bu şahsın ismine sık sık rastlanıyor. Buna göre, Barnabas, Kıbrıslı bir Yahudi ailesine mensuptu. Hıristiyanlığın yayılması ve Hz. İsa'nın taraftarlarına yapılan yardımlar konusunda Barnabas'ın büyük hizmetler verdiği kaydedilmiştir. Fakat kendisinin ne zaman Hıristiyanlığı kabul ettiği belirtilmemiştir. Ayrıca, üç İncil'de geçen ilk oniki havarinin isimleri arasında Barnabas ismine rastlanmıyor. Bu bakımdan, bahsettiğimiz İncil'in yazarının bu Barnabas mı olduğu kesinlik kazanmıyor. Matta ile Markos'un verdiği havariler listesini Barnabas'ın listesiyle karşılaştıracak olursak ikisi arasında sadece iki ismin değişik olduğuna şahid oluruz. Biri Tome (Thomas) , ki bunun yerine Barnabas kendi ismini veriyor ve diğeri Şemun Kenanî ki bunun yerine Yakup oğlu Yahudah (Juda) 'nın adını yazıyor. Lucas'ın İncil'in'de bu ikinci isim de vardır. Bu bakımdan, sonradan Hıristiyan din adamları ve ileri gelenlerinin, Barnabas'dan ve onun İncili'nden yakalarını kurtarmak için ismini silip yerine Thomas'ın adını yazdıkları akıl ve mantığa daha uygundur. Zira, çıkarları uğruna bu tür tahrifler yapmak Hıristiyan aziz ve din adamları için olağan bir şeydi.
Tarafsız ve sağduyulu bir kişi, Barnabas İncili'ni okuduktan sonra bunu Ahd-i Cedid'in Dört İncil'iyle karşılaştıracak olursa, bunun diğer dört İncil'den kat kat daha iyi olduğu sonucuna varacaktır. Bu İncil'de Hz. İsa'nın hayatı ve başından geçenler daha teferruatlı şekilde anlatılmıştır. Tıpkı bir kişinin gördükleri ve yaşadığı olaylar gibi. Dört İncil'de kopuk ve birbirine bağlı olmayan hadise ve hikayelerin anlatımı Barnabas İncili'nde daha düzgün ve anlamlı hale getirilmiştir, özellikle tarihi olaylar biraz daha dikkatli bir sıra ile kaydedilmiştir. Bunun yanısıra, Hz. İsa'nın dini telkinleri burada dört İncil'e oranla daha ayrıntılı, açık ve etkin biçimde kaydedilmiştir. Tevhid ile ilgili nasihatlar, şirkin reddi, Allah Teâlâ'nın sıfatları, ibadetin ruhu ve güzel ahlâk gibi mevzular gayet ayrıntılı, mantıklı ve kuvvetli şekilde anlatılmıştır. Bu kitapta Hz. İsa'nın kullandığı dil ve konunun iyi anlaşılması için verdiği pratik misallerin en küçük örneğini bile dört İncil'de bulmak mümkün değildir. Bundan, Hz. İsa'nın (a.s) kendi taraftarları ve havarilerine nasıl nasihat ve telkinde bulunduğu ve bu hususta ne kadar akıllıca yöntemler kullanıldığı da anlaşılıyor. Hz. İsa'nın dili, üslûbu, tabiatı ve huyuna azıcık vakıf olan biri bile, bu İncil'i okuduktan sonra bunun sahte veya düzmece bir kitap olmadığına kanaat getirecektir.
Gerçeği söylemek gerekirse, Hz. İsa'nın kişiliği ve öğretileri diğer dört İncil'e nisbetle Barnabas İncili'nde, daha net, daha açık bir şekilde karşımıza çıkıyor. Ayrıca bu İncil'de diğer incillerin belirgin bir eksikliği olan çeşitli söz ve fiillerdeki tezât da yoktur.
Barnabas İncili'nde yer alan Hz. İsa'nın hayatı ve talimatı bir nebinin hayatı ve talimatına tıpatıp uyuyor. Kendisi bir nebi olarak karşımıza çıkıyor, bütün peygamberleri ve kitaplarını tasdik ediyor. Peygamberler olmaksızın Hakkı tanımanın bir yolu olmadığını belirtiyor ve Peygamberlere boşverenin aslında Allah'a boşverdiğini anlatıyor. Tevhid, peygamberlik ve ahiret hakkında diğer bütün peygamberlerin talimatına uygun sözler söylüyor. Namaz, oruç ve zekat için gereken telkinde bulunuyor. Barnabas İncili'nde sık sık bahsedilen namazların aslında Müslümanların bildiği sabah, öğle, ikindi, akşam, yatsı ve teheccüd namazları olduğu anlaşılıyor. Ayrıca her namazdan önce abdest alındığı da belli oluyor. Hz. İsa, peygamberlerin listesine Hz. Davut ile Hz. Süleyman'ı (a.s) da dahil ediyor. Halbuki hem Yahudiler hem Hıristiyanlar bu iki peygamberi, peygamberler listesinden çıkarmışlardır. Hz. İsmail'in (a.s) "zebîh" (Allah'a adanmış kurban) olduğunu kabul ediyor ve bu hususta bir Yahudi alimi de bu gerçeği kabul etmeye zorluyor. Aynı âlim, İsrailoğulları'nın kendi menfaatları için Hz. İshak'ın (a.s) zebîh veya kurban olduğuna herkesi inandırmaya çalıştıklarını belirtiyor. Kısacası, Barnabas'taki kayıtlara göre, Hz. İsa'nın (a.s) ahiret, kıyamet, cennet ve cehennem ile ilgili vaaz ve telkinleri Kur'an-ı Kerim'de anlatılanların hemen hemen aynısıdırlar.
Hıristiyanların, Barnabas İncili'ne neden bu kadar şiddetle muhalefet ettiklerini araştıracak olursak, bunun sebebinin sadece Hz. Muhammed'in (s.a) gelişine dair açık seçik işaretleri ihtiva etmesinin olmadığını görürüz. Zira Hıristiyanlar bu İncili zaten Hz. Muhammed'in (s.a) doğuşundan önce reddetmişlerdi. Aşağıdaki satırlarda Hıristiyanların şiddetli öfke ve muhalefetinin gerçek nedenlerini ayrıntılı bir şekilde anlatmaya çalışacağız:
Bilindiği üzere, Hz. İsa'nın ilk taraftarları kendisini sadece bir peygamber olarak tanırlardı, O'nun bütün talimatlarına harfiyen uymazlardı. Bu ilk yandaşları Musevi şeriatına bağlı olup akide, ilahi emir ve ibadetler bakımından kendilerini Beni İsrail'den ayrı saymazlardı. İlk Hıristiyanlar ile Beni İsrail arasındaki tek fark, birincilerin Hz. İsa'yı Mesih olarak tanımaları ve ona iman etmeleri idi. Oysa, Beni İsrail, Hz. İsa'yı peygamber olarak tanımıyordu.
Daha sonra, Aziz Paul, Hıristiyan cemaatine girince Romalı, Yunan ve İsrailli veya Yahudi olmayan diğer ulusları da Hıristiyanlığın çatısı altında toplamaya çalıştı. Bu sebeple, yeni bir mezhep ve hatta dinin temelini attı. Bu yeni din akide, inanç ve kurallar açısından Hz. İsa'nın yaymaya çalıştığı dinden çok farklıydı. Aslında bu aziz hiçbir zaman Hz. İsa'yı görmemiş, O'ndan vaat almamıştı. Hatta Hz. İsa sağ iken kendisinin en büyük muhaliflerinden biriydi. Ve İsa Peygamber'den sonra birkaç yıl bu tavrına devam etti. Daha sonra Hıristiyan olarak yeni bir dini oluştururken de kendi yaptığı tasarruflara delil olarak Hz. İsa'nın hiçbir söz veya fiilini halka göstermedi, aksine bunların kaynağının şahsi ilham olduğunu ileri sürdü. Yeni dini ortaya koyarken başlıca amacı, bu dinin Yahudi olmayan bütün kavim ve milletlerin tereddütsüz kabul edeceği mahiyette olmasıydı. Nitekim, bir Hıristiyan'ın, Yahudiliğin bütün şeriatından bağımsız olduğunu ilan etti. Yiyece, içecek konusunda hertürlü helal ve haram farkını ortadan kaldırdı. Yahudi olmayanların zoruna giden sünnet ananesine de son verdi. Sadece bunlar değil, Hz. İsa'nın ulviyeti, Allah'ın oğlu olduğu ve çarmıha gerilerek Ademoğullarının günahını üstüne aldığı ve böylece bedellerini ödediği gibi çeşitli saçma sapan tezler de ortaya atıverdi. Tabii bu tür fikir ve tavırlar müşrik ve kafirlere çok cazip geliyordu ve Aziz Paul, bu gibi uydurmalarla hissiyatlarını okşamaya ve yeni dine teşvik etmeye çalıştı. Hz. İsa'nın ilk yandaşları bu tür bid'at ve batıl itikatlara karşı çıktılar. Ama ne çare ki, Aziz Paul'ün şeytanca bir düşünceyle Hıristiyanlığa açtığı bu kapıdan Yahudi olmayan Hıristiyanların büyük bir seli içeriye girdi ve bu baskın karşısında çok az sayıda özüne bağlı dindar kişiler dayanamadılar. Yine de M.S. 3. yüzyılın sonuna kadar Hz. İsa'nın uluhiyetini reddeden çok kişi vardır. Ne var ki, M.S. 4. yılın başında Nicaea'da toplanan Papalık Konseyi (325) , Aziz Paul'un düşünce ve görüşlerini Hıristiyanlığın esasları kabul etti. Daha sonra Roma İmparatorluğu da Hıristiyanlığı resmi din olarak benimsedi. Bu olay, İmparator Theodoseus zamanında çıkarılan bir kanunla perçinleşti. Bundan sonra, Aziz Paul'un akide ve inançlarına karşı olan bütün kitap ve belgeler gayet doğal olarak gayri meşru ve gayri kabil-i rücû ilan edildiler. M.S. 367'de ilk defa, Athanesius'un bir mektubuna uygun olarak muteber ve meşru kitap ve vesikaların listesi hazırlandı. Bu listeyi 382'de Papa Damasius başkanlığında toplanan konsey onayladı. Beşinci yüzyılın sonunda ise Papa Gelasius, bu listeyi tasdik etmesinin yanısıra muteber ve meşru olmayan kitap ve vesikaların listesini de hazırlattı. İşin ilginç tarafı adı geçen kitapların meşru, güvenilir veya güvenilmez olarak tasnif edilmesi için kabul edilen ölçü sadece Aziz Paul'un uydurduğu inanç ve kurallardı ve hiçbir Hıristiyan alim veya kilise adamı çıkıp bunların Hz. İsa'nın talimatına uymadığını iddia etmeye cesaret edemiyordu.
Hatta muteber ve meşru kitaplar mecmuasına dahil edilen İnciller'de de Hz. İsa'nın kendi söz ve hareketlerine dair herhangi bir kayıt bulunmuyor.
Gayet tabii ki Barnabas İncili, itibar edilmeyen ve meşru olmayan kitapların listesinin başına geçirilmiştir. Bunun başlıca nedeni, muhtevasının o zaman revaçta olan resmi dinin inanç ve kurallarına tamamıyla zıt olmasıydı. Kitabın yazarı, başta kitabı kaleme alışının sebebini anlatıyor: "Bu kitabın gayesi, şeytanın hilelerine uyarak Hz. İsa'yı Allah'ın oğlu ilan edenleri ıslah etmektir. Bu insanlar (şeytana uyanlar) erkeklerin sünnet edilmesini gereksiz buluyor, haram yiyecekleri helal kılıyorlar. Bu tür hataya düşenler arasında (Aziz Paul) da vardır." Barnabas'ın beyan ettiği gibi Hz. İsa sağ iken, mucizelerini gören müşrik Romalı askerlerin, O'nun Allah'ın oğlu ve hatta Allah olduğunu söylemeye başladığını ve bu yanlış inanca daha sonra İsrailoğulları'nın da bulaştığını belirtir.
Barnabas bundan sonraki gelişmeleri şöyle nakleder: "Hz. İsa bu gidişata çok üzülmüştür. Defalarca, O'nun etrafını saranları uyardı ve yanlış inançlarını şiddetle yerdi. Öğrencilerini çeşitli bölgelere gönderdi. Bu öğrenciler, Hz. İsa'nın duaları sayesinde tıpkı kendisi gibi halka bazı mucizeler gösterdiler. Bu gösterişin maksadı, kendisinden mucizeler sadır olan bir kişinin Tanrı veya Tanrı'nın oğlu olması gerekmediğini açıkça göstermekti". Barnabas, bundan sonra Hz. İsa'nın bu konuda yaptığı çeşitli konuşmalarını nakleder. Bu konuşmalardan, Hz. İsa'nın halk arasında yaygınlaşan batıl itikatlara ne kadar karşı olduğu anlaşılıyor. Barnabas Hz. İsa'nın, ümmetinin doğru yoldan sapmasından son derece endişeli olduğunu ifade ediyor. Ayrıca, Aziz Paul'un Hz. İsa'nın çarmıhta can verdiği yolundaki genel akidesini şiddetle yalanlıyor ve kendi gözleriyle gördüğü olayı şöyle anlatıyor: "Şakirt" Yahuda (Judah, Jadas) Yahudilerin Baş Hahamlarından rüşvet alarak Hz. İsa'yı yakalamak üzere askerlerle gelince, Allah'ın emriyle, dört melek Hz. İsa'yı semaya kaldırdılar ve Şakirt Yahuda'nın yüzü ve sesi tamamiyle Hz. İsa'nın ki gibi yapıldı. Böylece, çarmıha Hz. İsa değil Yahuda gerildi." Barnabas İncili'ndeki bu ifade, görüldüğü gibi Paul'un kurduğu Hıristiyanlığın kökünü kazıdığı gibi Kur'an-ı Kerim'in ifadesini de tamamıyle doğrular niteliktedir. Hiç şaşılmamalıdır. Kur'an-ı Kerim'in inişinden tam 115 sene evvel Barnabas İncili'ndeki bu ifadeler, kitabın Hıristiyan kilise adamları tarafından afaroz edilmesine sebep oldu.
1) Yukarıda kısaca değinmeye çalıştığımız hususlar, Barnabas İncili'nin diğer dört İncil'den çok daha güvenilir olduğunu göstermeye yeter sanırız. Bu İncil'de Hz. Mesih'in (a.s) söz, fiil ve sireti gerçeğe uygun şekilde anlatılmıştır. Maalesef Hıristiyanlar, kendi akide, inanç kuralları ile Hz. İsa'nın talimatını bu İncil ile bilme ve düzeltme fırsatını kaçırdılar.
Bu açıklamalardan sonra, zannediyoruz, Barnabas İncili'nde, Peygamber Efendimiz'in (s.a) gelişine dair, Hz. İsa'nın ağzıyla dile getirilen işaret ve haberleri buraya aktarabiliriz. Söz konusu haberlerde Hz. İsa, Hz. Muhammed (s.a) için bazen "Rasulullah", bazen de "Mesih" kelimesini kullanmıştır. Bazen "Takdir Edilmeye Layık" ibaresini kullanmış, bazen de öyle sözcükler kullanmış ki, bunlar "Lailaheillallah Muhammedün Rasulüllah" anlamına gelmektedir. Hz. İsa'nın, Hz. Peygamber (s.a) hakkında verdiği işaretler o kadar çoktur ki, bunların hepsini anlatmak için ayrı bir kitapçığa ihtiyaç duyulacaktır. Bunların hepsini iktibas etmemiz imkansızdır. Biz burada sadece belli başlı haberleri naklediyoruz.
"Allah'ın dünyaya gönderdiği peygamberler, ki sayıları 144 bin idi, muğlak ve karmaşık şekilde konuştular. Ama benden sonra, bütün peygamberler ile mukaddes varlıkların nuru gelecektir ki, peygamberlerin söylediklerini açıklayacak, sizi aydınlatacaktır. Çünkü Allah'ın Rasulüdür" (Bölüm: 17) .
"Ferisiler ile Lâviler dedi ki, madem ki sen ne Mesih, ne İlyas, ne de başka bir Nebisin, o zaman sen neden yeni bir vaaz ve telkinde bulunuyorsun ve kendini Mesih'den de daha büyük olarak gösteriyorsun.
İsa Mesih dedi ki, Tanrı'nın benim vasıtamla gösterdiği mucizelerin maksadı, benim yaptıklarımın hepsinin Tanrı'nın isteğine bağlı olduğunu size göstermektir. Yoksa, ben kendimi, sizin bahsettiğiniz (Mesih) ten büyük saymıyorum. Ben, sizin Mesih dediğinizin çorabının boncuğunu veya ayakkabı bağlarını açacak seviyede bile değilim. O Mesih benden önce yaratılmıştı ve benden sonra gelecektir. O, dinin hiç son bulmaması için hakikatleri yanında getirecektir." (Bölüm: 42)
"Size yemin ederek söylüyorum, gelen her nebi sadece bir millet için Allah'ın rahmetinin işareti olarak gelmiştir. Bu sebeple bu peygamberlerin talimatı, gönderildikleri ümmet ve ulusların dışına çıkmadı.
Ama Allah'ın Rasulü gelince, Tanrı ona adeta eline mührünü verecektir. Taa ki, onun talimatını almış olan dünyanın bütün ulusları selâmete ve rahmete kavuşacaklardır. O, tanrıtanımazlara hakim olacak ve putperestliği öylesine yeryüzünden silecektir ki şeytan kaçacak delik arayacaktır." (Bu satırlardan sonra, Hz. İsa'nın şakirtleriyle uzun bir konuşması yer alıyor. Bu konuşmada İsa Mesih (a.s) müstakbel Peygamberin Beni İsmail'den olacağını izah ediyor.) (Bölüm: 43)
"Bu sebeble size diyorum ki, Rasulullah, Tanrı'nın yarattığı hemen hemen bütün mahluk ve eşyayı memnun edecek bir saadettir. Zira, O anlayış, nasihat, hikmet, kuvvet, şefkat ve sevgi gibi güzel duygularla doludur. O, cömertlik, rahmet, âdalet, takva, dürüstlük, efendilik ve sabrın ruhuyla donatılmıştır. Kendisine bu faziletlerin üç misli verilmiştir. Yani Allah'ın yarattığı diğer mahluklara nisbetle. Onun dünyaya gelişi ne mübarek bir an olacaktır. İnanın, ben onu görmüş ve ona saygılarımı sunmuşumdur. Tıpkı diğer bütün peygamberlerin onu gördüğü ve ona saygılarını sundukları gibi. Allah onun ruhunu görerek ona nübüvvet bahşetti. Ve onu görünce heyecandan ruhum titredi ve ben O'na dedim ki, "Ey Muhammed (Medhedilmiş kişi, zat) Allah senin yardımcın olsun ve Allah beni senin papuçlarının bağlarını bağlamaya layık yapsın. Zira ben bu mevkiye yükselirsem, kendimi büyük bir peygamber ve Allah'ın mukaddes varlığı sayacağım." (Bölüm: 44)
"(Buradan gideceğim için) yüreğiniz sızlamasın ve siz korkmayın. Çünkü sizi yaratan ben değilim. Sizi yaratan, yaratıcımız Allah'tır ve O sizi koruyacaktır. Bana gelince, şu anda dünyada, dünyaya selamet ve kurtuluş getirecek olan Allah'ın Rasulü için zemin hazırlamaktayım... Andres dedi ki, Ey Üstad, onun bazı belirgin özelliklerini bize bildir ki onu tanıyalım. İsa Mesih (a.s) cevap verdi: "O sizin zamanınızda gelmeyecek, aksine birkaç zaman sonra gelecek. O zamana kadar benim İncilim öylesine tahrif edilmiş olacak ki, dünyada en fazla otuz mümin bulunacaktır. O zaman Allah dünyaya acıyacak ve Rasulü'nü gönderecektir. O Rasul'ün başında beyaz bulutun gölgesi olacaktır. Bu gölge sayesinde Allah'ın sevgilisi ve yakını olduğu belli olacaktır ve O'nun aracılığıyla dünya Allah'ın mağfiretine kavuşacaktır. O, tanrıtanımaz insanlara karşı büyük bir güçle gelecek ve yeryüzünden putperestliği sürecektir.
Ve ben bundan son derece memnun olacağım, zira O'nun sayesinde Tanrımız tanınacak, takdis edilecek ve hakikatimi dünya anlayacaktır.. O ayrıca beni insanlar ötesinde bir şey zannedenlerden intikam alacaktır... O öyle bir hakikatle gelecektir ki, bu hakikat bütün peygamberlerin getirdiklerinden daha açık seçik olacaktır!" (Bölüm. 72)
"Allah için and Kudüs'te mi yoksa Süleyman tapınağında mı içilmişti? Fakat sözlerime inanın, bir gün gelecek, Allah, rahmetini başka bir şehre inzal edecektir. Ondan sonra, her yerde onun için doğru biçimde ibadet yapılacaktır ve Allah kendi rahmetiyle heryerde hakiki namazı kabul edecektir... Ben aslında, İsrail hanedanı için kurtarıcı nebi olarak gönderildim. Fakat benden sonra Mesih gelecek, Allah'ın bütün dünya için gönderdiği. Öyle bir nebi ki, Allah bütün dünyayı onun için yaratmıştır. O zaman bütün dünyada Allah'a ibadet edilecek ve her tarafa rahmeti nazil olacaktır." (Bölüm: 83) .
"(Mesih baş rahibe söyledi:) Yaşayan Allah ve elinde canım olan Yaradana yemin ederim bütün dünyanın milletlerinin beklediği o mesih ben değilim. Allah bu nebi ile ilgili vadini atamız Hz. İbrahim'e şöyle diyerek vermişti: Senin neslinin vasıtasıyla, yeryüzünün bütün milletleri berekete kavuşacaktır: (Tekvin: 22: 18) Ancak Allah beni bu dünyadan kaldırınca şeytan yine isyan çıkaracaktır ve mümin olmayanlar benim Tanrı ve Tanrının oğlu olduğumu iddia edeceklerdir. Bu nedenle sözlerim ve talimatım tahrif edilecektir. Taa ki belki de en çok otuz iman sahibi geriye kalacaktır. O zaman Allah dünyaya acıyacak ve Rasulü'nü gönderecektir. O Rasul ki, onun için dünyanın herşeyi yaratılmıştır. O Rasul bütün gücüyle güneyden gelecek ve putları ve putperestleri beraberce mahvedecektir. Şeytandan iktidarını alacaktır. Ve Allah'ın rahmetini, kendine iman edecek olanların kurtuluşu için yanında getirecektir. Ne mutlu onun sözlerini dinleyene." (Bölüm: 96) .
"Baş rahip sordu, 'Allah'ın bu Rasulü'nden sonra başka nebiler de gelecek mi?' Mesih cevap verdi: 'Bundan böyle, Allah'ın gönderdiği hakiki nebiler gelmeyecekler, ama pekçok sahte nebiler gelecektir. Ben bunun için üzgünüm. Çünkü, şeytan, Allah'ın adaletli kararı yüzünden bunları sahneye koymaya çalışacaktır. Ve onlar benim İncilimin perdesinin arkasına saklanacaklardır." (Bölüm: 97) .
"Kahinlerin başı sordu, 'Bu Mesih hangi isimle çağrılacaktır? Ve onun gelişinin işaretleri ne olacaktır? İsa Mesih dedi ki, 'Bu Mesihin adı "Takdir Edilmeye Layık". Zira, Allah O'nun ruhunu yarattığı zaman O'na bu ismi kendisi vermiştir.
Ve orada O'na kral muamelesi yapılmıştır. Allah dedi ki, "Ey Muhammed, bekle, çünkü senin için cenneti, dünyayı ve birçok mahluku yaratacağım ve bunları sana hediye olarak vereceğim. Ta ki, seni tebrik edecek olanlara bereket verilecek ve seni lanetleyecek olanlar lanetlenecektir. Ben seni dünyaya göndereceğim zaman, kurtuluş habercisi olarak göndereceğim. Senin sözlerin doğru olacaktır. Öyle ki yeryüzü ve gökler kaybolup gidecekler ama senin adın ayakta duracaktır. Öyleyse, onun mübarek ismi Muhammed'dir." (Bölüm: 97)
Barnabas diyor ki, bir defasında Hz. İsa şakirtlerine hitaben yaptığı konuşmada "şakirtlerimden biri (ki sonradan Yahuda, Judah, Judas olduğu ortaya çıktı) beni 30 sikkeye karşılık düşmanlara satacaktır" dedi ve şunları ekledi:
"Bundan sonra, beni satacak olanın benim adımla öldürüleceğinden eminim. Zira Allah Teâlâ beni yerden semaya kaldırtacak ve o hainin yüzünü öylesine değiştirmiş olacak ki, herkes onu ben sanacak. Ne var ki kötü şekildeki ölümü bir müddet benim karalanmama yol açacaktır. Fakat, Muhammed, yani Allah'ın mukaddes Rasulü gelince bana sürülen leke temizlenmiş olacaktır. Ve Allah bunu, benim o Mesih'e sadakatimi bildirdiğim için yapacaktır. O bana mükafaatımı verecektir. Bu şekilde, herkes benim yaşamakta olduğumu ve bu rezil ölümle hiç ilişkim olmadığını anlamış olacaktır." (Bölüm: 113)
"(Hz. İsa şakirtlerine dedi ki) Elbette ben size diyorum ki, eğer Musa'nın kitabından gerçekler çıkarılmamış olsaydı, Allah atamız Davud'a başka bir kitap vermeyecekti. Ve eğer Davut'un kitabında değişiklikler yapılmamış olsaydı, Allah bana İncil'i vermezdi. Zira, Allah, yani Rabbimiz, tahrif eden veya değiştiren değildir. Ve herkese aynı mesajı vermiştir. Rasulüllah geldiği zaman inkârcı insanların benim kitabıma bulaştırdıkları bütün (uydurma) şeyleri temizleyecektir." (Bölüm: 124)
Bu açık ve kesin işaret ve haberlerde sadece üç şey ilk bakışta şüpheli görülüyor. Bunlardan biri, yukarıdaki ibarelerde Barnabas İncili'nin başka bölümlerinde Hz. İsa'nın, kendisinin Mesih olmadığını ısrarla belirtmesidir. İkincisi, sadece yukarıdaki alıntılarda değil, İncil'in diğer birçok yerlerinde de Rasulüllah'ın (s.a) asıl Arapça ismi olan "Muhammed" açıkça zikredilmiştir. Oysa, peygamberlerin gelecekten haber verirken kesin ifadelerden kaçındıkları, özellikle şahıs isimlerini vermedikleri müşahade edilmiştir. Üçüncü nokta, yukarıdaki ibarelerde Hz. Muhammed Mustafa (s.a) dan "Mesih" olarak bahsedilmesidir.
Birinci şüphe için şunu söyleyebiliriz ki, sadece Barnabas İncili'nde değil, Lucas (luca) İncili'nde de Hz. İsa'nın (a.s) kendi havari ve şakirtlerine, kendisine "Mesih" dememelerini emrettiğine dair kayıtlar vardır. Lucas İncili'nin sözleri şunlardır... "O onlara sordu, siz bana ne diye hitap edersiniz? Peter cevap verdi, Allah'ın Mesih'i. Bunun üzerine onlara tenbih etti, 'bunu kimseye söylemeyin' (Bölüm: 9, 20-21) . Bu yasaklamanın sebebi, öyle sanıyoruz ki, Hz. İsa'nın kendi isminin beklenen mesih ile karıştırılmasını istememesiydi. Bilindiği gibi, İsrailoğulları ötedenberi Mesih'in gelmesini bekliyorlardı. Onlara göre mesih kılıcıyla bütün hak düşmanlarını mağlup edecekti. İşte bunun üzerine Hz. İsa (a.s) bekledikleri Mesih'in kendisi olmadığını ve onun kendisinden sonra geleceğini açıklamak zorunda kaldı.
İkinci şüpheye gelince, halen dünyada varolan Barnabas İncili'nin Latince tercümesinde Rasul-ü Ekrem'in adı gerçekten "Muhammed" olarak geçmektedir. Fakat kimse bu kitabın hangi dillerden tercüme üstüne tercüme edilerek Latince'ye kadar geldiğini bilmiyor. Barnabas İncili'nin aslının Süryanice olması kuvvetle muhtemeldir. Zira, daha evvel de işaret ettiğimiz gibi, Hz. İsa ile havarilerinin dili buydu. Kitabın aslı bulunsaydı, onda Hz. Muhammed'in (s.a) adının nasıl yazıldığını görmemiz mümkün olacaktı. Kanımıza göre, daha önce İbn İshâk'ın Yohanna İncili'nin tercümesinden bahsederken belirttiğimiz gibi, Hz. İsa aslında muhtemelen "Munhamanna" sözcüğünü kullanmıştır. Daha sonra bu sözcük muhtelif tercümelerde muhtelif şekilde ifade edilmiş olabilir. Daha sonra, müjdelenen peygamberin isminin hemen hemen "Muhammed" manasına geldiğini gören bir mütercim bu ismi yazmış olabilir. Bu sebeple sadece "Muhammed" isminin açık seçik şekilde yazıldığını görerek, bütün Barnabas İncili'nin bir Müslüman tarafından kaleme alındığını iddia etmek yanlış olur.
Üçüncü noktaya gelince, "Mesih", aslında bir İsrail terimidir. Bu terim Kur'an-ı Kerim'de Hz. İsa'nın (a.s) Mesih olduğunu inkar eden Yahudileri ikna etmek üzere kullanılmıştır. Yoksa, bu ne Kur'an-ı Kerim'in terimidir, ne de bu terim Kur'an'da İsrailoğullarının kasdettiği anlamda kullanılmıştır.
Bu bakımdan, Rasul-ü Ekrem (s.a) hakkında, Hz. İsa (a.s) "Mesih" kelimesini kullanmış ve Kur'an-ı Kerim'de bu kelime kullanılmamışsa, bundan Barnabas İncili'nde, Kur'an'da olmayan bir şeyin Hz. Peygamber'e (s.a.) atfedildiği anlamı çıkmaz. Aslında Beni İsrail'de şöyle bir gelenek vardı. Bir şahıs veya eşya kutsal bir amaç için tahsis edildiği zaman o eşya üstüne ya da şahsın başına mukaddes yağ sürülerek takdis edilmiş olurdu. İbranice'de yağ sürme hareketine "mesh" ve başına yağ sürülene de "mesih" denilirdi. Tapınak ve ibadet yerlerinde bulunan çanak çömlek, tabak bardak ve sürahiler aynı şekilde "mesh" edilerek ibadete tahsis edilirdi. Kahin ve Rahipler de rahiplik mevkiine getirildiği zaman "mesh" (takdis) edilirlerdi. Aynı şekilde hükümdar ve peygamber de tac giyerken veya peygamberlik mevkiine yükselirken takdis edilirlerdi. Yani İncil açısından İsrailoğulları'nın tarihinde sayısız "mesh" olayı ve "Mesih" vuku bulmuştur. Nitekim, Hz. Harun (a.s) bir haberci olarak bir "Mesih"ti. Aynı şekilde, Hz. Musa haberci ve nebi olarak, Talût padişah olarak, Hz. Davud padişah ve peygamber olarak, sadık hükümdar ve kahin olarak ve Hz. İlyas bir nebi olarak birer Mesih idiler. Daha sonra takdis etmek için illa yağ sürme ananesi de kaldırıldı. Aksine, birinin sadece Allah tarafından bir mevkiye veya göreve tayin edilmesi, "Mesih" veya takdis edilme anlamına eşit hale geldi. Meselâ, I- Hükümdarlar, Bölüm- 19'da Allah'ın, Hz. İlyas'a (İlliyah) , Haz'ayil'i mesh edip Arâm (Şam) hükümdarı, Nemsi'nin oğlunu mesh edip İsrail hükümdarı ve Elyasa'yı meshedip kendi yerine nebi yapma emri verildiği kaydedilmiştir. Bunlardan hiç birinin başına yağ sürülmedi. Yalnızca, Allah tarafından bir vazifeye getirildiklerini iddia eden İsrailoğulları'nın anlayış ve geleneklerine göre, "Mesih" kelimesi sadece Allah tarafından görevlendirilmiş" anlamına gelirdi. Ve Hz. İsa da (a.s) Hz. Muhammed (s.a) için "Mesih" kelimesini bu anlamda kullanmıştı. (Mesih kelimesinin İsrailoğullarının anladığı anlamının ayrıntılı açıklamaları için bkz: Encydopadea of Biblical Literature, "Messiah" maddesi) .
9. "Bu apaçık bir sihirdir dediler" Bu ifadede geçen "sihir" kelimesi, "büyü" karşılığında değil, "aldatma" anlamında kullanılmıştır. Nitekim bu kelime, lugatta da böyle bir kullanıma sahiptir. Örneğin "filan şahıs şu kimseyi aldattı" denilmek istendiğinde bu kelime kullanılır. Yahut "aldatan göz" için de durum aynıdır. Yukarıdaki ifadede İsrailoğulları'nın ve Hz. İsa'nın takipçilerinin Hz. İsa'nın haber verdiği o Nebi'nin açık alametlerini gördükleri halde onun nübüvvetini bir aldatmaca olarak nitelemeleri bahis konusu edilmektedir.


 7- Allah'a iftira edenden daha zalim kim olabilir?(10) Ki o İslam'a (Allah'a itaat etmeye) davet olunmuştu.(11) Allah zalimler topluluğuna hidayet vermez.
8- Onlar, Allah'ın nurunu ağızlarıyla söndürmek istiyorlar. Oysa Allah, kendi nurunu tamamlayıcıdır; kâfirler hoş görmese bile.(12)
9- Peygamberlerini hidayet ve hak din üzere gönderen O'dur. Öyle ki onu (hak din olan İslâm'ı) bütün dinlere karşı üstün kılacaktır; müşrikler hoş görmese bile.(13)
10- Ey iman edenler, sizi acı bir azabdan kurtaracak bir ticareti(14) size haber vereyim mi?
11- Allah'a ve O'nun Resulüne(15) iman ederseniz, mallarınızla ve canlarınızla Allah yolunda cihad ederseniz. Bu, sizin için daha hayırlıdır; eğer bilirseniz.(16)

AÇIKLAMA

10. Yani, Allah'ın gönderdiği peygamberi yalancılıkla suçluyorlar ve Allah'ın inzal ettiği kelamı, onun uydurması olarak niteliyorlar.
11. Yani, hak bir peygamberi iftiracılıkla suçlamak başlı başına bir zulümdür. Fakat onlar sadece bununla kalmayıp, o peygamber kendilerini Allah'a kulluğa çağırırken, onlar bu çağrıyı reddedip, O'nun davetini engellemek için iftira, yalan, hile ve her çareye başvurmaktadırlar.
12. Burada, sözkonusu ayetin H. 3'te Uhud Savaşı'ndan sonra nazil olduğuna dikkat edilmelidir. O dönemde İslâm, sadece Medine ile sınırlıydı. Ve Müslümanların sayısı da bir kaç bini aşmıyordu. Tüm Arapların bu dini yoketmeye kararlı oldukları bir dönemdi. Ve üstelik Müslümanlar Uhud Savaşı'nda yenilmişler ve kendilerine olan güvenleri de sarsılmıştı. Bu yüzden civardaki kabileler de İslâm aleyhine cesaret bulmuşlardı. İşte bu ahval ve şartlar altında Allah, İslâm nurunun sönmeyeceğini ve aksine daha da ışıldayarak tüm dünyaya yayılacağını müjdelemiş ve bu müjde aynıyla vuku bulmuştur. Allah'ın dışında o dönemlerde, İslâm'ın geleceğinin ne olacağını kim bilebilirdi? Nitekim beşeri imkanlar ölçüsünde olayı mütalaa ettiğimizde, o dönemlerde İslâm nurunun, her yönden esen şiddetli rüzgarların söndürebileceği zayıflıkta olduğunu görürüz.
13. "Müşrikler hoş görmese de..." yani onlar Allah'a ibadet etmelerinin yanısıra, başkalarına da ibadet etmiş ve Allah'ın halis dinine karşı başka dinleri de karıştırarak, onu karma bir din edinmişlerdir. Bu kimseler, sadece Allah'a kulluk etmeye ve O'nun yol göstericiliği doğrultusunda hayatlarını düzenlemeye razı olmamışlardır. Onlar heva ve heveslerine göre istediklerini ilah edinmekte, istedikleri düşünce ve akideye göre hayatlarını düzenleyip, diledikleri gibi medeniyetlerini oluşturmakta ısrar etmişlerdir. Allah'ın Rasulü ise, böyle insanlarla uzlaşmaya varması için gönderilmemiştir. O'nun gönderilme sebebi, Hak dini Allah'ın yol göstericiliğinde hayatın her kesiminde hakim kılmaktır. Ve O bu görevini her halukârda ifa edecektir. Kafir müşrikler onu kabul etseler de, etmeseler de, tüm güçleriyle karşı koysalar da, Rasul (s.a) muhakkak misyonunu tamamlayacaktır. Bu meydan okuma (tehaddi) , önceden Kur'an'da biri Tevbe: 33, diğeri Fetih: 28'de olmak üzere iki kez daha yapılmıştır. Bu ayette ise üçüncü kez tekrarlanmaktadır. (İzah için bkz. Tevbe an: 32, Feth an: 51)
14. "Ticaret" kişinin mal, vakit, emek, zihin ve yeteneklerini ortaya koyarak kâr elde etmesidir kısaca. Bu bakımdan iman ve Allah yolunda cihad etmek, ticarete benzetilmiştir. Yani, "Enerjinizi, zihnî ve bedenî tüm yeteneklerinizi bu yolda sarfedin ki gerçek kârı elde edebilesiniz." Buradaki "kâr" daha sonraki cümlede belirtilmiştir. Ayrıca bu husus Tevbe: 111 de diğer bir yönüyle ele alınmıştır. (Bkz. Tevbe an: 106)
15. Müminlere hitaben "iman edin" denildiğinde, bu, "ihlaslı müminler gibi davranın, sözde kalmayın ve imanınız için her türlü fedakarlığı yapmaya hazır olun" anlamında bir emirdir.
16. Yani, "Bu ticaret, sizin dünyadaki diğer ticaretinizden daha hayırlıdır."


 12- O da sizin günahlarınızı bağışlar, sizi altlarından ırmaklar akan cennetlere ve Adn cennetlerindeki güzel konaklara yerleştirir. İşte 'büyük mutluluk ve kurtuluş' budur.(17)
13- Ve seveceğiniz bir başka (nimet) daha var; Allah'tan 'yardım ve zafer (nusret) ' ve yakın bir fetih.(18) Mü'minleri müjdele.
14- Ey iman edenler, Allah'ın yardımcıları olun; Meryem oğlu İsa'nın havarilere:(19) "Allah'a (yönelirken) benim yardımcılarım kimlerdir?" demesi gibi. Havariler de demişlerdi ki: "Allah'ın yardımcıları(20) bizleriz." Böylece İsrailoğullarından bir topluluk iman etmiş, bir topluluk da küfretmişti. Sonunda biz de iman edenleri düşmanlarına karşı destekledik, onlar da üstün geldiler.(21)

AÇIKLAMA

17. Bu ticaretin asıl kârını, ahiretin sonsuz hayatında elde edeceksiniz: a) Allah'ın azabından korunacaksınız, b) Günahlarınız affedilecektir, c) Allah'ın sonsuz nimetlerinin bulunduğu cennete gireceksiniz.
18. Dünyadaki başarı ve zafer Allah'ın büyük bir nimetidir. Fakat bir mümin için önemli olan burada değil, öbür dünyada başarmış olmaktır. Bu yüzden dünyadaki (kâr) sonra, ahiretteki sonuç (kâr) ise önce zikredilmiştir.
19. Hz. İsa'nın sahabileri ile ilgili olarak İncil'de genellikle, "şakirt" "talebe" anlamında bir kelime kullanılmış, daha sonra da bu kimselere "Apostles" (rasül-elçi) denilmeye başlanmıştır.
Bu, Allah'ın elçisi anlamında değildir. Hz. İsa, onları Filistin ve çevresine tebliğ vazifesiyle göndermiştir. Ayrıca Yahudiler Hz. Süleyman'ın (a.s) heykeli için para toplamaya giden kimselere de "rasül" (elçi) diyorlardı. Kur'an'ın kullandığı "Havari" ifadesi ise, daha net ve anlaşılırdır. Bu kelime "Hor"dan türemedir ve "beyaz" anlamındadır. Nitekim elbise temizleyicisine "havari" denir. Çünkü o elbiseleri temizleyerek onları beyazlatmaktadır. Yine saf maddelere de "havari" denir. Örneğin elekten geçen maddelerin adı havaridir. Ayrıca "karşılık beklemeyen akradaş, dost" karşılığında da bu kelime kullanılır. İbn Seyyide, "Bir kimseye aşırı derecede yardım eden şahsa havari denir" demektedir. (Lisan'ul-Arab)
20. Bu son safhada, Kur'an, insanları Allah'ın dinine çağıran ve O'nun dininin küfre karşı galip gelmesi için uğraşan kimseleri, "Allah'ın yardımcıları" (Ensarullah) olarak nitelemiştir. (Daha önce Ali İmran: 52, Hac: 40, Muhammed:7 Hadid: 25 ve Haşr: 84, Muhammed an: 12, Hadid an: 47, Ayrıca Muhammed an: 9'da bu kelime başka bir yönüyle izah edilmiştir. Ancak buna rağmen bazı kimselerin zihninde, "Allah herşeye Kadir'dir ve tüm mahlukattan müstağnidir. O, kimseye muhtaç değildir ama herkes O'na muhtaçtır. O halde bir kul Allah'a nasıl ve ne şekilde yardım edebilir?" gibi bir soru akla gelebilir. Bu sorunun cevabı şöyle verilebilir:
Bu kimselere, "Ensarullah" (Allah'ın yardımcıları) denmesinin nedeni, Alemlerin Rabbi olan Allah'ın bir kimseye muhtaç olmasından ötürü değildir. Allah, insanlara dünyada iman-küfür, itaat-isyan konusunda seçme hürriyeti vermiştir. O, insanları kendi gücüyle mümin ya da kafir olmaya zorlamaz.
Fakat O, bu gayeyle insanlara yol göstermesi, telkin ve tebliğde bulunması için peygamberler göndermiş, kitaplar inzal etmiştir. Bu tebliğ ve telkini kendi iradesiyle kabul eden kimse mümindir. Fiilen tabi olduğunda da, müslim, kanit ve abiddir. Allah'tan ittika ederek yaşarsa muttaki, hayır için yarışırsa muhsin, bununla kalmayarak bu tebliğ ve talimi yaymaya, insanları ıslaha çalışır, küfür ve fısk yerine sadece Allah'a itaate dayanan bir nizam kurmak için uğraşırsa Ensarullah'tır. Allah, yukarıdaki ayette de açıkça beyan ettiği gibi, bu kimseleri kendisine yardımcı olanlar şeklinde nitelemiştir. İşte bu ifadeyle kastolunan budur. Şayet asıl maksat, Allah'a değil, Allah'ın dinine yardım etmek olsaydı, "Ensarullah" yerine "Ensaru dinillah", "Yensurullah" yerine "Yensuru dinellah" ve "in tensurullah" yerine de "İn tensuru dinellah" denilmesi lazım gelirdi.
Ancak görüldüğü gibi, Allah Teâlâ sürekli olarak bu ifadeyi kullanmış olduğundan, Allah'a yardımın kastedildiği açıkça anlaşılmaktadır. Fakat bunun anlamı, bu kimselerin Allah'ın bir ihtiyacını giderdikleri ve Allah'ın bizzat kendi gücüyle (cebir) olmayıp, peygamberler ve kitaplar vasıtasıyla olmasını dilediği bir işe iştirak ettiklerinden ötürü, kendilerine Allah'ın yardımcıları denmiştir.
21. Mesih'e inanmayanlar ile kastolunan Yahudilerdir. İnananlar ise, Hıristiyanlar ve Müslümanlardır. Allah Teâlâ, bu iki taifeyi de, Hz. İsa'yı reddedenler üzerine galip kılmıştır. Burada bu hususun beyan edilmesinin amacı, Hz. İsa'yı reddedenler üzerine, O'na inananlar nasıl galip gelmişlerse, Hz. Muhammed'i (s.a) reddedenler üzerine de O'na inananların galip geleceğinin anlatılmak istenmesidir.
SAF SURESİNİN SONU


 062 - CUMA SURESİ
GİRİŞ
Adı: Sure; adını 9. ayetinden almıştır. Bu surede Cuma namazı ile ilgili hükümler beyan edilmiş olmasına rağmen, surede sadece Cuma Namazı işlenmiş değildir. Diğer surelerde olduğu gibi bu ad, bir alâmettir.
Nüzul Zamanı: İlk sekiz ayet Hicri 7. yılda ve muhtemelen Hayber fethinde yahut ondan bir zaman sonra nazil olmuştur. Buhari, Müslim, Tirmizi, Nesei ve İbn Cerir; Ebu Hureyre'nin "Biz Rasulullah'ın huzurunda iken, bu ayetler nazil oldu" dediğini nakleder. Ebu Hureyre'nin ise Hudeybiye Antlaşması'ndan sonra, Hayber'in fethinden önce Müslüman olduğu kesinlikle sabittir. İbn Hişam'a göre, Hayber, Hicri 7. yılda muharrem ayında, İbn Sa'd'a göreyse Cemaziyul-evvel'de fetholunmuştur. Dolayısıyla Yahudilerin bu son kalesi de feth olunduktan sonra Allah'ın onlara hitaben bu ayetleri inzal etmiş olması ihtimal dahilindedir. Yahut bu ayetler, Hayber'in fethinden sonra Arabistan'ın kuzeyindeki Yahudi kabilelerin İslâm yönetimine bağlanmasıyla birlikte indirilmiş olabilir.
Son üç ayet, hicretten kısa bir zaman sonra nazil olmuştur; zira Hz. Peygamber (s.a) Medine'ye geldiğinin 5. günü Cuma Namazı kıldırmış ve bu ayetler Cuma günü namaz esnasında vuku bulan bir olay üzerine indirilmiştir. Bu ayetlerde Müslümanlara, toplantılarda nasıl davranılması gerektiği hususunda tebliğde bulunulmuştur.
Konu: Yukarıda da zikredildiği gibi, bu surenin iki ayrı bölümü, iki ayrı dönemde nazil olmuştur. Bu bakımdan konuları ve muhatapları da farklıdır. Ancak bir münasebet dolayısıyla bu iki bölüm bir araya getirilmiştir. Bu münasebeti anlayabilmek için, her iki bölümü de ayrı ayrı ele almak daha uygun olur.
Cuma Suresi'nin ilk sekiz ayeti nazil olduğunda, İslâm davetini önlemek için, Yahudilerin sarfettikleri tüm çabalar, geçen 6 yıl süresince başarısız olmuştu. Başlangıçta Medine'deki üç güçlü Yahudi kabilesi (Beni Kaynuka, Beni Kurayza, Beni Nadir) Hz. Peygamber'e (s.a) tüm güçleriyle karşı koymuşlar ve sonuçta kabilelerden biri tamamen yok olurken, diğer ikisi ülkelerini terketmek zorunda kalmışlardır. Daha sonra ise, Yahudiler diğer Arap kabilelerini kışkırtarak onları Medine'ye saldırmaları için teşvik ederler. Ancak bu sefer onların hepsi Ahzab Savaşı'nda bozguna uğrarlar. Geriye, Medine'den sürülen çok sayıdaki Yahudinin de toplandığı en büyük kaleleri Hayber kalmıştı. Bu ayetler nazil olduğunda, onlar da fazla karşı koymadan teslim olmuşlar ve bizzat kendi başvuruları üzerine Müslümanların zimmetinde orada kalmayı kabul etmişlerdir. Bu son yenilgiden sonra, Arabistan'daki Yahudi gücü tamamen ortadan kaldırılmış ve Vadi'l-Kura, Fedek, Teyme, Tebuk hepsi de arka arkaya teslim alınmıştır. Öyle ki, İslâm'ın adını bile duymak istemeyen o Yahudiler, İslâm'ın zimmeti altına girmek zorunda kalmışlardır. Böyle bir atmosferde Allah Teâlâ bu sureyle, onlara bir kez daha seslendi ve bu muhtemelen Kur'an'da zikredilen, Yahudilere yapılmış son hitaptı. Bu hitabede üç nokta vurgulanmıştır:
a) Sizler bu peygamberi, kendi kavminize değil, tahkir ederek "ümmî" dediğiniz başka bir kavme mensup olduğu için reddediyorsunuz. Peygamberin sizin kavminizden olma zorunluluğu batıl bir düşünceden başka bir şey değildir. Yine kavminize mensup olmayan ve peygamberlik iddiasında bulunan bir kimsenin ancak bir yalancı olabileceği şeklindeki düşünce de sizin vehminizdir. Çünkü "nübüvvet" şerefinin sadece kendi soyunuzun tekelinde olduğunu kabul ediyor ve Ümmîler arasında hiçbir zaman bir peygamberin gelmeyeceğini sanıyorsunuz. Oysa Allah o ümmiler arasından bir peygamber çıkarmıştır. O peygamber ki gözlerinizin önünde sizlere "mesaj" tebliğ etmekte, insanları tezkiye edip, sapıklıktan kurtararak, onlara doğru yolu göstermektedir. Bu, Allah'ın bir lütfudur ve O dilediğini "peygamberlik" ile şereflendiririr. Sizlere, istediğiniz bir kimseye peygamberliğin verilmesi veyahut istemediğiniz kimsenin peygamberlikten mahrum olması gibi bir lütufta bulunulmamıştır.
b) Sizler Tevrat'ı yüklenen kimseler olmanıza rağmen, onun kıymetini bilemediniz ve sorumluluğunuzu yerine getiremediniz. Sizler tıpkı kitaplar yüklendiği halde, o kitaplarda neler yazdığını bilmeyen merkeplere benziyorsunuz. Hatta sizlerin durumu merkepten de kötüdür. Çünkü merkep şuur sahibi olmadığı gibi, "anlamak" şeklinde bir mükellefiyeti de yoktur. Oysa sizlere şuur verildiği halde, sizler Allah'ın kitabını taşımanın sorumluluğundan kaçmakla kalmıyor, O'nun ayetlerini bile bile yalanlıyorsunuz. Üstelik buna rağmen, kendinizi Allah'ın sevgili kulları olarak kabul ediyor, "nübüvvet" nimetinin sadece size mahsus bir hak olduğunu ve ayrıca ne yaparsanız yapın, Allah'ın gönderdiği mesajın sorumluluğunu yerine getirin-getirmeyin, yine de Allah Teâlâ'nın sizin isteğinize uyarak, mesajını sizlerden başkasına yüklemeyeceğini sanıyorsunuz.
c) Sizler, gerçekten Allah'ın sevgili kulları olsaydınız ve gerçekten Allah indinde büyük izzet ve ikrama mazhar olacağınıza inansaydınız eğer, ölümden bu derece korkmamanız gerekirdi. Ancak sizler sırf ölüm korkusuyla dalâlet içinde yaşamayı kabul edip, bu yüzden geçen birkaç sene içerisinde sürekli yenilgiyi tercih ettiniz. Sizlerin bu hali bile, yaptıklarınızın doğru olmadığını bildiğinize tek başına delildir. Sizler, bu halinizle Allah'ın huzuruna gittiğinizde, orada bu dünyadakinden daha zelil olacağınızı pekalâ biliyorsunuz.
Bu sure, birinci bölümle, ondan birkaç sene önce nazil olan ikinci bölümün bir araya getirilmesiyle teşekkül etmiştir. Yahudilerin Sebt'ine (Cumartesi gününe) karşılık, Müslümanlara Cuma'nın bağışlanması nedeniyle, bu iki bölüm bir araya getirilmiş olabilir. Burada Müslümanlar, Yahudilerin sebt'e karşı takındıkları tavır gibi Cuma'ya bir tavır takınmamaları konusunda uyarılıyorlar. Bu ayetler, Medine'de bir Cuma namazı vaktinde Mescid-i Nebevî'deki Müslümanları ticari bir kafilenin gelmesi üzerine davul sesini duyup, 12 kişi dışında hepsinin, gelen kafileye koşması üzerine nazil olmuştur.
Oysa onlar kafileye koştukları esnada, Hz. Peygamber (s.a) hutbe irad etmekteydi. Bu sebepten dolayı bu ayetler Cuma vaktinde (ezandan sonra) her türlü meşguliyeti ve alışverişi haram kılmıştır. Müslümanların Cuma vaktinde her türlü meşguliyeti bırakarak Allah'ın zikrine koşmaları gerekmektedir. Ancak namaz bittikten sonra, kendi işlerine dönüp, rızık aramak için yeryüzüne yayılabilirler. Bu bölüm Cuma hükümleri hakkında müstakil bir sure olabilirdi. Ama Yahudilerin Sebt gününü ihlal etmeleri nedeniyle uğradıkları kötü azabın kendi başlarına gelmemesi için Müslümanların uyarıldıkları diğer bölüm ile biraraya getirilmiştir. Bana göre bu iki bölümün biraraya getirilme nedeni işte budur.


 Rahman Rahim olan Allah’ın adıyla

1- Göklerde ve yerde olanların tümü, Melik; Kuddüs; Aziz; Hakim olan Allah'ı tesbih etmektedir.(1)
2- O, ümmiler(2) içinde, kendilerinden olan ve onlara ayetlerini okuyan, onları arındırıp-temizleyen ve onlara kitap ve hikmeti(3) öğreten bir peygamberi gönderendir. Oysa onlar, bundan önce gerçekten açıkça bir sapıklık içinde idiler.(4)
3- Ve onlardan henüz kendilerine ulaşıp-katılmamış bulunan(5) diğerlerine de (peygamber gönderilmiştir) ; O (Allah) , üstün ve güçlü olandır, hüküm ve hikmet sahibidir.(6)

AÇIKLAMA

1. İzah için bkz. Hadid an: 1-2, Haşr an: 36-37, 41. Daha sonraki konu ile bu ayetler arasında çok yakın bir ilgi vardır. Yahudiler, Hz. Peygamber'in (s.a.) şahsiyetini, davranışlarını ve Hz. Musa'nın (a.s) Tevrat'ta müjdeliyerek bildirdiği özellikleri -ki bu özellikler Hz. Peygamber'e (s.a.) tıpa tıp uyuyordu- bilmelerine rağmen Hz. Peygamber'e (s.a.) iman etmeyi reddediyorlardı. Ayrıca açıkça "Yahudi olmayan bir kimseye Allah'tan vahiy gelse dahi inanmayız" diyorlardı. İleride gelecek ayetlerde Yahudilerin bu tutumu açık bir şekilde kınanmış ve bu yüzden girişte şu cümle kullanılmıştır: "Yerde ve gökte (kainatta) olanların hepsi Allah'ı tesbih etmektedir." Yani kainattaki her zerre, Yahudilerin kendisine atfettiği her türlü noksanlıktan Allah'ın münezzeh olduğuna şahitlik etmektedir.
Yahudiler, kendilerinin Allah katında herkesten daha makbul kullar olduklarını ve Allah'ın kendilerine özel bir sevgi beslediğini sanmaktadırlar. Oysa Allah tüm mahlukatına aynı seviyede muamele eder. O'nun adalet, Rububiyet ve rahmeti herkes için müsavidir. O hiçbir kavim ve ırk, ne yaparlarsa yapsınlar kendilerine nimetlerini lutfetmeye devam edecek şekilde öyle bir sevgi beslemez. Ayrıca hiçbir soy ve kavme, iyi özelliklere sahip oldukları halde dahi, onları lütfundan mahrum bırakacak derecede düşmanlık da beslemez. Daha sonra Allah'ın "Melik" olduğu buyurulmuştur. Yani dünyadaki hiçbir güç O'nun yetkilerini kısıtlayamaz. Sizler O'nun köle ve tebaasısınız. İstediğiniz bir kimseye peygamberlik verileceğine dair bir yetki size ne zaman verildi? O "Kuddûs"tür. Yani O, herşeyden münezzehtir ve O'nun kararlarında herhangi bir hata ve yanılgı ihtimali imkan haricidir. Bu vehimler, sizlerin kendi idrak eksikliğinizin bir sonucudur. Sonra Allah'ın, biri "Aziz" (Hiç kimse O'nu mağlup edemez) , diğeri "Hakim" (Tüm takdiri hikmete dayanır ve hiç kimse O'nun takdirine karşı koyamaz) olmak üzere iki sıfatı zikredilmiştir.
2."Ümmî" ifadesi burada, Yahudi literatürüne göre kullanılmıştır ve bu kullanımda gizli bir alay sözkonusudur. Yani Yahudilere şöyle denilmektedir: "Sizler Araplara hakaret amacıyla "Ümmî" diyor ve güya kendinizle mukayese ederek onları hakir görüyorsunuz. Ancak Aziz ve Hakim olan Allah, onlar arasından bir peygamber çıkarmıştır. O peygamber kendiliğinden gelmemiş, bilakis kainatın sahibi Allah tarafından gönderilmiştir. O Allah ki Aziz'dir, Hakim'dir. O'na karşı koymaya çalışırsanız, kendinize zarar vermiş olur, O'na hiçbir şey yapamazsınız."
Kur'an'da "Ümmî" kelimesi pekçok yerde geçer. Ancak her yerde aynı anlamda olmayıp muhtelif anlamlarda kullanılmıştır. Bazı yerlerde Ehl-i Kitab'ın zıddı mukabilinde, "Kitab sahibi olmayanlar"a atfen kullanılır. Örneğin, "Kendilerine Kitap verilenlere ve Ümmîlere de ki: Siz de İslâm oldunuz mu?" (Al-i İmran: 20) Burada bahsi geçen Ümmiler, Yahudi ve Hıristiyanlardan ayrı bir topluluktur. Bazı yerde ise kendilerine nazil olan Kitab'ı bilmeyen ve Kitap'tan cahil olanlar için kullanılır. "Onların (Yahudilerin) içinde bir de Ümmiler vardır ki, Kitab'ı bilmezler, bütün bildikleri birtakım kuruntulardır" (Bakara: 78) . Bazı yerlerde ise Yahudilerin bizzat kullandıkları anlamda, yani Yahudi olmayanlar için kullanılmıştır: "Kitap ehlinden öylesi vardır ki, ona yüklerle emanet bıraksan onu sana öder. Onlardan öylesi de vardır ki, ona bir dinar versen, devamlı olarak başına dikilmeden onu sana ödemez.
"Ümmilere karşı bize bir sorumluluk yoktur" dedikleri için böyle yapıyorlar ve Allah'a karşı bile bile yalan söylüyorlar (Ali İmran: 75) . İşte bu anlam, sözkonusu ayetteki kullanımla, aynıdır. Bu anlam, İbranice'de "Goyim" kelimesinin müteradifidir. Kitab-ı Mukaddes'in İngilizce çevirilerinde bu kelime "centile" ile (İsrail'li olmayan) karşılanmaktadır.
Yahudilerin kullandıkları bu kavram ile ilgili yaptığımız açıklamalar yeterli değildir. Çünkü "Goyim" kelimesi İbranice'de "kavimler" anlamında da kullanılmıştır. Ancak Yahudiler bir süre sonra bu kelimeyi sadece kendileri dışındaki kavimler için kullanırlarken, zamanla bunu diğer kavimlere atfen gayri medenî, dinsiz, soysuz ve zelil anlamında sarfetmeye başlamışlardır. Öyle ki Yunanlıların kendileri dışındaki kavimler için kullandıkları, "Barbar" kelimesine yükledikleri nefret ve aşağılama manasından daha ağırını, Yahudiler "Goyim" kelimesine yüklemişlerdir. Yahudi literatüründe "Goyim" kelimesinin vasfettiği kitle, o derece nefret edilecek bir şeydir ki, Yahudiler onların insan yerine bile konmayacağı, onlarla yolculuk yapılmayacağı hatta Goyim'e mensup birinin boğulması durumunda, onun kurtarılmaya dahi değmeyeceği düşüncesindedirler. Ayrıca Yahudiler, gelmesi beklenen Mesih'in Goyim'e mensup herkesi helak edeceğine inanırlar (İzah için bkz. Al-i İmran an: 64)
3. Kur'an'da Hz. Peygamber'in (s.a) bu özelliği 4 yerde geçmektedir. Ve bu özelliğin vurgulandığı her mevkide maksat farklıdır.
a) Bakara: 129'da Araplara musibet ve felaket olarak değerlendirdikleri Hz. Peygamber'in (s.a) aslında kendileri için büyük bir nimet olduğu, nitekim Hz. İbrahim ve Hz. İsmail'in onun, zürriyetlerine gönderilmesi dileğinde bulundukları, bildirilmektedir.
b) Bakara: 131'de ise, Müslümanların, Allah'ın Hz. Peygamber'i göndermekle kendilerine ne kadar büyük bir lütufta bulunduğunu anlamaları ve böylece onun kıymetini bilip bu nimetten tam anlamıyla istifade etmeleri istenmiştir.
c) Al-i İmran: 164'de münafıklara ve zayıf imanlı kimselere, Allah'ın kendilerine ihsan ettiği böylesine bir nimetin kadrini bilemedikleri için ne kadar akılsız oldukları hatırlatılmaktadır.
d) Aynı özellik 4. kez ve bu surede vurgulanarak Yahudilere şöyle seslenilmiştir: "Hz. Muhammed'in (s.a) davranışları bizzat ortaya koyduğu kadar, sizler de onun bir peygamber olduğunu açıkça görmektesiniz. O'nun size okuduğu ayetlerin uslûbu, keyfiyet ve lisanı apaçık olarak, okuduklarının Allah'ın ayetleri olduğuna delalet etmektedir. O başkalarının hayatını ıslah etmekte, ahlak, adet ve münasebetlerini temizlemekte ve onları yüksek bir ahlak ile donatmaktadır. Bu ameliyeyi daha önceki peygamberler de, kendi ümmetlerine yapmışlardır. Ayrıca Hz. Peygamber (s.a) sizlere sadece o ayetleri okumakla kalmamakta yanısıra, Allah'ın Kitabı'nın bildirdiği ölçülere göre, hayatını düzenleyip bunu sizlerin önüne bir örnek olarak koymaktadır.
Sizlere öyle bir hikmete dayalı mesaj sunmaktadır ki, peygamberlerin dışında hiç kimse bu mesajı sunamaz. O'nun hayat tarzı, peygamberlere has bir özellik taşır ve insanlar peygamberleri bu özellikleri ile tanırlar. O halde bu ne inattır ki, hayatı apaçık gözler önünde olan bu peygamberi, Allah sizin kavminizden değil de, "Ümmi" dediğiniz bir kavimden seçtiği için reddediyorsunuz.
4. Bu, Yahudilerin gözleri önünde açıkça sergilenen, Hz. Peygamber'in (s.a.) risaletinin bir başka ispatıdır. Çünkü Yahudiler, asırlardır Arabistan topraklarında yaşıyorlar ve Araplar'ın dinî, ahlakî, sosyal ve kültürel hayatlarını yakından biliyorlardı. Yahudiler onların İslam'dan önceki hayatlarını çok iyi bildikleri gibi ayrıca Hz. Muhammed'in (s.a) önderliğinde değişen bu toplumun çizdiği grafiği de açıkça müşahade ediyorlardı. Bu nedenden ötürü, onlara şöyle denilmektedir: "Araplar'ın İslâm öncesi hayatları size gizli değildir. Onların İslâm geldikten sonra nasıl bir hayat tarzı sürdüklerini gördüğünüz gibi, ayrıca aynı toplumda Müslüman olmayan kimseleri de görüyorsunuz. Böylesine büyük bir devrimi bir âmâ dahi fark edebilirken, bu devrimi ancak bir peygamberin yapabileceği gerçeği, sizleri inandırabilmek için yeterli değil midir? Üstelik bu devrim önceki peygamberlerin yaptıkları değişimlerden daha bariz iken...
5. Yani, Hz. Peygamber'in (s.a.) risalet görevi sadece Araplar ile sınırlanmış değildir. Bu, henüz İslâm'ı kabul etmemiş tüm toplum ve nesiller için geçerlidir. Ayette geçen "minhum" (onlardan) ifadesi iki şekilde de anlaşılabilir. Birincisi, Ümmilerden, yani Yahudi olmayanlardan. İkincisi, Hz. Peygamber'e (s.a.) inandıkları halde, henüz ona katılmamış, ama bir süre sonra katılacak olanlardan. Bu takdirde, ayetin anlamı, "Rasulullah'ın risaleti kıyamete değin sürecektir" şeklinde olur. Kur'an'ın diğer yerlerinde de, bu hususa açıklık getirilmiştir. Bkz. En'am: 19, A'raf: 158, Enbiya: 107, Furkan: 1, Sebe: 28 ve ayrıca Sebe an: 47.
6. Yani, böylesine yüce bir peygamberi, ümmi bir toplumdan göndermiş olması, kudret ve hikmet sahibi olan Allah'ın bir lütfudur. Bu peygamberin büyük bir inkılabı hazırlayan öğretisi tüm insanlığı kapsamakta ve insanları birleştirip tek ümmet haline getirebilecek, ayrıca kıyamete değin geçerliliğini yitirmeyecek ebedî ilkelere dayanmaktadır. Yeryüzündeki hiçbir sahtekârın, böylesine bir inkılabı gerçekleştirebilecek seviyeye gelmesi mümkün değildir. Üstelik, değil ilkel Arap toplumu, gelişmiş ve medenî toplumlardaki dahiler bile, bir toplumu tümüyle değiştirip, umumî bir esas üzerinde onları toplayabilecek, tüm insanlığı tek ümmet haline getirebilecek bir ilkeyi ve kıyamete kadar geçerli evrensel bir medeniyetin üzerinde yükseleceği bir dini insanlara sunabilecek bir varlık gösteremezler. Bu ancak Allah'ın bir mucizesidir. O hikmeti mucibince dilediği kimseyi, dilediği ülke ve kavimden risalet vazifesi için seçer. Akılsızlar bu gerçeği kabul etseler de etmeseler de!...


 4- Bu, Allah'ın dilediğine verdiği fazl (lütuf ve ihsan) dır. Allah, büyük fazl sahibidir.
5- Kendilerine Tevrat yükletilip de sonra onu (içindeki derin anlamları, hikmet ve hükümleriyle gereği gibi) yüklenmemiş olanların(7) durumu, koskoca kitap yükü taşıyan eşeğin(8) durumu gibidir. Allah'ın ayetlerini yalan saymakta olan kavmin durumu ne kadar kötüdür.(9) Allah, zalim olan bir kavmi hidayete erdirmez.
6- De ki: "Ey Yahudi olanlar,(10) eğer siz, (bütün) insanlardan ayrı olarak yalnızca sizlerin gerçekten Allah'ın velileri(11) (dost ve sevgili kulları) olduğunuzu öne sürüyorsanız, şu halde ölümü temenni edin; eğer doğru sözlü iseniz (bunu çekinmeden yapın) ."(12)

AÇIKLAMA

7. Bu cümle biri umumi, diğeri hususi iki anlamı birden tazammun eder. Umumi anlamı şu şekildedir: "Kendilerine Tevrat verilmesine ve ona göre amel etmekle sorumlu tutulmalarına rağmen, bu sorumluluklarının bilincinde olmamış ve bunu yerine getirmemişlerdir." Hususi anlamı ise şöyledir: "Tevrat" yüklenmiş kimseler olmaları nedeniyle, Hz. Peygamber'e (s.a.) herkesten önce uymalıydılar. Çünkü Tevrat'ta açıkça Hz. Peygamber'in (s.a.) geleceği müjdesi verilmiştir. Ancak buna rağmen Yahudiler, Tevrat'ın mesajına aldırmaksızın, Hz. Peygamber'e (s.a.) herkesten daha fazla karşı çıkmışlardır.
8. Yani, tıpkı ne taşıdığını bilmeyen üzerine kitaplar yüklü merkep gibidirler. Yahudiler de, adeta bir merkep gibi Tevrat'ı yüklenmişlerdir ve o kitabın kendilerine ne tür sorumluluklar tevdi ettiğini bilmemektedirler.
9. Yani onların durumu merkepten daha beterdir; zira merkep kendisine şuur verilmediği için mazurdur. Ancak onlara şuur verildiği gibi ayrıca Tevrat'ı okuyor ve anlıyorlar. Fakat buna rağmen, yine de bu öğretiyi uygulamaktan kaçınmakta ve Hz. Peygamber'i (s.a) bile bile reddetmektedirler. Oysa bu peygamberler, Tevrat'a göre hak bir peygamberdir, ayrıca Tevrat'ı anlamadıkları şeklindeki iddiaları da mazeret değildir, aksine onu anlıyor ama Allah'ın ayetlerini bile bile yalanlıyorlar.
10. Burada, "Ey Yahudiler!" şeklinde hitap edilmeyip, "Ey kendisine Yahudi diyenler!" yahut "Ey Yahudilik iddiasında bulunanlar!" denmesi oldukça dikkate değerdir. Bunun sebebi, Hz. Musa'nın (a.s) tebliğ etitği dinin de O'ndan önceki peygamberlerin getirdikleri dinin de adının İslâm olmasıdır. O peygamberlerden hiçbiri Yahudi değildi ve daha o dönemlerde Yahudilik doğmamıştı bile. Bu din, daha sonraları bu isim ile tanınmaya başlanmış ve Hz. Yakub'un (a.s) dördüncü oğlu Yahuda'ya nisbet edilmiştir. Hz. Süleyman'dan (a.s) sonra İsrailoğulları ikiye bölündüğünde, sülaleden birinin saltanatı "Yahuda" ismi ile meşhur olmuştur. İsrailoğulları'nın diğer kabileleri ise, "Semerna Devleti" adını almışlardır. Daha sonraları Asur'luların bu devleti yerle bir etmeleri sonucunda oradaki İsrail kabilelerinden ve devletin kurucularından hiçbir eser kalmamıştır. Onlardan geriye sadece Yahuda ve Bünyamin'in nesli kaldığından ve bunlar arasında Yahuda'nın nesli çoğunluğu teşkil ettiğinden İsrailoğulları'na "Yahuda" denmiştir. Bu neslin içinden Kahinler, Rabiler (alimler) , Ahbarlar kendi doktrinlerini, eğilimlerini, adet ve inançlarını, asırlar boyunca dini bir iskelet haline getirip bunu "Yahudilik" diye adlandırmışlardır.
Bu oluşum M.Ö. 4. yüzyıl ile M.S. 5. yüzyıl arasında teşekkül etmiştir. Bu akide içine, peygamberlerin getirdiği bir takım ilahî ilkelerin sokulması ihmal edilmemiş ama bunlar dahi değiştirilmiştir. İşte bu sebeplerden dolayı, Kur'an'ın birçok yerinde onlara "Kendilerine Yahudi diyenler", şeklinde hitap edilmiştir. Yani "Ey kendiliğinden Yahudiliği icad edenler!" Bu kitleye sadece İsrailoğulları değil, İsrailoğulları'ndan olmadığı halde Yahudiliği seçenler de dahil edilmiştir. Kur'an'da nerede İsrailoğulları'na hitap edilmişse, "Ya Beni İsrail" denmiş, nerede de Yahudiliğe intisap edenlere seslenilmişse, "Ey Yahudi olanlar!" denmiştir.
11. Kur'an'ın birçok yerinde, onların bu iddialarının ayrıntıları verilmiştir. "Yahudilerin dışında kimse cennete giremiyecek dediler." (Bakara: 111) "Sayılı birkaç gün dışında bize ateş dokunmayacaktır." (Bakara: 80, Ali İmran: 24) "Biz Allah'ın oğulları ve sevgilileriyiz dediler" (Maide: 18) , Bu iddialar, Yahudilerin kendi kitaplarında da bulunmaktadır. Tüm dünyada onların kendilerini Allah'ın seçkin kulları kabul ettikleri, Allah ile aralarında özel bir yakınlık olduğunu ve Allah'ın onları diğer insanlardan üstün tuttuğunu zannettikleri bilinmektedir.
12. Yahudilere bu teklif, bununla birlikte Kur'an'da ikinci kez yapılmış olmaktadır. Daha önce Bakara: 94-96'da şöyle buyurulmuştur: "De ki; Eğer gerçekten Allah katında ahiret yurdu kimsenin değil, yalnız sizin ise, sözünüzde doğru iseniz haydi ölümü temenni edin. Fakat ellerinin yapıp öne sürdüğü işlerden dolayı ölümü asla istemezler. Allah zalimleri bilir. Onları, insanların hayata en düşkünü, müşriklerden daha tutkunu bulacaksın; herbiri ister ki bin yıl yaşatılsın. Oysa yaşatılması onu azaptan uzaklaştıracak değil. Allah ne yaptıklarını görüyor" Aynı teklif burada da tekrarlanmıştır. Ancak bu, sadece bir tekrardan ibaret değildir. Çünkü Bakara Suresi'ndeki ayet, Yahudilerle Müslümanlar arasında henüz bir savaş patlak vermezden önce, onların karakter yapılarını teşhir etmek amacıyla nazil olmuştur. Bahis konusu ayet ise, (Yahudilerle yapılan savaşların sonucunda, onların yaşamak konusunda ne kadar hırslı oldukları ve ne pahasına olursa olsun her şart altında yaşamayı istedikleri bizzat denenerek müşahade edildikten sonra nazil olmuştur. Örneğin, Medine ve Hayber'deki Yahudi gücü Müslümanlardan hiç de az değildi. Bilakis onların imkanları Müslümanlarınkinden fazlaydı bile. Ayrıca Arap müşrikleri ve Medine'deki münafıklar onları destekliyorlardı ve hepsi de Müslümanları ortadan kaldırmaya kararlıydılar. Fakat şartlar eşit olmamasına rağmen, yine de Müslümanlar galip geldi ve Yahudiler yenildi. Zira Müslümanlar ölüm korkusu taşımaksızın, Allah yolunda şehadeti arzulayarak, seve seve canlarını ortaya koymuşlardı. Onlar kalplerinin derinliğinde, Allah yolunda cihad ettiklerine ve bu yolda şehadetin cennet ile ödüllendirileceğine yakinen inanıyorlardı. Yahudiler ise tam aksine hiçbir şey adına canlarını ortaya koyma yanlısı değillerdi. Öyle ki, Allah yolunda, kavimleri, kendi mal, can, şeref, namus vs. için dahi savaşabilecek cesaretleri yoktu. Onlar, her türlü şart altında yaşama arzusu içindeydiler. Dolayısıyla bu zaafları, kendilerini korkak insanlar haline getirmiştir.


 7- Oysa onlar, ellerinin öne takdim ettikleri dolayısıyla(13) bunu hiç bir zaman temenni edemezler. Allah, zalimleri bilendir.
8- De ki: "Hiç tartışmasız sizin kendisinden kaçmakta bulunduğunuz ölüm, şüphesiz sizinle karşılaşıp-buluşacaktır. Sonra gaybı da, müşahede edilebileni de bilen (Allah) a döndürüleceksiniz; O da size yapmakta olduklarınızı haber verecektir."
9- Ey iman edenler, Cuma günü(14) namaz için çağrı yapıldığı zaman, hemen Allah'ı zikretmeğe koşun ve alış-verişi bırakın.(15) Eğer bilirseniz, bu sizin için daha hayırlıdır.

AÇIKLAMA

13. Başka bir ifadeyle, onların ölümden kaçışları sürpriz olmamıştır. Onlar tüm iddialarına rağmen vicdanlarının derinliğinde, Allah'a ve dinine karşı nasıl bir tavır takındıklarını ve ahirette mükafatlarının ne olacağını biliyorlardı. İşte bu yüzden Allah'ın huzurunda bulunmaktan kaçmaktadırlar.
14. Bu cümle içinde, özellikle üç husus dikkate değerdir. Birincisi, Namaz için çağrı yapılmaktadır. İkincisi, Cuma gününe mahsusen bir namaz kılınmaktadır. Üçüncüsü, Cuma günü namaz için çağrı yapılmasıyla ilgili olarak, ilk kez emir veriliyormuş gibi bir ifade kullanılmamıştır. Bilakis, siyak ve sibaktan anlaşılmaktadır ki, namaza çağrı ve Cuma gününe mahsusen namaz daha önceden ifa edilegelmektedir.
Ancak yanlış olan, Müslümanlar Cuma günü namaza çağırıldıklarında gevşek davranmaları ve alışverişlerine devam etmeleriydi. Dolayısıyla Allah Teâlâ bu ayeti, Müslümanların ezan okunurken Cuma namazının önemini kavramaları ve bunun farz olduğunu idrak ederek namaza koşmaları için inzal etmiştir. Bu üç husus üzerinde derinlemesine düşünüldüğünde, Hz. Peygamber'in (s.a) emirlerinin, Kur'an'da belirtilmemiş olsa da Kur'an'da belirtilmiş gibi itaati gerektirdiği gerçeği ortaya çıkar. Ayette kastolunan namaza çağrı (ezan) , günümüzde 5 vakit tüm dünyada camilerden yükselen ezandır. Ancak Kur'an'ın hiçbir yerinde, namaz için ezan okunması ya da başka türlü bir çağrı yapılması ile ilgili olarak, herhangi bir emir yer almamıştır. Bu Hz. Peygamber'in (s.a.) koyduğu bir kuraldır ve bu kural Kur'an-ı Kerim'de iki yerde teyid edilmiştir. Birincisi, söz konusu ayet, diğeri ise Maide Suresi'nin 58. ayetidir. Ayrıca tüm Müslümanların halen kılmakta olduğu Cuma gününe mahsusen kılınan namazın vakti ve şekli ile ilgili de, Kur'an'da bir bilgi mevcut değildir. Bu namaz da Hz. Peygamber'in (s.a.) bildirdiği gibi kılınmaktadır. Kur'an'ın bu ayeti ise, sadece onun önemini vurgulamaktadır. Bu gerçek, "Şer'î hükümler sadece Kur'an'da beyan edilmiştir" diyen kimsenin sadece sünnet'i değil aynı zamanda Kur'an'ı inkar etmiş olduğunun açık bir delilidir.
Daha ileri gitmeden önce, burada Cuma ile ilgili birtakım meseleleri açıklamakta yarar var.
Cuma, aslında İslâmî bir kavramdır. Çünkü Cahiliyye döneminde Araplar bu güne "Yevm'ul-Arube" diyorlardı. Müslümanlar aralarında, bir toplantı günü kararlaştırdıklarında bu günü seçmiş ve onu "Cuma günü" diye adlandırmışlardır. Tarihçiler ise, daha önceden Ka'b bin Luvî veya Kusay bin Kilab'ın bu güne mahsusen, "Cuma" ismini kullandıkları görüşündedirler. Çünkü o gün Kureyşliler bir araya geliyorlardı. (Feth'ul-Bari) Ancak buna rağmen Araplar, bu kadim ismi değiştirmeyip ona Arube günü demekte devam etmişlerdir. Fakat gerçek değişiklik, İslâm geldikten sonra vuku bulmuştur.
İslâm'dan önce haftanın bir gününün ibadete ayrılması adeti Kitap Ehli'nde vardı. Yahudiler bu günü "Sebt" (Cumartesi) günü olarak isimlendirmişlerdir. Çünkü Allah, İsrailoğulları'nı Firavun'a kölelikten o gün kurtarmıştır. Hıristiyanlar ise, Yahudilerden farklı olmak için, ibadet günü olarak kendilerine "Pazar"ı seçmişlerdir. Oysa bu günle ilgili olarak Hz. İsa'nın bir talimatı sözkonusu olmadığı gibi, İncil'de de bir kayıt mevcut değildir.
Ancak Hıristiyanlar, Hz. İsa'nın çarmıhta can verdikten sonra kabirden, pazar günü göğe çıktığına inandıkları için, kendilerine pazar gününü ibadet günü olarak seçmişlerdir. M.S. 321'de Roma İmparatorluğu, bir yasa çıkartarak bu günü, resmi tatil ilan etmiştir. İşte İslâm, bu iki toplumdan da kendini ayırabilmek için Cuma gününü toplu ibadet günü olarak seçmiştir.
İbn Abbas ve Ebu Mes'ud el-Ensari'nin rivayetlerinden anlaşıldığına göre, Cuma'nın farz oluşu ile ilgili emir, hicretten önce Mekke'de gelmiştir. Fakat o dönemde Mekke'de bu emrin gereği üzerine amel etmek mümkün değildir. Çünkü biraraya gelmek suretiyle, topluca ibadet etmek imkan hariciydi. Fakat Hz. Peygamber (s.a) daha önceden hicret ederek Medine'ye giden Müslümanlara Cuma'yı ikame etmeleri için emir göndermiştir. Böylece ilk Cuma'yı Muhacirlerin başkanı Mus'ab bin Umeyr, 12 Müslüman'a Medine'de kıldırmıştır. (Tabaranî, Darekutnî) Ka'b bin Malik ve İbn Sirîn'in rivayetlerine göre, Medine'de Ensardan Müslümanlar kendi başlarına, haftada birgün topluca ibadet etmeyi kararlaştırmışlardır. Dolayısıyla Yahudilerin Cumartesi, Hıristiyanların Pazar günü topluca ibadet etmelerine mukabil, onlar Cuma gününü seçmişlerdir. Ve ilk Cuma'yı Benî Biyade'nin bölgesinde Esâd bin Zürare 40 Müslümanla birlikte kılmıştır. (Müsned-i Ahmed, Ebu Davud, İbn Mace, İbn Hibban, Abd bin Humeyd, Abdurrezzak, Beyhakî) Bu rivayetten anlaşıldığına göre, Müslümanlarda, haftada bir gün topluca ibadet etme arzusu vardır ve bu arzu, Yahudi ve Hıristiyanlardan farklı olarak, İslâm'a mahsus bir alâmet şeklinde iktiza etmişti. Bu konuda herhangi bir emir olmamasına rağmen, İslâm'ın ruhuna uygun düşünüp davranmaları, Sahabe-i Kiram'ın İslâm'ı kavrayışlarının bir özelliğidir.
Hz. Peygamber'in (s.a) hicret ettikten sonra yaptığı ilk işlerden biri de, Cuma'nın ikame edilmesi olmuştur. Kendisi Mekke'den hicret etmek üzere ayrılıp, pazartesi günü Kuba Mescidi'ne ulaşmış ve 4 gün orada kaldıktan sonra 5. gün (Cuma günü) Medine'ye hareket etmiştir. Yolda, Beni Salim bin Avf'ın bölgesinde Cuma vakti olmuş ve kendileri ilk Cuma'yı orada eda etmişlerdir.
Bu namaz için, Hz. Peygamber (s.a) öğleden sonra bir vakti (yani öğle namazının vaktini) tayin etmiştir. Hicretten önce Musâb bin Umeyr'e gönderdiği yazılı emirde de şöyle demiştir: "Cuma günü, öğleden hemen sonra iki rekat namaz ile Allah'a yaklaşınız" (Darekutnî) Aynı emir, hicretten sonra, Hz. Peygamber (s.a) hem kavlen, hem fiilen bizzat kendisi beyan etmiştir. Hz. Enes, Hz. Seleme bin Ekva, Hz. Cabir bin Abdullah, Hz. Zübeyr bin Avvam, Hz. Sehiyl bin Sad, Hz. Abdullah bin Mes'ud, Hz. Ammar bin Yasir ve Hz. Bilal'den bu konuyla ilgili nakledilen hadis şöyledir:
"Rasulullah Cuma namazını zevalden sonra kıldırırdı." (Müsned-i Ahmed, Buharî, Müslim, Ebu Davud, Neseî, Tirmizî)
Cuma namazının, öğle namazı yerine geçtiği, bu namazın sadece iki rekat olduğu ve namazdan önce hutbe irad edildiği Hz. Peygamber'in (s.a.) fiiliyle sabittir. Öğle namazı ile arasındaki fark budur. Nitekim Hz. Ömer bu konuda şöyle demiştir: "Rasulüllah'ın mübarek ağzından çıktığına göre, yolcu namazı iki rekattır, fecr (sabah) namazı iki rekattır ve Cuma namazı da iki rekattır. Bu sonuncusu kasır namazı gibi değildir, Cuma hutbesi nedeniyle kısaltılmıştır." (Ahkamu'l-Kur'an, el-Cassas)
Ayette, bahis konusu edilen ezan ile, hutbeden önce okunan ezan kastolunmaktadır, yoksa Cumadan çok önce halka haber vermek için okunan ezan değil. Saib bin Yezid'in rivayet ettiğine göre, Hz. Peygamber (s.a) döneminde sadece bir ezan okunurdu. Müezzin bu ezanı, imam minberde oturduktan sonra okumaya başlardı. Bu Hz. Ebubekir ve Hz. Ömer'in dönemlerinde de aynı şekilde devam etmiş ama Hz. Osman'ın zamanında nüfus arttığından dolayı, çok önceden bir ezan daha okutulmaya başlanmıştır. Bu ezan Medine çarşısında bulunan bir evden okutturuluyordu. (Buharî, Ebu Davud, Neseî, Tirmizî) .
15. "Zikrullah" ile Cuma hutbesi kastedilmektedir. Çünkü ezandan sonra Hz. Peygamber (s.a) hutbe verir ve her zaman namazı hutbeden sonra kıldırırdı. Ebu Hüreyre'den rivayet edildiğine göre, Hz. Peygamber (s.a) şöyle buyurmuştur: "Melekler, her Cuma, namaza gelen kimselerin isimlerini kaydederler ve imam minbere çıktığında defterlerini kapatıp, hutbeyi dinlemeye başlarlar." (Müsned-i Ahmed, Buhari, Müslim, Ebu Davud, Tirmizi, Nesei) Bu hadisten de anlaşıldığı gibi, "zikir" ile hutbe kastedilmektedir. Ayrıca Kur'an'ın ifadeleri de aynı yöne işaret etmektedir. Şöyle ki, önce "Allah'ın zikrine koşunuz" diye buyurulurken, daha sonra "Namaz kılındıktan sonra yeryüzüne dağılın" denilmektedir. Bu ifadelere göre Cumanın tertibi şu şekildedir. Önce zikr (hutbe) , sonra namaz. Nitekim müfessirler "zikr"in hutbe yahut hutbe ve namaz olduğu konusunda görüşbirliği içindedirler.
Hutbe karşılığında "Zikrullah" ifadesi kullanılmıştır; zira hutbenin Allah'ı hatırlatan konuları kapsaması gerekir. Örneğin, Allah'a hamdü-sena, Rasûlüne salavat, Allah'ın emirleri, şeriatına uygun ameller, tebliğ yolunda telkinler, muttakilerin vasıfları tarifi ve medhi vs. Bu esaslara dayanarak Zemahşerî zalim hükümdarları övmenin, onların isimlerini anmanın, onlara dua etmenin "Zikrullah" ile bir ilgisi bulunmadığını, aksine bunun "Zikruşşeytan" olduğunu söylemiştir. (Keşşaf)
"Allah'ın zikrine koşunuz" emri ile elbette koşa koşa gelmek kastedilmiş değildir. Bu ifade "çabuk gelin, acele edin" anlamındadır. Nitekim Arapça'da "sa'y", sadece koşmak için değil, gayret göstermek çabalamak anlamında da kullanılır. "Sa'y" bu anlamıyla Kur'an'da da çok kullanılmıştır. Zaten müfessirler ayetteki kullanıma bu anlamı verme hususunda görüş birliği içerisindedirler. Yani ezanı işiten kimse, hemen mescide varabilmek için gayret göstermelidir. Hem ayrıca namaz kılmak için camiye koşarak gelmekten Müslümanlar men olunmuşlardır. Ebu Hureyre'den rivayet olunduğuna göre Hz. Peygamber (s.a) şöyle buyurmuştur: "Cemaat namaza başladığında, namaza temkinli ve vakar içinde gelin, koşmayın. Namaza yetiştiğinizde hemen cemaate katılın ve sonra (namazı) tamamlayın"
(Kütübüs'Sitte) Ebu Katade el-Ensarî, şöyle anlatıyor: "Bir defasında Hz. Peygamber'in (s.a.) arkasında namaz kılıyorduk ve birden ayak sesleri duyduk. Namaz bitince Hz. Peygamber (s.a) gürültünün nedenini sordu. Onlar namaza yetişmek için koştuklarını söyleyince Hz. Peygamber, "Böyle yapmayın, namaza sukûnet içinde gelin ve cemaate katılın, sonra namazınızı tamamlayın" diye buyurdu. (Buharî, Müslim)
"Alışverişi bırakın"; bu ifade sadece alışverişi değil, tüm meşguliyetleri bırakarak namaz için hazırlanmayı da içine alır. Burada "el-bey'a" (alışveriş) kelimesinin zikredilme nedeni, Cuma günü ticaretin yoğun olması dolayısıyladır. Cuma günleri civardaki yerleşim bölgelerinden Medine'ye gelen insanlar, yanlarında satmak için mal getirirlerdi ve o gün herkes ihtiyaçlarını karşılayabilmek için alışveriş yapardı. Bu nedenle ayetteki yasaklama sadece alışveriş ile sınırlı olmayıp, tüm meşguliyetleri kapsamaktadır. Allah Teâlâ'nın ayette sadece alışverişi zikretmiş olması nedeniyle fakihler Cuma ezanından sonra her türlü alışverişin haram olduğu hususunda görüşbirliğine varmışlardır.
Bu verilen emir, Cuma namazının farz olduğuna kesin bir delildir. Yani "Ey iman edenler! Cuma günü namaz için çağrıldığınızda, Allah'ın zikrine koşun" ifadesi tek başına Cuma namazının farziyetini ispatlamaya yeterlidir. Ayrıca helâl bir şeyin (alışverişin) Cuma namazı nedeniyle haram kılınması da Cuma namazının farziyetini ortaya koymaktadır. Bunun yanısıra Cuma namazının kılınması nedeniyle öğle namazı da sakıt olur. Yani Cuma namazı, öğle namazının yerini alır. Bu da Cuma namazının farz oluşuyla ilgili başka bir delildir. Çünkü bir farz, ancak yerine başka bir farzın ikame edilmesiyle sakıt olur. Nitekim bu husus, birçok hadis ile teyid edilmiştir.
Örneğin Hz. Peygamber (s.a) Cuma namazını şiddetle tavsiye etmiş ve bunun farz olduğunu söylemiştir. İbn Mes'ud'un rivayet ettiğine göre, Hz. Peygamber (s.a) ; "Gönlüm namazı kıldırması için yerime bir başkasını tayin edip, Cuma namazına gelmeyenlerin evlerini ateşe vermeyi arzu ediyor." demiştir. (Müsned-i Ahmed, Buharî) Ebu Hreyre ve İbn Abbas'tan rivayet edildiğine göre, kendileri Hz. Peygamber'i hutbede, "İnsanlar Cuma namazını terk etme adetini bıraksınlar. Aksi takdirde Allah onların kalplerini mühürleyecek ve onları gafillerden kılacaktır." derken işitmişlerdir. (Müsned-i Ahmed, Müslim, Neseî) Ebu'l-Caad Demirî, Cabir bin Abdullah ve Abdullah bin Ebî Evfa'nın rivayet ettiğine göre Hz. Peygamber (s.a) şöyle buyurmuştur: "Şayet bir kimse gerçek ve caiz olmayan bir mazeret nedeniyle üç Cuma namazını terk ederse, Allah o kimsenin kalbini mühürler." Bu hadisin lafzı, bir başka rivayette şöyledir: "Allah onların kalplerini münafıkların kalplerine benzetir" (Müsned-i Ahmed, Ebu Davud, Neseî, Tirmizî, İbn Mace, Darimî, Hakim, İbn Hibban, Bezzar, Taberani) Cabir bin Abdullah, Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet eder: "Bugünden itibaren, kıyamete değin Cuma namazı sizlere farzdır. Cuma namazını basit bir amel sanıp ona önem vermeyen kimsenin halini Allah Teâlâ düzeltmez. İyi dinleyin! Tevbe edip, Allah'tan mağfiret dilemedikçe, o kimsenin namazı namaz, zekatı zekat, haccı hac, orucu oruç, iyiliği iyilik değildir. Allah ise affedicidir. (İbn Mace, Bezzar) Aynı anlamda başka bir rivayeti Taberanî, İbn Ömer'den nakletmiştir. Ayrıca Cuma namazının farz oluşu ile ilgili birçok hadis rivayet edilmiştir. Abdullah b. Amr b. el-As'ın rivayet ettiğine göre, Hz. Peygamber (s.a) "Cuma ezanını duyan kimseye Cuma namazı farzdır" buyurmuştur. (Ebu Davud, Darekutnî) Cabir bin Abdullah ile Said bin Hudrî Hz. Peygamber'in (s.a.) hutbede şunları söylediğini rivayet ederler: "Şunu iyi bilin ki, Allah sizin üzerinize Cuma namazını farz kılmıştır." (Beyhakî) Ancak kadınlar, hastalar, çocuklar, körler ve yolcular bu farziyetin dışındadırlar. Hz. Hafsa'dan rivayet olunduğuna göre, Hz. Peygamber "Cuma namazı her baliğ (yetişkin) üzerine vaciptir, buyurmuştur." (Neseî) Tarık bin Sihab'ın rivayet ettiğine göre Hz. Peygamber (s.a) şöyle demiştir: "Cuma namazını cemaatle kılmak, her Müslümana vaciptir. Ancak kadınlar, köleler, çocuk ve hastalar müstesna." (Ebu Davud, Hakim) Hz. Peygamber'in (s.a.) bu hadisinin lafızları, Cabir bin Abdullah'ın rivayetinde şu şekildedir: "Kim Allah'a ve Ahiret gününe iman ediyorsa Cuma namazı kendisine farzdır. Ancak kadınlar, yolcular, köle ve hastalar müstesna." (Darekutnî, Beyhakî) Kur'an'ın ve hadislerin bildirdikleri doğrultusunda bütün ümmet, Cuma namazının farziyeti hususunda icma etmiştir.


 10- Artık namazı kılınca, yeryüzünde dağılın, Allah'ın fazlını isteyip-arayın(16) ve Allah'ı çokça zikredin,(17) umulur ki felaha (kurtuluşa ve umduklarınıza) kavuşmuş olursunuz.(18)

AÇIKLAMA

16. Bu ifade, Cuma namazından sonra yayılıp, rızık aramanın şart olduğu anlamına gelmez. Bu emir izin anlamındadır; zira Cuma ezanının duyulmasıyla birlikte, tüm meşguliyetlerini bırakıp, namaza gelen kimselere, namaz bittikten sonra dağılıp tekrar işleriyle meşgul olmaları için izin verilmektedir. Tıpkı ihramlıyken avlanmanın haram olup daha sonra "ihramdan çıktıktan sonra avlanın" (Maide: 2) emri mucibince avın serbest bırakılması gibi. Bu ayetteki emirde, avlanmak şart koşulmamıştır. Sadece avlanma yasağı kaldırılmıştır. Yani "isterseniz avlanabilirsiniz" denmek istenmiştir. Yine Nisa Suresi'nde, birden fazla kadınla evlenilebileceği belirtilmektedir. Bu ayette de emir kipi kullanılmış olmasına rağmen hiçbir kimse bu ayetten, birden fazla kadınla evlenilmesinin şart koşulduğu anlamını çıkarmamıştır. Tüm bunlardan emir kipinin her zaman vucubiyet ifade etmediği prensibi ortaya çıkar. Emir kipi bazen izin ve tavsiye anlamında kullanılmıştır. Nerede emir, nerede izin ve tavsiye anlamında kullanıldığı ise ayetin siyak ve sibakından, ayrıca başka karinelerden anlaşılır. Sözgelimi mezkur cümleden sonra, "Allah'ı çok anın" denilirken emir kipi kullanılmıştır. Fakat burada Allah'ın sevdiği bir amelin tavsiye edildiği, vucubiyetin ise kastedilmediği anlaşılmaktadır.
Bu noktada Yahudilerin Cumartesi, Hıristiyanların Pazar gününü tatil ilan etmelerinde olduğu gibi, Kur'an'ın Müslümanlara Cuma gününü tatil olarak ilan etmesi dikkat çekicidir. Fakat buna rağmen kimse, Cumartesi ve Pazar günlerinin, Yahudi ve Hıristiyanların dini sembolleri olduğu gibi, Cuma gününün de Müslümanların dini bir sembolü olduğu gerçeğini reddedemez.
Haftanın bir gününün genel tatil ilan edilmesi durumunda -ki bu, çağın getirdiği bir ihtiyaçtır- nasıl Yahudiler Cumartesini, Hıristiyanlar pazarı seçmişlerse, Müslümanlar da Cuma gününü seçmelidirler. Nitekim Hıristiyanlar başka ülkelerde bile, Pazar gününün tatil olmasını sağlamışlardır. Oysa bu ülkelerde "Hıristiyan nüfus" yok denecek kadar azdır. Yine Yahudilerin de, İsrail devletini kurar-kurmaz ilk olarak yaptıkları iş pazar gününü tatil olmaktan çıkarıp, yerine Cumartesiyi tatil günü ilan etmek olmuştur. Hindistan kıtası bölünmeden önce, İngilizler Müslümanların yönettiği birkaç küçük devlet dışında, tüm Hindistan'da pazar gününü tatil olarak ilan etmişlerdir. Öyleki Müslümanların yönettiği küçük devletlerle diğer bölgeler arasındaki fark buydu. Bu bakımdan, Müslümanlar siyasi bir şuura sahip değilseler eğer, iktidarı ellerine geçirseler bile, tıpkı bugün Pakistan'da olduğu gibi pazar gününü tatil günü olmaktan çıkaramazlar. (Üstad Mevdudi'nin bu satırları yazdığı dönemde Pakistan'da pazar günleri tatildi. Ancak şimdi Pakistan'da sadece Cuma günleri tatildir. -çev-) Bunun daha ötesinde bazı Müslüman ülkelerde Cuma günü tatil olmaktan çıkarılıp yerine pazar günü ikame edilmiştir.
17. Yani "Dünya meşguliyetleri içinde bile, Allah'ı unutmayın, herhalükârda O'nu anın" (İzah için bkz. Ahzab an: 63)
18. Kur'an'ın birçok yerinde, bir konuda emir ya da tavsiye verilmiş ise, hemen ardından "Felah bulasınız diye", "Rahmet bulasınız diye" şeklinde ifadeler kullanılmıştır. Bu tür ifadeler -hâşâ- Allah'ın şüphesi bulunduğu anlamına gelmez. Çünkü bu emir, tıpkı bir sultanın, emri altındaki birine "Bu işi yaptığın takdirde terfi edebilirsin" demesi gibi yüksek bir yerden gelmiştir. Bir amirin, küçük bir memura böyle dediğinde, o memurun ne derece mutlu olacağını bir düşünün!...
Kur'an'ın Cuma Namazı ile ilgili açıklamaları burada son bulmuştur. Biz bu noktada, Kur'an, hadis, sahabe kavilleri ve İslâm kaynaklarına dayanılarak Cuma hakkında dört mezhep tarafından ortaya konmuş kuralları özetlemeyi uygun bulduk.
Hanefilere göre, Cuma ve Öğle Namazlarının vakti aynıdır. Öğle namazının vaktinden önce ya da sonra Cuma namazı kılınmaz. Alışveriş yasağı imamın minbere çıktığı ikinci ezandan değil, birinci ezandan başlar. Çünkü Kur'an'ın ilgili ayetinin lafızları bu konuda sarihtir. Dolayısıyla zevalden sonra Cumanın vakti girer, ezan okunur ve alışveriş yasağı başlar. Bu zaman diliminde bir kimse, alışveriş yapmış olursa şayet, yapmış olduğu alışveriş geçersiz sayılmaz ama günah kabul edilir.
Cuma namazı her yerleşim bölgesinde değil, sadece merkez olan yerleşim bölgesinde kılınır. Bu bölgede idare merkezi bulunması gerektiği gibi, çarşı da olmalıdır. Yerleşim bölgesinin nüfusu şehrin en büyük camisinin kapasitesini aşmalıdır. Yerleşim bölgesinin dışında ikamet edenler, ezanın duyulabileceği bir uzaklıkta yahut merkeze azamî 6 mil mesafede bulunuyorlarsa Cumaya katılmak zorundadırlar. Namazın camide kılınması şart değildir, merkezin dışında açık bir alanda da kılınabilir.
Ancak burası şehrin sınırları dahilinde olmalıdır. Ayrıca Cuma namazı, herkesin serbestçe girip çıkabileceği bir mekanda kılınmalıdır. Kapalı bir yerde kılınıyor ve -cemaat ne kadar fazla olursa olsun-herkes buraya giremiyorsa (yasaksa) eğer, orada Cuma namazı kılınamaz. Cuma namazının kılınabilmesi için, Ebu Hanife'ye göre imamın dışında 2 kişi daha olmalıdır. İmam Muhammed ve Ebu Yusuf'a göreyse, imam dahil 2 kişi yeterlidir. Bu imamlara göre Cuma namazı farzdır. Ancak bazı özel nedenlerle Cuma farziyetinin sakıt olabilmesi için, şu şartlar gereklidir: Seferi olmak, yürüyemiyecek durumda hasta olmak, iki bacağın olmaması, âmâ olmak (Ebu Yusuf ve İmam Muhammed'e göre âmâ'nın yardımcısı olmaması gerekir) , can, mal ve şerefin kaybedilmesi tehlikesi (kaybedilme tehlikesi olan mal miktarı çok olmalıdır) , yağmur ve çamurun fazlalığı, esir olmak. Esir ve mağdurlar için Cuma günü öğle namazını cemaat ile kılmak mekruhtur. Yine Cumayı kaçıran bir kimsenin de, öğle namazını cemaatle kılması mekruhtur. Cuma'nın sıhhati için, hutbenin verilmesi gerekir. Çünkü Hz. Peygamber (s.a) hutbe vermeksizin hiçbir zaman Cuma namazı kıldırmamıştır. Hutbe namazdan önce verilmelidir. Hutbe iki kezdir. İmamın minbere çıkmasıyla birlikte cemaatin imam inene kadar konuşması yasaktır. Namaz kılınan yere imamın sesi ulaşsa da ulaşmasa da bu müddet zarfında namaz kılınmamalıdır. Ayrıca imamın sesinin ulaştığı yerde konuşulmaz. (Hidaye, Fethul-Kadir, Ahkamu'l-Kur'an, el-Cassas, Dört Mezhebin Fıkıh Kitabı, Umdetu'l-Karî)
Şafiîlere göre, Cuma ve öğle namazlarının vakti aynıdır. Alışveriş yasağı ve namaza gelmenin vucubiyeti ikinci ezandan sonra, yani imam minbere çıktıktan sonra başlar. Ancak bu müddet içerisinde alışveriş yapılmışsa geçerlidir. 40 kişinin Cuma namazı ile mükellef bulunduğu her yerleşim bölgesinde Cuma namazı kılınabilir. Bu yerleşim bölgesinin dışında bulunan kimseler, ezanı duyabiliyorlarsa eğer, cemaate katılmalıdırlar. Cuma namazı yerleşim bölgesinin sınırları dahilinde kılınmalıdır, fakat camiinin içinde kılınması gerekli değildir. Çadırlar içinde yaşayan bir topluluğa Cuma namazı vacip değildir.
Cuma namazının sıhhati için, imamla birlikte Cuma namazı ile mükellef en az 40 kişi bulunmalıdır. Şu mazeretler Cuma namazının farziyetini sakıt kılar: Seferi olmak, (bir kimse bir yerde 4 günden az kalacaksa eğer seferi kabul edilir. Ancak sefer caiz bir iş nedeniyle olmalıdır) , bineğe binip Cumaya gelemeyecek derecede hasta ve yaşlı olmak, yardımcısı bulunmayan âmâ, can, mal ve şerefin kaybedilme tehlikesi, arandığı hususta suçlu olmamak kaydıyla hapis edilme korkusu. Namazdan önce iki hutbe verilmelidir. Hutbe esnasında sessizce oturmak sünnettir. Birşey konuşmak ise haram değildir. Hutbeyi işitebilecek derecede imama yakın oturan bir kimsenin konuşması mekruhtur. Fakat selam alabilir. Hz. Peygamber'in (s.a) adı işitildiğinde yüksek sesle salavat getirmelidir. (Muğniu'l-Muhtac, Dört Mezhebin Fıkıh Kitabı)
Malikîlere göre, Cuma namazı zevalden başlar, gruptan önceye kadar kılınabilir. Ancak hutbe ve namazın gruptan önce bitirilmesi şartıyla. Alış-veriş yasağı ve namaza gelmenin vucubiyeti, ikinci ezandan sonra başlar. Bu ezandan sonra alışveriş yapılmışsa eğer, bu alışveriş geçersizdir. Cuma namazı, ancak halkın müstakil evlerde oturduğu ve yaz-kış bir yere gitmediği (yani göçebe olmadığı) bir yerleşim bölgesinde kılınabilir. Halk ihtiyaçlarını bu yerleşim bölgesi içinde karşılamalı ve kendilerini savunabilecek bir nüfusa sahip olmalıdır. Nüfus ne kadar fazla olursa olsun ve bölge de ne kadar uzun bir süre kalınırsa kalınsın, geçici bir karargâhta Cuma namazı kılınamaz. Cuma namazı kılınan yere 3 mil mesafede olan herkes, Cumaya gelmelidir. Namaz yerleşim bölgesine yakın bir camide kılınmalı ve bu cami o merkezde yaşayan insanların oturdukları evlerden daha kötü olmamalıdır. Bazı Malikî fakihleri, caminin çatısının olmasını ve orada muntazaman 5 vakit namazın kılınmasını şart koşmuşlardır. Ancak tercih edilen görüşe göre, caminin çatısı olması şart değildir. Ayrıca sadece Cuma namazının kılınması için yapılmış bir bina da yeterlidir. Muntazam 5 vakit namazın kılınması gerekmez. Cuma namazının sıhhati için, imamın dışında Cuma namazı ile mükellef 12 kişinin olması gerekir. Şu mazeretler Cuma namazının farziyetini sakıt kılar: Seferi olmak (4 günden az kalmaya niyetli olmak şartıyla) , camiye gelemeyecek derecede hasta olmak, anne, baba, hanım çocuk vs.'nin hasta olması halinde, onlara bakması için birinin bulunmayıp, bizzat onların bakımıyla mükellef olmak, yakın akrabalarından birinin ölecek derecede hasta olması, büyük bir mali zarar tehlikesi içinde olmak, can ve şerefi kaybetme korkusu taşımak, hapse girme korkusuyla saklanma durumunda olmak (aranan kişinin suçsuz olması kaydıyla) , yağmurun, çamurun, sıcak ve soğuğun çok olması.
Namazdan önce iki hutbe verilmelidir. Şayet hutbe namaz kılındıktan sonra verilmiş ise, namazın iadesi gerekir. Hutbeler caminin içinde verilmelidir. Hutbe vermek için imam minbere çıktıktan sonra nafile namaz kılmak, hutbe başladıktan sonra da -imamın sesi duyulsa da duyulmasa da- konuşmak haramdır. Ancak imam hutbe verirken boş şeyler konuşur, sövülmeyi haketmemiş birine sövmeye, övülmeyi haketmemiş birini de övmeye başlar ve yahut hutbenin konusu olmayan şeyler söylerse, cemaatin imamı protesto etme hakkı vardır. Ayrıca -can korkusu müstesna- imamın, zamanın hükümdarına dua etmesi mekruhtur. Hutbeyi veren (hatip) aynı zamanda namazı da kıldırmalıdır. Hatibin dışında bir başkası namazı kıldırırsa (imam olursa) , namaz bozulur. (Haşiyetu'd-Dusûki ala Şerhi'l-Kebir, Ahkamu'l-Kur'an, İbnu'l-Arabi, Dört Mezhebin Fıkıh Kitabı) .
Hanbelilere göre, Cuma namazının vakti, sabah güneş bir mızrak yükseldikten sonra başlar, ikindi vakti girmeden önceye kadar sürer. Cuma namazı zevalden önce caiz, zevalden sonra efdaldir. Alışveriş yasağı ve namaza gelmenin vucubiyeti, ikinci ezandan sonra başlar. Bundan sonra alışveriş yapılamaz. Cuma namazı, Cuma ile mükellef 40 kişinin bulunduğu ve bu kimselerin çadırlarda değil, yaz-kış sürekli ikamet ettikleri evlerinin olduğu bir yerde kılınmalıdır. Şayet bölgede merkezi bir yer varsa, evlerin, mahallelerin birbirlerine uzak veya yakın olması önemli değildir. Böyle bir yerleşim bölgesine 3 mil mesafede bulunanlara, Cuma namazına gelmek farzdır. Cemaat imam dahil en az 40 kişi olmalıdır. Namazın bir camide kılınması şart değildir. Namaz açık bir alanda da kılınabilir. Cuma namazının farziyetini şu mazeretler sakıt kılar: Seferi olmak, Cuma namazının kılındığı yerde 4 gün veya daha az kalmaya niyetli olmak, bineğe binemeyecek derecede hasta olmak, kendi başına camiye gelebilme gücünde olmayan âmâ. (Başkasının yardımı ile gelebilen kimseye vacip değildir.) Şiddetli soğuk ve sıcak, namazın kılındığı camiye ulaşmaya mani olacak derecede yağmurun ve çamurun olması, zalimin zulmünden kaçan kimse, can, mal ve şerefi kaybetmek tehlikesi (mal, yüksek değerde olmalıdır) . Namazdan önce iki hutbe verilmelidir. Hutbe esnasında, hatibin sesini duyacak kadar minbere yakın kimsenin konuşması haramdır. Ancak hatibin sesini duyamayacak kadar uzakta oturan kimse konuşabilir. Hutbeyi veren imam, adil olsa da, olmasa da, hutbe sessizlikle dinlenmelidir. Cuma günü ile bayram aynı güne rastgeliyorsa, bayram namazı kılındıktan sonra Cuma namazı sakıt olur. Bu mesele hakkında Hanbeliler'in görüşü, diğer üç mezhepten farklıdır. (Gayetu'l-Münteha, Dört Mezhebin Fıkıh Kitabı)
Cuma namazı, üzerine farz olmayan bir kimsenin, Cuma namazına iştiraki halinde namazının sahih olduğu ve öğle namazını kılmasına gerek kalmadığı hususunda tüm fakihler görüş birliği içindedir.


 11- Oysa onlar (kendilerini tümüyle Allah'a ve İslâm'a teslim etmeyenler) bir ticaret ya da 'bir eğlence konusu ve fırsatı' gördükleri zaman, (hemen) ona sökün ettiler ve seni ayakta bıraktılar.(19) De ki: "Allah'ın katında bulunan, eğlenceden de, ticaretten de daha hayırlıdır.(20) Allah, rızık verenlerin en hayırlısıdır."(21)

AÇIKLAMA

19. Bu, Cuma namazının hükümlerinin beyan olunduğu yukarıdaki ayetlerin inmesine sebep teşkil etmektedir. Bu olay, hadis eserlerinde Cabir bin Abdullah, İbn Abbas, Ebu Hüreyre, Ebu Malik, Hasan Basrî, İbn Zeyd, Katade ve Mutakil bin Hayyan'dan şöyle nakledilmiştir:
"Bir Cuma namazı vaktinde, Şam'dan Medine'ye bir ticaret kafilesi gelir ve kafile mensupları, geldiklerinde şehirlilerin haberi olsun diye def ve davul çalmaya başlarlar. Tam bu esnada Hz. Peygamber (s.a) hutbe irad etmektedir. Davulun sesini duyan cemaat sabırsızlanır ve 12 kişi dışında hepsi, kafilenin bulunduğu yere koşarlar."
Bu hadise ile ilgili en muteber rivayet Cabir bin Abdullah'tan rivayet olunandır. Bu rivayeti, İmam Ahmed, Buhari, Müslim, Tirmizi, Ebu Avane, Abd bin Humeyd, Ebu Yala vb. muhaddisler çeşitli senetlerle nakletmişlerdir. Bu rivayetlerin bazılarında hadisenin, namaz kılındığı bir sırada, bazılarında ise Hz. Peygamber (s.a) hutbe irad ederken vuku bulduğu şeklinde bir çelişki sözkonusudur. Ancak Cabir bin Abdullah'ın rivayeti diğer sahabe ve tabiin'in rivayetleri ile bir arada ele alınırsa, bu hadisenin hutbe esnasında vuku bulduğu sonucuna varılır. Hz. Cabir'in rivayetinde kullanılan ifade "Cuma namazında iken." şeklinde bir ibarenin bulunması onun hutbe ile namazı birarada zikretmiş olmasındandır. İbn Abbas'ın rivayetine göre, geride on iki erkek, yedi kadın kalmıştı. (İbn Merduye) . Katade'nin beyanına göre, geride 12 erkek 1 kadın kalmıştı.
(İbn Cerir, İbn Ebi Hatim) Darekutni'nin rivayet ettiğine göre 40 kişi, Abd bin Humeyd'e göre 7 kişi, Ferra'ya göre 8 kişi geride kalmıştı. Fakat bunların hepsi de zayıf rivayetlerdir. Katade'nin, bu hadisenin 3 kez vuku bulduğunu bildirdiği rivayette zayıftır. (İbn Cerir) . Bu bakımdan güvenilir rivayet, Cabir bin Abdullah'a ait olandır. O'nun verdiği sayı ise 12'dir. Katade'nin bir rivayeti müstesna, tüm sahabe ve tabiun'un rivayetine göre bu hadise bir kez vuku bulmuştur. Bütün rivayetler bir arada ele alındığında, geride kalanlardan isimleri bilinenler şunlardır: Hz. Ebu Bekir, Hz.Ömer, Hz. Osman, Hz. Ali, İbn Mes'ud, Ammar bin Yasir, Huzeyfe'nin kölesi Salim ve Cabir bin Abdullah. Hafız Ebu Yâlâ'nın, Cabir bin Abdullah'tan naklettiği bir hadise göre, diğerleri mescidi terk ettikten sonra, Hz. Peygamber (s.a) geride kalanlara şöyle hitap etmiştir: "Şayet sizler de onlarla birlikte gitseydiniz ve burada hiç kimse kalmasaydı, bu vadi ateşle dolacaktı." Bunun benzeri bir ifadeyi İbn Merduye, İbn Abbas'tan, İbn Cerir ise, Katade'den nakletmiştir. Şiiler bu hadiseyi sahabelere ta'n etmek yolunda kullanmışlardır. Onlara göre, bu kadar sahabenin namaz ve hutbeyi bırakıp, ticaret ve eğlenceye koşması, onların dünyayı ahirete tercih etmiş olduklarına açık bir delildir. Ancak bu çok yersiz bir itirazdır ve böyle bir itirazı sadece gerçeğe gözlerini yummuş olan kimseler ileri sürebilirler. Aslında bu hadise hicretten kısa bir zaman sonra vuku bulmuştur. Bu dönem sahabenin sosyal eğitiminin henüz yeni başladığı bir dönemdi. Diğer yandan Mekke müşriklerinin ekonomik ambargo uygulaması nedeniyle, Medine'deki halk günlük ihtiyaçlarını karşılamada dahi zorluk çekiyordu. Hasan Basri, Medine'de o günlerde halkın neredeyse açlıktan ölecek bir hale geldiğini ve fiyatların çok yüksek olduğunu nakleder. (İbn Cerir) . Hal böyleyken ticari bir kafile gelir ve herkesi "Namaz bitene kadar belki de her şey satılmış olur" şeklinde bir endişe kaplar. Bu endişe sebebiyle cemaat kafileye doğru koşarak gider. Görüldüğü gibi eğitimin eksik, şartların güç olduğu bir zamanda ortaya çıkmış bir zaaf ve hata idi. Fakat bu insanların İslâm için yaptıkları fedakarlıkları, ibadet ve muamelatta hayatlarının nasıl değiştiğini ve takvanın timsali olduklarını gözönüne alan herhangi bir kimse onları, dünyayı ahirete tercih etmekle suçlamaya cesaret edemez. Bu itham sahipleri, esasında sahabeye buğzetmek hastalığına yakalanmışlardır. Ancak şurası kesin bir gerçektir ki; bu hadise sahabeye ta'n edenleri nasıl teyid etmiyorsa, sahabenin hiçbir şekilde hata yapmayacağını söyleyip, onları göklere çıkaranları ve bu kimselerin "Sahabeden sadır olan bir hatanın zikredilmesi onları küçültmek demektir ve bu onların izzet ve kıymetlerinin müminlerin kalbinden silinmesine neden olur" biçiminde iddialarını da aynı şekilde nakzeder. Oysa bu her iki görüş de ayet ve hadislere ters düşmektedir.
Zira bu sahabiler ayet ve hadislerde Allah'tan mağfiret kazanmış ve O'nun indinde makbul kimseler olarak zikredilirler. İkinci görüş de aşırı bir tutumun sonucudur. Ve o da ayet ve hadislere dayanmaz. Çünkü çok sayıda sahabenin taşıdığı bir çok zaaf ve hatayı Kitab'ında bizzat Allah Teâlâ zikretmiştir.
Üstelik bu Kitab'ı (Kur'an) ümmet kıyamete kadar okuyacaktır. Ancak bununla birlikte sahabenin affedilmiş ve Allah katında yakınlık kazanmış kimseler oldukları da bildirilmiştir. Ayrıca bu zaaf ve hatalar sahabeden Ehli sünnet büyüklerine kadar ayrıntılı bir şekilde nakledilerek, tefsir ve hadis kitaplarında yer almıştır. Şimdi tüm bunlardan, Allah'ın bu hadiseleri sahabenin sevgisini kalblerimize sokmak ve aynı zamanda onların sevgisini kalplerimizden çıkarmak için zikrettiğinden bahsedebilir miyiz? Sahabenin, tabiunun, müfessir ve muhaddislerin bu hadiseyi tüm ayrıntılarıyla zikretmelerinin nedeni, acaba onların bu şer'i ilkeden haberleri olmaması mıydı? Ayrıca bu sureyi okuyan ve tefsirini mütealâ eden kimselerin kalbinde sahabe sevgisi azalmış mıdır? Şayet bu sorulara, olumsuz cevap veriliyorsa -ki kesinlikle olumsuzdur- o takdirde sahabeye hürmet adına, bazı kimselerin yaptıkları yersiz müdafa ve gösterdikleri aşırı tutum hiç de akıllıca değildir.
Sahabenin melek olmadığı bir gerçektir. Elbette onlar da, bu dünyada doğmuş insanlardır. Onlara sahip oldukları bu seçkin özellikleri, Hz. Peygamber'in (s.a) eğitimi vermiştir. Bu eğitim yıllarca ve tedricen (aşama-aşama) devam etmiştir. Bu eğitimin üslub ve metodunun, Kur'an ve sünnette şöyle olduğunu görmekteyiz: Toplumda ne zaman bir zaaf ortaya çıkmışsa hemen Allah ve Rasulü o zaafa toplumun dikkatini çekmiş ve tedrici bir eğitim programıyla sözkonusu zaaf ortadan kaldırılmıştır. Aynı metodu Cuma namazı esnasında meydana gelen hadisede görüyoruz. "Öyle ki bir ticaret kafilesinin gelmesi üzerine bu hadise vuku bulur ve Allah Teâlâ Cuma suresinin bir bölümünü (9-11) inzal ederek, sahabeyi ikaz eder. Bu ayetler vasıtasıyla, onlara Cuma namazının kuralları öğretilir. Bunun yanısıra, Hz. Peygamber (s.a) de hutbelerinde peşisıra Cuma namazının farziyetini ve önemini Müslümanların zihinlerine yerleştirir." (Biz 15. açıklama notunda, bu konudan bahsetmiştik) . Bu şekilde öğretilen Cuma namazının kuralları ile ilgili ayrıntılar hadisler vasıtasıyla bize kadar ulaşmıştır. Ebu Said el-Hudri'nin rivayet ettiğine göre, Hz. Peygamber (s.a) şöyle buyurmuştur: "Her Müslüman Cuma günü boy abdesti almalı, dişlerini temizlemeli, en güzel elbiselerini giyinmeli ve varsa güzel koku sürünmelidir." (Müsned-i Ahmed, Buhari, Müslim, Ebu Davud, Nesei) Hz. Selman Farisi, Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet eder:
"Bir Müslüman Cuma günü yıkanır ve mümkün olduğunca temizlenir, başına yağ ve koku sürünür, böylece camiye giderek iki kişinin arasına girip onları rahatsız etmez, nafile namaz kılar ve imam hutbe irad ederken, sessizce onu dinlerse, bu kimsenin önceki Cuma'dan, bu Cuma'ya kadar işlediği tüm günahlar affolunur." (Buhari, Müslim, İmam Ahmed) Hemen hemen aynı anlamdaki rivayetler, Ebu Eyüb el-Ensarî, Ebu Hüreyre, Nebet'ul-Hazli'den rivayet edilmiştir. (Müsned-i Ahmed, Buhari, Müslim, Tirmizi, Ebu Davud, Taberani) Abdullah İbn Abbas, Hz. Peygamber'in (s.a) şöyle buyurduğunu rivayet eder: "İmam hutbe verirken konuşan kimse, kitap yüklü merkebe benzer. Ona sus diyen kimsenin de Cuma namazı kabul olmaz." (Müsned-i Ahmed)
Ebu Hüreyre, "Cuma hutbesi sırasında konuşan bir kimseyi susturmak boş bir şeydir" buyurmuştur. (Buhari, Müslim, Tirmizi, Nesei, Ebu Davud) Bunun benzeri rivayetleri İmam Ahmed, Ebu Davud ve Taberani; Hz. Ali ve Hz. Ebu Derda'dan nakletmişlerdir. Ayrıca Hz. Peygamber, hatiplere uzun uzun hutbe vermek suretiyle cemaati bezdirmemelerini tembih etmiştir. Nitekim kendisi de hutbelerini çok kısa irad eder ve namazı da uzun kıldırmazdı. Cabir bin Semurre, "Rasulullah uzun hutbe vermezdi, onun hutbesi birkaç kelimeden ibaretti" diyor. (Ebu Davud) Abdullah bin Ebi Evfa, Hz. Peygamber'in (s.a.) verdiği hutbenin namazdan kısa, namazın hutbeden uzun olduğunu rivayet eder. (Nesei) Ammar bin Yasir'den rivayet olunduğuna göre, Hz. Peygamber (s.a) şöyle buyurmuştur: "Namazı uzun kıldıran, hutbeyi kısa veren bir kimse dini anlamış demektir" (Müsned-i Ahmed, Müslim) Hemen hemen aynı anlamda başka bir rivayeti Bezzar, İbn Mesud'dan nakletmiştir. Tüm bu rivayetlerden Hz. Peygamber'in (s.a.) Cuma namazının kurallarını, Müslümanlara nasıl öğrettiği anlaşılmaktadır. Öyle ki, İslâm Ümmeti'nin toplumsal bir ibadeti olarak kökleşmiş bulunan Cuma namazının bir benzeri, başka hiçbir toplumda bulunmamaktadır.
20. Bu cümlenin kendisinden, sahabenin yaptığı hatanın mahiyeti hemen anlaşılmaktadır. Şayet onların imanları -maazallah- eksik olsaydı, yahut bile bile dünyayı ahirete tercih etselerdi, elbette o zaman Allah'ın onlara hiddeti ve tenkid biçimi daha farklı olurdu. Ancak burada sahabiler iman eksikliğinden değil, eğitim eksikliğinden dolayı zaaf gösterdikleri için, kullanılan üslup da bu bakımdan öğreticidir. Nitekim ayetlerde Cuma namazının kuralları öğretilmiş ve ders verir bir üslup ile şöyle buyurulmuştur: "Cuma hutbesini dinlemek ve namazı kılmak, eğlenceden de, kazanacağınız kârdan da hayırlıdır!'
21. "Allah rızık verenlerin en hayırlısıdır" şeklindeki ifade mecazen kullanılmıştır. Nitekim bu tür ifadeler Kur'an'ın değişik yerlerinde çeşitli şekillerde kullanılmıştır. Örneğin, "Allah yaratanların en hayırlısıdır." "Allah bağışlayanların en hayırlısıdır.", "Allah hakimlerin en hayırlısıdır", "Allah merhametlilerin en hayırlısıdır", "Allah yardım edenlerin en hayırlısıdır" vs. Bu kullanımlardaki mahlukata nispet mecazidir. Oysa bu fiilin Allah'a nispeti gerçek ve mutlaktır. Yani bir şahıs rızık veriyor yahut kendi sanatıyla rızkını kazanıyor görünüyorsa da veya başkalarının hatalarını affediyor, başkalarına yardım ediyor, merhametli davranıyorsa da, Allah daha merhametli, daha rezzak, daha yardım edicidir.


 063 - MÜNAFİKUN SURESİ
GİRİŞ
Adı: Sure, adını birinci ayetten almıştır. Bu kelime, surenin adı olmakla birlikte, ayrıca surenin muhtevasını da tazammun etmektedir; zira bu surede münafıkların tutum ve davranışları konusunda yorumlar yapılmaktadır.
Nüzul Zamanı: İleride beyan edileceği üzere, bu sure Hz. Peygamber, Benu Mustalık Gazvesi'nden dönüşte yolda veya döndükten sonra Medine'de nazil olmuştur. Biz, Nur Suresi'nin giriş bölümünde, Beni Mustalık Gazvesi'nin H. 6. yılın Şaban ayında vuku bulduğunu incelemelerimiz sonucunda beyan etmiştik. Dolayısıyla bu surenin nüzul zamanı kesin surette bilinmiş olmaktadır.
Tarihsel Arka-Planı: Bu sure, belirli bir hadise üzerine nazil olmuştur. Ancak bu hadise zikredilmeden önce, o dönemde Medine'deki münafıkların tarihine bir göz atılması gerekir. Çünkü sözkonusu hadise bir tesadüf eseri vukubulmamıştır. Bilakis ardında birtakım zincirleme hadiseler vardır ve bu hadise onların son halkasıdır.
Hz. Peygamber (s.a) Medine'ye gelmezden önce, Evs ve Hazreç kabileleri, aralarında yaptıkları savaşlar dolayısıyla oldukça yıpranmış ve liderliği altında toplanmak üzere bir şahıs hakkında görüş birliğine varmışlardı. Bu liderin tacı dahi hazırlandı. Bu şahıs Hazrec Kabilesi'nin reisi, Abdullah İbn Übey İbn Selûl'dür. İbn İshak'ın açıklamasına göre, Hazrec Kabilesi'nin ileri gelenleri O'nun liderliğinde ittifak halindeydiler ve ilk kez Evs ve Hazrec kabileleri, bir kimsenin liderliğinde birleşmişlerdi. (İbn Hişam, cilt: 2, sh: 234)
Böyle bir atmosferde, İslâm'ın mesajı Medine'ye ulaşmış ve bu iki kabilenin ileri gelenlerinden bazıları Müslüman olmaya başlamışlardı. Hicretten önce Akabe biatı esnasında, Hz. Peygamber (s.a) Medine'ye gelmesi için davet edildiğinde, Hz. Abbas bin Ubade bin Nedle el-Ensari, Abdullah bin Übey'in de biat etmesi ve bu davete kendisinin de ortak olarak hepsinin görüş birliği ile Medine'nin İslâm'ın merkezi haline gelmesi için, bu daveti ertelemek istemişti. Ancak iki kabileden müteşekkil 75 kişilik heyet, bu maslahatı önemsemeyip, akabinde her tehlikeyi, göze alarak, Hz. Peygamber'i (s.a) Medine'ye davet etmişlerdir. (İbn Hişam, cilt: 2, sh: 89, Ayrıca bu hadise ile ilgili ayrıntılar Enfal Suresi'nin giriş bölümünde de verilmiştir.)
Daha sonra Hz. Peygamber (s.a) hicret edip, Medine'ye geldiğinde, İslâm her eve girmiş bulunmaktaydı. Abdullah İbn Übey çaresizliğinden ve kabilesinin kendisine olan güvenini kaybetmeyi istemediği için, Müslüman olmaktan başka çıkar yol bulamayıp, İslâm'ı kabul etmiş görünür. İki kabilenin de ileri gelenlerinden bazı kimseler, her ne kadar onun gibi İslâm'a girmiş iseler de, aslında kalplerinde hased ateşi yanmaktaydı. Özellikle İbn Übey içlerinde bu işe en çok üzülenlerdendi. Çünkü Hz. Peygamber'in (s.a) Medine'ye gelişi, onun kral olmasını engellemişti. İşte bu yüzden O, yıllarca iki yüzlülüğü sebebiyle tuhaf ve birbirine zıt davranışlarda bulunmuştur. Öyle ki bir taraftan, her Cuma namazına iştirak eder ve Hz. Peygamber (s.a) hutbe için minbere çıkar çıkmaz ayağa kalkarak şöyle derdi: "Ey cemaat! Allah'ın Rasulü aranızda bulunmaktadır. Allah onunla sizleri şereflendirmiştir. Bu yüzden o ne söylüyorsa tasdikleyin, emirlerini dikkatle dinleyin ve ona itaat edin." (İbn Hişam, cilt: 3, sh: 111) diğer taraftan da kendisinin ikiyüzlülüğü her geçen gün iyice açığa çıkıyordu. Sonunda samimi Müslümanlar Abdullah İbn Übey ve arkadaşlarının Hz. Peygamber'e (s.a.) ve ashabına karşı büyük bir kin beslediklerini anlamışlardı.
Bir defasında Hz. Peygamber (s.a) yoldan geçerken Abdullah İbn Übey kendisine küstahlık yapar ve Hz. Peygamber bunu Sa'd bin Ubeyde'ye anlatır. Bunun üzerine O, Rasulullah'a şöyle der: "Ya Rasulellah; ona yumuşak davranınız. Çünkü siz Medine'ye gelmezden önce, biz onu kendimize kral yapmak için hazırlanıyorduk. Şimdi ise o, sizin kendisinin krallığına mani olduğunuza inanıyor." (İbn Hişam, Cilt: 2, sh: 237, 238)
Bedir Savaşı sonrasında bir Yahudi kabilesi olan Benu Kaynuka, Müslümanlarla kendi aralarındaki antlaşmayı hiçe sayarak bir kenara itmiş ve Müslümanlar tarafından bir tahrik sözkonusu olmaksızın huzursuzluk çıkarmaya başlamışlardır. Hz. Peygamber de (s.a) buna karşılık onların üzerine yürüdüğünde, Abdullah İbn Übey onları himaye etme amacıyla ayağa kalkarak, Hz. Peygamber'in (s.a.) zırhından tutmuş ve şöyle demiştir: "Allah'a yemin ederim ki, bizim bu eski müttefikimizi affetmedikçe seni bırakmam. Çünkü bu 700 savaşçı düşmanlarımızla yaptığımız her savaşta, bizlerin yanında yer aldılar. Şimdi sen bir günde hepsini yok etmek mi istiyorsun?" (İbn Hişam, cilt: 3, sh: 51-52)
Uhud Savaşı esnasında, yine aynı şahıs açıkça Müslümanlara ihanet etmiş ve 300 arkadaşı ile birlikte savaş meydanından geri çekilmiştir. Onun böylesine nazik bir anda geri çekilmesinden niyetinin ne olduğu anlaşılmaktadır. Çünkü Kureyş 3.000 askeri ile Medine'ye saldırıya hazırlandığında, Hz. Peygamber (s.a) sadece 1.000 kişiyle birlikte onlara karşı koymak için Medine'den dışarı çıkmıştı. O münafık ise, bu 1.000 kişiden üçyüzünü yanına alarak savaş meydanını terketmiş ve böylece Hz. Peygamber (s.a) 3000 kişilik düşman ordusuna, 700 kişi ile karşı koyma durumunda bırakılmıştır.
Bu vakıadan sonra Medine'deki tüm Müslümanlar bu şahsın kesinlikle münafık olduğunu ve yanındaki adamların nifaklarını açığa vurduklarını anlamışlardır. Bu yüzden, Uhud Savaşı sonrasında Hz. Peygamber (s.a) Cuma namazında hutbe irad etmek için minbere çıktığında her zaman olduğu gibi ayağa kalkmış, fakat yanında oturan Müslümanlar hemen elbisesinin eteğini çekerek, ona oturmasını ve konuşmaya layık olmadığını söylemişlerdir. Medine'de ilk kez birisinin kendisini böylesine küçük düşürmesi üzerine, İbn Übey öfkeden kızarmış ve cemaatin başları üzerinden geçerek, mescidi terketmiştir. Mescidin kapısında Ensar'dan bazı kimseler ona, "Sen ne yapıyorsun? Git ve hemen, Hz. Peygamber'den (s.a.) özür dile" demişlerse de, o buna daha da öfkelenerek, özür dilemeyeceğini söylemiştir. (İbn Hişam, cilt: 3, sh: 111)
H. 4. yılda vuku bulan Benu Nadir hadisesinde, İbn Ubey ve arkadaşları bu sefer daha açık bir şekilde Müslümanlara karşı, İslâm düşmanlarını himaye etmişlerdir. Bir yanda Hz. Peygamber (s.a) ve arkadaşları Yahudilere karşı savaşa hazırlanırlarken, öbür yanda bu münafıklar gizlice Yahudilere teslim olmamaları için mesajlar gönderiyor ve "Biz sizin arkanızdayız. Savaş olursa, size yardım edeceğiz, yurtlarınızı terkedecek olursanız biz de sizinle birlikte çıkarız" diyorlardı. Ancak onların bu gizli hesaplarını Allah, tıpkı Haşr Suresi'nde olduğu gibi açıkça ortaya çıkarmıştır.
Ancak Abdullah İbn Übey ve arkadaşlarının münafık oldukları tüm açıklığıyla belli olmasına rağmen, Hz. Peygamber (s.a) onların yaptıklarına göz yummaya devam etmiştir. Zira münafıklar hâlâ güçlü bir gruptu Evs ve Hazreç kabilelerinin ileri gelenlerinin bu grubu kollamasının yanısıra, Medine nüfusunun en az üçte biri onların yanındaydı. Nitekim Uhud Savaşı'nda bu gerçek ortaya çıkmıştır. Dolayısıyla dışarıdaki düşmanlar ile savaşırken, bir de içteki düşmanlarla uğraşmak akıllıca bir davranış olmazdı. Bu sebepten ötürü Hz. Peygamber (s.a) münafıklara, onların zahiri iman iddialarını göz-önüne alarak davranmaya devam etmiştir. Öte yandan münafıklar da kendilerinin kafir olduğunu açıkça ilan edecek veyahut düşmanları Müslümanlara saldırdığında, onlarla birlikte olup Müslümanlara karşı savaşacak güçte değillerdi. Her ne kadar onlar görünüşte güçlü görünüyorlarsa da, aslında kendi içlerinde birçok zaafları da taşıyorlardı. Nitekim bu zaaflar Haşr Suresi'nin 12-14. ayetlerinde ortaya konmuştur. İşte onlar bu nedenlerden dolayı Müslüman görünmeyi tercih ediyorlardı. Öyle ki namaz kılıyorlar, zekat veriyorlar ve hatta samimi Müslümanların gerek bile duymadıkları derecede, konuşurken İslâm ile ilgili büyük iddialarda bulunuyorlardı. Ayrıca bu münafıklar kendi nifaklarını gizlemek için birçok yalan ve hileye başvurmak zorunda kalıyorlardı. Böyle yapmakla, kendileriyle birlikte olduklarını ihsas etmek amacıyla kabilelerini (Evs ve Hazrec) kandırmaya çalışıyorlardı. Dolayısıyla, bir yandan kabilelerinden kopmaları sonucunda başlarına gelecek belalardan bu yalanlar vasıtasıyla korunurlarken, diğer yandan kabile bağlarını kullanarak fitne ve fesadlarını daha rahat bir şekilde sürdürüyorlardı.
İşte bu nedenler dolayısıyla Abdullah İbn Ubey ve onun münafık yandaşlarının Benu Mustalik gazvesine katılmaları mümkün olmuş ve bu gazve esnasında aynı anda iki fitnenin çıkmasına sebebiyet vermişlerdir. Sözkonusu bu iki fitne, Müslüman toplumu paramparça edebilecek derecede büyüktü. Ama Kur'an'ın yol göstericiliği ve Hz. Peygamber'in (s.a) mürebbiliği sonucunda Müslümanlar, bu iki büyük fitneyi bastırabilmişler ve münafıklar tüm hesaplarının aksine kendileri zelil olmuşlardır. Bu fitnelerden birincisi Nur Suresi'nde, diğeri ise bu surede zikredilmiştir.
Sözkonusu vak'a, Buhari, Müslim, Ahmet İbn Hanbel, Nesei, Tirmizi, Beyhaki, Taberani, İbn Merduye, Abdürrezzak, İbn Cerir, İbn Sa'd ve İbn İshak tarafından birçok senetle nakledilmiştir. Kimi rivayetlerde bu vak'anın hangi gazve esnasında meydana geldiği tasrih edilmemiştir. Bazı rivayetlerde ise bu hadisenin Tebuk gazvesinde vuku bulduğu nakledilmiştir. Ancak tüm siyer ve mağazi alimleri, bu olayın Benu Mustalik gazvesi esnasında meydana geldiği hususunda görüş birliği içindedirler. Nitekim tüm rivayetleri bir araya getirdiğimizde, sözkonusu hadisenin şöyle cereyan ettiği anlaşılıyor:
Benu Mustalık gazvesinin zaferle sonuçlanması sonrasında, İslâm ordusu hâlâ oradan ayrılmamışken, Muraysi kuyusu çevresinde iki Müslüman (Hz. Ömer'in seyisi Cahcah bin Mesud Giffari ve Sinan bin Dabrul-Cuheyni) birbirleriyle kavga ederler. (Bu olayın kahramanları diğer rivayetlerde değişik isimlerle anılıyorlarsa da, biz İbn Hişam'da verilen isimleri naklettik) Taraflardan bir tanesi olan Sinan, Cüheyni kabilesine mensuptu ve Cüheyni kabilesi de Hazrec'in müttefiklerindendi. Tartışmanın başında her ikisi de birbirlerine sözle karşılık verirlerken, Cahcah, Sinan'a tekme atar, ve Kadim dönemlerde, Yemen adetlerine göre tekme yemek büyük bir hakaret olarak telakki edildiğinden, Sinan Ensarı, Cancah ta Muhacirleri yardıma çağırır. İbn Übey olayı haber alınca, Evs ve Hazrec kabilesini kışkırtmak için "Koşun müttefikinize yardım edin" diyerek bağırmaya başlar. Diğer taraftan muhacirler de koşup gelince, ortaya öyle bir durum çıkar ki, neredeyse Muhacir ve Ensar birbirlerine saldıracak gibi olurlar. Oysa biraz önce birlik içinde, düşman bir kabileyi yenilgiye uğratmışlar ve şimdi ise daha oradan ayrılmadan birbirleriyle kavga etmek durumuna düşmüşlerdir. Gürültüler üzerine dışarı çıkan Hz. Peygamber (s.a) şöyle dedi: "Bu cahiliyye çağrısı da nedir? Sizin bu yaptığınız cahiliyettir ve bu çok kötü bir şeydir." Hz. Peygamber'in (s.a) bu sözleri üzerine her iki taraftanda samimi Müslümanlar bir araya gelerek hadiseyi yatıştırmışlar ve Sinan da Cancah'dan af dilemiş ve barışmışlardır.
Bu olay üzerine tüm münafıklar Abdullah İbn Ubey'in yanına gidip, ona şöyle dediler: "Bizler senin hakkında bir takım ümitler besliyorduk ve sen de bizi müdafaa ediyordun. Fakat artık öyle anlaşılıyor ki, sen de bize karşı bu dilencilerin yanındasın." Zaten için için yanmakta olan İbn Übey, bu sözleri duyunca dayanamayıp patlamış ve şu sözleri sarfetmiştir: "Bu sizlerin kendi suçunuzdur. Çünkü sizler, onlara ülkenizde kendiniz yer verdiniz, onlar ile mallarınızı paylaştınız. Şimdi ise onlar güçlenmiş ve düşmanlarımız olmuşlardır. Bizim bu dilencilerle olan durumumuz, "köpeğini semizlet, seni yesin" diyen adamın durumu gibidir. Fakat siz onlar ile alakanızı keserseniz onlar yok olup giderler. Fakat Allah'a yemin ederim ki Medine'ye döndüğümüzde, şerefliler şerefsizleri oradan çıkaracaktır."
Bu toplantıda tesadüfen, o zaman genç bir delikanlı olan Zeyd bin Erkam da bulunuyordu. O bu toplantıda münafıkların tüm konuşmalarını gidip Ensar'ın ileri gelenlerinden biri olan amcasına aktarmıştı. O da yeğeninin kendisine anlattıklarını, Rasulullah'ın (s.a) huzuruna varıp aynen anlatmıştır. Bunun üzerine Rasulullah (a.s) Zeyd'i çağırarak, kendisine toplantıda işittiklerini yeniden anlattırmış ve ona, "Sen İbn Ubey'in böyle dediğini sanabilirsin" demiştir. Fakat Zeyd'in, tüm söylediklerini bizzat kulaklarıyla duyduğuna yemin etmesi üzerine, Hz. Peygamber (s.a) İbn Ubey'i çağırarak, bir de ona sormuştur. Ancak İbn Ubey kesinlikle tüm suçlamaları reddederek, böyle birşey söylemediğine yemin eder. Ensar'dan yaşlı ve ileri gelenler de, Zeyd'in bir genç olarak yanlış anlamasının mümkün olabileceğini, dolayısıyla bir kabile reisi dururken bir gence itimat edemiyeceklerini söylemişlerdir. Fakat Hz. Peygamber, Zeyd'i tanıyordu, Abdullah İbn Ubey'i de. Bu bakımdan o hakikati anlamıştı!..
Hz. Ömer bu olaydan haberdar olur olmaz Hz. Peygamber'e (s.a.) (s.a) şöyle der: "Ya Rasulellah! İzin verin bana, bu münafığın kellesini uçurayım. Yok eğer bana izin vermeyi uygun görmüyorsanız, Ensar'dan Muaz bin Cebel ve Ubade bin Beşir'e yahut Sa'd bin Muaz veya Muhammed bin Mesleme'ye emredin, onlar bu münafığı öldürsünler." Bazı rivayetlerde Ensar'dan muhtelif kimselerin isimleri verilerek, Hz. Ömer, Rasulullah'a "Bunlardan birini seç" der. Hz. Peygamber (s.a) ise, "Böyle yapmayın.
Çünkü ben bu şekilde davranırsam, Muhammed arkadaşlarını öldürtüyor derler" buyurur ve daha sonra hemen yola çıkmaları emrini verir. Oysa bu emir, hiç uygun bir vakitte verilmediği gibi, Hz. Peygamber'in (s.a) de böyle aniden yola çıkması adeti değildi. 30 saat hiç dinlenmeden yola devam edilmesi sonucunda, herkes yorgun ve bitkin düşünce durdular ve herkes uyudu. Hz. Peygamber'in (s.a.) böyle yapmasının nedeni, Muraysi kuyusunun çevresinde vuku bulan hadisenin izlerini silmekti. Ensar'ın ileri gelenlerinden biri olan Hz. Usad bin Hudeyr Hz. Peygamber'e (s.a) "Ya Rusülellah! Bu saatte hareket etmemizi emrettiniz. Ancak münasip değildir. Ayrıca siz hiçbir zaman bu şekilde yola çıkmazdınız. Bunun sebebi nedir acaba?" diye sormuş ve Hz. Peygamber (s.a) "Sen efendinin ne yaptığını işitmedin mi? şeklinde cevap vermiştir. O "Hangi efendim?" deyince, Hz. Peygamber, "İbn Ubey" deyip karşılık vermiştir. Bunun üzerine, "O ne yaptı?" diye sormuş ve Hz. Peygamber (s.a) onun, "Medine'ye döndüğümüzde şerefliler şerefsizleri çıkaracaktır" dediğini nakletmiştir. Hz. Usud ise, "Ya Rasulellah! Allah'a yemin ederim ki, şeref sahibi olan sizsiniz ve zelil olan odur. Ne zaman isterseniz onu kovabilirsiniz" demiştir.
Bu haber yavaş yavaş Ensar arasında yayılmış ve onlar da İbn Ubey'e karşı müthiş bir öfke oluşturmuştur. Hemen İbn Ubey'e giderek, Hz. Peygamber'den (s.a.) af dilemesini söylemişler, ama buna karşılık İbn Ubey öfkesiyle şöyle demiştir: "Siz O'na iman et, dediniz iman ettim, zekat ver dediniz, verdim, şimdi ise Muhammed'e secde etmediğim kaldı." Bu sözleri üzerine Ensar'ın ona kızgınlığı artmış ve kendisine lanetler yağdırmışlardır. Sonra ise bu kafile Medine'ye girmek üzere iken, Abdullah İbn Ubey'in oğlu -ki onun adı da Abdullah idi- kılıcını çekerek babasına karşı dikilmiş ve şöyle demiştir: "Sen, Medine'ye döndüğümüzde şerefli olanlar şerefsizleri çıkaracak demişsin. Sen şerefin Allah'a ve O'nun Rasulü'ne ait olduğunu şimdi anlarsın. Allah'a yemin ederim ki, Rasulullah izin vermedikçe Medine'ye giremezsin." Bunun üzerine İbn Ubey, "Ey Hazrec kabilesi! Bakın oğlum, benim Medine'ye girmeme mani oluyor" diye bağırmaya başlar. Bu olay Hz. Peygamber'e (s.a.) ulaştırılınca O, "Abdullah'a babasının girmesine izin vermesini söyleyin" der. Söz kendisine iletilince, Hz. Abdullah, babasına "Madem Hz. Peygamber (s.a) izin vermiş, o halde girebilirsin" demiştir. Daha sonra Hz. Peygamber (s.a) Hz. Ömer'e, "Gördün mü?
Sen bana, izin ver onu öldüreyim dediğinde, sana onu öldürmen için müsaade etseydim eğer, birçok kişi onun için üzülecekti. Ama sen, onu bugün öldürürsen hiçbir şey olmayacaktır" diye buyurmuştur. Bunun üzerine Hz. Ömer, "Allah'a yemin ederim ki, Allah Rasulü'nün sözleri benim sözlerimden daha çok hikmete mebnidir" diye karşılık vermiştir.
Bu surede muhtemelen Hz. Peygamber (s.a) Medine'ye vasıl olduktan sonra indirilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Münafıklar sana geldikleri zaman: "Biz gerçekten şehadet ederiz ki, sen kesin olarak Allah'ın elçisisin" dediler. Allah da bilmektedir ki sen elbette O'nun elçisisin. Allah, şüphesiz münafıkların yalan söylemekte(1) olduklarına şahidlik etmektedir.

AÇIKLAMA

1. Yani, her ne kadar doğru söylüyorlarsa da, inançları söyledikleri ile bir değildir. Dolayısıyla onlar senin Allah'ın Rasulü olduğuna şehadet ederlerken, samimi davranmamaktadırlar. Burada dikkate değer nokta, "Şehadet"in iki esasa dayalı olmasıdır. a) Şehadet edilen husus bir hakikat olmalıdır. b) Şehadet eden (şahit) , ettiği hususun gerçekliğine inanmalıdır. Yani şahit, şehadet ettiği hususun gerçeğine inanmalıdır. Yani şahit, şehadet ettiği hususa inanıyorsa her yönüyle doğru bir kimsedir. Ancak bir kimse yalan (veya yanlış) bir husus üzerine şehadet ediyor ve fakat ona inanıyorsa, bu kimse hiç değilse inancı bakımından tutarlı addedilir. Tam aksine bir kimse gerçek bir husus üzerine şehadet ediyor ve fakat ona inanmıyorsa, bu kimse yalancının biridir. Sözgelimi İslâm'ı hak olarak tasdik eden bir mü'min, her yönüyle doğru bir kimsedir. Ama kendi dinine bağlı kalmakta devam eden bir Yahudi, İslâm'ı hak olarak tasdik ederse şayet, onun bu şehadeti bir yalandan ibarettir. Ancak İslâm'ı batıl olarak telakki ediyorsa, bu kimsenin bu düşüncesi isabetli olmasa bile, kendi akidesi bakımından tutarlıdır.


 2- Onlar, yeminlerini bir siper edinip(2) Allah'ın yolundan alıkoydular.(3) Doğrusu şu ki onlar, ne kötü şey yapmaktadırlar.
3- Bu, onların iman etmeleri sonra küfretmeleri dolayısıyla böyledir. Böylece kalplerinin üzerine damga vurulmuştur, artık onlar kavrayamazlar.(4)

AÇIKLAMA

2. Yani mümin olduklarına yemin ediyorlar ve Müslümanlar öfkelenerek kendilerine düşman muamelesi yapmasınlar diye bu yeminlerini kendilerine kalkan olarak kullanıyorlar.
Burada kullanılan "Yemin" ile, münafıkların mümin olduklarını gösterme amacıyla ettikleri yemin kastolunuyor. Yanısıra bu yemin, onların münafıklık yaparlarken yakalandıklarında, bunu nifak olsun diye yapmadıklarına Müslümanları inandırmak için ettikleri yemin de olabilir. Yine Abdullah İbn Ubey'in, Zeyd bin Erkam'ın sözlerini yalanlamak için yapmış olduğu yemin de olabilir bu. Ayrıca zikrettiğim bu tüm ihtimallerin yanısıra, Allah Teâlâ, "şehadet ederim ki Muhammed Allah'ın Rasulüdür" sözünü de yemin olarak kabul etmiş olabilir. Bu son ihtimalden ötürü, bir husus üzerine şehadet eden kimsenin, şehadeti yemin olarak kabul edilebilir mi, edilemez mi şeklinde fakihler arasında tartışma çıkmıştır. İmam Ebu Hanife ve onun İmam Zufer dışındaki talebeleri, Süfyan Sevri, İmam Evzai, bu şehadeti şer'i istilahtaki yemin olarak anlamışlardır. Ancak İmam Züfer aksi kanaattedir. İmam Malik'ten birincisi bunun mutlak yemin olduğu şeklinde, diğeri şehadet edilirken yemin niyeti varsa yemin, yoksa şehadettir; yahut Allah'ı şahit tutarak şehadet etmişse yemin, değilse yine şehadettir, şeklinde iki görüş rivayet edilmiştir.
İmam Şafii ise, "bir kimse Allah'ı şahit tutarak şehadet ederse, bu şehadeti yemin olarak addedilir. Ancak o kimsenin niyetinin de yemin etmek olması şartıyla," demektedir. (Ahkamu'l-Kur'an, El-Cassas; Ahkamu'l-Kur'an, İbnu'l-Arabi)
3. "Fesaddu an sebilillah" iki anlama da gelebilir. Birincisi, "Onlar kendi nefislerini Allah yolundan alıkoyarlar"; İkincisi, "Onlar başkalarını Allah yolundan alıkoyarlar." Biz tercümemizde bu iki anlamı da gösterdik. Birinci anlamıyla; onlar bu tür yeminler yoluyla, Müslüman toplum içinde yerlerini korumak istiyorlar ve böylece iman ettiklerini iddia etmelerine rağmen imanın mükellefiyetlerini yerine getirmek ve Allah'a ve Rasulü'ne itatten kaçınmak için, bu yeminleri kendilerine kolaylık sağlıyordu. İkinci anlamıyla; onlar bu tür yeminler arkasında gizlenmek suretiyle, İslâm toplumu içinde fesad yayabiliyor ve Müslümanların sırlarını düşmanlara aktarabiliyorlardı. Ayrıca, bir yandan henüz İslâm'ı kabul etmemiş olan kimselere yanlış bilgiler vererek bu kimselerin İslâm'a girmelerini engellerken diğer yandan yeminlerini sıradan Müslümanlar arasında şüphe sokmak için bir vasıta olarak kullanıyorlardı. Bu bakımdan, bunu ancak kendilerini Müslüman saflarda bir Müslümanmış gibi göstererek yapabilirler, asıl kimliklerini açığa vurarak yapamazlardı.
4. "Onlar inandılar" yani iman iddiasında bulunarak Müslümanların içine girdiler. "Sonra inkar ettiler"; Kalpten inanmayıp, eski küfürlerinde devam etmekle birlikte, zahiren inandıklarını söylediler. Yani onlar iyice düşünerek ve planlı bir şekilde davranarak açıkça İslâm'a girmemişler ve aynı zamanda açıkça küfür yolunu da tutmamışlardır. Ve böylece münafıkça bir tavır izlemeleri dolayısıyla da, Allah onların kalplerini mühürlemiş, onlara sadık bir Müslüman, şerefli bir insan olmayı nasip etmemiştir. Onlarda da hakikati kavrama yeteneği kalmayıp, ahlaki duyguları tamamen silinmiştir. Çünkü böyle bir yolda yürüdükleri, yani gece gündüz sözleri ve davranışları arasında çelişkilerle yaşadıkları için, bu değerlerinden mahrum olmuşlar ve bu zilleti kendileri tercih etmişlerdir.
Bu ayet, Allah'ın kalpleri mühürleme hususunda inzal ettiği birçok ayetten birisidir. Onlar mecburen münafık olmuş da değildir. Gerçekte, onlar mümin olduklarını söylemelerine rağmen, küfür yolunda ısrar etmiş ve bu yüzden de Allah'ın kalplerini mühürlemiş olduğu kimselerdendir. Çünkü onlar kendileri için münafıklığı tercih etmiş ve Allah da onlara bu ahlâki rezilliği nasip etmiştir.


 4- Sen onları gördüğün zaman cüsseli-yapıları beğenini kazanmaktadır. Konuştukları zaman da onları dinlersin.(5) (Oysa) Sanki onlar, (sütun gibi) dayandırılmış ahşap-kütük gibidirler.(6) (Bu dayanıksızlıklarından dolayı da) Her çağrıyı kendileri aleyhinde sanırlar.(7) Onlar düşmandırlar,(8) bu yüzden onlardan kaçınıp-sakın.(9) Allah onları kahretsin(10) nasıl da çevriliyorlar.(11)
5- Onlara: "Gelin Allah'ın Resulü sizin için mağfiret (bağışlanma) dilesin," denildiği zaman başlarını yana çevirdiler. Sen, onların büyüklük taslamışlar olarak yüz çevirmekte olduklarını görürsün.(12)
6- Senin onlar adına mağfiret dilemen ile mağfiret dilememen onlar için birdir. Allah, onlara kesin olarak mağfiret etmeyecektir.(13) Şüphesiz Allah, fasık olan bir kavme hidayet vermez.(14)
7- Onlar ki: "Allah'ın Resulü yanında bulunanlara hiç bir infak (harcama) da bulunmayın, sonunda dağılıp gitsinler." derler. Oysa göklerin ve yerin hazineleri Allah'ındır. Ancak münafıklar kavramıyorlar.
8- Derler ki: "Andolsun, Medine'ye bir dönecek olursak, gücü ve onuru çok olan, düşkün ve zayıf olanı elbette oradan sürüp-çıkaracaktır."(15) Oysa izzet (güç, onur ve üstünlük) Allah'ın, O'nun Resulü'nün ve mü'minlerindir.(16) Ancak münafıklar bilmiyorlar.

AÇIKLAMA

5. İbn Abbas'ın açıklamasına göre, Abdullah İbn Ubey yakışıklı, sıhhatli, çekici konuşan bir kimseydi. Onun Medine'nin ileri gelenlerinden olan arkadaşları da kendisi gibiydi. Hz. Peygamber (s.a) meclise geldiğinde sırtları yastıklara dayanmış bir şekilde iddialı iddialı laflar ederlerdi. Öyle ki onların bu halini gören bir kimse, bu muteber kişilerin, şehrin en alçak karakterli kimseleri olduklarını tahmin edemezdi.
6. Yani, duvar yastıklarına yaslanarak oturan bu kimseler, tıpkı duvara dayatılmış kütük gibidirler. Bu ifade, onların ahlâki duygularını yansıtmak ve insani bir öze sahip olamadıklarını vurgulamak için kullanılmıştır. Onlar hiçbir işe yaramadıkları için kütüğe benzetilmişlerdir. Oysa kütük bile çatı, kapı, masa, koltuk vs. yapımında kullanılır. Ancak duvara dayatılmış kütükler bir işe yaramazlar.
7. Bu kısa cümleyle, onların suçlu vicdanlarının tasviri yapılmıştır. Çünkü onlar her an kalplerinde, nifaklarının ve iman iddialarının yalan olduğunun anlaşılması korkusunu taşıyorlardı. Dolayısıyla her an bu sırlarının açığa çıkmasından ya da Müslümanların kendilerinin bu davranışlarından ötürü bir gün sabırlarının taşıp hesap sorabileceklerinden korkuyorlardı. Bu yüzden şehirde küçük bir gürültü bile olsa, hesap vaktinin gelişini mi haber veriyor diye ürküp duruyorlardı.
8. Diğer bir ifadeyle, onlar açıkça düşmanlık yapanlardan daha tehlikelidirler.
9. Onların görünüşlerine aldanmayın, sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.
10. Bu bir beddua değildir. Bu, Allah'ın, onların cezayı haketmiş olduklarına dair, haklarındaki kanaatini açıklamasıdır sadece. Yani onlar cezalandırılmaktan kurtulamayacaklardır. Başka bir anlam da şu şekilde verilebilir:
Yani Allah ifadeyi lugavi değil, ıstılahi anlamıyla kullanmış olabilir. Bu takdirde anlam, "Allah onları kahretsin" şeklinde olur. Böylelikle Allah onların ihanetlerinin şiddetini vurgulamış olmaktadır, beddua etmiş değil.
11. Burada açıkça, onları imandan nifaka çevirenin kimler olduğu beyan edilmiştir. Bunun beyan edilmesinden anlaşılıyor ki, onları yoldan çıkaran pek çok şey vardır. Örneğin, şeytan, kötü dost, heva ve heves, eş, sevgili, çocuklar, kabile, bir başkasına hased, buğz, tekebbür, kibir vs. gibi tüm bunların herbiri (veya hepsi) insanı yoldan çıkarabilir.
12. Yani, onlar bizzat gelip Hz. Peygamber'den (s.a.) (s.a) af dilemedikleri gibi, davet edildiklerinde dahi af dilemek yerine kibirleniyor, Hz. Peygamber'in (s.a.) yanına gelip af dilemeyi zillet olarak telakki ediyorlardı. Bu onların mümin olmadıklarının açık bir delilidir.
13. Bu Tevbe Suresi'ndeki ifadeden (ki Münafıkun Suresi Tevbe Suresi'nden 3 yıl sonra nazil olmuştur) daha şiddetli bir ifadedir. Tevbe Suresi'nde Hak Teâlâ, Rasulü'ne hitap ederek, münafıklar hakkında "Onlar için ister af dile ister dileme, onlar için yetmiş defa af dilesen, yine Allah onları affetmez. Böyledir; çünkü onlar Allah'ı ve Rasulü'nü tanımadılar; Allah yoldan çıkan kavmi doğru yola iletmez" buyurmuştur. 84. ayette ise şöyle denmiştir: "Ve onlardan ölen birine asla namaz kılma, onun kabri başında durma. Çünkü onlar Allah'ı ve Rasulü'nü tanımadılar ve fasık olarak öldüler."
14. Bu ayetin iki anlamı vardır: a) Dua, hidayet üzerinde olanlar, yani Müslümanlar için fayda sağlar. Dini reddeden ve itaat yerine fısk ve tuğyan yolunu benimseyen kimse için, değil sıradan bir kimse, Allah Rasulü dahi dua etse, yine de bir yararı olmaz. b) Hidayete talip olmayan kimseye hidayet vermek Allah'ın sünneti değildir. Allah'ın hidayetine sırt çeviren ve davet edildiğinde kibirle reddeden bir kimseye, Allah hidayeti kabul etmesi için ısrar etmez.
15. Hz. Zeyd bin Erkam, bu olayı şöyle anlatıyor: "Ben İbn Ubey'in sözlerini Hz. Peygamber'e (s.a.) aktardığımda İbn Ubey bunu yalanlayarak, yemin etti. Bunun üzerine Ensar'ın yaşlıları ve amcalarım beni azarladı. Hatta Hz. Peygamber'in (s.a.) bile, beni yalancı, İbn Ubey'i doğru kabul ettiğini hissettim. Bu, benim hayatımın en üzücü olayı idi. Ancak bu ayet nazil olunca, Hz. Peygamber (s.a) beni çağırarak kulağımdan tuttu ve "Bu oğlanın kulağı sadıktı. Allah da onu tasdik etti" dedi. (İbn Cerir, ayrıca Tirmizi'de benzeri bir rivayet mevcuttur.)
16. Yani, şeref ancak Allah'a mahsustur. Hz. Peygamber (s.a) risalet, müminler de iman nedeniyle şereflidirler. Fakat kafirlerin, fasık ve facirlerin, münafıkların şereften bir payları yoktur.


 9- Ey iman edenler, (17) ne mallarınız, ne çocuklarınız sizi Allah'ı zikretmekten 'tutkuya kaptırıp-alıkoymasın';(18) kim böyle yaparsa, artık onlar hüsrana uğrayanların ta kendileridir.
10- Sizden birinize ölüm gelip de: "Rabbim, beni yakın bir süreye (ecele) kadar geciktirsen ben de böylece sadaka versem ve salihlerden olsam" demezden önce, size rızık olarak verdiklerimizden infak edin.
11- Oysa Allah, kendi eceli gelmiş bulunan hiç bir kimseyi kesinlikle ertelemez. Allah, yapmakta olduklarınızdan haberdar olandır.

AÇIKLAMA

17. Bu ayetin muhatabı Müslüman olduğunu söyleyen herkestir. "Ey iman edenler"; ifadesi Kur'an'da bazen müminlere, bazen Müslüman olduklarını iddia edenlere, bazen de genel olarak Müslümanlara hitaben kullanılmıştır. Nerede, kime hitap edildiği, ayetin siyak sibakına bakılarak anlaşılır.
18. Burada "mal ve çocukların" özellikle zikredilerek vurgulanması, insanların umumiyetle mal ve çocuklarının hatırı için imanın sorumluluklarından yüz çevirmeleri nedeniyledir. Çünkü insan umumiyetle bunlar yüzünden nifak, iman zaafı, fısk ve itaatsizliğin bataklığına saplanır. Aslında kastedilen, insanı Allah'tan gafil eden dünyadaki herşeydir. Allah'tan gaflet, her kötülüğün asıl sebebidir.
Şayet insan her an başıboş olmadığını, Allah'ın bir kulu olduğunu, Allah'ın kendisinin her yaptığından haberdar olduğunu ve yaptıklarından bir gün hesaba çekileceğini hatırında tutarsa, işte o zaman hiçbir sapıklık ve dalâlete düşmez. Beşeri zaafları dolayısıyla bir hata yapsa bile, hata yaptığını anlar anlamaz kendine çeki düzen verir.
MÜNAFİKUN SURESİNİN SONU


 064 - TEĞABUN SURESİ
GİRİŞ
Adı: Surenin adı 9. ayetinden alınmıştır.
Nüzul Zamanı: Mukatil ve Kelbî'nin bu surenin bir kısmının Mekke'de diğer bir kısmının da Medine'de nazil olduğunu söylemelerine karşılık, İbn Abbas ve Ata bin Yessar ise, 13 ayetin Mekke'de, geri kalan ayetlerin ise, Medine'de nazil olduğunu söylemektedirler. Fakat müfessirlerin çoğu, bu sureyi Medeni olarak nitelemişlerdir. Surenin nüzul zamanını tayin etmemize yarayacak hiçbir ipucu bulunmamasına karşı, muhtevasından onun Medine'nin başlangıç dönemlerinde nazil olduğu anlaşılabilir. Bu bakımdan surenin uslûbu hem Mekki hem de Medeni ayetlerin uslûbuna benzemektedir.
Konu: Bu surenin konusu, iman ve itaat etmeye çağrı ve güzel ahlâkın esasları ile ilgilidir. İlk dört ayette tüm insanlara seslenilirken, 5. ayetten 10. ayete kadar Kur'an'ın davetini reddeden kimselere, buradan surenin sonuna kadar da İslâm'ı kabul edenlere seslenilmiştir.
Tüm insanlara hitap edilirken, birkaç cümleyle şu 4 temel hakikat anlatılmıştır.
a) İçinde yaşamakta olduğunuz bu kainat sahipsiz değildir. Onun yaratıcısı ve idare edeni Mutlak Kadir olan Allah'tır. O'nun her tür noksanlıktan münezzeh olduğuna, kainattaki her zerre şehadet etmektedir.
b) Bu kainat amaçsız yaratılmamıştır, bilakis onun varlığı bir hikmete dayanmaktadır. Bu kainatın bir eğlence için yaratılmış olduğu ve böylece son bulacağı şeklindeki bir yanlış zanna sakın kapılmayın.
c) Allah sizleri en güzel şekilde yaratmış, küfür ve imanı seçmede serbest bırakmıştır. Elbette bu, maksatsız yapılmamıştır. Küfrü veya imanı seçtiğinizde sonuç farklı olacaktır. Allah size bu seçme hürriyetini vermek suretiyle bu hürriyeti nasıl kullanacağınızı, hakkı mı, batılı mı seçeceğinizi denemektedir.
d) Sizler, başıboş ve sorumsuz bırakıldığınızı zannetmeyin. En sonunda Allah'a dönecek ve o herşeyi Bilen'in huzuruna geleceksiniz. Hiçbir şeyiniz O'ndan gizli değildir. O sizin niyet ve hayallerinizi dahi bilir.
Kainat ve insan hakkında bu 4 temel hakikat beyan edildikten sonra, hitap, kafirlere çevrilmiştir. Onların dikkati insanlık tarihi üzerine çekilerek, dünyaya gelip, yükselen ve sonunda helak olan toplumlara değinilmiştir. İnsan aklı bu vakıayı nasıl açıklamaya çalışırsa çalışsın, Allah Teâlâ bunun iki temel nedene dayandığını beyan eder.
a) O toplumlara peygamberler gönderilmiş ve peygamberler onları doğru yola davet etmelerine rağmen, onlar bu daveti reddetmişlerdir. Bu inatçılıkları neticesinde, Allah onları kendi başlarına bırakmış ve onlar da kendi felsefelerine dayanarak bir dalâletten, diğerine sürüklenip durmuşlardır.
b) O toplumlar, hayatın dünyaya mahsus olduğunu ve hesap verecekleri başka bir dünyanın olmadığını sanarak, ahiret inancını reddetmişlerdir. Bu düşünceleri nedeniyle, tüm hayatları fesad olmuş ve dünyayı ancak Allah'ın, azabıyla temizleyebileceği bir pislikle doldurmuşlardır.
İnsanlık tarihindeki bu iki temel gerçeğin beyan edilmesi sonrasında kafirler, "Şayet sizler de kendi akibetinizin, önceki toplumlar gibi olmasını istemiyorsanız, Allah'ın 'Kur'an' olarak peygamberine inzal ettiği yol göstericiye tabi olun" denilerek uyarılmışlardır. Ayrıca önceki ve sonrakilerin bir araya toplanarak, herkesin yaptıklarının ortaya döküleceği o günün mutlaka geleceği konusunda da ikaz edilmişlerdir. Herkesin gelecekteki hayatı, dünyada yaptıkları dikkate alınarak takdir edilecektir. İman edip salih amel işleyenler ebedi Cennet hayatına hak kazanırlarken, inkar edip fesad işleyenler daimi Cehennem azabına müstehak olacaklardır.
Bu bölümden sonra, iman edenlere seslenilerek bazı talimatlar verilmiştir.
a) Dünyada hiçbir musibet Allah'ın izni olmaksızın insanın başına gelemez. Kötü şartlarda müminler sabırlı olmalı, sebat göstermelidirler. Allah sabredenleri kendi yoluna iletecektir. Bir kimse korku nedeniyle imanından dönse bile, Allah'ın izni olmaksızın kendine gelen musibetten kurtulamaz. Üstelik o kimse kendisini en büyük musibete sokmuş olur. En büyük musibet ise, Allah'ın hidayetinden mahrum olmaktan başka bir şey değildir.
b) Mümin iman etmekle herşeyin bittiğini sanmamalıdır. İman edildikten sonra Allah'a ve Rasulü'ne de itaat edilmesi gerekir. Allah'a itaatten yüz çeviren kimse, gelecek zararla ilgili tüm sorumluluğu üstüne almış demektir. Çünkü Hz. Peygamber (s.a) , hakkı tebliğ ettikten sonra sorumluluğu o kimseye vermiştir.
c) Mümin kimse, sadece kendisine ve bir başkasının gücüne itimat etmez. O yalnızca Allah'a güvenir.
d) Bir mümin için mal, evlat, eş önemli birer imtihan sebebidirler. Çünkü bir mümini iman ve itaatten çoğunlukla bunlar alıkoyar. Bu bakımdan onlar, doğrudan veya dolaylı bunların kendilerini imandan ayırmaması için hassas olmaları gerektiği konusunda uyarılmışlardır. Yine müminler nefislerini mala tapma fitnesinden koruyabilmek için mallarını Allah yolunda sarf etmelidirler.
e) Her insan, gücü nisbetinde sorumluluk taşır. Allah hiçbir insandan gücü üstünde bir işi gerçekleştirmesini istemez. Ancak müminler, güçleri yettiğinde Allah korkusu içinde yaşamaya, söz, davranış ve münasebetlerinde, zaafları dolayısıyla Allah'ın hududunu çiğnememeye gayret göstermelidirler.


 Rahman Rahim olan Allah’ın adıyla

1- Göklerde ve yerde olanların tümü Allah'ı tesbih etmektedir.(1) Mülk(2) de O'nundur, hamd(3) (övgü) de O'nundur. O, her şeye güç yetirendir.
2- Sizi yaratan O'dur; buna rağmen sizden kiminiz kâfirdir, kiminiz ise mü'min.(5) Allah, yapmakta olduklarınızı görendir.(6)
3- Gökleri ve yeri hak olmak üzere yarattı ve size düzenli bir biçim (suret) verdi; suretlerinizi de güzel yaptı. Dönüş O'nadır.(7)

AÇIKLAMA

1. İzah için bkz. Hadid an: 1. Sonraki konu düşünüldüğünde niçin bu cümleyle giriş yapıldığı anlaşılmaktadır. Zira daha sonraki ayetlerde kainatı Allah'ın yarattığı, sahibi ve hükümdarının sadece O olduğu hakikati beyan edilmiştir. O, bu kainatı boş yere yaratmamıştır. Bilakis kainatın yaratılışı bir hikmete dayanır. İnsanoğlu bu kainatta başıboş bırakılmadığı gibi, yaptıklarından hesaba da çekilecektir. Çünkü bu kainatın sahibi, herşeyden haberdardır ve kainatta olan herşey O'nun bilgisi dahilindedir.
Görüldüğü gibi bu konuya en uygun giriş ancak bu cümleyle (Göklerde ve yerde ne varsa Allah'ı anmaktadır.) yapılabilirdi. Mevki ve mahal itibariyle girişteki bu cümlenin anlamı şöyledir: "Yerden, göğe ve hatta fezanın derinliklerine kadar dikkatli baktığınızda, herşeyin Allah'ın zaaf, ayıp ve noksanlardan münezzeh olduğuna şehadet ettiğini görürsünüz. Şayet O'nun zat, sıfat, fiil ve işlerinde küçük bir noksanlık ya da kusur olsaydı, böylesine mükemmel bir nizama sahip olan kainatın ayakta kalması mümkün olmazdı. Aksine biz bu kainatın eksiksiz, muazzam bir işleyişi olduğunu müşahede ediyoruz.
2. Yani, kainatın yegane Meliki O'dur. O, kainatı yaratıp harekete geçirmekle kalmayıp, her an bu kainatı idare etmektedir. O'nun bu yönetiminde hiçbir kimsenin ortaklığı sözkonusu değildir. Şayet mahlukatın bir kısmında geçici ve sınırlı bir tasarruf yetkisi bulunuyorsa, bu yetkiyi onlar, kendiliklerinden (zorla) elde etmiş değildirler. Bu yetkiyi onlara Allah Teâlâ vermiştir. Allah'ın dilediği bir zamana kadar, bu yetkilerini ellerinde tutabilirler. Dilediğinde ise, Allah, bu yetkiyi onlardan alır.
3. Diğer bir ifadeyle, hamde layık olan sadece O'dur. Başkalarının hamde layık yanları varsa bile, bu, Allah'ın onlara bir lütfudur. Şayet hamd, şükür anlamında ele alınırsa, bundan şükre asıl müstehak olanın Allah olduğu sonucu çıkar. Çünkü tüm nimetleri O yaratmıştır ve mahlukata O'nun dışında ihsan eden kimse yoktur. Bir kimse, bir iyilik yaptığında, bizim kendisine ettiğimiz teşekkür, Allah'ın yarattığı nimetlerin onun vasıtasıyla bize ulaşması nedeniyledir. Yoksa bu nimetleri yaratan o kimse değildir ve hiç kimse Allah'ın yardımı olmaksızın o nimetleri bize ulaştıramaz.
4. Yani, Kadir-i Mutlak'tır ve hiçbir kuvvet O'nun kudretini sınırlayamaz.
5. Bu ifadeye dört şekilde anlam vermek mümkündür ve hepsi de geçerlidir.
a) "Sizi O yarattı. Sonra bazılarınız O'nun yaratıcı olduğunu kabul ederken, bazılarınız inkar etti." Bu anlam, birinci ve ikinci cümlenin birlikte okunmasından çıkmaktadır...
b) "Sizi O yarattı ve mümin veya kafir olmakta sizleri serbest bıraktı. O bu konuda sizleri zorlamadı. İman veya inkârınızdan sorumlu olan sizlersiniz." Bu anlamı sonra gelen, "Allah yaptıklarınızı görmektedir." şeklindeki cümle de teyid etmektedir.Yani, size bu serbestiyi vermekle, sizin bu serbestiyi nasıl kullanacağınızı denemektedir.
c) "O, iman edersiniz diye, sizi selim fıtrat üzere yarattı. Ancak bu fıtrat üzere yaratıldıktan sonra, kimileriniz fıtratının aksine inkar etmiş, kimileriniz ise fıtratı doğrultusunda iman etmek suretiyle, yaratıcısına tabi olmuştur." Bu ayet Rum Suresi'nin 30. ayeti ile birlikte mütaala edildiğinde, yukarıdaki anlam daha sarih anlaşılır. "O halde yüzünü hanif olarak dine, Allah'ın insanları kendisi üzerine yarattığı fıtrata döndür." "Allah'ın yaratılışında bir değişim yoktur. İşte dosdoğru din. Ama insanların çoğu bilmiyorlar."
Hz. Peygamber'in (s.a.) birçok hadisi de bu konuya ışık tutmaktadır. Rasulullah (s.a) birçok hadisinde, insanın fıtrat üzere doğduğunu, ama sonra harici etkilerle küfr, şirk ve dalâlete düştüğünü söylemiştir. (İzah için bkz. Rum an: 42-47) Burada ayrıca, hiçbir semavî kitapta insanın doğuştan günahkar olduğu inancının bulunmadığına dikkat çekmek gerekir. Ancak 1500 yıl önce ilk kez Hıristiyanlar, bu düşünceyi asıl inançları arasına sokmuşlardır. Bu gün bile bazı Katolik kilisesinin alimleri, Kitab-ı Mukaddes'te böyle bir inancın dayanaklarının olmadığını itiraf etmektedirler. Kitab-ı Mukaddes üzerindeki uzmanlığıyla tanınan Alman papaz Herbert Haag, "Kitab-ı Mukaddes'te İlk Günah İnancının Temelleri Var mıdır?" adlı eserinde şöyle demektedir: "Başlangıcından 3. asra kadar Hıristiyanlık'ta ilk günah inancı mevcut değildi. Daha sonraları ilk günah inancı yayılmaya başlayınca, birçok hıristiyan alimi bu bid'ate karşı 200 sene mücadele etmiştir. Fakat en sonunda 5. asırda St. Agustin, mantığını kullanarak, insanoğlunun Adem Baba'sının günahını miras olarak devraldığını, ama İsa Mesih'in kefareti ile birlikte insanların felaha erdiğini ileri süren bu düşünceyi diğer hıristiyanlara da kabul ettirmiştir."
d) Allah'ın sizi nasıl yarattığını düşünecek olursanız O'nun size verdiği nimetlerden, yine O'nun verdiği vücut sayesinde istifade edebildiğinizi görürsünüz. Şayet O sizi bu şekilde yaratmış olmasaydı, sizler Yaratıcınıza karşı gelme imkanı bile bulamazdınız. Fakat bazılarınız hiç düşünmeden, yahut yanlış düşünerek inkar yoluna geçerken, bazılarınız da iman ederek, fıtrat üzere olan doğru yola tabi olurlar.
6. Bu cümlenin anlamı, maddi bir görmeyi ifade etmekten öte, amellerin değerlendirilip, ona göre karşılığın verilmesini tazammun eder. Tıpkı bir amirin, memuruna "Nasıl çalıştığını bir görelim hele!" demesi gibi. Yani, "Bir bakalım, iyi çalışırsan terfi edersin, kötü çalışırsan karşılığını ona göre alırsın."
7. Bu ayette üç husus arka arkaya açıklanmıştır ve aralarında sıkı bir irtibat vardır.
"Gökleri ve yeri (kainatı) hak ile yarattı." Buradaki "hak ile" şeklindeki ibareyle, bir haber verilmek isteniyorsa, kuşkusuz bu haber gerçektir. Şayet kainatın Allah'ın emri ile yaratıldığı anlatılmak isteniyorsa, elbette kainat adaletle yaratılmıştır. Yok eğer bu bir görüş (söz) ise, doğrudur. Ya da fiili bir anlam kastediliyorsa, bu "kainat hikmete dayalı yaratılmıştır" demiştir. Yani bu kainatı yaratan onu başıboş, anlamsız yaratmamıştır. Ardında bir hikmet vardır. Ve bir maksad için yaratılmıştır. Bu kainatın içinde ne yaratılmışsa mutlak surette bir fonksiyonu (görevi) vardır.
Buna dayanarak, insanoğlunun kullanmakta olduğu birçok icadlar yapılmıştır. (İzah için bkz. En'am an: 46, Yunus an: 11, İbrahim an: 26, Nahl an: 6, Enbiya an: 15-16, Müminun an: 102, Ankebut an: 75, Rum an: 6, Duhan an: 34, Casiye an: 28.)
"Sizi şekillendirdi, şekillerinizi güzel yaptı" Bu ifade ile insanın sadece yüzü değil, Allah'ın insana bağışladığı ve onların yardımıyla insanın hayatını idame ettirdiği bedeni yapısı ile kuvvet ve yetenekleri kastolunmaktadır. İnsan bu iki özelliğiyle diğer tüm mahluktan üstündür ve dolayısıyla onlar üzerinde hüküm sürmektedir.
İnsana kullanabilmesi için münasip oranlarda boy, el, ayak ve diğer organlar verilirken bilgi elde edebilmesi için hissiyat, elde ettiği bilgiden yararlanabilmesi için düşünme ve muhakeme yeteneği beyin (feraset) ve istediği yolu seçmesi ve Allah'ın verdiği yetenekleri hangi yolda kullanacağının bilinmesi için irade kuvveti bağışlanmıştır. Yine insana, yaratıcısına inanıp, inanmama, O'ndan yüz çevirme, başka ilahlar edinme, hatta Allah'a karşı savaş açma özgürlüğü dahi verilmiştir. Tüm bu yetenekleri ona vermekle Allah Teâlâ, diğer mahlukat üzerinde, insana fiilen sahip olduğu bir iktidar bağışlamıştır. (İzah için bkz. Mümin an: 91)
Bu iki hususun açıklanmasından sonra doğal olarak ortaya şu sonuç çıkar: "Dönüş O'nadır!" Böylesine mükemmel ve hikmete dayanan bu kainat içinde, kendisine sınırlı bir özgürlük, yetenek ve tasarruf hakkı verilen insana, bu nimetleri nasıl kullandığının sorulacağı aşikardır. İşte "Dönüş O'nadır!" ifadesinin anlamı budur. Daha sonraki ayette, bu dönüş tüm insanlığın ahirette yeniden dirilip, sorguya çekileceği vakittir. İnsana ancak o zaman, bu dünyada kendisine verilen özgürlüğü hak yolda mı, batıl yolda mı kullanmış olduğu dikkate alınarak, yaptıklarına, "karşılık" verilecektir. Bu noktada şu tür sorular akla gelebilir: "Ceza ve mükafatın bu dünyada iken verilmesi mümkün değil mi?" veya "Ceza ve mükafatı ahirete ertelemek gerekir mi?" ya da "Niçin tüm insanlığın diriltildiği gün, yani aynı zamanda ceza ve mükafaat veriliyor?" İnsan biraz düşündüğünde niçin böyle yapıldığını anlar ve sebebini makul karşılar. Zira insanın dünyada iken yaptıklarının etkisi, onun ölümüyle sona ermez. Aksine yaptıklarının etkisi insan öldükten sonra da, gelecek nesillere sirayet eder. Dolayısıyla insanın yaptıklarının tam karşılığı, tüm insanlık bir araya geldikten sonra verilebilir. (İzah için bkz. A'raf an: 30, Yunus an: 10-11, Hud an: 105, Nahl an: 35, Hac an: 9, Neml an: 27, Rum an: 5-6, Sad an: 29-30, Mümin an: 80, Casiye an: 27-29)


 4- Göklerde ve yerde olanların tümünü bilir; sizin saklı tutmakta olduklarınızı da, açığa vurduklarınızı da bilir.(8) Allah, sinelerin özünde saklı duranı bilendir.(9)
5- Bundan önce küfre sapmış bulunanların haberi size gelmedi mi? İşte onlar, işlerinin vebalini taddılar.(10) Onlar için acı bir azab vardır.
6- Bu, kendilerine apaçık belgelerle(11) peygamberler geldiği halde onların "bizi bir beşer mi hidayete ulaştıracak?"(12) demeleri ve bu yüzden küfre saparak yüz çevirmeleri nedeniyledir. Allah da (onlara karşı) müstağni olduğunu (hiç bir şeye ihtiyacı olmadığını) gösterdi. Allah Ğaniy'dir, Hamid'dir.(13)
7- Küfre sapmış bulunanlar, kendilerinin kesin olarak diriltmeyeceklerini öne sürdüler.(14) De ki: "Hayır, Rabbim adına andolsun, siz, muhakkak diriltileceksiniz,(15) sonra mutlaka yaptıklarınız size haber verilecektir.(16) Bu da Allah'a göre oldukça kolaydır.(17)

AÇIKLAMA

8. Diğer anlamı, "Gizlice veya açıktan her ne yaparsanız onu bilir" şeklinde de olabilir.
9. Yani, O sadece insanın başkalarının da görebileceği fiillerine değil, başkalarının göremeyeceği fiillerine de vakıftır.
Ayrıca Allah insanın yaptıklarının sadece zahirini değil, gizli niyet ve gerçek maksatlarını da bilir. Bu öyle bir gerçektir ki insan biraz düşünürse, asıl adaletin kıyamet gününde Allah'ın huzurunda tecelli edebileceğini kabul etmeye mecbur kalır. Akıl, insanın yaptığı her suçun cezasının verilmesini gerektirir. Oysa insanın işlediği pek çok suçun gizli kaldığı veya şahit olmadığı için ceza verilmediği ya da açıkça suç işlemesine rağmen gücünden dolayı kendisinin cezalandırılmadığı gibi hususlar, işlenen bir suçun zahirine bakılarak karar vermekle kalınmaması, suçlunun sözkonusu suçu işlerken niyetin ne olduğu, nasıl bir ortamda o suçu işlediği, niyetinin gerçekten suç işlemek mi olduğu, bilerek mi yaptığı vs. gibi hususların da araştırılarak bilinmesi gerekmektedir. Zaten sırf bu gereklilik nedeniyle dünyadaki yargı organları bile, karar vermeden önce bu şartları araştırırlar. Ancak bu dünyada bir olayı tüm yönleriyle öğrenebilmek ne derece mümkün olabilir? Bu bakımdan, sözkonusu ayet ile göklerin ve yerin hak ile yaratılmasını beyan eden ayet arasında kuvvetli bir bağ mevcuttur. Çünkü adaletin yerini bulması için, yapılan fiilin her yönüyle ortaya çıkması gerekir ki böylece o fiili işleyenin niyeti, iradesi içinde bulunduğu ortam vs. bilinebilsin. Kainatın yaratıcısından başka hiç kimsenin böyle bir bilgiye sahip olamayacağı aşikardır. Binaenaleyh hüküm verebilir. Allah'ı ve ahireti inkar eden kimseye gelince, aslında o böyle düşünmekle kainatın haksızlık ve adaletsizlik üzerine kurulduğunu idda etmiş olmaktadır. Böylesine akılsızca öne sürülen bir faraziyeyi de sadece hayasız olan kimseler kabul edebilir. Ne tuhaftır ki, bu tür kimseler kendilerini ilerici ve akıllı, Kur'an'ın kainat telakkisine inananları da utanmadan gerici ve karanlık kafalı zannederler.
10. Yani onların dünyada çektikleri ceza, suçlarının tam karşılığı değildir. Asıl ceza onlara ahirette verilecektir. Ancak onların çarptırıldıkları cezadan, başka insanlar; Allah'a isyan eden toplumların sonlarının nasıl olduğunu görmeleri bakımından bir ders alabilirler. (İzah için bkz. A'raf an: 5-6, Hud an:105)
11. "Beyyinat" kelimesinin anlam sahası çok geniştir. Lugatta açıklık ve sarahat anlamında kullanılır. a) Peygamberlerin "Beyyinat" ile gönderilmeleri, onların Allah tarafından açık işaretler ile gönderildiklerine ve bu açık işaretlerin kendilerinin Allah tarafından görevli kılındıklarına şehadet ettiği anlamına gelir. b) Peygamberlerin söyledikleri tamamıyla makuldür ve delillere dayanmaktadır. c) Peygamberlerin getirdiği öğreti, üstü kapalı, anlaşılmaz değildir. Bilakis Hak ve Batıl'ın, Haram ve Helâlin Dalâletin ve Hidayetin ne olduğunu açıkça beyan ederler.
12. Bu onların helâk olmalarının ilk ve temel nedeniydi. İnsanoğlunun, bu dünyada Allah'ın yol göstermesi olmaksızın doğru yolu bulması mümkün değildir. Allah insanların doğru yolu bulabilmeleri amacıyla içlerinden birisi vasıtasıyla talimatlar göndermiş ve peygamberlerine "beyyinat" vererek, insanların, onların hak üzere olduklarını anlamalarını istemiştir.
Ancak onlar, bir beşerin peygamber olabileceğini dahi kabul etmekten kaçınmışlardır. Böylece onların, hidayeti bulmalarına yardımcı olabilecek bir vasıtaları kalmamıştır. (İzah için bkz. Yasin an: 11) İnsanın bu konudaki sapkınlığın ve bilgisizliği çok şaşırtıcıdır. Öyle ki bir peygambere inanmaktan kaçınırken, başka insanların önderliğini, ağaç ve taşların ilahlığını kabullenmede tereddüt dahi etmez. Hatta bir beşerin Allah'ın oğlu olduğuna bile inanır. İnsanoğlu böyledir. Dalâlette olan önderlerini taklid ederek acaip hallere düşerken, Allah tarafından hak üzere gelen, çıkarlarını gözetmeksizin, karşılıksız kendisine hakkı tebliğ eden bir peygamber için, "Bir beşer mi bizi doğru yola iletecek" diyebilmektedir. Bu, şu demektir: Şayet bir beşer kendilerini dalâlete götürürse kabul edilmelidir, ama hak yola götürmeye çalışırsa reddedilmelidir!
13. Yani, onlar Allah'ın hidayetinden yüz çevirirlerse, hangi dalâlete düşerlerse düşsünler, Allah da onlarla ilgilenmez. Allah'ın onlardan bir menfaati yoktur. Eğer onlar Allah'a inanmazlar ise, O'nun hükümranlığı yıkılmaz. Allah'ın onların ibadetine ihtiyacı olmadığı gibi, hamdü senalarına da ihtiyacı yoktur. Allah onlara kendi menfaatleri için doğru yolu göstermektedir. Şayet onlar Allah'tan yüz çevirirlerse, Allah da onları kendi haline bırakır, onları muhafaza etmez ve dalâlete düşmekten onları korumaz. Çünkü onlar Allah'ın hidayet ve velayetine talip değillerdir.
14. Bu (ahireti inkâr) , onların helak olmalarının ve dalâlete düşmelerinin ikinci temel nedeniydi. Oysa ahireti inkâr edenlerin ellerinde kesin hiçbir delil yoktur. Nitekim günümüzde de böyledir. Ve hiçbir zaman da ölümden sonra başka bir hayatın olmayacağına delil bulunamayacaktır. Fakat buna rağmen bu akılsızlar çok iddialı bir şekilde ahiretin olmadığını söylerler. Ancak bu iddialarının akli ve bilimsel bir dayanağı yoktur.
15. Bununla üçüncü kez Allah, peygamberine, "De ki: Hayır, Rabbim hakkı için muhakkak diriltileceksiniz" diye buyurmuştur. İlki, Yunus: 53'te, "Sahiden bu gerçek midir? diye senden haber soruyorlar, de ki: Evet, Rabbim hakkı için o gerçektir. Siz onu önleyemezsiniz." İkincisi, Sebe: 3'te, "İnkar edenler, Kıyamet saati bize gelmez" dediler. De ki: Hayır gaybı bilen Rabbim hakkı için o mutlaka size gelecektir" buyurulmuştur.
Burada, "Ahireti inkâr edenler için Allah adına yemin edilip edilmemesi ne anlam taşıyabilir?" şeklinde bir soru akla gelebilir. Buna şöyle cevap verilebilir. Hz. Peygamber'in (s.a) muhatapları kendi tecrübe ve bilgileri dolayısıyla çok iyi biliyorlardı ki O, hayatı boyunca yalan söylememiştir. Yine onlar Hz. Peygamber'e (s.a) ne kadar iftira atsalar da, günlük hayatında dahi hiçbir surette yalan söylememiş böyle bir insanın, yakîn hasıl etmeden Allah adını anarak asla yalan söylemeyeceğini hiç değilse vicdanlarında biliyorlardı.
Ayrıca O sadece ahiret akidesini tebliğ etmekle kalmıyor, aynı zamanda bu inancı destekleyen makul deliller de öne sürüyordu. İşte bu noktada bir peygamber ile bir filozof arasındaki fark ortaya çıkar: Filozof ahiret ile ilgili çok sağlam deliller öne sürebilir, ama onun yaptığı ahiretin vukubulacağını daha makul delillerle ispat etmekten öte bir şey değildir. Oysa bir peygamber, bir filozoftan daha üstündür. Çünkü bir peygamber akli delillerle ahireti ispatlamak konumunda değildir.
Bilakis O, bu konuda ilim sahibidir ve elde ettiği yakîn ile "Ahiret mutlaka vuku bulacaktır" diyebilme konumundadır. Fakat bir filozof yemin edemez; zira onun ahiret hakkındaki imanı (bilgisi) yine bir peygamberin verdiği haberle meydana gelmiştir. Ayrıca bir filozofun sözleri, değil başkalarını, kendisini bile ikna edecek derecede ve imanına temel olacak kuvvette değildir. En akıllı filozof dahi, "böyle olmalıdır" demekten ötesini söyleyemez ve ancak bir peygamber "mutlaka vuku bulacaktır" diyebilir.
16. İnsanoğlunun yeniden diriltilmesinin amacı, yaptıklarından hesaba çekileceği içindir. Bu surenin ilk dört ayeti gözönünde tutulduğunda, hak ve adalet üzere yaratılan kainatta, insanın küfür ve iman seçiminde serbest bırakılmış olduğu anlaşılır. Ayrıca kainattaki pek çok şey insanoğlunun tasarrufu altına verilmiştir. O bunları hayatı boyunca, küfür ve isyan için kullanır ve böylece dünyaya fesat yayılır yahut bunları imanı doğrultusunda kullanır ve dünyayı güzellik kaplar. Ölümden sonra hesap sorulmayacağını sanmak ve iyiliğe mükafat, kötülüğe ceza verilmeyeceğini düşünmek akılsızlıktır. Çünkü böyle düşünen bir kimse, ya kainatın yaratılmasının bir hikmete dayandığını ama, insanın başıboş ve sorumsuz bırakıldığını sanıyordur, ya da bu kainatın bir tesadüf eseri oluştuğunu ve ardında bir hikmetin bulunmadığını düşünüyordur. Birinci şekilde, kullanılan mantıkta çelişki vardır; zira bu kainatın yaratılışı bir hikmete dayanıyorsa, insan gibi varlığın başıboş ve sorumsuz bırakılması, hikmet ve adaletle uyuşmaz. İkinci şekilde, kainatın tesadüfen oluştuğu gibi bir iddianın kabul edilmesi mümkün değildir; zira tesadüfen oluşmuş bu kainatta, akıl sahibi bir varlığın yaratılmış olması izah edilemez. Yine bu varlığın aklına, adalet düşüncesini (adaleti talep etmeyi) kim koymuştur? Akılsız bir varlık, akıllı bir varlık yaratamaz. Bu kadar saçma bir düşünce üzerinde hala ısrar eden bir kimse ya çok inatçı biridir ya da felsefenin içinde boğularak, aklını kaybetmiştir.
17. Bu, ahiretin varlığını ispatlayan ikinci bir delildir. Birincisi, "Ahiret hayatı vuku bulmalıdır" şeklindeydi. İkincisi de, "Ahiret hayatının vuku bulması mümkündür" şeklindedir. Kainat gibi koca bir nizamı ve içinde insanı yaratan Allah'a, insanları yeniden diriltip sorguya çekmek niçin güç olsun?


 8- "Şu halde Allah'a, O'nun Resulüne ve indirdiğimiz nur (Kur'an) a iman edin.(18) Allah, yapmakta olduklarınızdan haberi olandır."
9- Sizi toplanma günü için bir arada toplayacağı gün;(19) Kim Allah'a iman edip salih bir amelde bulunursa,(21) (Allah) onun kötülüklerini örter ve içinde ebedi kalıcılar olmak üzere altından ırmaklar akan cennetlere sokar. İşte büyük 'mutluluk ve kurtuluş (fevz) ' budur.

AÇIKLAMA

18. Yani, "Toplumların helâk olmalarının nedeni, kendilerine gönderilen peygamberleri yalanlamaları ve ahireti inkâr etmeleriydi. Bu bir gerçektir ve insanlık tarihi de bu gerçeğe şahitlik etmektedir. Şimdi sizler aynı yolu izlemede ısrar ederek, kendinizi helâke davet etmiş olursunuz. Bu konuda boşuna ısrar etmeyin ve Allah'ın Rasulü ile Kur'an'ın davetine icabet edin. Burada siyak ve sibaktan "Nur" ile Kur'an'ın kastedildiği açıkça anlaşılmaktadır. Nur nasıl kendiliğinden görünür ve civarında daha önceden karanlıkta olan her şey meydana çıkarsa, Kur'an'ın ışığı da bir gerçektir ve nur gibi parlamaktadır. Böylece onun ışığından insan, ilmin ve aklın yetmediği meseleleri anlamaktadır. Kur'an'ın ışığı ile düşünce ve davranışların sayısız yolları arasında doğru yol açıkça görülür. Bu ışık hayatın her safhasında insanı sırat-ı müstakim'e iletir ve onu sapık yollardan, helâk olmaktan koruyarak, selâmet yollarına ulaştırır.
19. "Toplanma Günü" kıyamet günüdür. "Toplanma" ile ezelden kıyamete kadar tüm insanların diriltilmesi kastedilmektedir. Bu husus Kur'an'da pek çok yerde işlenmiştir. Örneğin Hud: 103'te "O öyle bir gündür ki, tüm insanlar onun için toplanmıştır ve o gün, herkesin göreceği bir gündür." ve Vakıa: 50'de, "Belli bir günün buluşma vakti için mutlaka toplanacaklardır." buyurulmuştur.
20. "Yevm'ut-Teğabün" ifadesinin anlam sahası çok geniştir ve sadece Urduca'da değil, hiçbir dilde tam tercümesi yapılamaz. Kur'an'da da kıyamet hakkındaki ifadelerin en kapsamlı olanıdır. Bu nedenle bu ifadenin yeterince açıklanması gerekmektedir.
Teğabün G-B-N'den türemedir ve Gaben veya Gabn şeklinde telaffuz edilir. Gabn, daha çok ticari sahada kullanılırken, Gaben, fikri içerikli yerlerde kullanılır. Lugavî bakımdan, birçok anlamı vardır. Gaflet, unutmak, aldatmak, kendi hakkında mahrum kalmak, müşteriyi alışverişte belli etmeden zarara sokmak vs. Nitekim Hasan Basrî alışverişte bir başkası tarafından kandırılan kimseye, "O senin aklını çeliyor (ğ-b-n) " demiştir. Teğabün bu kelimeden türemiştir. Ve iki veya daha çok insan arasında cereyan eden bir aldatmacayı ifade eder. "Örneğin "Teğabene'l-kavm" (kavim birbirini aldattı) denir. Yine bu fiil, başkasını zarara sokmak, birinin hakkını başkasına vermek, birini zarara sokmak başkasına kazandırmak, başkalarına karşı gafil ve zayıf olmak vs. anlamlarına gelir.
Kıyamet ile ilgili bu ayetin üzerinde düşünüldüğünde kıyametin, "Teğabün günü" şeklinde nitelendiği görülür. Dolayısıyla bu terkipten, dünyada gece gündüz "teğabün" ün vukubulduğu anlaşılmaktadır. Ama bu zahiri ve aldatıcıdır. Hakiki teğabün bu değildir. Asıl ve gerçek teğabün, kıyamet günü vuku bulacaktır. Ancak o gün, kimin kazanıp kimin kaybettiği, kimin hakkının kime geçtiği, kimin hakkından mahrum olduğu, gerçekten kandırılanın kim, akıllının kim olduğu anlaşılacaktır. Yine, kimin hayatındaki sermayeyi yanlış bir işe yatırarak iflas ettiği, kimin yeteneklerini, vaktini, malını kârlı bir işe yatırarak kâr ettiği, kimin ise dünya hayatının gerçeğini anlayıp hüsrana uğramadığı orada belli olacaktır.
Müfessirler, "Yevmu't-Teğabün" ile ilgili birçok yorumlarda bulunmuşlardır ve bu yorumların hepsi de geçerlidir. Onlar bu ifadeyi farklı biçimlerde ele almışlardır. Örneğin bazıları bu günü, "Cehennem ehline, şayet Cehennemi hak etmemiş olsalardı, kendilerine Cennet ehlinin nimetlerinin verileceği, Cennet ehline de eğer cennete girmeseydiler, kendilerine cehennem ehline yapılan azabın verileceği gün" şeklinde anlamışlardır. Nitekim Ebu Hüreyre'den rivayet edilen bir hadis, bu hususu teyid etmektedir. "Rasulullah (s.a) şöyle buyurdu: Cennete gidenlere Allah'a şükretmeleri için, şayet kötü ameller işleselerdi içine sokulacakları Cehennemdeki yerler gösterilecektir. Cehenneme gidenler de, daha çok hasretini çekmeleri için, eğer salih ameller işleselerdi oraya gidecekleri cennetteki yerler gösterilecektir." (Buhari, Kitabu'r-Rikak)
Bazı müfessirler de, o günü, "Zalimlerin -eğer varsa- yaptıkları iyiliklerin sevabının, kendilerine zulmettikleri mazlumlara verileceği ve mazlumların günahlarının da -zulümlerine denk olmak üzere- zalimlere yükleneceği gün" olarak yorumlamışlardır. Çünkü kıyamet günü insan mal, mülk sahibi olmayacaktır. Bu bakımdan zalim, zulmettiği kimseye borcunu ancak amelleriyle ödeyebilecektir. Ve mazlum da, zalimden tazminat olarak onun iyi amellerini alır, günahlarını ise ona yükler. Bu konuda Hz. Peygamber'den (s.a.) birçok hadis nakledilmiştir. Ebu Hüreyre'den rivayet olunduğuna göre Hz. Peygamber (s.a) şöyle buyurmuştur: "Kim kardeşine zulmetmiş olmanın yükünü taşıyorsa, onu burada ödesin. Çünkü öbür dünyada hiçbir dinar ve dirheme sahip olunmayacaktır. Orada kişiye borcu, ancak yaptığı iyi amellerle ödettirilir. Ya da -iyi amelleri yoksa- mazlumların günahları kendisine yüklenir." (Buhari, Kitab'ur-Rikak) Cabir bin Abdullah'ın rivayet ettiğine göre Hz. Peygamber şöyle buyurmuştur:"Hiçbir cennet ehli Cennete, hiçbir cehennem ehli de Cehenneme, yaptığı zulmün karşılığı ödettirilmeden giremeyecektir. Hatta bir kimse, bir başkasına vurmuşsa, onun karşılığını dahi ödeyecektir. Bunun üzerine biz, "Ya Rasulellah, o gün bizim hiçbir şeyimiz olmayacağına göre, biz borcumuzu nasıl ödeyeceğiz?" diye sorduk. O da şöyle cevap verdi: "Herkes iyi veya kötü amelleri ile borcunu ödeyecektir." (Müsned-i Ahmed) Ebu Hüreyre'den rivayet olunduğuna göre bir defasında bir mecliste Hz. Peygamber (s.a) : Sizler kimin müflis olduğunu biliyor musunuz? diye sordu. Ya Rasulellah! Malı mülkü kalmamış kimse müflistir dediler. Rasulüllah (s.a) ümmetimin müflisleri, hergün namaz kıldığı, oruç tutup, zekat verdiği halde, diğer yandan başkalarına sövmüş, iftira atmış, başkalarının malını yemiş, kanlarını döküp bazılarını dövmüş olduğu için, kıyamet gününde yaptıklarına karşılık mazlumların kendisinin iyiliklerini alıp, daha fazlasını ödeyebilecek iyiliği kalmayan kimsedir. Daha sonra mazlumların günahları da bu kimseye yüklenir ve o da cehenneme sevkedilir." dedi (Müsned-i Ahmed, Müslim) Hz. Büreyde'den nakledilen bir başka hadiste Hz. Peygamber (s.a) şöyle buyurmuştur: "Cephedeki bir mücahidin arkasında bıraktığı eşine ihanet eden kimse, kıyamet günü o mücahidin karşısına getirilecek ve Allah o mücahide, "Bunun yaptığı iyiliklerinden dilediğini al" diyecektir. Daha sonra Rasulullah bize dönerek şöyle dedi:"O mücahidin ne yapacağını tasavvur edebiliyor musunuz?" (Müslim, Ebu Davud) Yani onun yanında bir iyilik bırakabileceğini tahmin edebiliyor musunuz?
Bazı müfessirler ise, Teğabün kelimesini ticaretle alakalı bularak, mümin ve kafirlerin bu dünyada yaptıklarını bir ticarete benzetmişlerdir. Yani bir mümin, Allah'a isyan etmek yerine O'na tabi olup canını, malını ve tüm gayretlerini Allah yolunda sarfetmekle, zararlı bir ticareti bırakarak, sermayesini kârlı bir ticarete yatırmış olmaktadır. Yine bir kafir, Allah'a itaat etmek yerine, O'na isyan edip azgınlık yapmakla hidayeti yerine dalâleti satın alarak, kötü bir ticaret yapmış olmaktadır. Sonunda ise çok büyük zarar görecektir. Ancak her iki grubun da, gerçek kâr ve zararı kıyamet günü belli olacaktır. Dünyada bir mümin baştan başa zarar içinde görünürken bir kafirin her türlü faydayı yapıp, kimin zarar ettiği öbür dünyada ortaya çıkacaktır. Bu hususa Kur'an'ın birçok yerinde değinilmiştir. Örneğin aşağıdaki ayetlere bkz. Bakara: 16, 75, 207, Ali İmran: 77, 177, Nisa: 74, Tevbe: 111, Nahl: 95, Fatır: 29, Saf: 10.
Yevmu't - Teğabün'ün bir diğer anlamı da şu şekilde olabilir. Dünyada küfr, fısk ve isyan edenler birbirleriyle çok rahat işbirliği yapar, yardımcı olurlar ve sıcak dostluklar kurarlar. Ahlâksız ailelerin bireyleri, fesad yayan liderler ve onların takipçileri, hırsızlar, haydut çeteleri, rüşvetçiler, zalim memurlar, imansız tüccar, fabrikatör, sanayici, toprak ağaları, dalâlet, şer ve habais yayan siyasi partiler, tüm dünyada büyük bir çapta fesada ve zulme yol açanlar ve bunların önderleri, yöntemleri ve toplumları arasında çok derin ve sıkı bir işbirliği vardır. Bunlar birbirleriyle çok iyi dost olduklarını ve başarılı bir işbirliği yaptıklarını sanıyorlar ama ahiret günü bütün bunların birer aldatmaca olduğunu anlayacaklardır. Çünkü orada, babasını, liderini, şeyhini, müridini vs.'yi en iyi yardımcısı sananlar, onların kendilerinin en büyük düşmanı olduklarını göreceklerdir. Onlarla aralarındaki dostluk, akrabalık ve sevgi, düşmanlıkla yer değiştirecek, hepsi birbirine lanet ederken, herkes yaptığı suçun sorumluluğunun en büyük cezayı görmesi için bir diğerine yükleme gayretinde olacaktır. Nitekim Kur'an'ın birçok yerinde bu hususa değinilmiştir. Örnek için bkz. Bakara: 167, Araf: 37-39, İbrahim: 21-33, Fatır: 18, Saffat: 27, 33, Sad: 59, 61, Fussilet: 29, Zuhruf: 67, Duhan: 41, Mearic: 10, 14, Abese: 34, 37.
21. Allah'a iman etmek sadece Allah'ın varlığını kabul etmek değildir. Allah'a iman, O'nun emrettiği yani, Kitap ve Rasûl vasıtasıyla bildirildiği şekilde inanmakla olur. Dolayısıyla bu, aynı zamanda Kitab'a ve Rasule de imandır.
"Salih Amel" ile, insanların kendi uydurdukları ahlaki değerlere göre yapılan iyi işler değil, Allah'ın bildirdiklerine göre yapılan ameller kastolunmaktadır. Bu bakımdan hiç kimse, Kitap ve Rasûlü bir kenara bırakıp sadece Allah'a inanarak iyi ameller işlemekle, biraz ileride zikredilecek olan mükafatlara hak kazanacağını sanmamalıdır. Kur'an'ı dikkatle müteala eden bir kimse, Kur'an'a göre bu imanın Allah'a iman, yine bu amelin salih amel olmadığını kolayca anlar.


 10- Küfredip ayetlerimizi yalan sayanlara (22) gelince; onlar da içinde sürekli kalıcılar olmak üzere, ateşin halkıdırlar. Ne kötü bir dönüş yeridir O.
11- Allah'ın izni olmaksızın hiç bir musibet(23) (hiç kimseye) isabet etmez.(24) Kim Allah'a iman ederse, onun kalbini hidayete yöneltir.(25) Allah, her şeyi bilendir.(26)

AÇIKLAMA

22. Bu cümle kendi başına küfr kelimesinin anlamını ortaya koymaktadır. Allah'ın Kitabı'nın ayetlerini reddetmek ve o ayetlerin açıkladığı hakikatlere teslim olmamak küfürdür. Küfrün sonucu ise, hemen ileride beyan edilmektedir.
23. Şimdi hitap müminlere çevrilmiştir. Bu ayetleri okurken, ayetlerin müminlerin güç ve sıkıntılı günler geçirdiği bir dönemde nazil olduğu gözden uzak tutulmamalıdır. Yıllarca Mekke'de zulme uğradıktan sonra, herşeylerini orada bırakarak Medine'ye hicret etmişler ve Medine'deki Müslümanlarla birleşmişlerdir. Diğer taraftan Medineli Müslümanların, kabilelerinde gördükleri zulüm nedeniyle başka bölgelerden gelen muhacirlere üstelik tüm Arapların tehdidi altındayken yardım etmek zorunda kalmaları da ayrı bir sorundu.
24. Bu konuda Hadid: 22, 23'te geçmiş ve 39, 42 açıklama notlarında izah edilmiştir. Bu ayet aynı şartlarda ve aynı maksatla nazil olmuştur. Müslümanların zihnine yerleştirilmek istenen husus; hiçbir musibetin kendiliğinden gelemeyeceği ve hiçbir gücün bir başkasını musibete düçar edemeyeceği gerçeğidir. Dilediğini musibete sokup dilediğini musibetten korumak ancak Allah'ın iznine bağlıdır. Dolayısıyla aslında her musibetin ardında bir hikmet vardır ama insan bunu bilemez.
25. Yani, bir kimsenin en zor şartlar altında bile sebat göstermesinin nedeni Allah'a imandır. İman sahibi olmayan bir kimse, afet ve musibetleri ancak dünyevi bir gücün yenebileceğine veya önleyebileceğine inandığından ya da birtakım hayalî güçlerin zarar veya yararının dokunacağını vehmettiğinden, hatta Allah'ın Kadir olduğuna inansa bile, sahih bir akideye sahip olmadığından, cesaretsiz ve korkak olur. Böyle bir kimse musibetler karşısında bir noktaya kadar dayanır ve bir noktadan sonra pes ederek, önüne gelen kimseye boyun eğecek duruma düşer, her türlü zilleti kabullenir,en adice davranşıları yapmaya ve yanlış bir yola girmeye mecbur kalır. Hatta Allah'a sövmekten dahi kendini alıkoyamaz ve belki de sonunda intihara yeltenebilir. Bunun aksine, Allah Teâlâ, iman sahibi olan, herşeyin kainatın sahibi ve hükümdarı Allah'ın elinde olduğunu ve her musebitin O'nun izniyle gelip gittiğini bilen kimselerin kalbine, sabır akıtır, en kötü durumlarda bile onlara dayanma gücü verir, büyük musibetler karşısında, azimle karşı koyma kuvveti bağışlar. Böyle kimseler, en karanlık dönemlerde dahi Allah'ın nurunu görür ve hiçbir afet, musibet onları Sırat-ı Mustakim'den saptıramaz, hiçbir batıl onları teslim alamaz. Onlar Allah'ın dışında hiç kimseye başlarına gelen musibetten kendilerini kurtarması için başvurmaz. Her musibet, onlara başka hayır ve bereket kapılarını açar. Aslına bakılacak olursa, hiçbir musibet bir mümin için felaket değil, netice itibariyle bir rahmettir. Çünkü o musibetten kurtulsa da, kurtulmasa da, Allah'ın yaptığı imtihandan başarıyla çıkmıştır. Nitekim aynı hususla ilgili olarak, muttefekun aleyh bir hadiste, Hz. Peygamber (a.s) şöyle buyurmuştur: "Mümin için ne şaşılacak bir durumdur ki, Allah kendisi hakkında ne takdir etse, o onun için hayırlı olmaktadır. Mümine bir musibet gelirse, sabreder ve hayır kazanır. Allah onu ferahlatırsa şükreder ve yine hayır kazanır. Bu, mümin dışında hiçkimseye nasip olmaz."
26. Bu iki anlama da gelebilir. Birincisi, "Allah, kimin gerçekten iman ettiğini, kimin imanında ne kadar samimi olduğunu bilir ve bu ilmine dayanarak herkese kalbindeki imana göre hidayet bağışlar." İkincisi, "Allah; mümin kullarından habersiz değildir. O, müminlerin imanları dolayısıyla bu dünyada ne tür imtihanlardan geçtiklerini, ne tür musibetlere düçar olduklarını bilmektedir. Ayrıca O, her müminin bu dünyada ayrı ayrı neler çektiklerinden, ne güç şartlar altında imanlarını koruduklarından da haberdardır. Bu bakımdan iyi bilin ki, Allah'ın izni olmaksızın hiçbir musibet gelemez. Allah indinde bu musibetlerle ilgili büyük yararlar saklıdır.


 12- Allah'a itaat edin ve Resulü de itaat edin. Şayet yüz çevirecek olursanız, artık elçimiz üzerine düşen (yalnızca) apaçık olan bir tebliğ (gerçeği en yalın biçimde size iletme) dir.(27)
13- Allah, O'ndan başka ilah yoktur. Öyleyse mü'minler (yalnızca) Allah'a tevekkül etsinler.(28)
14- Ey iman edenler, gerçek şu ki, sizin eşlerinizden ve çocuklarınızdan bir kısmı sizler için (birer) düşmandırlar. Şu halde onlardan sakının. Yine de affeder, hoş görür (kusurlarını yüzlerine vurmaz) ve bağışlarsanız, artık elbette Allah, bağışlayandır, esirgeyendir.(29)

AÇIKLAMA

27. Bu ayette, müminlerden her şart altında dahi Allah'a ve Rasulü'ne itaat etmeleri ve bunda sebat göstermeleri istenmektedir. Yani, "Bir musibet dolayısıyla itaatten yüz çevirirseniz eğer, sadece kendinizi ziyana sokmuş olursunuz. Bizim elçimizin görevi, sizlere doğru yolu göstermektir ve o görevini yerine getirmiştir."
28. Yani, bu kainatın idaresi, sadece Allah'ın elindedir. Hakkınızdaki takdirin düzenlenip, değiştirilmesinde O'nun hiçbir ortaklığı ve yardımcısı yoktur. İyi şartlar da kötü şartlar da O'nun izniyle oluşmaktadır. Dolayısıyla kalbinin derinliklerinde Allah'a inanan bir kimse için, Allah'a itaat etmek ve tevekkülle vecibelerini yerine getirmekten başka takip edilecek bir yol yoktur. Kişinin bu yolu takip edip, başarı elde etmesi, ancak Allah'ın yardım ve inayeti ile mümkün olur. Allah'tan başka hiç kimse bu konuda birşey yapamaz. Mümin kimse, bu yolda müşkülat, musibet, tehlike ve felaketle karşılaşsa bile, o tüm bunlardan kendisini ancak Allah'ın kurtaracağına ve başkalarının birşey yapamayacağına inanır.
29. Bu ayet iki anlama da gelebilir. Birincisi, Allah yolunda yürüyen inanmış bir erkek veya kadına, eşi, anne ve baba ise çocukları büyük sorunlar çıkartır. Dünyada bir mümine, mücahide bir eşin nasip olması ve çocuklarının da inanç, amel, ahlak bakımından onların gönüllerini ferahlatacak vasıflarda bulunması oldukça nadir rastlanır bir durumdur.
Genellikle mümin bir erkeğin hanımı ve eşi, onun bu imanını ve dürüstlüğünü kendileri açısından bir talihsizlik olarak değerlendirirler. Öyle ki onlar koca ve babalarının akibeti cehenneme gitmek bile olsa, haram-helal gözetmeksizin kendilerine refah ve zenginlik sunmasını isterler. Yine mümin bir kadın, kendisinin İslâm'ın hükümlerine sıkı bir şekilde bağlanmasını istemeyen bir kocaya sahip olur ve çocuğu da babasının izinden giderek, annesine hayatı cehennem eder. Özellikle İslâm ile küfr arasında savaş olduğunda, imanının gereği olarak her türlü zararı ve tehlikeyi göze alarak, gerekirse ülkesinden hicret edeceği, hatta cihad edip canını tehlikeye atacağı zaman, bir mümine en büyük engel yine ailesi olur.
İkincisi, bu ayetlerin nazil olmasına, o dönem Müslümanlarının şartlarını ilgilendiren özel bir durum neden olmuştur. Günümüzde de kafir bir toplumda, İslâm'ı kabul eden kimseler için de aynı şey geçerlidir. O dönemde Mekke'de ve Arabistan'ın diğer bölgelerinde, öyle durumlar meydana geliyordu ki, bir kimse Müslüman oluyor, hanımı ve çocukları İslâm'ı kabul etmedikleri gibi, onu İslâm'dan döndürmeye çalışıyorlardı. Elbette aynı şeyler mümin bir kadın için de sözkonusuydu.
Bu tür sorunlar içinde olan Müslümanlara seslenerek, şu üç nokta vurgulanmıştır
a) "Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar vardır." Öncelikle, her ne kadar beşeri nedenlerle, akrabalık bağları önemliyse de, bu kimselerin dinî açıdan müminlerin düşmanları olduğu vurgulanmaktadır. Bu düşmanlık, onların (eş ve çocukların) müminleri iyilikten alıkoyup kötülüğe sevketmek istedikleri veya imandan alıkoyup, küfre sürükleme arzusunda oldukları, ya da kafirlere sempati beslediklerinden dolayı müminlerin sırlarını öğrenip, onlara aktarmak durumunda olmaları nedeniyledir. Bu bakımdan düşmanlıkları keyfiyet itibariyle farklı bile olsa, yine de onlar müminlerin düşmanlarıdır:
"Ey iman edenler! Şayet iman sizin için daha önemliyse, bunları (kafir olan eş ve çocuklarınızı) düşman olarak görün ve onlara duyduğunuz yakınlık, onlarla aranızda bir iman ve küfr, itaat ve isyan duvarının olduğunu sizlere unutturmasın!"
b) "Onlardan sakının"; Daha sonra müminler, dünyadaki çıkarları yüzünden ahiretlerini mahvetmemeleri için, uyanık olmaları konusunda uyarılmışlardır. Onlara, Allah ve Rasulü'ne sevginiz ve İslâm'a sadakatınız ile aranıza girecek kadar düşkünlük göstermeyin. Yine onlara çok güvenmeyin. Çünkü boş bulunduğunuz bir anda, ağzınızdan aldıkları Müslüman topluma ait bir sırrı, düşmanlarınıza ulaştırabilirler. Böyle bir zaafı Hz. Peygamber, bir hadisinde şu şekilde vurgulamıştır: "Bir şahıs kıyamet günü getirilir ve ona tüm iyiliğini ailesinin alıp götürdüğü söylenir."
c) "Ama affeder, kusurlarından geçer ve bağışlarsanız, muhakkak ki Allah da çok bağışlayan, çok esirgeyendir." Bu, şu anlama gelmektedir. Sizlere onların düşmanlıkları hakkında, dininizi onlardan korumanız için bilgi verilmiştir. Ama şunu iyi bilin ki, size bu ikazın yapılmasının nedeni, eşinizi ve çocuklarınızı dövmeye başlayın, onlara şiddetle muamele edin ve onlarla ilişkinizi bozarak ev hayatınızı bir azap haline getirin diye değildir.
Bu ikaz, sözkonusu tutumun şu iki açık zarara yol açabileceği nedeniyle yapılmıştır. Birincisi, böyle bir tutum çocukların ıslahı konusunda tüm kapıların kapanması ve hiçbir imkanın kalmaması tehlikesine yol açar. İkincisi, böyle bir tutum, toplum içinde İslâm ile ilgili yanlış kanaatlerin doğmasına neden olabileceği gibi, ayrıca Müslümanlar kötü ahlaklı, geçimsiz, şiddete başvuran, zorba, ailesi ile bile geçinemeyen bir kimse olarak tanınırlar.
Burada, hep İslâm'ı yeni kabul edenlerin bu tür sorunlar ile karşılaşmaları dikkate değerdir. Sözgelimi, Müslüman olan bir gencin anne ve babası müşrik ise, onlar çocuklarının yeni dininden dönmesi için baskı yapıyordu. Yahut erkek Müslüman olur da onun karısı ve çocukları (kadın Müslüman olduğunda kocası ve çocukları) müşrik iseler, onu bulunduğu hak yoldan vazgeçirmek için gayret gösteriyorlardı. Birinci durumla ilgili olarak Ankebut: 8 ve Lokman 14-15'te, "Din konusunda anne ve babaya itaat etmeyin ama dünyevi meselelerde onlarla iyi geçinin" buyurulmuştur. İkinci durumla ilgili olarak, "Eşiniz ve çocuklarınız karşısında dininizi koruyun ama onlara karşı şiddete başvurmayın, bilakis yumuşak davranın ve onları bağışlayın" denilmiştir. (İzah için bkz. Tevbe: 23-24, Mücadile an: 37, Mümtahine an: 1-3, Münafikun an: 18.)


 15- Mallarınız ve çocuklarınız sizin için ancak bir fitne (bir deneme) dir. Allah ise, büyük ecir (en güzel karşılık) O'nun katında olandır.(30)
16- Öyleyse güç yetirebildiğiniz kadar Allah'tan korkup-sakının,(31) dinleyin ve itaat edin. Kendi nefsinize hayır (en büyük yarar) olmak üzere infakta bulunun. Kim nefsinin bencil-tutkularından (ya da cimri tutumundan) korunursa; işte onlar, felah (kurtuluş) bulanlardır.(32)
17- Eğer Allah'a güzel bir borç verecek olursanız, onu sizin için kat kat artttırır (33) ve sizi bağışlar, Allah Şekûr'dur (şükrü kabul edip çok ihsan eden) , Halim'dir (cezayı vermekte acele etmeyendir) .
18- Gaybı da, müşahede edilebileni de bilen, Aziz (üstün ve güçlü) , Hakim (hüküm ve hikmet sahibi) olandır.(34)

AÇIKLAMA

30. İzah için bkz. Enfal an: 23. Burada Ebu Malik Eşari'nin rivayet ettiği şu hadis gözönüne alınmalıdır: "Senin asıl düşmanın, kendisini katlederek, zafer kazandığın ve onun seni öldürmesiyle, Cenneti kazandığın kimse değil, sulbünden olan çocuklar ve sahibi olduğun maldır." (Taberani) Aynı konuda Allah Teâlâ, Enfal: 28'de şöyle buyurmuştur: "Bilin ki mallarınız ve çocuklarınız birer fitnedir. (Şayet Allah'ın sevgisini, onların sevgisinden üstte tutarsanız) büyük mükafat O'nun yanındadır."
31. Kur'an'da bir yerde "Allah'tan hak bir sakınışla sakının" (Al-i İmran: 102) , başka bir yerde, "Allah hiç kimseye gücünün üstünde birşey yüklemez." (Bakara: 286) buyurulmuştur. Burada da, "Gücünüzün yettiğince Allah'tan sakının" denmiştir. Bu üç ayeti birlikte müteala ettiğimizde, ilk ayetin, bir mümin için ulaşmaya çalışması gereken bir ölçü olduğunu, ikincisinin, prensip itibariyle kimseden gücünün üstünde iş beklenemeyeceğini ve bir kimsenin gücü kadar sorumlu olacağı esaslarını va'z ettiğini görürüz. Üçüncü ayette ise, her mümine gücü yettiğince sakınması, mümkün olduğu kadar Allah'ın emirlerine uyup, isyandan korunması salık verilmektedir. Fakat kudreti dışında birşey olursa (ki bir kimsenin gücünün nereye kadar yettiğini ancak Allah bilir) o konuda kendisinden bir hesap sorulmayacaktır.
32. İzah için bkz. Haşr an: 19
33. İzah için bkz. Bakara an: 267, Maide an: 33, Hadid an: 66
34. İzah için bkz. Fatır an: 52-59, Şura an: 42.
TEGABÜN SURESİNİN SONU


 065 - TALAK SURESİ
GİRİŞ
Adı: Bu surenin sadece adı değil, konusu da boşanma ile ilgili olduğundan dolayı adı "Talak" olmuştur. Nitekim İbn Mesud bu yüzden, bu sureye "Küçük Nisa Suresi" demektedir.
Nüzul Zamanı: İbn Mesud'un açıklamalarının yanısıra, muhtevasından da bu surenin Bakara'daki Talak ayetlerinden sonra nazil olduğu anlaşılmaktadır. Her ne kadar surenin ne zaman indiğini kesinlikle tayin edebilmek güç ise de, bu surenin Bakara Suresi'nin Talak ayetleri hakkındaki yanlış anlama ve uygulamanın düzeltilmesi için inzal edildiği rivayetlerden ortaya çıkmaktadır.
Konu: Bu surenin ayetlerinin yeterince kavranabalimesi için, Kur'an'da daha önceden nazil olmuş talak ve iddet ile ilgili ayetlerin hatırlanması gerekir.
"Boşanmış kadınlar üç kur" kendilerini gözetlerler. Eğer Allah'a ve Ahiret gününe inanıyorlarsa, Allah'ın kendi rahimlerinde yarattığını gizlemeleri kendilerine helal olmaz. Kocaları da bu arada barışmak isterlerse, onları geri almaya daha çok hak sahibidirler." (Bakara: 228)
"Erkek (üçüncü kez) boşarsa, artık kadın başka bir kocaya varmadan kendisine helal olmaz" (Bakara: 230)
"Ey iman edenler! İnanan kadınları nikahlayıp da, henüz onlara dokunmadan boşarsanız, onların üzerinde sayacağınız bir iddet hakkınız yoktur." (Ahzab: 49)
"İçinizden ölenlerin geriye bıraktıkları eşler, dört ay on gün bekleyip kendilerini gözetirler." (Bakara: 234)
Bu ayetlerden aşağıdaki kaideler çıkarılmıştır:
a) Bir erkek, eşini en çok üç kez boşama hakkına sahiptir.
b) Birinci ve ikinci boşamada, iddet esnasında, erkek hanımını geri almaya hak sahibidir. İddet bitiminde ise nikah yenilenir. Kadının kocasına yeniden helal olabilmesi için herhangi bir şart sözkonusu değildir. Fakat erkek, hanımını üçüncü kez boşadığında (son hakkını kullandığında) , hanımını iddet esnasında bile alamaz ve onunla artık bir daha evlenemez.
Ancak kadın başka bir erkekle evlenip yeni kocasının kendi isteği ile onu boşaması halinde, eski kocasıyla yeniden evlenebilir.
c) Hayızdan kesilmemiş medhule (zifaf görmüş) bir kadının iddet süresi 3 aybaşı (hayız) dır. Birinci ve ikinci boşama esnasında kadın, iddet süresi içinde erkeğin eşi olarak kalmaya devam eder ve erkeğin onu geri alma hakkı vardır. Fakat erkek eşini üçüncü kez boşarsa, artık onun karısını iddet süresi içinde bile alma hakkı yoktur. Ama buna rağmen kadın iddet süresi içinde bir başkasıyla evlenemez.
d) Gayri medhule (evlendiği halde zifaf görmemiş) kadın iddet beklemez.
e) Kocası vefat eden bir kadının iddet süresi 4 ay 10 gündür.
Talak Suresi'nin ayetleri, bu kaidelerden hiçbirini ortadan kaldırmamış veya değiştirmemiştir. Bu surenin nüzulü şu iki sebepten ötürüdür.
Birincisi, Erkeklere hanımları boşama hakkı verilirken, mümkün mertebe boşanma olmasın diye, onlara ellerindeki bu haklar hikmetle anlatılmıştır. Boşanma ancak, barıştırma imkanları sonuna dek arandıktan sonra vukubulmalıdır. Çünkü İslâm'da boşanmaya -kerhen- izin verilmiştir. Nitekim Allah'ın mübahlar içinde en sevmediği şey boşanmadır. Hz. Peygamber (s.a) şöyle buyurmuştur: "Allah'ın helâl kıldığı ama en sevmediği şey boşanmadır." (Ebu Davud) , "Tüm helâl şeyler içerisinde, Allah'ın en nefret ettiği şey boşanmadır" (Ebu Davud) .
İkincisi, Bakara Suresi'ndeki emirlerden sonra, mutlaka çözüme kavuşturulurken, diğer yandan da İslâm'daki aile hukuku kemale erdirilmiştir. Sözgelimi hayız ve nifastan kesilmiş henüz hayız görmeye başlamamış bir kadının iddet süresi ne kadar olacaktır? Yahut kendisine 2 talak verilmiş veya kocası vefat etmiş hamile kadın ne kadar iddet bekleyecektir? Çeşitli nedenlerle boşanmak durumunda olan kadınların nafaka, ikamet meseleleri nasıl çözümlenecektir? Anne ve babası boşanmış olan bir çocuğun emzirilmesi nasıl halledilecektir? İşte bu surede, bunlara cevap verilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Ey peygamber, kadınları boşadığınız zaman, iddetli süresinde (temizlendiklerinde) boşayın(1) ve iddetli sayın.(2) Rabbiniz olan Allah'tan korkup-sakının. Onları evlerinden çıkarmayın, onlar da çıkmasınlar; (3) ancak açık 'çirkin bir hayasızlık' göstermeleri durumu başka.(4) Bunlar Allah'ın sınırlarıdır. Kim Allah'ın sınırlarını çiğnerse, gerçekten o, kendi nefsine zulmetmiş demektir. Sen bilmezsin; olabilir ki Allah, bunun arkasından bir iş (durum) oluşturabilir.(5)

AÇIKLAMA

1. Yani, "Münakaşa ettiğinizde, hemen öfkelenerek hanımınızı boşamaya kalkacak kadar aceleci olmayın. Ayrıca rücu etmeye imkan kalmayacak şekilde de boşanmayın. Muhakkak boşanmak istiyorsanız, o halde bile eşinizi iddet içinde boşayın. Kadını iddet içinde boşamak iki şekilde de anlaşılabilir ve her ikisi de geçerlidir.
a) Boşanmak istediğinizde kadına hayızdan temizlendiği zaman talak verin. Bakara: 228'de hayızdan kesilmemiş medhule bir kadının iddetinin 3 ay başı olduğunu bildirilmesinden anlaşılıyor ki, kadına hayızlı iken talak verilmemelidir. Çünkü kadının iddeti, o hayızlı iken başlamaz. Kadına bu halde iken talak verilirse, onun iddeti Allah'ın emrine hilafen 3 değil 4 olur.
Yine bu emir gereğince bir erkek, eşi temizken talak vermelidir. Çünkü kadın hayızlı iken, ne kendisi ne kocası, hamile olup olmadığını bilemez. Bu yüzden boşanmanın gelecek iddetten itibaren başlayacağını veya kadının hamile olmadığını farzederek de talak vermek caiz değildir. Talak, kadının temizlik döneminde ve mübaşeret etmeden önce verilmeli. Ayrıca hamile olup olmadığı da kesinlikle bilinmelidir. Burada, bu şartların konulmasında pek çok maslahatların gözetildiğine dikkat edilebilir. Kadını hayızlı iken boşamamanın bir yararı, hayızlı iken mübaşeretin haram olması dolayısıyla kadın ile erkeğin birbirinden uzak kalmalarının engellenmiş olmasıdır. Ayrıca hayızlı kadının sinirli olduğu (tam manasıyla sıhhatli bulunmadığı) tıbben sabittir. Bu bakımdan kadın ile kocası arasında kolayca tartışma çıkabilir ve her ikisi de bu tartışmayı sona erdirmede başarısız kalabileceklerinden tartışma boşanmaya kadar varabilir. Ancak kadın temizlik dönemini beklediğinde, normale döneceğinden tartışmanın unutulması kuvvetle muhtemeldir. Ayrıca fıtraten kadın ile kocası arasında etkileşim olabileceğinden, bu etkileşimin ihtilafın giderilmesinde oynayacağı rol için vakit kazanılmış olacaktır. Temizlik döneminde mübaşeretten sonra talak verilmesinin yasaklanmasındaki maslahat ise şudur: Bu sırada kadın hamile kalmış ise ve erkek ile kadın bunu bilmiyorlarsa, boşanmaları isabetli olmaz. Çünkü karısının hamile olduğunu bilen bir erkek, hanımını boşamadan önce o kadının karnında kendi çocuğunu taşıdığını en az 10 kez düşünecektir. Diğer taraftan kadın da çocuğunun ve kendisinin geleceğini düşünerek, kocasıyla arasındaki münakaşa nedenlerini ortadan kaldırmaya çalışacaktır. Ama gerçeği bilmeden boşanır ve daha sonra kadının hamile olduğu anlaşılırsa, her ikisi boşanmış olduklarına pişman olabilirler.
b) Bu iddet, hayız gören ve hamile olma ihtimali bulunan kadınlar içindir. Yani boşanmak istediğinizde, hanımınıza 3 değil 1 talak verin. Çünkü o takdirde kesin bir surette boşanmış olacaksınız. Bu bakımdan en fazla 2 talakla hanımınızı boşayın; zira onun iddet süresi içinde barışma imkanınız ortadan kalkmaz. Bu anlamıyla bu hüküm hem hayız gören kadınlar, hem hayızdan kesilmiş kadınlar, hem de boşanmadan sonra hamile olduğu anlaşılan kadınlar için yararlıdır. Şayet Allah'ın bu emirlerine uyulursa, hiç kimse boşandıktan sonra pişman olmaz. Çünkü boşanırken erkek, karısının iddet süresi içinde kararını değiştirme fırsatını bulur ve iddet bitse bile karı-koca yeniden nikah kıyabilirler.
"" ifadesinin anlamı hakkında ileri gelen birçok müfessir görüş birliği içindedir. İbn Abbas bu ifadeyi şu şekilde yorumlar: "Kadın hayızlı iken veya temizlik döneminde onunla mübaşeret etmişseniz, yeni hayız dönemine kadar talak vermeyin. Hayız olduğunda temizlenmesini bekleyin ve sonra bir talak verin. Bu durumda kararınızı değiştirmediğiniz takdirde, boşanma gerçekleşir." (İbn Cerir) İbn Mes'ud'a göre, kadın temizlik döneminde iken ve mübaşeretten önce talak verilir ve iddetin bitiminde boşanma gerçekleşir. Aynı görüş, İbn Ömer, Ata, Mücahid, Me'mun bin Mehran, Mukatil bin Hayyan ve Dahhak'tan rivayet edilmektedir. (İbn Kesir) İkrime ise bu ifadeyi, "Kadını, onun hamile olmadığını biliyorsan boşa. O'nunla mübaşeret etmişsen ve hamile olup olmadığını bilmiyorsan boşamaya kalkışma" şeklinde yorumlamıştır. (İbn Kesir) Hasan Basri ve İbn Sirin'e göre, kadına temizlik döneminde, mübaşeret edilmeden veya hamile olup olmadığı biliniyorsa talak verilir. (İbn Cerir)
Bu hükmün en güzel örneğini İbn Ömer'in hanımını hayızlı iken boşadığını haber alan Hz. Peygamber'in (s.a.) , bunun üzerine söylediği sözde görüyoruz.
Talak ile ilgili hükümlerin mehazı olan bu örnek hemen hemen tüm hadis kitaplarında nakledilmiştir: İbn Ömer'in hayızlı iken hanımını boşadığını, Hz. Ömer Rasulullah'a anlatınca, Rasulullah çok öfkelenir ve ona hanımına dönmesini, hanımı temizlenip, yeniden hayız gördükten sonra bir daha temizlik dönemine girene kadar beklemesini ve o zaman yine boşamak istiyorsa, mübaşeret etmeden onu boşamasını emretmiştir. Diğer bir rivayette ifade şu şekildedir: "O temizken, onunla mübaşeret etmeden ve hamile olup olmadığını biliyorsan onu boşa."
Bu ayetin anlamı, birçok ileri gelen sahebeden rivayet edilen başka hadislerle daha da açığa çıkıyor. Neseî'nin naklettiği bir rivayete göre, Hz. Peygamber'e (s.a.) bir adamın hanımını 3 talakla boşadığı haber verilir. Rasulullah bunu duyar duymaz öfkelenerek ayağa kalkar ve şöyle der: "Sizler ben aranızda olmama rağmen, Allah'ın Kitabı'nı eğlence konusu haline getirdiniz." Bunun üzerine orada bulunanlardan biri, "Gidip onu öldüreyim mi Ya Rasulullah?" diye konuşur. Abdurrezzak'ın Ubade bin Samit hakkında rivayet ettiğine göre, o, babasının, hanımını bin talakla boşadığını haber verince, Hz. Peygamber (s.a) şöyle buyurur: "O Allah'a itaatsizlik ederek hanımını 3 talakla boşamış. Geriye kalan 997 talak ise, onun zulmü ve isyanıdır. Allah dilerse onu affeder." Darekutni ve İbn Ebi Şeybe'nin İbn Ömer'in daha önce zikrettiğimiz olayı ile ilgili rivayetlerinde, şu bölüm de kaydedilmiştir: İbn Ömer, Hz. Peygamber'e (s.a.) "Ben üç talak vermiş olsaydım eğer, yine de rücu edebilir miydim." diye sorar.
"Hayır, kadın senden boşanmış olurdu ve senin yaptığın bir günah olarak kalırdı." diye cevap verir. Başka bir rivayette bu lafız şöyledir: "Şayet sen bu şekilde davranmış olsaydın, Allah'a karşı isyan etmiş ve eşin de senden boşanmış olurdu."
Sahabilerin bu konudaki fetvaları, Hz. Peygamber'in (s.a.) yukarıdaki sözleri ışığında verilmiştir. İbn Mes'ud'a bir adam hanımını 8 talak ile boşadığını söyler. O "Bu konuda sana ne fetva verdiler?" diye sorar. O "Boşandınız dediler" diye cevap verince, İbn Mes'ud, "Doğru söylemişler" der. (Muvatta) Alkame'den rivayet olunduğuna göre, bir kimse İbn Mes'ud'a "Ben hanımıma 99 talak verdim" deyince, O, "3 talakla boşadın, geriye kalan 96 talak ise haddi tecavüzdür" demiştir. (Abdürrezzak) . Vaki bin Cerrah, Sünen'inde Hz. Osman ile Hz. Ali'nin de bu görüşte olduklarını yazar. Bir kimse, Hz. Osman'a gelip, hanımına 1000 talak verdiğini söyleyince O, "Hanımın senden 3 talak ile boşanmıştır" der. Aynı şekilde bir olay Hz. Ali'ye intikal ettiğinde O, "Hanımın senden 3 talak ile boşanmıştır. Geriye kalan talakları başka kadınlar arasında paylaştırabilirsin" diye cevap verir. Ebu Davud ve İbn Cerir biraz değişik ifadelerle Mücahid'den şöyle bir rivayet nakletmişlerdir: İbn Abbas'ın yanında oturuyordum. Bu esnada bir şahıs çıkageldi ve karısını 3 talakla boşadığını söyledi. İbn Abbas bunu duyunca bir şey söylemedi. Hatta ben ona, "Karına rücu et" diyeceğini sandım fakat o, "Bir kimse boşanırkan akılsızca davranır ve sonra "İbn Abbas, İbn Abbas" diyerek bana gelir. Oysa Allah kendisinden korkarak hareket eden bir kimseye, karşılaştığı müşkilatı çözeceğini, ona bir yol bulacağını söylemiştir. Ama sen Allah'a itaatsizlik yaptın. Bu yüzden karın senden boşanmıştır" dedi. Başka bir rivayette daha farklı lafızlarla yine Mücahid'den şöyle nakledilmiştir. "Hanımını 100 talakla boşayan kimse, bunun hükmünü İbn Abbas'a sorunca, şöyle cevap vermiştir: "Hanımını 3 talakla boşamış oldun. Geri kalan 97 talak ile de Allah'ın ayetleriyle oynadın" (Muvatta) Bir diğer rivayette İbn Abbas'ın cevabı şu şekildedir: "Sen Rabbine itaatsizlik yapmış oldun ve karın da senden boşandı. Allah'tan hiç korkmadın ki O senin bu müşkiline bir çıkar yol bulsun." (İbn Cerir) İmam Tahavî'nin naklettiği bir rivayete göre, bir kimse İbn Abbas'a gelerek şöyle der: "Benim amcam hanımına 3 talak verdi." İbn Abbas'ta şöyle cevap verir: "Amcan Allah'a itaatsizlik ederek, günah işlemiş ve şeytana uymuş. Bu yüzden de Allah ona, bu çıkmazdan kurtulabilmesi için bir yol bırakmamıştır." Ebu Davud ve Muvatta'da nakledildiğine göre hanımını mübaşeretten önce 3 talakla boşayan bir kimse, yeniden onunla evlenmek istediği için fetva arar. Bu hadisin ravisi Muhammed bin Bukeyr,
"Ben de onunla beraberdim. Birlikte Abbas ve Ebu Hüreyre'ye gittik. Her ikisinin de cevabı şöyleydi: "Elindeki imkanı kaçırmışsın." Zemahşeri "Keşşaf" adlı tefsirinde, Hz. Ömer'in yanına hanımını 3 talakla boşamış bir adam geldiğinde, onu dövdüğünü ve talaklarını geçerli saydığını yazar. Said bin Mesud, aynı rivayeti sahih bir senetle Hz. Enes'ten nakletmiştir. Bu konuda sahabenin umumi görüşünü, İbn Ebi Şeybe ile İmam Muhammed, İbrahim en-Nehai'den şu şekilde nakletmişlerdir: "Sahabe, hanımını boşayacak olan kimsenin bir talak vermesi ve iddetin beklenmesi görüşündedir." (İmam Muhammed)
Bu hadislerin ve yorumların yardımıyla ve Kur'an'ın bu ayeti ışığında İslâm hukukçuları ayrıntılı bir yasa meydana getirmişlerdir.
a) Hanefilere göre talak üç çeşittir. Ahsen Talak, Hasen Talak, Bid'î Talak. Ahsen Talak; Erkeğin hanımını temizlik döneminde mübaşeret etmeden ve bir talakla boşamasıdır. Hasen Talak; Erkeğin hanımını temizlik dönemlerinde, her ay bir talak vermek suretiyle, bir iddet süresi içinde 3 talakla boşamasıdır. Bid'î Talak; Erkeğin hanımını bir defada 3 talak ile boşaması veya kadın temizlendikten sonra diğer aybaşına kadar geçen süre içinde ayda bir defada ayrı ayrı zamanlarda 3 talak hakkını kullanması, yahut kadına hayızlı iken temizlik döneminde mübaşeretten sonra talak vermesidir. Bu şekilde talak veren bir erkek günah işlemiş olur. Tüm bu hükümler hayızdan kesilmemiş kadınlar için geçerlidir. Gayrimedhule olan (nikahlandığı halde zifafa girmemiş) kadınlara her zaman talak verilebilir. Hatta hayızdan kesilmiş kadınlara veya henüz hayız görmeyen kızlara mübaşeretten sonra bile talak verilebilir. Çünkü hamile olmaları tehlikesi yoktur. Kadın hamile ise, mübaşeretten sonra da talak verilebilir; zira hamile olduğu bilinmektedir. Ancak bu üç durumdaki kadınlara her ay birer talak vermek sünnettir. Ahsen talak ise bir talak verip, iddeti beklemek suretiyle boşanmaktadır. (Hidaye, Fethü'l-Kadir, Ahkamu'l-Kur'an, el-Cassas, Umdetu'l-Kari)
İmam Malik'e göre, Talak üç çeşittir. Sünni Talak, Mekruh Bid'î Talak, Haram Bid'î Talak. Sünni Talak: Hayızdan kesilmemiş kadını, temizlik döneminde mübaşeret etmeden bir talak ile iddet bitiminde boşamaktır. Mekruh Bid'î Talak; Hayız halindeki kadını boşamaktır. (Haşiyet'ud-Dusuki; Ahkamu'l-Kur'an, İbnu'l-Arabi)
İmam Ahmed bin Hanbel'in mezhebine göre -ki Hanbelilerin çoğu ittifak halindedir- hayızdan kesilmemiş bir kadını Sünnet'e göre boşamak şöyle olur: Kadın temizlik döneminde mübaşeret etmeden, bir talakla ve iddetin bitiminde boşanır.
Kadına 3 temizlik döneminde 3 ayrı talak vermek veya bir temizlik döneminde birden veya ayrı ayrı 3 talak vermek yahut kadın hayızlı iken veya temizlik döneminde mübaşeretten sonra kadının hamile olup olmadığı bilinmeden talak vermek bid'at ve haramdır. Fakat gayrımedhule veya hayızdan kesilmiş bir kadının, henüz hayız görmeye başlamamış bir kızın ve hamile kadının iddeti yoktur. Ayrıca kaç talak verilirse verilsin farketmez. (El-İnsaf)
İmam Şafi'ye göre Sünni Talak ile Bid'î Talak arasındaki fark vakit bakımındandır. Sayı ise önemli değildir. Yani hayızdan kesilmemiş bir kadına, hayızlı iken ve hamile olup olmadığı bilinmeden veyahut temizlik döneminde mübaşeretten sonra talak vermek bid'at ve haramdır. Talak'ın sayı bakımından bir defada 3 talak olarak veya temizlik dönemlerinde ayrı ayrı verilmesi Sünnet'e muğayir değildir. Gayrimedhule veya hayızdan kesilmiş kadın ile henüz hayız görmeye başlamamış kız ya da hamile bir kadının boşanılmasında Sünni ile Bid'î Talak arasında fark yoktur. Yani temizlik döneminde mübaşeretin olup olmaması boşanmayı etkilemez. (Muğniu'l-Muhtaç)
b) Talak'ın bidat, haram, mekruh ve günah şeklinde nitelenmesinin nedeni 4 mezhebe göre de, boşanmanın gerçekleşmesi anlamına gelmez. Dört mezhebe göre de kadın hayızlıyken veya 3 talak birden verildiğinde, ya da temizlik döneminde mübaşeretten sonra, kadının hamile olup olmadığı bilinmeden yahut imamın bid'at olarak vasıflandığı bir biçimde talak verilse, her halükârda boşanma gerçekleşir. Ancak böyle bir talak veren kimse günahkâr kabul edilir. Bazı müctehidler 4 mezhebin imamlarıyla görüş ayrılığına düşmüşlerdir. Said bin Müseyyeb ile Tabiun'dan bazılarına göre, Sünnet'in aksine hayız halindeki bir kadına talak veren veya 3 talak hakkını bir defada kullanan kimse boşanmış sayılmaz. İmamiye mezhebi de aynı görüştedir. Bu görüşün dayandığı temel, bunların yasaklanmış ve haram kılınmış bir davranış olmasıdır. Dolayısıyla geçerli kabul edilemez. Oysa naklettiğimiz hadisten anlaşıldığı gibi, İbn Ömer hanımını hayızlı iken boşamış ve Rasulullah (s.a) ona hanımına dönmesini söylemiştir. Şayet talak vuku bulmamış olsaydı, ona hanımına dönmesini söylemek anlamsız olurdu. Yine pekçok hadisten, Hz. Peygamber'in (s.a.) ileri gelen sahabelerin aynı zamanda birden fazla talak vermeyi günah olarak kabul ettikleri ama boşanmayı geçersiz saymadıkları sabit olmuştur.
Tavus ve İkrime'ye göre, verilen 3 talak, bir talak olarak kabul edilir. İmam İbn Teymiye de aynı görüştedir. Bu görüşün dayandığı temel ise şudur: "Ebu es-Sıhabe, İbn Abbas'a "Siz Rasulullah, Ebu Bekir ve Ömer'in ilk döneminde 3 talakın bir talak sayıldığını bilmiyor musunuz? dediğinde İbn Abbas, "Evet" demiştir. (Buhari, Müslim)
Ayrıca Müslim ve Ebu Davud'ta, İbn Abbas'tan nakledilen görüş şu şekildedir: "Rasulullah, Ebu Bekir ve Ömer'in ilk iki yılında 3 talak bir talak sayılıyordu." Hz. Ömer şöyle demiştir: "Erkekler düşünmeye imkanları olmalarına rağmen, acele davranmaya başladılar. Madem öyle, bundan sonra biz de onların isteklerini infaz edelim." Fakat bu görüş, birçok yönden kabul edilemez. Birincisi, İbn Abbas'ın yukarıda nakledilen sözü, kendi fetvasıyla çelişmektedir. İkincisi, Rasulullah'tan rivayet edilen hadislere ve sahabelerden nakledilen görüşlere göre, 3 talakın birden verilmesi halinde, boşanma vukubulmuştur. Üçüncüsü, İbn Abbas'tan rivayet edildiğine göre, Hz. Ömer, sahabenin oturduğu bir mecliste 3 talakın sayılacağını ilan etmiştir. Daha sonra da hiçbir sahabe bu konuda ona karşı çıkmamıştır. Şimdi Hz. Ömer'in Sünnet'e muğayir bir davranışta bulunup, sahabenin ona karşı çıkmaması tasavvur edilebilir mi? Ayrıca Rukkane bin Abdiyezid'in hanımına bir defada 3 talak birden vermesi üzerine, Rasulullah, ona yemin ettirerek, 3 talak verirken niyetinin ayrı ayrı 3 talak mı vermek, yoksa 1 talakı teyid mi etmek olduğunu sormuştur. O "Yemin ederim ki niyetim 1 talaktı" deyince, Rasulullah ona hanımına dönme izni vermiştir. (Ebu Davud, Tirmizi, İbn Mace, İmam Şafi, Darimi ve Hakim) Bu hadiseden başlangıçta talakın hükmünün bu şekilde olduğu anlaşılmaktadır. Bu rivayete dayanarak hadis tarihçileri İbn Abbas'ın rivayetini şöyle izah etmişlerdir: "O dönemde Müslümanlarda samimiyetsizlik olmadığı için, 3 talak verenlere niyetlerinin ne olduğu soruluyor ve sözlerine itibar edilerek 3 talak vermiş olsalar bile, niyetleri 1 talak ise eğer, kabul ediliyordu. Ancak Hz. Ömer kendi döneminde birçok kimsenin boşanmak istediklerinde aceleyle 3 talak verdiklerini ve sonra da niyetlerinin 1 talak olduğunu söyleyerek hileye başvurduklarını görünce, onların bu hilelerini boşa çıkarmıştır." İmam Nevevi ve İmam Sübki bunu, İbn Abbas'ın rivayeti hakkındaki en iyi tevil olarak kabul etmişlerdir. Ayrıca Ebu es-Sıhabe'nin rivayet ettiği bir başka hadisle arasında çelişki vardır. Müslim, Ebu Davud ve Nesei'nin Ebu Es Sıhabe'den naklettikleri bir rivayete göre, O İbn Abbas'a bu mesele hakkında sorduğunda İbn Abbas, kendisine şöyle cevap verdi: "Bir şahıs hanımına zifaf öncesinde 3 talak verdiğinde, bu, Rasulullah, Ebubekir ve Ömer'in ilk dönemlerinde bir talak sayılıyordu." Böylece aynı raviden, İbn Abbas'tan iki çelişkili görüş rivayet edilmiş olmaktadır. Bu her iki rivayeti de zayıf kılar.
c) Hanımına hayız halinde talak verilmiş ve 3 talak verilmemişse onun hanımına dönmesi sünnettir. Ondan sonra gelecek ilk temizlik döneminde talak vermez, ancak daha sonraki temizlik döneminde eğer isterse talak verebilir.
Çünkü hayız zamanında talak vermiş olduğundan, böylece hanımına rücu etmeyi oyun haline getirmesi engellenmiş olur. (Muğniu'l-Muhtaç) Hanbeli mezhebine göre de bu şekilde talak verilirse, rücu etmek müstehaptır. (El-İnsaf) İmam Malik ve arkadaşlarına göre, kadın hayız halindeyken talak vermek, (kadın şikayet etse de, etmese de) erkeğin yakalanıp, Kadı tarafından zorlanmak suretiyle onun hanımına dönmesini gerektirir. Erkek dönmeyi reddederse Kadı dayak cezası verir, yine kabul etmezse hapseder ve yine kabul etmezse, Kadı, iddetin bitimine kadar onun hanımına dönmesine kendi başına karar verir. Artık bu hükümden sonra, erkek rücu niyeti olsa da, olmasa da o kadınla mübaşerette bulunabilir. (Haşiyetu't-Dusuki) İmam Malik'e göre hanımına hayız halindeyken talak veren erkek, istese de istemese de eğer ona rücu etmişse ve buna rağmen yine de boşamak istiyorsa, onun için müstehap olan yol, talak verdiği aydan sonraki ayda talak vermeyip, daha sonra gelen hayız sonrası temizlik döneminde talak vermesidir. Talak verildikten sonra temizlik döneminde talak verilmemesi şu nedenden dolayı istenmektedir. Erkeğin hanımına hayız halindeyken talak vermesinden sonra, rücu sadece sözle olmayıp, ayrıca onunla mübaşerette de bulunmalıdır. Çünkü bu dönemde mübaşeret olduğu için talak vermek yasak olacağından, sonraki temizlik döneminde talak verilmelidir. (Haşiyetu'd-Dusuki)
d) Ric'i Talak'tan sonra rücu etme süresinin ne kadar olduğu konusunda İslâm Hukukçuları arasında görüş ayrılığı vardır. Bunun nedeni Bakara: 288'dir. Zira bu ayette geçen "Selasete Kurûin" ifade ile 3 hayız mı, 3 temizlik dönemi mi kastedilmekte olduğu ihtilaflıdır. İmam Şafii ve İmam Malik'e göre, "Kur" temizlik dönemi demektir. Hz. Aişe, İbn Ömer ve Zeyd bin Sabit'ten de aynı görüş nakledilmiştir. Hanefi mezhebine göre, "Kur" ile hayız dönemi kastedilmektedir. Hanbeli mezhebi de bu görüşü tercih etmiştir. Ayrıca 4 Raşit halife İbn Abbas, İbn Mesud, Ubey bin Ka'b, Muaz bin Cebel, Ebu Derda, Ubade bin Samit ve Ebu Musa el-Eşari'den de aynı görüş nakledilmektedir. Muvatta'da Şabi'den rivayet edildiğine göre O, 13 sahabe ile görüştüğünü ve hepsinin de aynı kanaati paylaştıklarını söylemektedir. Tabiun'un da çoğu bu görüştedir.
Bu görüş ayrılığı nedeniyle Şafiilere ve Malikilere göre, kadın 3. hayızını görmeye başladığında iddet son bulur. Ve böylece erkeğin de rücu etme hakkı kalmaz. Şayet kadına hayızlıyken talak verilmişse, kadının iddeti 4. hayıza başladığında biter. Çünkü Talak'ın verildiği zamanki hayız sayılmaz. (Muğniu'l-Muhtaç, Haşiyetu'd-Dusuki) Hanefi Mezhebine göre, şayet üçüncü hayızdan 10 güç geçmiş ve kan kesilmişse kadın gusletsin, etmesin iddeti sona erer.
Eğer kan 10 günden az bir zaman içinde kesilmişse kadın gusleder veya bir namaz vakti geçtikten sonra iddeti biter. İmam Ebu Hanife ve İmam Evzai'ye göre su bulunamazsa, kadın teyemmüm alır ve namaz kıldıktan sonra erkeğin rucu etme hakkı sakıt olur. İmam Muhammed'e göre, kadının teyemmüm etmesi yeterlidir. (Hidaye) . Hanbeli Mezhebine göre -ki çoğunluğu ittifak halindedir-, kadın gusledene kadar erkeğin rücu etme hakkı vadır. (El-İnsaf) .
e) Erkek nasıl rücu eder ve hangi şartlarda rücu edemez? Bu hususlarda fakihler arasında görüş birliği vardır. Hanımını Ric'î Talakla boşayan bir kimse, iddet süresi sona ermeden, dilediği bir zamanda -kadın razı olsun, olmasın- ona geri dönebilir. Çünkü Bakara: 228'de Allah, "Kocaları da bu arada barışmak isterlerse, onları geri almaya daha çok hak sahibidirler" buyurmuştur. Bu ayetten anlaşıldığına göre, iddet bitene kadar karı-koca arasında evlilik devam etmektedir. Boşanma kesinleşmeden önce kocası, hanımını geri alabalir ve nikah akdini yenilemeye gerek bulunmamaktadır. Bu hususta kadının rızası da aranmaz. Ancak nasıl rücu edileceği hususunda fakihler ihtilaf etmişlerdir.
Şafiilere göre, rücu sadece amelle değil, sözle de yapılmalıdır. Lisanen rücu ettiğini söylemeyen bir kimse mübaşeret ve ihtilatı, rücu niyetiyle de yapsa rücu kabul edilmez. Çünkü bu şekilde kadından yararlanmak, şehvet duymasa bile haramdır. Ancak erkek Ric'î Talak verdikten sonra hanımıyla mübaşeret ederse, ona had tatbik edilmez. Çünkü ulema arasında bunun haramlığında ittifak yoktur. Ancak bunun haram olduğuna inanan kimseye tazir cezası gerekir. Ayrıca Şafii mezhebine göre, Ric'î Talak verdikten sonra, hanımıyla mübaşeret eden erkek, daha sonra sözle rücu etse de, etmese de misl-i mehir ödemelidir. (Muğniu'l-Muhtaç)
Malikilere göre, erkek sözle de, fiilen de rücu edebilir.Rücu ettiğini açık kelimelerle ifade eden bir kimsenin sözlerine, şaka bile olsa itibar edilir. Fakat açıkça ifade etmemişse ama buna rağmen o rücu etmek niyetinde ise, onun rücu ettiği kabul edilir. Yine ihtilat ve mübaşeret rücu etme niyetiyle yapılmamışsa geçerli sayılmaz. Çünkü hiçbir amel, niyet olmaksızın kabul edilmez. (Haşiyetu'd-Dusuki; Ahkamu'l-Kur'an, İbnu'l-Arabi) Hanefi ve Hanbeli mezhepleri, sözle rücu etme konusunda Malikilere katılmaktadırlar. Ancak fiilen rücu etmek hususunda Malikiler ile ters düşmektedirler. Bu iki mezhebe göre, erkek eğer iddet esnasında karısıyla mübaşeret ederse, niyeti rücu etmek olsa da olmasa da, bu kendiliğinden rücu olarak kabul edilir.
Ancak iki görüş arasındaki fark, Hanefilerin ihtilatın seviyesinin mübaşeretten az olması halinde bile, rücuu vuku bulmuş kabul etmeleri, Hanbelilerin ise, rücu için sadece ihtilat olmasını yeterli görmemelidir. Yani onlara göre mübaşeret gereklidir. (Hidaye, Fethu'l-Kadir, Umdetu'l-Kari, El-İnsaf)
f) Sünni Talak ile Bid'î Talak arasındaki fark şudur: Bir veya iki talak verildiğinde, iddetin son bulmasına rağmen, şayet kadın ile erkek aralarında anlaşırlarsa evlenebilme hakkına sahiptirler. Fakat 3 talak birden veren kimsenin iddet esnasında rücu etmeye hakkı olmadığı gibi, iddet süresi sona erdikten sonra da yeniden nikah kıyamaz. Ancak kadın sahih bir şekilde, bir başkasıyla evlenir (yani kocasıyla mübaşeret eder) ve sonra adam kendisini boşar veya ölürse, önceki kocasıyla anlaşarak yeniden evlenebilir. Birçok hadis kitabında, Hz. Peygamber'den (s.a.) sahih senetlerle şu hadis nakledilmiştir: "Rasululah'a Üç talakla boşanan ve sonra başka birisiyle evlenip, onunla halvete girdiği halde mübaşeret etmemiş olan ve sonra yeni kocasından ayrılan bir kadın, önceki kocasıyla yeniden evlenebilir mi?" diye sorulduğunda, Rasulullah, "İkinci kocası da, birinci kocası kadar kadından zevk alana kadar evlenemez" diye cevap vermiştir.
Şimdi de gelelim danışıklı-döğüş yapılan nikaha... Bir şahsın karısının, kendisine yeniden helal olabilmesi için, mübaşeretten sonra boşanması kaydıyla onu bir başkasıyla evlendirmesi sahih değildir ve bu nikah Ebu Yusuf'a göre fasiddir. Ebu Hanife'ye göre, kadın erkeğe yeniden helal olur ama bu fiil tahrimen mekruhtur. İbn Mesud'tan rivayet olunduğuna göre, Hz. Peygamber (s.a) "Allah kasıtlı olarak hulle yapan ve yaptıranlara lanet etmiştir." buyurmuştur. (Tirmizi, Nesei) Hz. Ukbe bin Amir'den rivayet edildiğine göre, Hz. Peygamber (s.a) şöyle buyurmuştur: "Sizlere damızlık boğanın kim olduğunu söyleyeyim mi?" Sahabe "Söyle ya Rasulellah!" dediler. O da, "Onlar hullecilerdir. Hulle yapan ve yaptıranlara Allah lanet etsin" dedi. (İbn Mace, Darekutni)
2. Bu emrin muhatabı hem erkek, hem kadın hem de onların aileleridir. Yani boşanmayı basit bir mesele olarak telakki etmeyin. Ne zaman talak verdiğinizi, iddetin ne zaman başlayıp ne zaman sona ereceğini ciddiyetle takip edin. Boşanma olayı çok nazik ve önemli bir meseledir. Öyle ki sadece karı koca açısından değil, çocuk ve aileler açısından da hukuki ehemmiyete haizdir. Bu yüzden talak verdiğinizde ay ve günü hatırınızda tutun, iddetin ne zaman sona ereceğini ve ne kadar bir süre kaldığını düzenli bir şekilde takip edin. Çünkü hanımınıza dönmeniz buna bağlıdır. Kadın ne kadar evde tutulabilir. Ona ne zamana kadar nafaka verilecektir?
Kadın ne zamana kadar erkeğin verasetinde hak sahibidir? Ne zaman kocasından boşanmış olur, ne zaman yeni bir evliliğe hak kazanır? Tüm bunların bilinmesi gerekir; zira mesele mahkemeye intikal ettiğinde, mahkeme doğru karar verebilmek için, bu bilgileri elinde bulundurmak zorundadır. Kadın medhule mi, gayrımedhule mi; hamile mi, değil mi; hayızdan kesilmiş mi, kesilmemiş mi; rücu edilmeye müsait mi, değil mi vs. Bunlar bilinmeksizin hakimin boşanma kararı vermesi güçtür.
3. Yani, "Erkek öfkelenip kadını evden atmasın ve kadın da kızarak evi terketmesin." Çünkü iddet bitene kadar kadın hala o evin hanımıdır ve ihtilafın çözüme kavuşma imkanının ortadan kalkmaması için karı ile koca aynı evde oturmalıdırlar. Ric'î Talak durumunda erkek her an hanımına meyyal olabilir veya kadın kocasıyla aralarındaki ihtilafın nedenini ortadan kaldırmaya çalışıp, kocasını kararından dönmeye razı edebilir. Her ikisinin de aynı evde olması halinde, 3 aylık bir süre içinde veya kadın hamile ise çocuk doğana kadar yeniden barışmak için birçok fırsat çıkabilir. Fakat erkek kadını evden dışarı atar veya kadın evini terkeder de akrabalarının yanına giderse, o zaman barışma imkanı yok denecek kadar azalmış olur. Dolayısıyla boşanma hemen hemen kesinleşir. Bu bakımdan fakihler, Ric'î Talak ile boşanmış kadınlara, iddet sonrasında kocalarına güzel görünmeye çalışmalarını tavsiye etmişlerdir. (Hidaye, El-İnsaf)
İslâm Hukukçuları, Ric'î Talak verildiğinde, iddet süresi içinde barınma ve nafakanın kadının hakkı olduğu konusunda görüş birliği içindedirler. Bu süre içinde kadın, kocasından izinsiz evden ayrılamaz. Erkeğin de kadını evden atması caiz değildir. Fakat atarsa günah işlemiş olur. Kadın ise kendiliğinden evi terkettiği takdirde hem günaha düşmüş olur, hem de nafaka ve barınma hakkını kaybeder.
4. "Ancak apaçık edepsizlik yaparlarsa başka" ifadesi farklı şekillerde yorumlanmıştır. Hasan Basri, Amir, Şabi, Zeyd bin Eslem, Dahhak, Mücahid, İkrime, İbn Zeyd, Hammad ve Leys'e göre bu ifadeyle kastedilen zina fiilidir. İbn Abbas'a göre de "kötü sözlerle sövmek." Yani kocası kendisini boşadıktan sonra, iddet süresi içinde ıslah olmayıp, bu zaman zarfında dahi kadının kocası ve ailesiyle münakaşa etmesi. Katade bunu, "serkeşlik" şeklinde, yani serkeşlik ettiği için kocasının talak verdiği kadının iddet beklerken bile aynı hal ve tavırlarını devam ettirmesi olarak yorumluyor. İbn Ömer, Süddi, ibn Saib ve İbrahim en-Nehai'ye göre, kastolunan kadının evi terketmesidir. Yani onlara göre, bir kadının evi terketmesi "Fahişetin mübayyine" (açık bir edepsizlik) dir. "Rabbiniz Allah'tan korkun ve onları evden çıkarmayın, kendileri de çıkmasınlar. Ancak apaçık bir edepsizlik yaparlarsa başka" buyurmuştur. Bu ifade tıpkı "Sen terbiyesiz değilsen sövemezsin" demek gibidir. Yani "Senin sövebilmen için terbiyesiz olman gerekir."
Yukarıdaki dört görüşten, ilk üç görüşe göre bu cümle kadının evden çıkmasıyla ilgilidir. Yani kötü ahlâklı, ağzı bozuk ve serkeş olmadan kadının evden atılması caiz değildir. Son görüşe göre ise bu cümle kadının evi terketmemesiyle ilgilidir. Yani kadın evi kendiliğinden terkederse apaçık bir edepsizlik yapmış olur.
5. Bu iki cümle, 3 talak birden vermenin veya hayız zamanında talak vermenin geçerli olmadığını savunan kimselerin yanlışlığını ortaya koymaktadır. Ayrıca 3 talak verilse bile, bu bir talak sayılır diyen kimselerin görüşleri de reddolunmaktadır. Çünkü Bid'i Talak geçersiz sayılıyorsa veya 3 talak bir talak hükmünde ise eğer, "Kim Allah'ın sınırlarını aşarsa (yani Hz. Peygamber'in (s.a.) gösterdiği boşanma biçiminin dışına çıkarsa) kendisine yazık etmiş olur. Bilmezsin belki Allah bundan sonra (barışmanız için) bir yol çıkarır." ifadeleri nasıl anlaşılacaktır? Bu iki cümle, ancak Hz. Peygamber'in (s.a.) uygulamasının aksine talak vermenin bazı sakıncalar doğurduğu kabul edilirse bir anlam taşır. Sözgelimi 3 talak birden verildiğini ve rücu imkanı ortadan kalktığı için, kocanın pişman olduğunu düşünelim. Böyle bir durumda açıktır ki, bu boşanma geçerli olmasaydı, erkek Allah'ın sınırlarını çiğnememiş ve nefsine de zulmetmemiş olurdu. Şayet Talak-ı Bain, Talak-ı Ric'î şeklinde kabul edilecek olursa, o takdirde iddet süresi çinde her zaman barışma imkanı var demektir. Çünkü aksi takdirde, "Bilmezsin belki Allah, bundan sonra (barışmanız için) bir yol çıkarır" ifadesinin bir anlamı kalmazdı.
Bu noktada yeniden Bakara Suresi'nin 228-230. ayetleriyle, Talak Suresi'nin bu ayetlerini birlikte müteala edecek olursak, mesele daha da vuzuha kavuşur. Bakara Suresi'nde boşanmanın ancak 3 kez olabileceği vurgulanmıştır. İkinci boşanmadan sonra kocanın geri dönme hakkı vardır. İddet süresi sona erdikten sonra hulle olmaksızın yeniden evlenebilirler. Ancak üçüncü (ve son) talaktan sonra erkeğin bu iki hakkı da sakıt olur. Talak Suresi'ndeki bu emirler, Bakara Suresi'ndeki emirleri nesh etmek veya düzeltmek için gönderilmiş değildir. Aksine Talak Suresi'nin bu ayetlerinde, erkeklere -yuvalarının yıkılmaması için-, kendilerine verilen kadınları boşama haklarını akıllıca kullanmaları ve pişman olacakları bir biçimde hanımlarını boşamamaları tavsiye edilmektedir: "Barışma yolunu daima açık bırakın ki bu yetkinizi akılsızca kullanırsanız, yani 3 talak birden verirseniz, kendi nefsinize zulmetmiş olursunuz. Çünkü bu hatanızı telafi etmek mümkün değildir." Sözgelimi oğluna 300 rupi verip, "Bu para senindir, dilediğin gibi harcayabilirsin" diyen bir babanın, şöyle bir nasihatta bulunması gibi; benim nasihatimi dinlemez, ihtiyatsız ve yersizce sarfeder veya hepsini birden harcarsan, bundan sonra, sana bir daha para vermem." Şayet çocuğa verilen paranın tümü 300 rupi olmasaydı, babasının bu tavsiyesi anlamsız olurdu. Ayrıca bu paranın 100 rupisini harcamış olsa bile, yine de cebinde 200 rupisi kalmış demektir.


 2- Sonra (üç iddet bekleme) sürelerine ulaştıkları zaman, artık onları maruf (bilinen güzel bir tarz) üzere tutun, ya da maruf üzere onlardan ayrılın.(6) İçinizden adalet sahibi iki kişiyi de şahid yapın.(7) Şahidliği Allah için dosdoğru yerine getirin. İşte bununla, Allah'a ve ahiret gününe iman edenlere öğüt verilir.(8) Kim Allah'tan korkup-sakınırsa, (Allah) ona bir çıkış yolu gösterir;(9)

AÇIKLAMA

6. Yani bir veya iki talak verdikten sonra, iddet süresi sona ermeden kadını hâlâ eşiniz olarak alıkoyacak mısınız, koymayacak mısınız karar verin. Onun iddetini lüzumsuz yere, sırf ona eziyet vermek için uzatmayın. Şayet kesin surette ayrılmak istiyorsanız, kavga gürültü etmeden güzellikle ayrılın, mehrinizden bir miktar kalmış ise eğer, onu ödeyin ve gücünüz yetiyorsa, Bakara: 240'da buyurulduğu gibi, boşanma nedeniyle ona bir şeyler verin." (İzah için bkz. Ahzab an: 86)
7. İbn Abbas'a göre, bununla talak verirken de, rücu ederken de şahit tutmak kastolunmaktadır. (İbn Cerir) Hz. İmran bin Hüseyin, karısını boşayıp sonra da rücu eden bir adamın, "Karımı boşarken de, ona dönerken de şahit tutmadım" demesi üzerine, ona "Sen karını boşarken de, ona dönerken de sünnete aykırı davrandın. Talak verirken ve rücu ederken şahit tutun.
Bundan sonra sakın böyle yapma" demiştir. (Ebu Davud, İbn Mace) 4 mezhebin fakihleri de, talak ve rücu hususunda, bunların sıhhati için şahitin gerekli olmadığı konusunda ittifak etmişlerdir. Şahitlik hükmü, tarafların söylediklerini inkâr etmeleri halinde meseleyi halletmek kolay olsun ve şüphe kapısı kapansın diye ihtiyaten konulmuştur. Bu tıpkı Bakara Suresi'ndeki "alış veriş yaptığınızda şahit tutun" ayeti gibidir. Oysa buradaki şahit zorunlu değildir. Yani şahit olmadığı takdirde alışveriş geçersiz sayılmaz. Ancak bu ihtilafa kapı açılmaması için hikmetli bir tavsiyedir. Dolayısıyla Talak ve Rücu hususunda da en doğru yol buysa da geçersiz sayılacağı anlamına gelmez. Ancak her fiil için ihtiyaten iki adil şahit tutmanın daha iyi olacağı muhakkaktır.
8. Bu ibareden anlaşıldığına göre, yukarıdaki ifadeler bir kanun değil, bir tavsiye niteliği taşımaktadırlar. Sünnet'e uygun olmayan bir şekilde boşanan bir kimse, iddet süresini hesaplamayıp, karısını evden atsa, iddet bitimine doğru sırf hanımına eziyet etmek için rücu etse, ayrılırken kavga çıkarsa, talak ve rücu sırasında, ayrılırken şahit tutmamış olsa, yine de onun talak, rücu ve tavsiyelerine karşı davranmış olması, onun kalbinde Allah'a ve ahirete, doğru bir şekilde iman etmediğinin açık delilleridir. O bundan dolayı öyle davranmıştır. Oysa samimi bir mümine bu tür davranışlar yakışmaz.
9. Siyak ve sibak içinde değerlendirildiğinde, Allah'tan korkarak davranmanın, burada, sünnete uygun boşanmak, iddet süresini düzenlice hesaplamak, kadını evden atmamak, kadına eziyet etmek için rücu etmeyi geciktirmemek, ayrılmak gerektiğinde güzelce ayrılmak, talak, rücu ve ayrılma sonrasında iki adil kişiyi şahit tutmak demek olduğu anlaşılmaktadır. Allah'tan korkarak bu şekilde davranan bir kimse için Allah elbette kolay bir yol çıkarır. Bundan, Allah'tan korkmadan bu hususta dilediği gibi davranan bir kimseye, Allah'ın birçok zorluklar yaratacağı ve onun bir çıkış yolu bulamayacağı anlaşılmaktadır.
Bu ifade üzerine düşünülecek olursa, Talak-ı Bid'î'yi, bir temizlik döneminde birden fazla talak vermeyi veya 3 talak birden vermeyi geçersiz sayan kimselerin görüşlerinin sahih olmadığı anlaşılır. Çünkü Bid'î Talak geçersiz olsaydı eğer, bunca problemin meydana gelmesi anlamsız olurdu. Nitekim Bain Talak, Bid'î Talak sayılsaydı, o takdirde bir çıkış yolu gerekmeyecekti. Peki o halde burada vurgulanmaya gerek görülen zorluk nedir?


 3- Ve onu hesaba katmadığı bir yönden de rızıklandırır.(10) Kim de Allah'a tevekkül ederse, O, ona yeter.(11) Elbette Allah, kendi emrini yerine getirip-gerçekleştirendir. Allah, her şey için bir ölçü kılmıştır.
4- (Yaşlılıklarından dolayı) hayızdan kesilmiş kadınlarınızdan şüphe ederseniz, bilin ki onların bekleme süresi üç aydır. (12) Henüz hayız görmeyenler de böyledir. (13) Hamile olan kadınların bekleme süresi doğurmaları ile son bulur. (14) Kim Allah'tan korkarsa (Allah) onun işine kolaylık verir.

AÇIKLAMA

10. Yani, boşadığı kadını iddet süresinde evinde tutması, onun nafakasını vermesi, ayrılırken kalan mehrini tamamlaması ve gücü yetiyorsa ona bir şeyler vermesi, elbette kocaya mali bir yük getirecektir. Şüphesiz karısını boşayan bir erkeğin ondan hoşnut olmadığı da bir gerçektir. Bu bakımdan hâlâ onun için birtakım harcamalar yapması kocanın zoruna gider. Özellikle maddi yönden sıkışık olan bir kimse için bu çok daha zordur. Fakat Allah'tan korkan bir kimse tüm bunlara katlanmalıdır. Çünkü, onun kalbi dar olabilirse de, Allah'ın rızk veren eli dar değildir. Kim O'nun emrine tabi olup, mal sarfederse, Allah o kimseye hiç tahmin edemeyeceği bir yerden karşılığını verir.
11. Yani, "Hiçbir güç, Allah'ın, emrini yerine getirmesine mani olamaz."
12. Bu emir hayızdan kesilmiş kadınlar ile ilgilidir. Onların iddeti talak verilen günden itibaren hesaplanmaya başlanacaktır. Bu üç aylık iddet süresi Kameri aylara göredir. Eğer Kameri ayın başında verilmişse, 3 Kameri ay sayılacaktır. Ay arasında talak verilmişse, Ebu Hanife'ye göre, o ay 30 gün sayılarak 3 aya tamamlanacaktır. (Bedaiu s'Senayi)
Düzenli hayız görmeyen kadınlar hakkında, İslâm Hukukçuları ihtilaf etmişlerdir.
Hz. Said bin Müseyyeb'den rivayet olunduğuna göre, Hz. Ömer şöyle buyurmuştur: "Kendisine talak verilen kadın bir veya iki hayız gördükten sonra, hayzı kesilmişse, 9 ay beklemelidir. Şayet hamile değilse, 3 aylık iddet süresi bitiminde bir başkasıyla evlenebilir. Talak vuku bulur."
İbn Abbas, Katade ve İkrime'ye göre, 1 sene kadar hayız görmeyen kadının iddet süresi 3 aydır.
Tavus'a göre, senede bir kez hayız gören kadının iddet süresi 3 aydır. Hz. Osman, Hz. Ali ve Hz. Zeyd bin Sabit'ten de aynı görüş nakledilmiştir.
İmam Malik'ten rivayet olunduğuna göre, Habban isimli bir şahıs, hanımına emzirdiği dönemde talak verir. Ve kadın 1 sene kadar hayız görmez. Bu esnada adam (Habban) vefat eder ve karısı veraset davası açar. Mesele Hz. Osman'a intikal edince o da Hz. Ali ve Zeyd bin Sabit'e görüşlerini sorar. Hz. Osman bu iki sahabi ile yaptığı istişarenin sonucunda, kadının verasete hakkı olduğuna karar verir. Dolayısıyla bu kadının hayızdan kesilmiş veya henüz hayız görmeye başlamamış kadınlar sınıfına girmediği öne sürülerek, kocası vefat ettiğinde onun iddetinin hâlâ bitmediği sonucuna varılmıştır.
Hanefilere göre, yaş nedeniyle olmayıp da herhangi bir nedenden ötürü hayızdan kesilen ama yeniden hayız görme ihtimali bulunan bir kadının iddeti, normal hayız süresine göre sayılır veya kadınların ortalama hayızdan kesilme yaşlarına göre, 3 aylık iddeti bitimi sonrasında Talak vuku bulur. İmam Şafii, İmam Sevri, İmam Leys; Hz. Ali, Hz. Osman ve Zeyd bin Sabit'in görüşüne katılmışlardır.
İmam Malik ise Hz. Ömer ve İbn Abbas'ın görüşünü, (Yani kadın 9 ay vuku bulur.) kabul etmiştir. İbnu'l-Kasım İmam Malik'in görüşünü açıklarken, şöyle diyor: "9 ay, hayızın bittiği günden başlar, talak verildikten sonra değil", (Ahkamu'l-Kur'an, el-Cassas, Bedaiu's-Senai)
İmam Ahmed bin Hanbel'e göre, iddeti hayızına göre hesaplanan bir kadın, hayızdan kesilir ve sebebi bilinemezse, hamile olup olmadığı şüphesinden kurtulmak için 9 ay bekler ve sonra 3 aylık bir iddet süresini hesaplar.
Fakat niçin hayızdan kesildiği anlaşılırsa (Örneğin bir hastalık, emzirme vs.) hayız görene kadar bekler, hayız geldikten sonra da iddeti başlar, veya hayızdan tamamen kesilirse hayızdan kesilen kadınlar gibi iddet bekler (El-İnsaf)
13. Büluğa ermediği için hayız görmeyen veya bazı nedenler dolayısıyla geç hayız gören ya da çok büyük bir istisna olup da hiç hayız görmeyen kadınlar, hayızdan kesilmiş kadınlar gibi talaktan sonra 3 ay iddet beklerler.
Kur'an'ın bu açıklamasına göre, burada "Mudhale" (kocasıyla gerdeğe girmiş) bir kadının sözkonusu olduğuna dikkat edilmelidir. Çünkü mübaşeret olmasaydı eğer, iddet sözkonusu olmazdı. (Bkz. Ahzab: 49) Bu yüzden, henüz hayız görmeye başlamamış kızların, iddetinin beyan edilmesinden anlaşıldığına göre, bu yaştaki kızlarla evlenmek ve kocalarının kendileriyle cinsel ilişkide bulunması caizdir. Dolayısıyla Kur'an'ın caiz gördüğü bir davranışı hiçbir Müslümanın yasaklamaya hakkı yoktur.
Henüz hayız görmeye başlamamış bir kıza talak verilirse ve o da iddet esnasında hayız görmeye başlarsa onun iddeti hayzı ile birlikte başlar ve iddeti hayız gören kadınlar gibi hesap edilir.
14. Hamile kadının iddet süresinin doğum bitimine kadar olduğunda tüm İslâm alimleri görüş birliği içindedir. Ancak iddeti esnasında kocası vefat eden hamile kadının iddet süresi hakkında ihtilaf vardır. Bunun nedeni Bakara: 234'de kocası vefat eden kadının iddetinin 4 ay 10 gün olarak belirtilmiş olmasıdır. Zira bu ayette dul kadınlar içine, hamile olanların da girip girmediği sarih değildir.
Hz. Ali ile İbn Abbas, bu iki ayeti birlikte müteala edip, sonuçta hamile kadının iddetinin doğuma kadar olduğunu açıklamışlardır. Ancak hamile olan dul kadın için, iki iddetten uzun olanını kabul etmişlerdir. Sözgelimi kadının doğumuna kadar olan süre 4 ay 10 günden fazla ise, kadın doğuma kadar iddet bekler. İmamiye Mezhebi de aynı görüştedir. Dolayısıyla daha önce nazil olan Bakara Suresi'ndeki ayet hamile olmayan dul kadınları ilzam etmektedir. Bu bakımdan boşanmış olsa da, dul kalsa da her hamile kadının iddeti doğuma kadardır. Bu görüşe göre, bir kadının doğumu, kocasının ölümünden hemen sonra da olsa, ölümünden 4 ay 10 günden fazla da olsa, doğumunun olduğu zaman iddeti sona erer. Nitekim Übey bin Ka'b'tan rivayet edilen şu hadis de bu görüşü desteklemektedir: "Talak Suresi'nin bu ayeti nazil olduğunda, Rasulullah'a, bu ayetin boşanmış ama kocası hayatta olan ve dul ama hamile olan kadınların her ikisini de ilzam edip etmediğini sordum.
O da 'Her ikisini de ilzam eder' diye cevap verdi." Başka bir hadiste, Hz. Peygamber (s.a) bu meseleyi şöyle izah etmiştir: "Hamile kadının iddeti doğumuna kadardır" (İbn Cerir, İbn Ebi Hatim) İbn Hacer, bu hadisin, senedinin zayıf olmasına rağmen, birçok kanaldan rivayet edildiği için gerçek bir yanının olması gerektiğini söylüyor. Bu görüşün daha güçlü bir teyidi, Hz. Peygamber (s.a) döneminde vuku bulan Subeya el-Eslemi olayıdır. Bu kadın hamile iken dul kalır ve kocasının ölümünden birkaç gün (bazı rivayetlere göre 20, bazılarına göre 35, bazılarına göre 40 gün) sonra doğum yapar. Hz. Peygamber'den (s.a.) onun hakkında fetva istendiğinde, Hz. Peygamber (s.a) kadının evlenmesine izin vermiştir. (Bu rivayet Buhari ve Müslim'de birçok kanalla Ümmü Seleme'den ve ayrıca Buhari, Müslim, Müsned-i Ahmed, Ebu Davud, Nesei, İbn Mace'den yine birçok kanalla Misver bin Mahreme'den nakletmiştir.) İmam Müslim, Subiye el-Eslemi'nin olayını kendisinden şöyle nakletmiştir. "Ben Sad bin Havle'nin hanımıydım ve Haccet'ul-Veda zamanında ben hamileyken kocam vefat etti. O vefat ettikten birkaç gün sonra da doğum yaptım. Bir kimse bana, "Sen 4 ay 10 günden önce evlenemezsin" dedi. Ben bunu Rasulullah'a sorduğumda, bana "Doğum yaptıktan sonra evlenmekte serbestsin, dilersen evlenebilirsin" diye cevap verdi.
Sahabenin çoğundan da aynı görüş nakledilmiştir. İmam Malik, İmam Şafii, Abdürrezzak, İbn Ebi Şeybe, İbn Münzir'den nakledildiğine göre İbn Ömer'e hamile kadının iddeti sorulduğunda, O, "Hamilenin iddeti doğumuna kadardır" demiştir. Bunun üzerine Ensar'dan biri çıkıp, "Baban (Hz. Ömer) kocası henüz gömülmemiş ve naşı duruyorsa bile, hanımı doğum yaptıktan sonra evlenebilir, diyor" diye konuşur. Aynı görüşü Ebu Hüreyre, Ebu Mesud, Bedri ve Hz. Aişe de paylaşmaktadır. Ayrıca 4 mezhebin imamları ve ileri gelen fıkıh alimleri de bu görüştedirler.
Şafiilere göre, hamile kadın birden fazla (ikiz) çocuk doğurduğunda son çocuğun doğumuna kadar iddet bekler. Çocuk düşürme hadiselerinde ebeye sorularak, ona göre amel edilir: Çocuk düşürmüş mü, yoksa kan pıhtısı mı gelmiş? diye. (Muğniu'l-Muhtaç) Hanbeliler ve Hanefiler de aynı görüşü paylaşmaktadırlar. Ancak aradaki fark, çocuk düştüğünde, onlara göre çocuk cenin haline gelmemişse ebeye itimat edilmez. (Bedaui's-Senai, El-İnsaf) . Günümüzde tıp gelişmiş olduğundan, çocuğun düşüp düşmediğini anlamak mümkündür. Bu bakımdan doktorlardan bir görüş almak mümkünse alınan görüş uyarınca hareket edilir. Fakat mümkün değilse, ihtiyat gereğince cahil ebelere güvenmek doğru olmayacağı için, Hanefi ve Hanbelilerin görüşü uygulanır.


 5- Bu, Allah'ın size indirdiği emridir. Kim Allah'tan korkup-sakınırsa, Allah, onun kötülüklerini örter ve onun ecrini büyütür.(15)
6- (Boşandığınız) Kadınları, gücünüz oranında oturmakta olduğunuz yerin bir yanında oturtun, onları 'darlık ve sıkıntıya düşürmek amacıyla' kendilerine zarar vermeyin.(16) Eğer onlar hamile iseler, yüklerini bırakıncaya (doğumlarını yapıncaya) kadar onlara nafaka verin. (17) Şayet sizler için (çocuğu) emzirirlerse, onlara ücretlerini ödeyin. (Durum ve ilişkilerinizi) Kendi aranızda maruf (güzellikle ve İslâm'a uygun bir tarz) üzere görüşüp-konuşun.(18) Eğer güçlük içine girerseniz, bu durumda '(çocuğu) onun (babası) için bir başkası emzirebilir.(19)

AÇIKLAMA

15. Bu, umumi ve insan hayatında sürekli geçerliliği olan bir tavsiye gibi anlaşılıyorsa da, siyak-sibaktan Müslümanlara şöyle bir uyarı yapıldığı belli olmaktadır: "Yukarıda zikredilen emirler ne kadar ağır geliyorsa da, yine de Allah'tan korkarak bu emirlere uyun ki Allah sizler için bir kolaylık yaratsın. O sizin günahlarınızı affeder ve size bu davranışınızdan dolayı mükafaat verir." Hayızdan kesilmiş kadınların iddetinin 3 ay olduğu apaçıktır. Hayızdan kesilmemiş kadının iddeti 3 hayız olacağından, onun iddeti onlardan daha az, ama hamile kadının iddeti hepsinden fazladır. Tüm iddet süresince nafaka ve barınma mükellefiyeti erkeğe ait bulunduğundan, boşadığı bir kadının yükünü taşımak, ona ağır gelebilir zira, ondan ayrılmaya karar vermiştir.
Ancak o Allah'tan korkarak bu yükü taşır ve Allah'ın emirlerine uyarsa, Allah da ona lütfundan bağışlar ve onun yükünü hafifletir. Ayrıca bu dünyada katlandığı zahmetin karşılığı olarak, ona öbür dünyada çok büyük mükafatlar verir.
16. İslâm Hukukçuları, Ric'î veya Bain talakla boşanan kadının barınmasının ve nafakasının kocaya ait olduğu hususunda ittifak halindedir. Ayrıca Ric'i veya Bain Talakla da olsa, boşanan hamile kadının barınma ve nafakasının da kocaya ait olduğu hususunda görüş birliğine varılmıştır. Ancak Talak-ı Bain ile boşanan kadının barınma ve nafaka hakkının her ikisine mi veya sadece nafaka hakkına mı, ya da hiç birine mi sahip olup-olmadığı konusunda ihtilaf vardır.
Birinci gruba göre, kadın hem barınma hem nafaka hakkına sahiptir. Hz. Ömer, İbn Mesud, Ali bin Hüseyin (Zeynel Abidin) , Kadı Şureyh, İbrahim en-Nehai, Hanefiler, Süfyan Sevri ve Hasan bin Salih bu görüştedir. Darekutni'nin Cabir bin Abdullah'tan, "Rasulullah, kadın üç talakla da boşanmış olsa, nafaka ve barınma onun hakkıdır, buyurdu" şeklinde rivayet ettiği hadiste bu görüşü teyid etmektedir. Yine bu görüşü teyid eden bir başka hadis daha vardır. Hz. Ömer, Fatma bintu Kays'ın rivayet ettiği bir hadisi "Biz bir kadının sözü üzerine Allah'ın Kitabı'nı ve O'nun Peygamberinin sünnetini terkedemeyiz" diyerek reddetmiştir. Bundan Hz. Ömer'in sözünün boşanmış hamile olmayan bir kadın hakkında da geçerli olmaması için bir neden yoktur.
İkinci gruba göre, Bain Talakla boşanan kadına barınma hakkı vardır ama nafaka hakkı yoktur. Said İbn Müseyyeb, Süleyman bir Yesar, Ata, Şabi, Evzai, Leys, Ebu Ubeyde, İmam Şafii ve İmam Malik bu görüştedir. Ancak ileride de beyan edeceğimiz gibi, Muğniu'l-Muhtaç'ta İmam Şafii'den başka bir görüş daha nakledilmektedir.
Üçüncü gruba göre, Bain Talakla boşanan kadının ne barınma ne de nafaka hakkı vardır. Hasan Basri, Hammad, İbn Ebi Leyla, Amr bin Dinar, Tavus, İshak bin Rahaveyh, Ebu Sevr, (İbn Cerir'in rivayet ettiğine göre İbn Abbas) Ahmed İbn Hanbel ve İmamiye mezhebi bu görüştedir. Muğniu'l-Muhtaç'ta İmam Şafii'nin bu görüşte olduğunu bildiren bir rivayet vardır. "Boşanan kadının iddeti içinde -hamile olsa da olmasa da- barınma ve nafaka onun vacip olan hakkıdır. Ancak Bain Talakla boşanmış bir kadın için vacip değildir. (...) Ve Talak-ı Bain ile boşanan hamile olmayan bir kadının nafaka, ve giyim hakkı yoktur." Bu görüşün delili, Kur'an'ın, "Bilmez misin, belki Allah bundan sonra yeni bir yol ortaya çıkarır," ayetidir.
Onlar bu ayetten, bu imkanın ancak Ric'î Talak verilmesi halinde sözkonusu olacağı anlamını çıkarıyorlar. Diğer bir delilleri, birçok hadis kitabında, birçok sağlam senetlerle rivayet edilen Fatma bintu Kays hadisidir.
Fatma bintu Kays el-Fahriyye ilk hicret eden kadınlardandı. Çok zeki bir kadın olarak bilinirdi. Hz. Ömer'in şehadetinden sonra istişare için onun evinde toplanılmıştı. Bu kadın sahabi, önce Ebu Amr bin Hafs bin el-Mugayyiretu'l-Mahzumi ile evliydi. Kocası onu 3 talakla boşadıktan sonra Rasulullah kendisini Usame bin Zeyd ile evlendirdi. Bu olay şöyle vuku bulmuştur: Kocası Ebu Amr önce ona iki talak vermiş fakat bu esnada Hz. Ali ile Yemen'e giderek, 3. talakı oradan göndermiştir. Bazı rivayetlere göre, Ebu Amr "Onu evinizde barındırın ve nafakasını verin" diye haber göndermiştir. Bazı rivayetlere göre de, Fatma bintu Kays'ın kendisi bu haklarını talep etmiştir. Herhalukârda da kocasının akrabaları onun haklarını vermeyi reddetmişlerdir. Bunun üzerine mesele Hz. Peygamber'e (s.a) intikal etmiş ve O da, onun nafaka ve barınma hakkı olmadığına karar vermiştir. Bir rivayete göre Hz. Peygamber, "Kadının nafaka ve barınma hakkı, kocasının dönme hakkı yoksa, nafaka ve barınma hakkı yoktur." (Müsned-i Ahmed) Taberani ve Nesei de aynı lafızlar ile rivayet etmişlerdir. Onların rivayet ettiği hadisin son lafzı şöyledir: "Talak-ı Bain'den sonra kadın eski kocasına hulle olmaksızın helal değildir. Bu yüzden nafaka ve barınma onlara vacip değildir." Bunu söyledikten sonra Hz. Peygamber (s.a) ona Ümmü Şerik'in evinde iddetini tamamlamasını emretmiş ama daha sonra Ümmü Mektum'un evinde kalmasını söylemiştir.
Bu hadisi kabul etmeyenlerin delilleri şunlardır.
a) Hz. Peygamber (s.a) ona kocasının akrabalarının evinden ayrılmasını, dili keskin olduğu için emretmiştir. Kocasının akrabaları onun bu uyumsuz mizacı dolayısıyla, artık bıkmışlardı. Said bin Müseyyeb, "Bu kadın bu hadisi rivayet etmekle milleti fitneye düşürmüştür. Aslında dili çok keskin olduğu için Ummu Mektum'un evinde barındırılmıştır." demektedir. (Ebu Davud) İkinci bir rivayete göre, Said bin Müseyyeb'in "O, kocasının akrabalarına dil uzattığı için, başka bir eve gönderilmiştir" dediği nakledilmektedir. (El-Cessas) Süleyman bir Yesar'a göre, "Onu, huysuzluğu nedeniyle evden çıkarmışlardır." (Ebu Davud)
b) Hz. Ömer onun naklettiği rivayeti reddettiğinde birçok sahabe hayatta olduğundan, bu meseleyi araştırmak o dönemde mümkündü. İbrahim en-Nehai: Hz. Ömer'in kendisine Fatıma bintu Kays'ın rivayeti ulaştığında, "Biz Allah'ın Kitabı'nının ayetini ve Rasulullah'ın sünnetini bir kadının hatırı için terkedemeyiz.
Bu onun vehmidir. Ben Rasulullah'tan Bain Talakla boşanmış kadının nafaka ve barınma hakkına sahip olduğunu işittim" dediğini nakleder. Ebu İshak şöyle anlatıyor: Kûfe'de Esved bin Yezid'in yanında bir mescidde oturuyordum. Şabi orda Fatma bint Kays'ın hadisini zikredince Esved Şabi'ye küçük bir çakıl taşı atarak şöyle dedi: Hz. Ömer kendi döneminde Fatma'nın bu hadisi rivayet ettiğini duyunca "Biz Rabbimizin Kitabını ve Rasulümüzün sünnetini bir kadının sözü dolayısıyla bırakmayız; zira onun doğru hatırlayıp hatırlayamadığını bilemeyiz. Dolayısıyla nafaka ve barınma kadının hakkıdır, "Onları evlerinizden çıkarmayın" ayeti mucibince de Allah'ın emridir" demiştir." (Bu rivayeti Ebu Davud, Tirmizi ve Nesei nakletmiştir.)
c) Mervan döneminde Talak-ı Bain ile boşanmış bir kadının meselesi vuku buldu. Hz. Aişe bu konuda Fatma bintu Kays'ın rivayetine şiddetle karşı çıkmıştır. Kasım bin Muhammed şöyle anlatıyor: Hz. Aişe'ye, "Siz Fatma bintu Kays'ın hadisini biliyor musunuz?" diye sorduğunda, bana şöyle cevap verdi: "Fatma'nın hadisini zikretmesen daha iyi olur." (Buhari) Başka bir rivayette Hz. Aişe'nin sözleri, "Ne oldu bu Fatma'ya Allah'tan korkmuyor mu?" şeklindedir. (Buhari) Yine başka bir rivayette Urve bin Zübeyr, Hz. Aişe'nin "Fatma'nın bu hadisi rivayet etmesinde bir hayır yoktur" dediğini nakleder. Urve'nin bir diğer rivayeti şöyledir: "Hz. Aişe Fatma'ya çok kızdı ve "O aslında boş bir evde oturuyordu, orada yalnızdı. Hz. Peygamber (s.a) onun iyiliği için evini değiştirmesini emretmiştir" dedi."
d) Bu kadın daha sonraları Usame bin Zeyd ile evlenmiştir. Hz. Usame'nin oğlu Muhammed, "Fatma ne zaman bu hadisi zikretse, babam eline ne geçirse onun üzerine atardı." demektedir. (El-Cessas) Buradan anlaşıldığına göre, onun rivayet ettiği hadisin, sünnete ters düştüğünü bilmemiş olsaydı, Hz. Usame bu derece kızmazdı.
17. Ric'î veya Bain Talakla boşanan hamile kadının nafaka ve barınma sorumluluğunun kocasının üzerine olduğu konusunda ittifak vardır. Ancak kocası vefat eden hamile kadının, kocasının talak vermeden veya verdikten sonra vefat etmesi durumu tartışmalıdır.
a) Hz. Ali ve İbn Mes'ud'un görüşüne göre, kadının nafakası, vefat eden kocasının mirasından karşılanır. İbn Ömer, Kadı Şureyh, Ebu Aliye, Şabi, İbrahim en-Nehai de aynı görüştedirler. İbn Abbas'tan nakledilen bir rivayete göre, o da bu görüştedir. (Alusi, El-Cessas)
b) İbn Cerir'in İbn Abbas'tan naklettiği bir rivayete göre, kocası miras bırakan hamile kadının nafakası, karnındaki çocuğun hissesinden karşılanır. Şayet mevta miras bırakmamış ise, onun varisleri kadının masraflarını karşılarlar. Çünkü Allah, "Mirasçının da aynı şeyi yapması gerekir." (Bakara: 233) buyurmaktadır.
c) Cabir bin Abdullah, İbn Zübeyr, Hasan Basri, Said bin Müseyyeb, Ata bin Ebi Rebah'a göre, kadının nafakası ölen kocasının malından verilir. İbn Abbas'tan da bir üçüncü görüş bu şekilde rivayet edilmektedir. (El-Cessas) Bu, şu anlama gelmektedir: Kadın kocasının bıraktığı mirastan kendi payına düşen nafakasını karşılar. Ancak kocasının toplam mirasından kadının nafaka hakkı yoktur. Çünkü bu takdirde, diğer varisler de onun yükünü taşımış olurlar.
d) İbn Ebi Leyla'ya göre, kadının nafakası, ölen kocasının malından, tıpkı borcu gibi ödenmek zorundadır. (El-Cessas) Yani bırakılan tüm miras üzerinden önce borcun ödendiği gibi aynı şekilde nafaka da ödenir.
e) Ebu Hanife, İmam Muhammed, İmam Züfer ve Ebu Yusuf'a göre, ölünün malından barınma ve nafaka hakkı yoktur. Çünkü ölümden sonra, ölünün mülkü olmaz. O mülk ölümden sonra varislerin hakkıdır. Dolayısıyla hamile kadının nafakası nasıl onlar üzerine vacip olabilir? (Hidaye el-Cessas) Ahmed bin Hanbel de bu görüştedir. (El-İnsaf)
f) İmam Şafii'ye göre, hamile kadına nafaka yoktur, barınma hakkı vardır. (Muğniu'l-Muhtaç) Onun delili, Ebu Said el-Hudri'nin kızkardeşi Furia bintu Malik'in hadisesine dayanır... Hz. Peygamber (s.a) kocası öldürüldüğünde ona iddetini kocasının evinde geçirmesini söylemiştir. (Ebu Davud, Tirmizi, Nesei) Ayrıca Darekutni'den rivayet edilen, "Rasulullah dul hamile kadına nafaka yoktur, buyurdu" şeklindeki hadisi de delil olarak alır. Aynı görüşü İmam Malik te paylaşmaktadır. (Haşiyetu'd-Dusuki)
18. Bu ifadeden birçok hususlar tespit edilebilmektedir.
a) Bir kadın kendi sütünde yegane tasarruf sahibidir; zira aksi takdirde onun sütü karşılığında ücret almasından nasıl bahsedilebilirdi?
b) Kadın doğum yapmasıyla birlikte eski kocasının nikahından çıkar ve dolayısıyla yasal olarak çocuğunu emzirmekle zorunlu tutulamaz. Ancak çocuğun babası, çocuğu ona emzirtmek ister ve o da razı olursa, ücret almak kaydıyla emzirir.
c) Babası, çocuğunu yasal olarak boşadığı kadına emzirtmek zorunda değildir.
d) Çocuğun geçim masrafları (nafakası) babaya aittir.
e) Çocuğun emzirilmesinde ilk hak sahibi, onun annesidir. Ancak annesi çocuğunu emzirmeyi kabul etmez ya da onun istediği ücreti baba vermeye muktedir olamazsa eğer, çocuğu bir başka kadın emzirebilir. Bu esastan bir başka kaide daha ortaya çıkmaktadır.
f) Çocuğun annesinin istediği ücret ile, başka bir kadının istediği ücret aynıysa, çocuğun annesi tercih edilir.
Bu hususlarda İslâm alimlerinin görüşleri şu şekildedir.
Dahhak'a göre, annesi çocuğunu emzirmeye herkesten çok hak sahibidir. Fakat emzirip-emzirmemek konusunda serbesttir. Şayet çocuk başka bir kadının sütünü kabul etmez ise, bu takdirde anne zorlanabilir. Benzeri bir görüş Katade, İbrahim en-Nehai ve Süfyan es-Sevri'den de nakledilmektedir. Yalnız İbrahim en-Nehai'ye göre, başka biri süt emzirmeye hazır olsa dahi, anne bu konuda zorlanabilir.
Anne ile baba ayrıldıklarında çocuk süt emiyorsa, anne sütünü verebilir, ama bu ona farz değildir. Başka bir kadın bulunamazsa o takdirde süt vermeye mecbur tutulabilir. Ancak baba, "Ücretiyle başka bir kadına emzirtirim" diyor ama anne, tutulan kadının istediği ücreti istiyor veya karşılık talep etmiyorsa, elbette öncelikle tercih edilmesi gereken annedir. Fakat çocuğun annesi daha yüksek ücret istiyorsa, baba çocuğunu anneye emzirtmeye mecbur tutulamaz.
19. Bu ayette anne ve baba açısından adeta cezai bir yön vardır. Çünkü üsluptan anlaşıldığına göre, her ikisine de boşanma safhasına kadar gelen önceki anlaşmazlıklar dolayısıyla sorun çıkarmamaları ve süt emzirme meselesini aralarında güzellikle ve anlayışla çözüme kavuşturmaları tenbih edilmektedir. Kadın, yüksek ücret talep ederek erkeği zor duruma sokmaması konusunda uyarılmıştır; zira çocuğun büyümesi kendisinin elinde değildir. Bu işi o yapmazsa, yapan başka biri bulunacaktır. Erkek ise, annenin çocuğuna olan düşkünlüğünü istismar ederek, onu perişan etmeye çalışmaması konusunda uyarılmıştır; zira bu salih kimselerin yapacağı bir davranış değildir. (Hemen hemen aynı konu Bakara: 233'te işlenmiştir.)


 7- Genişlik-imkânları olan, nafakayı geniş-imkânlarına göre yapsın. Rızkı kendisine kısıtlı tutulan da, artık Allah'ın kendisine verdiği kadarıyla versin. Allah, hiç bir nefse ona verdiğinden başkasıyla yükümlülük koymaz. Allah, bir güçlüğün ardından bir kolaylığı kılıp-verecektir.
8- Ülkelerden niceleri(20) vardır ki, Rablerinin ve O'nun peygamberinin emrine karşı gelip azmışlar, böylece biz de onları çetin bir hesaba çekmişiz ve onları benzeri görülmedik bir azabla azablandırmışız.
9- Artık o (ülkelerin halkı) , yaptığı kötülüğü taddı ve işinin sonucu da bir hüsran oldu.
10- Allah, onlar için şiddetli bir azab hazırlamıştır; öyleyse ey iman etmekte olan temiz akıl sahipleri, Allah'tan korkup-sakının, Doğrusu Allah, sizin için bir zikir(21) (uyarıp-hatırlatan ve öğüt veren Kur'an) indirmiştir.
11- İman edip salih amellerde bulunanları karanlıklardan nura çıkarması için(22) Allah'ın apaçık ayetlerine size okuyan bir peygamber de (gönderdik) . Kim iman edip salih bir amelde bulunursa, (Allah) onu içinde ebedi kalıcılar olmak üzere altından ırmaklar akan cennetlere sokar. Allah, gerçekten ona ne güzel bir rızık vermiştir.
12- Allah, yedi göğü ve yerden de onların benzerini yarattı.(23) Emir, bunların arasında durmadan iner; sizin gerçekten Allah'ın her şeye güç yetirdiğini ve gerçekten Allah'ın ilmiyle her şeyi sarıp-kuşattığını bilip-öğrenmeniz için.

AÇIKLAMA

20. Müslümanlar burada, Allah'a O'nun Rasulü ve Kitabı vasıtasıyla verilen emirler doğrultusunda uydukları veya uymadıkları takdirde dünyada ve ahirette nasıl bir sonuçla karşılaşacakları konusunda uyarılmışlardır.
21. Müfessirlerin bir kısmı, ayette geçen "Zikr" kelimesini Kur'an, bu kısmı ise Hz. Peygamber (s.a) olarak anlamışlardır. Zikri Hz. Peygamber (s.a) olarak anlayanlara göre, O'nun şahsiyeti baştan başa zikirdir (nasihattır.) Bize göre de doğru olan yorum budur. Zira birinci anlamıyla cümle şu şekilde olacaktır: "Biz size bir zikir nazil ettik ve bir Rasul gönderdik" Oysa Kur'an'ın ibaresinde böyle bir değişikliğe ihtiyaç yoktur. Zaten ibare tam bir mânâ taşımaktadır.
22. Yani, "O, insanları cehaletin karanlığından, ilmin aydınlığına çıkarır." Bu ayetin gerçek anlamını kavrayabilmesi için, okuyucunun kadim ve modern ahlâk kanunlarını müteala edip, onların boşanma iddet ve nafaka hakkındaki kanunlarını İslâm'ınkileriyle karşılaştırması gerekir. Nitekim bu konudaki modern yasaların sürekli değişip durduğunu ve henüz aile hukuku konusunda mükemmel bir yasa teşekkül ettiremediklerini görmekteyiz. Oysa Kur'an ve onun tebliğcisi 1400 sene önce, aile hukukunu düzenleyen böylesine mükemmel bir yasa 1400 senedir değiştirilmeye bile gerek duyulmaksızın mevcudiyetini idame ettirmektedir. Üstelik böylesine mükemmel bir yasa, dünyanın hiçbir medeniyetinde bulunmamaktadır. Burası ayrıntılı mukayeseler yapmaya müsait değildir.
Biz bu konuya "Hukuku'z Zevceyn" (Karı-Koca Hukuku) isimli eserlerimizin son bölümünde değindik. Ancak ilgi duyan ilim sahibi kimseler, dini ve dini olmayan ahlâk yasalarıyla, Kur'an ve Sünnet'in ortaya koyduğu ahlâk yasası arasında mukayeseler yaparak, gerçeği bizzat görebilir.
23. "Mislehunne" (Onlar kadarını) ifadesi yaratılan sema miktarı kadar da yeryüzünün (arzın) yaratıldığı anlamına gelmez. Kastedilen şudur: Nasıl birçok sema yaratılmış ise, birçok arz da yaratılmıştır. Yani mevcudat için bir döşek olarak yaratılan arz, yeryüzünün bir nevidir. Allah Teâlâ, aynı kainatta orada bulunanlar için bir döşek olarak başka arzlar da yaratmıştır. Nitekim Kur'an'ın bazı yerlerinde, sadece bizim dünyamızda değil, başka alemlerde de canlılar olduğuna işaret edilmektedir. (İzah için bkz. Şuara: 29 ve an: 50) Başka bir ifadeyle sayısız yıldız ve gezegenler, açıkça orada da yeryüzündeki gibi kendine özgü bir dünya olduğunu ispatlamaktadır.
Kadim müfessirlerden sadece İbn Abbas bu noktaya değinmiştir. Üstelik bunu, kainatta bu dünyanın dışında, başka canlıların da yaşadığı bir dünyayı kimsenin tasavvur bile edemeyeceği bir dönemde söylemiştir. Günümüzde bile bilim adamları bu hususta kuşku içindelerken, 1400 sene önceki insanın bunu idrak edemeyişi doğaldır. Bu yüzden İbn Abbas "Korkarım ki, size bu gerçeği açıklasam imanınız sarsılır" demiştir. Mücahid'in rivayet ettiğine göre, İbn Abbas'a bu ayetin anlamı sorulduğunda, O "Sizlere bu ayetin tefsirini açıklasam, inkâr ve küfre saplanırsınız" demiştir. Hemen hemen aynı sözler Said bin Cübeyr'den mervidir: İbn Abbas, "Bu ayetin anlamını açıklarsam küfre gireceğinizi sanıyorum" demiştir. (İbn Cerir, İbn Humeyd) Buna rağmen İbn Cerir, İbn Ebi Hatim, Hakim ve Beyhaki Ebu Duha'dan birbirinden farklı lafızlar ile, İbn Abbas'ın açıklamasını nakletmişlerdir: "Her aleme, tıpkı bizim peygamberlerimiz gibi Adem, Nuh, İbrahim, İsa gibi peygamberler gelmiştir." Bu rivayeti İbn Hacer Fethu'l-Bari'de İbn Kesir, tefsirinde nakletmiş, İmam Zehebî ise, "Bu rivayetin senedi sahihtir. Ancak ben Ebu Duha'nın rivayetinden başkasını bilmiyorum" demiştir. Bu bakımdan sözkonusu rivayet nadiren zikredilmiştir. Ayrıca ulamenın bir kısmı bu rivayetin yalan ve uydurma olduğunu söylemişlerdir. Molla Aliyyul-Kari, bu rivayeti Mevzuat-ı Kebir'inde (sh. 19) uydurma olarak zikreder ve şöyle der: "Bu söz İbn Abbas'a ait olsa bile, İsrailiyattandır." Fakat bu rivayetin reddedilmesindeki temel gerçek, akla sığmayışıdır. Oysa bunda akla muhalif bir şey yoktur. Allame Alusi tefsirinde şöyle yazar: "Bu yorumu kabul etmeyi aklen ve şer'an engelleyen bir şey yoktur. Yani her alemde yaşayan canlılar vardır ve insanın Adem'e raci oluşu gibi, onlar da kendi asıllarına racidirler.
Ayrıca bizim dünyamızda nasıl Nuh, İbrahim gibi insanlar arasından seçilen peygamberler varsa, her alemde de kendi aralarında seçilmiş peygamberler vardır." Alusi şöyle devam ediyor: "Yeryüzünün ve gökyüzünün sayısının 7'den daha fazla olması mümkündür. Zira 7 sayısını kesin bir niteleme olarak anlamak zorunlu değildir. Yani bu sayının daha fazla olmasını nefyetmez." Nitekim bazı hadislerde bir sema ile 500'er yıllık bir mesafe olduğu ifade edilmiştir. Alusi burada da kastolunanın mesafe tayini olmadığını söylüyor. Belki de maksat bir gerçeği aklın kavrayabileceği şekilde anlatmaktadır. Bu noktada Amerika'da Rand şirketinin teleskop aracılığıyla, iklim vs. şartları dünyamızınkine benzer olan ve canlı yaratıkların yaşama ihtimalinin bulunduğu 600.000.000 yıldız ve gezegen tespit etmiş olması oldukça dikkate değerdir. (Economist, London, 26 Temmuz, 1969)
TALAK SURESİNİN SONU


 066 - TAHRİM SURESİ
GİRİŞ
Adı: Sure adını 1. ayetten almıştır. Ancak bu adın, surenin muhtevasıyla doğrudan bir ilgisi bulunmamaktadır. Yani, surede birtakım haramlar bildiriliyor değildir. Sadece, Hz. Peygamber'in (s.a) birşeyi nefsine yasaklama teşebbüsü ele alınmaktadır.
Nüzul Zamanı: Bu vak'a ile ilgili olarak, hadislerde Hz. Peygamber'in (s.a.) , birisi Hz. Safiye, diğeri Hz. Mariye olmak üzere iki hanımının adı zikredilmektedir. Hz. Peygamber'in (s.a.) , Hz. Safiye ile Hayber'in fethinden sonra evlendiği ve Hayber'in de hicretin 7. yılında fetholunduğu hususunda ihtilaf yoktur. İkinci hanımı Hz. Mariye'ye gelince, Mısır hükümdarı Mukavkıs, O'nu hicretin 7. yılında Hz. Peygamber'e (s.a.) hediye olarak göndermiştir. O'ndan da Hz. Peygamber'in (s.a.) 8. hicrî yılın zilhicce ayında İbrahim adlı bir oğlu olmuştur. Bu tarihî bilgilerden surenin, hemen hemen hicrî 7. ve 8. yılları arasında nazil olduğu kesinlik kazanmaktadır.
Konu: Bu surede Hz. Peygamber'in (s.a) hanımları ile arasında geçen birçok önemli hadiseye işaret edilmekte ve bunlar da aşağıda zikredeceğimiz birtakım mühim meselelere ışık tutmaktadır:
a) Haram-helal, caiz olan-olmayan, had koymak-koymamak hususunda hüküm sadece ve sadece Allah'a aittir. Değil sıradan bir insana, Allah'ın Rasulü'ne dahi, bu tür bir yetki tanınmamıştır. Bir peygamber eğer bir şey hakkında haram veya helal kararı veriyorsa, bu muhakkak Allah'ın O'na bir işareti iledir.
Bu işaret, Kur'an'da olduğu gibi açık bir şekilde de, vahy-i hafi ile de olabilir. Ancak Allah'ın mübah kıldığı bir şeyi haram kılmak, değil sıradan birinin, bir peygamberin yetkisi dahilinde bile değildir.
b) İslâm toplumu içinde Hz. Peygamber (s.a) tabiatı icabı çok hassas bir konumda bulunuyordu. Öyle ki, O'nun herhangi bir davranışı bile -ki bir başkası yaptığında bir anlam taşımaz- yasal nitelik taşıyabiliyordu. Bu bakımdan Allah Teâlâ, peygamberlerin hayatını çok yakından sürekli bir denetim altında tutmuştur. Allah kendi rızası dışında birşey sokulmasın diye ve İslâmî kaide ve usullerin sahih bir biçimde sadece Allah'ın Kitabı'nda değil, yanısıra Peygamber'in (s.a) "güzel bir örnek" olan hayatında da sergilenmesi için, peygamberlerin yollarından biraz sapmaları halinde bile onları hemen düzeltmiştir.
c) Yukarıdaki hususun açıklanmasından sonra, ortaya şöyle bir sonuç çıkmaktadır: Şayet Hz. Peygamber (s.a) küçük bir zaaf için bile uyarılmış, tenkid edilmiş ve bunlar Kur'an ile de kayıtlanmışsa, Hz. Peygamber'in (s.a.) bize kadar ulaşabilen tertemiz hayatı boyunca işlediği fiil ve davranışları, emir ve irşadları içinde Allah'ın tenkid ve tashih etmediklerinin tümü haktır ve Allah'ın rızasına uygundur. Dolayısıyla bizler, tereddüt etmeksizin, güvenle onları yol gösterici olarak alabiliriz.
d) Kur'an'da Hz. Peygamber'e (s.a) saygı gösterilmesi, Allah'a imanın bir şartı olarak bildirilmiştir. Bu surede ise, aynı Peygamber, hanımlarını memnun etmek için helal bir şeyi kendisine haram kıldığından ve Allah'ın kendilerini "müminlerin anneleri" şeklinde niteleyip, Müslümanlara onlara saygı göstermelerini emrettiği Peygamber hanımları, taşıdıkları bazı zaaflardan dolayı şiddetle ikaz edilmişlerdir. Üstelik Hz. Peygamber'e (s.a.) ve temiz eşlerine bu ikaz gizlice değil, açıktan yapılarak, İslâm ümmetinin gece-gündüz okuyacağı Kur'an-ı Kerim'e de kaydedilmiştir. Burada, Allah'ın maksadının Hz. Peygamber'i ve eşlerini Müslümanların gözünden düşürmek olmadığı açıkça ortadadır. Ayrıca Kur'an'ın bu suresini okumalarının Müslümanların kalbinde onlara karşı varolan saygı ve hürmeti azaltacağı da düşünülemez. Peki o halde bu meselenin Kur'an'da zikredilmesinin sebebi nedir? Bunun sebebi, Allah Teâlâ'nın müminlere, kendi önder ve büyüklerine saygı ve hürmetin sınırlarını öğretmek istemesidir. Yani, Hz. Muhammed (s.a) sadece bir peygamberdir. O (hâşâ) kendisinden hiçbir zaafın sudur etmeyeceği bir ilah değildir! Hz. Peygamber'e (s.a.) gösterilen saygı, kendisinden hiçbir zaaf ve kusurun sudur etmemesi nedeniyle değil, Allah'ın insanlara gönderdiği bir nümune-i imtisal olduğu içindir.
O'ndan küçük bir hata bile sadır olduğunda, Allah O'nu düzeltmeksizin bırakmamıştır. Bu bakımdan biz, Hz. Peygamber'in (s.a) güzel örnekliğinin Allah'ın rızasına uygun olduğuna, huzur-u kalp ile inanırız. Bunun yanısıra sahabe ve Ümmü-l Müminin de ne melektir, ne de insan üstü varlıklar!... Pekalâ onlardan da hatalar sudur edebilir. Onlara bu makamın verilmesi, onların Allah'ın Rasulü'nün, terbiyesi altında yetişip, insanlığın en güzel örnekleri olmaları nedeniyledir. Dolayısıyla onlara gösterilen saygı, her hatadan münezzeh olmalarından değil, bunun içindir. Bu yüzden Hz. Peygamber'in (s.a.) döneminde sahabelerden ya da müminlerin annelerinden hatalı bir davranış sudur ettiğinde, açıkça onlar da ikaz edilmişlerdir. Hz. Peygamber'in (s.a.) düzelttiği, onların bazı hataları hadislerde kayıtlıdır. Ayrıca Müslümanların, büyükleri aşırı yüceltme hususunda ileri gitmemeleri, onları beşer hüviyetinden çıkarmamaları ve onları ilahlaştırmamaları için, onların hatalarına bizzat Allah dikkat çekerek, onları düzeltmiştir.
Kur'an'ı dikkatle mütalea eden bir kimse, bu konuda birçok örnek bulabilir. Al-i İmran Suresi'nin 152. ayetinde Allah Uhud Savaşı'ndan bahisle, sahabeye şu şekilde hitap etmiştir. "Kendi izniyle onları öldürdüğünüz sürece, Allah size va'dini doğruladı; nihayet siz korktunuz. Allah size arzu ettiğiniz galibiyeti gösterdikten sonra verilen emir hakkında çekişip, isyan ettiniz. Kiminiz dünyayı istiyordu, kiminizse ahireti istiyordu. Sonra Allah sizi denemek için onlara sizi mağlup ettirdi, sizi bağışladı. Allah müminlere karşı çok lütufkardır."
Nur Suresi'nin 12-17. ayetlerinde ise, Hz. Aişe'ye yapılan iftiradan bahisle, sahabeye şöyle seslenilmiştir.
"Onu işittiğiniz zaman inanan erkek ve kadınların kendiliklerinden güzel zanda bulunup, "bu, apaçık bir iftiradır" demeleri gerekmez miydi? (...) Eğer size dünyada ve ahirette Allah'ın lütfu olmasaydı, içine daldığınız bu yaygarada, size mutlaka büyük bir azap dokunurdu. Çünkü siz onu dillerinize alıverdiniz ve hakkında hiç bilginiz olmayan birşeyi ağızlarınızla söylediniz ve onu önemsiz bir iş sandınız. Oysa o, Allah yanında büyük bir günahtı. Onu işittiğiniz zaman "Bunu konuşmamız bize yakışmaz. Hâşâ, bu büyük bir iftiradır" demeniz gerekmez miydi? Allah size öğüt veriyor ki, eğer inananlar iseniz böyle bir şeye asla dönmeyesiniz."
Ahzap Suresi'nde (28-29) müminlerin annelerine seslenilerek şöyle buyurulmuştur:
"Ey peygamber! Eşlerine söyle: Eğer siz dünya hayatını ve onun süsünü istiyorsanız, gelin sizi yararlandırayayım ve sizi güzellikle salıvereyim. Eğer siz, Allah'ı ve ahiret yurdunu istiyorsanız, Allah sizden güzel hareket edenlere büyük mükafat hazırlamıştır."
Cuma Suresi'nde (11) sahabe hakkında şunlar söylenmiştir
"Bir ticaret ve eğlence gördükleri zaman hemen dağılıp, ona gittiler ve Seni ayakta bıraktılar. De ki: Allah'ın yanında bulunan, eğlenceden de ticaretten de hayırlıdır. Allah rızık verenlerin en hayırlısıdır."
Mümtehine Suresi'nde ise, Mekke'nin fethinden önce Hz. Peygamber'in (s.a.) Mekke'ye saldırı planlarını, Kureyşlilere gizlice haber vermek isteyen Bedir ashabından Hatip bin Ebi Belta'nın bu davranışı, şiddetli bir şekilde eleştiri konusu olmuştur.
Buna benzer daha birçok örnek Kur'an'da zikredilmiştir. Yine Kur'an'da Allah Teâlâ, sahabenin ve müminlerin annelerinin yüce faziletlerini beyan ederek, kendilerinden razı olduğunun müjdesini vermiştir. İşte bu denge dolayısıyladır ki Müslümanlar; yahudi ve hıristiyanların kendi büyüklerini ilahlaştırdıkları gibi bir hataya düşmemişlerdir. Bu bakımdan hadis, tefsir ve siyer konusunda Ehl-i Sünnet'in ileri gelenleri yazdıkları eserlerde, sahabe, müminlerin anneleri ve Müslüman büyüklerin faziletlerini anlatırlarken, onların zaaf, hata ve yanılgılarını da açıklamaktan kaçınmamışlardır. Oysa bu kimseler, günümüzde onları yüceltenlerden daha kadir kıymet bilir kimselerdi.
e) Bu surede açıkça, Allah'ın insanlar hakkındaki kararlarının objektif olduğu beyan edilmiştir. Herkes imanının ve amelinin karşılığını alacaktır. İleri gelen büyük bir zat ile yakınlığı dolayısıyla hiç kimsenin ayrıca bir hak kazanması mümkün olmadığı gibi, kötü bir zat ile olan yakınlığı nedeniyle de hiçbir kimseye zarar gelmez. Bu bölümde müminlerin annelerine, Üç tip kadın örnek verilmiştir. Birincisi, Hz. Nuh ile Hz. Lut'un (a.s) hanımlarıdır. Şayet iman etmiş olsalardı, Hz. Muhammed'in (s.a) hanımları gibi, onlar da Peygamber olan kocalarının vesilesiyle Müslümanların anneleri olacaklardı. Ancak onlar tam aksi davrandıklarından, Peygamber hanımı olmalarına rağmen, cehenneme hak kazanmışlardır. İkinci olarak Allah'ın en büyük düşmanlarından Firavun'un hanımı örnek verilmiştir. O iman ederek, Firavun ve kavminin yaptıklarından kendisini ayırmıştır. Ve onlardan ayrı bir yol izlediği için, Firavun'un karısı olmasına rağmen, bunun kendisine bir zararı dokunmamıştır. Allah O'nu Cennetine layık kılmıştır. Üçüncü örnek ise, Hz. Meryem'dir. Allah O'na en yüce makamı, kendisini en şiddetli imtihana soktuğunda bile, Allah'ın emirlerine uyduğu için ihsan etmiştir. Gerçekten de Hz. Meryem'in dışında yeryüzünde hiçbir kız böylesine zor bir imtihana tabi tutulmamıştır.
O bir bakire iken, Allah kendisini mucize olarak hamile kılar ve O'ndan, bu görevi yerine getirmesini ister. O da hiç şikayet etmeksizin, gerçek müminler gibi bu görevi kabullenir ve Allah'ın emrini yerine getirir. Sonuçta Allah kendisini Cennetteki kadınların seyyidesi kılmıştır. (Müsned-i Ahmed)
Bir başka önemli gerçek ise, Allah tarafından Hz. Peygamber'e (s.a) gönderilen vahiylerin sadece Kur'an ile kayıtlanmış olmadığıdır. Yani Hz. Peygamber'e Kur'an'ın dışında da vahiy geldiği bir vakıadır. Nitekim bu surenin üçüncü ayeti, bu konuda bir delildir. Bu ayete göre, Hz. Peygamber, hanımlarından birine bir sır vermiş ama O, bu sırrı Hz. Peygamber'in (s.a.) bir başka hanımına daha açıklamıştır. Bunun üzerine Allah Teâlâ'da bu muhabereyi Rasulü'ne bildirince, hanımı "bunu sana kim haber verdi" diye sorar. Rasulüllah, "Bunu bana Alim ve Habir olan Allah haber verdi" şeklinde cevaplar. Bu noktada, "Ey peygamber, hanımın senin kendisine verdiğin sırrı filan kimseye söyledi" biçiminde bir ayetin Kur'an'ın neresinde kayıtlı bulunduğu gibi bir soru akla gelmektedir. Şayet Kur'an'da böyle bir ayet yoksa -ki yoktur-, bu Hz. Peygamber'e (s.a.) Kur'an'ın dışında da açıkça vahiy geldiğini ispatlar. Dolayısıyla hadis inkarcılarının "Rasulullah'a Kur'an dışında vahiy inmemiştir" şeklindeki iddiaları da çürümektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Ey Peygamber! Allah'ın helal kıldığı(1) şeyi niçin kendine haram ediyorsun? (Şunun için ki) sen hanımlarının rızasını kazanmak istiyorsun.(2) Allah gafûr ve rahimdir.(3)
2- Allah, yeminlerinizin (keffaretle) çözülmesini size farz (veya meşrû kıldı.(4) Allah, sizin mevlânız (sahibiniz, yardımcınız) dır. O, bilendir, hüküm ve hikmet sahibi olandır.(5)

AÇIKLAMA

1. Bu ifade, aslında bir soru olarak değil, yapılan davranışın beğenilmediğini ortaya koymak için kullanılmıştır. Yani maksat, Hz. Peygamber'in (s.a.) davranışının Allah tarafından hoş karşılanmadığının vurgulanmasıdır. Bu noktada Allah'ın helal kıldığı bir şeyi, Peygamber dahi olsa hiç kimsenin haram kılma yetkisinin olmadığı kuralı ortaya çıkmaktadır. Oysa Hz. Peygamber (s.a) o şeyi akidevi olarak ve şer'an değil, sadece kendi nefsine haram kılmıştı. Ancak O, sıradan bir insan konumunda değildi ve O bir Peygamberdi. O'nun herhangi bir şeyi kendi nefsine haram kıldığında, ümmetin de o şeyi haram ya da en azından mekruh olarak kabul etme tehlikesi sözkonusuydu. Veya ümmet içerisinde bazı kimseler, kendi kendilerine birtakım haramlar ihdas ettiklerinde, hiçkimse bunda bir beis görmeyebilirdi. Bu bakımdan Allah Teâlâ, Hz. Peygamber'i (s.a) bu davranışı dolayısıyla şiddetle ikaz ederek, bundan vazgeçmesini emretmiştir.
2. Bu ifadeden, Hz. Peygamber'in (s.a.) helal olan bu şeyi kendi isteği ile değil, hanımlarını memnun etmek için kendine haram kıldığı anlaşılmaktadır.
Burada Hz. Peygamber'e (s.a.) bu uyarı yapılırken, bu haram kılma sebebinin niçin açıklanmadığı sorusu akla gelebilir. Ancak burada helal bir şeyi kendisine haram kıldığı için sadece Hz. Peygamber (s.a) değil, O'nun hanımları da eleştiriye muhatap olmuşlardır. Çünkü O'nlar bir Peygamber hanımı olmanın önemini idrak edememiş ve Hz. Peygamber'i (s.a) helal bir şeyi haram kılma tehlikesi içine sokmuşlardır.
Kur'an'da, Hz. Peygamber'in (s.a) kendisine haram kıldığı nesnenin niteliği açıklanmamıştır. Fakat buna rağmen müfessir ve muhaddisler bu ayetin nüzulüne sebep olan iki vak'a zikretmişlerdir. Birincisi, Hz. Mariye hakkındadır. İkincisi ise, Hz. Peygamber'in (s.a) bal yemeyi kendisine haram etmesi ile ilgilidir.
Hz. Mariye hadisesi şu şekildedir: Hudeybiye Antlaşması'ndan sonra Hz. Peygamber (s.a) çeşitli hükümdarlara mektuplar göndermiştir. Bu hükümdarlardan biri de İskenderiye'nin Rum Patrik'i Mukavkıs'tır. Sözkonusu mektubu Mukavkıs'a Hz. Hatib bin Ebi Belta götürmüş, ama O, İslâm'ı kabul etmeyerek -elçiye güzel muamele ederek- Hz. Peygamber'e (s.a.) (s.a) şu cevabı göndermiştir. "Ben bir Nebinin geleceğini biliyorum ama O'nun Şam'dan çıkacağına inanıyorum. Ancak yine de Senin elçini hürmet ile karşılayıp, Sana Kıptî'ler nezdinde saygı değer iki kız gönderiyorum." 'İbn Sa'd) Kızlardan birinin adı, Sîrin, diğerininki Mariye'dir. (Hıristiyanlar Hz. Meryem'e Mariya 'Meri' derler.) Mısır dönüşü, Hz. Hatip her ikisini de İslâm'a davet etmiş, onlar da kabul etmişlerdir. Hz. Peygamber (s.a) kızlar kendisine getirildiğinde, Sîrin adlı kızı Hasan bin Sabit'e cariye olarak vermiş ve Mariye'yi de kendi haremine almıştır. Hicrî 8. yılın Zilhicce ayında, Hz. Peygamber'in (s.a) Hz. Mariye'den İbrahim adlı bir oğlu dünyaya gelmiştir. (El-İstiab, El-İsabe) Hz. Mariye çok güzel bir kadındı. Nitekim Hafız İbn Hacer, El-İsabe'de Hz. Aişe'den bu sözü nakleder. "Ben hiçbir kadını Mariye kadar kıskanmadım. Çünkü O çok güzeldi ve Rasulullah'ın hoşuna gitmişti." Bu konuda birçok kanalla rivayet edilen hadisleri şöyle özetleyebiliriz. Birgün Hz. Peygamber, Hz.Hafsa'nın odasına gelir ve O'nu bulamaz. Bunun üzerine Hz. Mariye Rasulüllah'ın (s.a) yanına gelir ve birlikte Hz. Hafsa'nın odasında bir süre kalırlar. Hz. Hafsa bundan çok gücenir ve öfkeyle Hz. Peygamber'e (s.a.) çatar. Bunun üzerine Hz. Peygamber de (s.a) O'nu memnun etmek için, bir daha Hz. Mariye ile mübaşerette bulunmayacağına söz verir. Başka bir rivayette yemin ederek bunu yaptığı söylenmektedir. Bu rivayetlerin çoğu, Tabiinden mürsel olarak nakledilmiştir. Bazı rivayetler ise, Hz. Ömer, İbni Abbas ve Ebu Hureyre'den mervidir.
İbni Hacer bu kadar rivayet karşısında Fethu'l-Bari adlı eserinde, "Bu hadisenin gerçek bir yanı olmalıdır" demektedir. Ancak Kütüb-ü Sitte'nin hiçbirinde bu olayın zikri geçmemektedir. Sadece Nesei'de Hz. Enes'ten nakledilen bir hadiste, Rasulüllah'ın (s.a) bir cariye ile temettu ettiği, Hz. Hafsa ile Hz. Aişe'nin baskı yapmaları sonucunda Hz. Peygamber'in (s.a.) o cariyeyi kendine haram kıldığı ve bunun üzerine, "Ey Peygamber, eşlerinin rızasını arayarak Allah'ın sana helal kıldığı şeyi niçin sen kendine haram ediyorsun?" ayetinin nazil olduğu zikredilmektedir.
İkinci hadise, Buhari, Müslim, Ebu Davud, Nesei ve birçok hadis kitabında Hz. Aişe'den nakledilmiştir ve şu şekildedir. Her ikindi namazı sonrasında eşlerinin odalarına uğramak Hz. Peygamber'in (s.a) adetiydi. Hz. Peygamber (s.a) bir süredir Zeynep binti Cahş'ın odasında daha fazla kalmaya başlamıştı, zira O'na bir yerden bal gelmişti ve Rasulüllah balı çok severdi. Dolayısıyla O'nun odasında bal şerbeti içiyordu. Hz. Aişe (r.a) şöyle anlatıyor. "Bunu çok kıskandım ve Hafsa, Sevde, Safiye ile birleşip, Rasulüllah (s.a) yanımıza geldiğinde, herbirimiz O'na ağzından meğafir kokusu geldiğini söylemeyi kararlaştırdık. Meğafir, özel kokusu olan bir çiçektir. Şayet arı, balını bu çiçekten alırsa, balında meğafir kokusu olur. Hepimiz de Rasulullah'ın (s.a) çok titiz olduğu ve kendisinden kötü bir koku yayıldığında, bundan çok rahatsız olacağını biliyorduk. Bu yüzden Hz. Peygamber'in (s.a) Hz. Zeynep'in yanında çok kalmaması için bu hileye baş vurduk. Ve gerçekten de hile tesirini gösterdi. Hanımlarının "ağzından meğafir kokusu geliyor" demeleri üzerine, Hz. Peygamber (s.a) bal yememeye söz verdi." Bir rivayette Rasulullah'ın (s.a) sözü şu şekildedir: "Yemin ederim ki ona (bala) bir daha dönmeyeceğim." Başka bir rivayette ise, "Ona bir daha dönmeyeceğim" denilmektedir. "Yemin" kelimesi yoktur. İbn Abbas'tan rivayet edildiğine göre lafız, "Allah'a yemin ederim ki içmeyeceğim" şeklindedir. (İbn Münzir, İbn Ebu Hatim, Tabarani ve İbn Merduye)
İleri gelen birçok alim ikinci hadisenin daha doğru olduğu sonucuna varmış ve birinci hadiseye pek güvenmemişlerdir. İmam Nesei, Hz. Aişe'nin bal hakkındaki rivayetinin sahih olduğunu, Rasulüllah'ın Hz. Mariye'yi kendine haram kılması olayına ise itibar edilemeyeceğini söylemektedir. Kadı İyaz ise, "Bu ayet Hz. Mariye hakkında değil, bal hakkında nazil olmuştur" demektedir. Kadı Ebu Bekir İbn El-Arabî bal rivayetinin daha sahih olduğunu söylerken, İmam Nevevi, Hafız Bedrettin el-Aynî'de aynı görüşü savunmaktadırlar. İbn Hümam, Fethu'l-Kadir adlı eserinde şunları yazmaktadır: "Bal hakkındaki rivayetler Sahîhayn'de, Hz. Aişe'den mervidir. Bu bakımdan bu görüş daha güvenilirdir." İbn Kesir ise, "Bu ayetin Hz. Peygamber'in (s.a.) kendisine balı haram kılması üzerine nazil olduğu görüşü daha doğrudur" demektedir.
3. Yani, hanımlarını memnun etmek amacıyla helal birşeyi kendisine haram kılmak Rasulüllah'a (s.a) bulunduğu konum dolayısıyla yakışmazdı. Yoksa bu kendisinin hesaba çekilmesini gerektiren bir cürüm değildir. İşte bu yüzden Allah Teâlâ sadece O'nu ikaz edip, bu davranışını tashih etmekle yetinerek, O'nun bu zaafını bağışlamıştır.
4. "Yeminin keffareti verip, (tıpkı Maide: 89'da beyan edildiği gibi) amel ederek bu yeminden vazgeç." Yani kendine haram ettiğin helal şeyi yeniden kullanabilirsin. Burada önemli bir fıkhi sorun ortaya çıkmıştır. Şöyle ki: Bu emir, sadece bir kimse yemin ederek bir şeyi kendisine haram kıldığında mı geçerlidir? Yahut bir kimsenin bir şeyi kendisine haram kılması, yemin etse de etmese de yemin olarak kabul edilebilir mi? Bu hususta İslâm Hukukçuları arasında görüş ayrılığı vardır.
Bir gruba göre, tahrim (bir şeyi haram kılmak) yemin sayılmaz. Sözgelimi bir kimse, "Filan şey (bu hanımı da olabilir) bana haramdır" derse, o sadece boş ve anlamsız bir söz sarfetmiş olur ve keffaret vermesi gerekmez. Keffaret vermeksizin, kendine haram kıldığı o şeyi kullanabilir. Bu görüş, Mesruk Şa'bi, Rubeyye, Ebu Seleme, İbn Cerir ve Zahiriler tarafından paylaşılmaktadır. Onlara göre, "filan şeyi kullanmak bana haramdır" denilerek yemin edilirse tahrim için keffaret gerekli olur. Onların delili, Hz. Peygamber'in (s.a) balı kendisine haram kılarken, ayrıca yemin de etmiş olmasıdır. Bu yüzden Allah, "Allah size, yeminlerinizi çözmeyi meşru kılmıştır." diye buyurmaktadır.
İkinci bir gruba göre, tahrim (bir şeyi kendine haram kılmak) tek başına yemin sayılmaz. Ancak zevceler müstesna. Başka bir şeyi (yemek, elbise vs.) haram kılmak ise, boş bir sözdür ve keffaret verilmeksizin rücu edilebilir. Fakat zevce veya cariyenin haram kılınması halinde, tahrim vuku bulmaz ama onlara yaklaşabilmek için yemin keffaretinin verilmesi gerekmektedir. Bu görüş Şafiilere aittir. (Muğniu'l-Muhtaç) Malikiler de benzeri bir görüşe sahiptirler. (Ahkamu'l-Kur'an, İbnu'l-Arabi)
Üçüncü gruba göre tahrim, yemin kelimesi kullanılsın veya kullanılmasın yemin sayılır. Bu görüş ise, Hz. Ebu Bekir, Hz. Aişe, Hz. Ömer, İbn Mes'ud, İbn Ömer, Zeyd bin Sabit ve İbn Abbas'a aittir. Buharide nakledilen İbn Abbas'tan başka bir rivayete göre, O, "Bir kimsenin bir şeyi kendisine haram kılması birşey değildir" demiştir. Ama bu rivayet şu şekilde izah edilmiştir. Bu talak olarak kabul edilmez, sadece bir yemindir ve keffaret vermelidir. Çünkü Buhari, Müslim, ve İbni Mace'de İbn Abbas'tan nakledilen bir görüşe göre, O, "Bu şekilde kendisine bir şeyi haram kılan kimse, onun kendisine helal olabilmesi için keffaret vermelidir" demiştir.
Nesei'nin rivayetine göre bu mesele İbn Abbas'a sorulduğunda, "O kadın sana haram değildir. Fakat keffaret vermen gerekir", diye cevap vermiştir. İbn Cerir'in rivayetinde İbn Abbas'ın kullandığı kelimeler şöyledir: "Allah'ın helal kıldığı bir şeyi kendisine haram kılan bir kimsenin yemin keffareti vermesi gerekir." Bu görüş, Hasan Basri, Ata, Tavus, Süleyman bin Yesar, İbn Cübeyr, Katade ve Hanefiler tarafından da paylaşılmaktadır. İmam Ebu Bekir el-Cessas, şöyle yazıyor: "Bu ayetin lafzından anlaşıldığına göre, Hz. Peygamber (s.a) bunu kendisine haram kılmasının yanında, ayrıca yemin de etmiştir. Bu yüzden tahrimin aynı zamanda yemin olduğunu da kabul etmek gerekir. Çünkü Allah bu tahrim için yemin keffaretini vacip kılmıştır." Biraz ileride ise El-Cessas şunları söylüyor: "Bizim mezhebimiz (Hanefiler) tahrimi, talak niyetiyle yapılmışsa eğer, yemin olarak kabul eder. Şayet bir şahıs, hanımına, "sen bana haramsın" derse, o, "Allah'a yemin ederim ki sana yaklaşmayacağım", demiş sayılır. Bu yüzden bu îlâ olur. Fakat o kimse, bir şey yememek üzere "bu bana haramdır" diye yemin ederse, o takdirde Allah'ın helal kıldığı bir şeyi kullanmamak üzere yemin etmiş olur. İşte bu yüzden Allah, "Allah'ın sana helal kıldığı bir şeyi, niçin kendine haram ediyorsun?" diye buyurmaktadır. Bunun yanısıra Allah Teâlâ, yeminlerin kendisinin gösterdiği biçimde çözülmesini emretmektedir ve dolayısıyla tahrimi bir yemin olarak kabul etmektedir. Tahrim kelimesi de şer'an yeminle aynı anlamdadır."
Burada, bir erkeğin hanımını veya başka bir şeyi kendisine haram kılması hususunda İslâm Hukukçularının görüşlerini aktarmayı uygun buluyorum.
a) Hanefilere göre, bir kimsenin talak niyeti olmaksızın hanımını kendisine haram kılması veya ona yaklaşmayacağına yemin etmes, "İlâ" dır. Dolayısıyla bu durumdaki bir erkeğin hanımına yaklaşmadan önce keffaret vermesi gerekmektedir. Tam aksine, talak niyetiyle hanımını kendisine haram kılmış olursa, niyetinin açığa çıkması gerekir; 3 talak niyetiyle söylemişse, 3 talak; 1 veya 2 talak niyetiyle söylenmişse, 1 talak saylır. Şayet bir kimse, hanımını kastedmeksizin, "Bana helal olan ne varsa, haram olsun" derse, hanımı kendisine haram olmaz ama diğer helal şeyleri yemin keffareti vermeksizin kullanması caiz değildir. (Bedaiu's-Senai Hidaye, Fethu'l-Kadir, Ahkamu'l-Kur'an, el-Cessas)
b) Şafiilere göre, bir kimse hanımını talak veya zıhar niyetiyle kendisine haram kılmış ise, niyet ettiği vuku bulur. Ric'i Talaka niyet etmişse Ric'i Talak, Bain Talaka niyet etmişse Bain Talak, Zıhara niyet etmişse Zıhar vuku bulur. Şayet talak ve zıhar lafızlarının her ikisini de kullanarak, hanımını haram kılarsa, hangisini kastettiği kendisine sorulur. Çünkü hem talak hem de zıhar aynı zamanda geçerli olmaz. Talak ile nikah sona erebilirken, zıhar ile sona ermez. Hiçbir niyeti olmaksızın hanımı haram kılmışsa, bu tahrim değildir.
Ama yemin keffareti vermek zorundadır. Şayet hanımının dışında başka birşeyi haram kılmışsa, bu sadece boş bir sözdür, keffaret gerekmez. (Muğniu'l-Muhtaç)
c) Malikilere göre, kişinin hanımının dışında birşeyi kendisine haram kılmasıyla o şey kendisine haram olmaz veya ayrıca kullanmak için de keffaret vermesi gerekli değildir. Fakat hanımına, "Ben sana haramım" veya "Sen bana haramsın" derse, aralarında mübaşeret olsun-olmasın, 3 talak vuku bulur. Ancak üç talaktan daha azına niyet etmesi müstesnadır. Esbağ'a göre, bir kimse hanımını istisna etmeksizin, "Herkes bana haramdır" derse, hanımı kendisine haram olur. Fakat El-Müdevvene adlı eserde medhule (zifaf görmüş evli kadın) ile gayri medhule (zifaf görmemiş evli kadın) arasında fark görülmüştür. Niyet ne olursa olsun medhulenin haram kılınması halinde üç talak vukubulur. Ancak gayrı medhulenin haram kılınması halinde kaç talaka niyet edilmişse, o kabul edilir. Talakın adedi düşünülmeksizin haram kılınmışsa üç talak vuku bulur. (Haşiyetu'd-Dusuki) Kadı İbnu'l-Arabi, Ahkamu'l-Kur'an'da İmam Malik'ten üç görüş nakletmiştir.
1) Erkeğin, hanımını kendisine haram kılması, Talak-ı Baindir, 2) Üç talaktır, 3) Kadın medhule ise, her halükârda üç talaktır, gayrimedhule ise, talaka niyet edilmişse 1 talaktır. Daha sonra ise şöyle denilmektedir: "Kadının haram kılınması bir talaktır; zira hanımına "sen bana haramsın" demek yerine "talak" veren bir erkek, sayı belirtmemişse bir talak vuku bulur.
Ahmed bin Hanbel'den bu konuda üç görüş nakledilmektedir. 1) Bir kimsenin hanımını veya helal olan bir kadını kendisine kesinlikle haram kılması halinde, niyeti zihar olsun-olmasın, zıhar vuku bulur. 2) Böyle bir davranış (tahrim) talak vermenin açık bir ifadesidir ve niyeti ne olursa olsun, 3 talak vuku bulur. 3) Talak veya zıhar niyeti yoksa, bu bir yemindir. Aksi takdirde hangisine niyet etmişse, o vukubulur. Hanbeliler içinde bunlardan en meşhuru birinci görüştür.
5. Yani, Allah sizin Sahibiniz ve Velinizdir. O sizler için neyin hayırlı olmadığını daha iyi bilir. O'nun tüm emirleri, baştan sona hikmete dayalıdır. Burada iki husus zihinlere yerleştirilmektedir. Birincisi, "Sizler başıboş bırakılmış değilsiniz. Siz Allah'ın kulu, O'da sizin Sahibinizdir. Dolayısıyla sizlerin, O'nun tayin ettiği yolu ve emirlerini değiştirmeye hakkınız yoktur. Size düşen, O'nun her buyruğuna itaat etmektir." İkincisi, "Allah'ın emirleri ve gösterdiği yol, ilim ve hikmete dayanmaktadır. O'nun helal kıldığı veya haram olduğunu bildirdiği herşey ilim ve hikmet dahilindedir." Bu bakımdan Allah'a iman eden kimseler, Alim ve Hakim olanın kendilerinin değil, Allah'ın olduğunu ve kendi iyiliklerinin ancak Alim ve Hakim olan Allah'a uymaya bağlı bulunduğunu anlamaları gerekmektedir.


 3- Hani Peygamber, eşlerinden bazılarına gizli bir söz söylemişti. Derken o (eşlerinden biri) , bunu haber verip Allah da ona bunu açığa vurunca, o da (Peygamber) bir kısmını açıklamış bir kısmını (söylemekten) vazgeçmişti. Sonunda ona kendisi haberi verince (eşi) demişti ki "Bunu sana kim haber verdi?" O da "Bana bilen, (herşeyden) haberdar olan (Allah) haber verdi" demişti."(6)
4- Eğer sizler (Peygamberin iki eşi) Allah'a tevbe ederseniz (ne güzel) ; çünkü kalbleriniz eğrilik gösterdi.(7) Yok eğer ona karşı birbirinize destekçi olmağa kalkışırsanız,(8) artık Allah, Onun mevlâsıdır; Cibril de ve mü'minlerin salih olan(lar) ı da. Bunların arkasından melekler de onun destekçisidirler.(9)

AÇIKLAMA

6. Muhtelif rivayetlerde, Hz. Peygamber'in (s.a) hanımına haber verip, O'nun bir diğer hanımına açıkladığı sır ile ilgili olarak birçok şeyler söylenmiştir. Oysa bizim görevimiz öncelikle bu sırrın ne olduğunu araştırmak değildir. Çünkü Allah Teâlâ, Hz. Peygamber'in (s.a.) hanımını, zaten bu sırrı ifşa ettiği için tenkid etmiştir. O halde bu sırrın ne olduğunu araştırıp, ifşa etmek bizler için nasıl doğru olabilir? Ayrıca bu ayet, sözkonusu sırrı açıklamak için nazil olmamıştır. Bu bakımdan, bu sırrın bilinmesinin bizim için hiçbir önemi yoktur. Çünkü bu sırrın bilinmesi bizler için önemli ve gerekli olsaydı Allah Teâlâ onu zaten beyan ederdi.
Asıl maksat, Hz. Peygamber'in (s.a.) hanımlarını yapılan bir hata dolayısıyla uyarmak ve kendilerine önemli bir şahsiyetin hanımları olduklarını hatırlatmaktır. Çünkü Hz. Peygamber'in (s.a.) , hanımlarından birine verdiği sır açıklanarak saklı tutulmamıştır. Bu, sıradan bir karı koca arasında olan, normal bir mesele değildi. Öyle olsaydı eğer, Allah Teâlâ, Hz. Peygamber'e (s.a) doğrudan haber vermezdi elbette. Allah Teâlâ, sadece vahyetmekle kalmamış, yanısıra kıyamete kadar okunacak olan Kur'an'da kayda dahi geçirmiştir. Bu hadisenin önemi, o kadının sıradan bir insanın hanımı olmayıp, kendisinin hassas bir konumda olduğu yüce bir zatın hanımı olması nedeniyledir. O kimse ki, bir yandan kafir, müşrik ve münafıklara karşı sürekli mücadele verirken, diğer yandan küfür düzeninin yerine, İslâm düzenini ikama etmek için çetin bir savaş içindeydi. Böylesine önemli bir şahsiyetin evinde, birçok önemli sırlar tartışılabilir. Şayet bu sırlar, vaktinden önce dışarıya sızarsa, o şahsiyetin mücadelesini verdiği dava pekala zarar görebilirdi. Bu bakımdan o evdeki hanımlardan birisinin, sırrı başkasına söyleme şeklindeki bir zaafı ortaya çıkınca, (gerçi sırrın kendisine açıklandığı kimse de ev halkındandı ama buna rağmen) o şahıs hemen uyarılmıştır. Üstelik bu uyarı gizlice değil, açıkça Kur'an'da yapılmıştır. Bu, sadece Hz. Peygamber'in (s.a.) hanımlarına değil, İslâm toplumunda görevli ve sorumlu olan her Müslümanın hanımına bir dersti. Ayette sırrın ne olduğundan hiçbir şekilde bahsedilmediği gibi, ne tür tehlikelerin doğabileceğine de değinilmemiştir. Zaten burada sırrın bir başkasına aktarılması tenkit konusu olmuştur. Çünkü böylesine önemli sorumluluklar taşıyan bir kimsenin evindeki hanımlarının bu tür bir zaafı yüzünden sırlar saklanamıyorsa eğer, belki bugün önemsiz bir sırrın ifşasından bir zarar gelmeyebilir ama, yarın bu daha önemli bir sır olabilir ve ifşa edilmesi halinde sözkonusu kimsenin hakkında mücadele ettiği davanın büyük yaralar alması ihtimal dahiline girer. Bir toplumda önemli bir konumda olan kimsenin evinde, elbette o derece önemli ve nazik meseleler, sırlar bahis konusu olacaktır.
7. "Fekad sağat kulûbukuma"; "Sağu" kelimesi, lügatte dönmek, eğrilmek ve yönelmek anlamlarına gelir. Şah Veliyyullah Dihlevî, bu cümleyi, "Kalbinizin tüm aynaları eğrilmişti" şeklinde, Şah Refîuddin ise, "Sizin kalbiniz eğrilmişti" şeklinde tercüme etmişlerdir. İbn Mes'ud, İbn Abbas, Süfyan Sevrî ve Dahhak; bu cümleye "Kalpleriniz doğru yoldan uzaklaşmıştı" diye, İmam Razi ise "Kalpleriniz haktan uzaklaşmıştı" diye anlam verir.
Hak'tan maksat da, Rasulullah'ın getirdiği haktır. Alleme Alusî de bu ayeti şu şekilde anlamlandırır: "Rasulüllah'ın beğendiğini beğenip, beğenmediğini beğenmemek suretiyle, O'na uymanız gerektiğinden, kalpleriniz O'na uymamış ve aksine karşı gelmişti."
8. "Ve in tezahera aleyhi"; "Tezahür", bir kimseye karşı birlik olmak anlamına gelir. Şah Veliyyullah Dihlevî bu cümleyi, "Ve eğer Peygamberi incitmek için birlik olursanız (...) " Şah Abdülkadir, "Ve eğer ikiniz birden O'na karşı çıkarsanız", Mevlana Şebbir Ahmet Osmanî, "Ve eğer sizler bu tutum ve davranışı sürdürürseniz (...) " şeklinde tercüme etmiştir.
Ayetin lafzından iki kadına hitap edildiği bellidir. Ayrıca siyak ve sibaktan bu iki kadının Hz. Peygamber'in (s.a.) hanımları olduğu da anlaşılmaktadır. Çünkü surenin ilk beş ayeti onlarla ilgilidir. Nitekim bu, Kur'an'ın uslubundan da anlaşılmaktadır. Ancak buradaki sorun, bu iki hanımın kimler olduğudur ve hangi zaafları dolayısıyla uyarılmışlardır? Bu olayı ayrıntılarıyla birlikte hadislerden öğrenebiliyoruz. Bu hadisler Müsned-i Ahmed, Buhari, Tirmizi ve Neseî'de İbn Abbas'tan mervi olmak üzere nakledilmişlerdir ve bazı kelime farklılıkları ile birlikte şu şekilde özetlemek mümkündür: Ben bir süredir Hz. Ömer'e, haklarında ayet nazil olan Hz. Peygamber'in (s.a) hanımlarının kim olduğunu sormayı düşünüyor ama heybetinden ötürü O'na bunu sormaya cesaret edemiyordum. Hacc için yola çıktığında ben de O'nunla birlikteydim. Hac dönüşü bir yerde konakladık ve abdest alırken ben O'na bu soruyu sordum. O da "Aişe ile Hafsa" cevabını verdi. Ve daha sonra şöyle anlatmaya başladı: "Biz Kureyş erkekleri kendi hanımlarımıza hakim kimselerdik. Ama Medine'ye gittiğimizde, orada kadınların kocalarına hakim olduğunu gördük. Bizim hanımlar da onlardan etkilendiler. Bir gün hanımıma kızdım, o bana karşılık verdi. (Buradaki lafız aynen şu şekildedir: "Fe iza hiye turaciunî") O'nun bana bu şekilde karşılık vermesi hiç hoşuma gitmemişti. Bunun üzerine o bana şöyle dedi: "Ben niçin sana bu şekilde karşılık vermiyeyim. Allah'a yemin ederim ki, Rasulüllah'ın (s.a) hanımları da O'na böyle karşılık veriyorlar. (Buradaki lafız aynen şöyledir: "Li yuraciûnehû") ve Rasulüllah'a günlerce dargın kalabiliyorlar." (Buhari'nin rivayetinde, "Rasulüllah (s.a) onlara günlerce dargın kalıyor" şeklindedir.)
Bunun üzerine Hafsa'ya (Rasulüllah'ın hanımı Hz. Ömer'in kızıydı) gittim ve O'na "Sen Rasulallah'a (s.a) karşılık mı veriyorsun?" diye sordum. O da "evet" diye cevap verdi. Ben yine, "Bazılarınız günlerce Rasülullah'a dargın mı kalıyor?" (Buharî'nin rivayetinde "Rasülullah (s.a.) sizlere günlerce dargınmı kalıyor" diye sordum. O yine "evet" diye cevap verdi. Ben de, "Kim böyle yaparsa o helak olmuştur ve hüsrandadır. Sizler Allah'ın Rasulü'nden hiç korkmuyor musunuz? Allah Rasulü kime gazap ederse Allah'da ona gazap verir ve onu helak eder. Sakın sen Rasulüllah'a karşılık verme! (La türâ ci'î) O'ndan birşey isteme, ne ihtiyacın varsa gel, benim malımdan al. Sen o komşuna özenme. Çünkü O (Hz. Aişe) senden güzeldir ve Rasulüllah'ın (s.a) yanında daha makbuldür" dedim, oradan çıkarak aynı zamanda akrabam da olan Ümmü Seleme'ye gittim ve bu mesele hakkındaki düşüncelerini sordum. O da bana, "Ya İbn Hattab! Sen tuhaf bir adamsın. Herşeye karışıyorsun. Şimdi Rasulüllah'ın hanımlarına da mı karışmaya başladın?" diye cevap verdi. Doğrusu onun bu sözleri cesaretimi kırmıştı. Daha sonra Ensar'dan olan komşum bana geldi ve seslendi. Biz onunla sırayla Rasulüllah'ın (s.a) meclisine gidiyor, bir gün o, birgün ben mecliste olanlardan birbirimizi haberdar ediyorduk. O günlerde Gassan Meliki'nin saldırı tehlikesi içinde yaşıyorduk. Bu yüzden O bana seslendiğinde, "Ne oldu, Gassanlılar mı saldırdı?" dedim. O "Hayır, bundan daha önemli bir mesele oldu?" Rasulüllah hanımlarını boşadı" deyince, ben de "Hafsa helak oldu" (Buhari'nin rivayetinde "Hafsa ve Aişe helak oldu") dedim ve zaten bu korku içindeydim."
Hz. Ömer'in Rasulüllah'ı (s.a) yatıştırmaya çalıştığını anlatan olayın bundan sonraki bölümünü zikretmeye gerek duymadım. Bu olayın sıralamasını, Müsned-i Ahmed ile Buhari'nin rivayetlerini bir araya getirmek suretiyle yaptım. Metinde geçen 'müracaat" kelimesi, lüğavî anlamıyla kullanılmamıştır. Ancak ifadenin siyak ve sibakından, bu kelimenin mukabele etmek, karşılık vermek anlamında kullanıldığı belli olmaktadır. Hz. Ömer'in, kızına, "La türâcı'î Rasulullah" derken aslında kızına "Rasulullah'a küstahlık yapma" demek istediği ortadadır. Bazı kimseler bu tercümenin hatalı olduğunu söyleyerek, "Müracaat kelimesinin karşılık vermek, yüzüne karşı söz söylemek şeklinde tercüme edilmesi doğrudur ama küstahlık şeklinde bir anlam vermek hatalıdır" diye itirazda bulunmuşlardır. Oysa bu kimseler bir türlü, memurun amirine karşılık vermesinin küstahlık sayılacağını anlamıyorlar.
Söz gelimi bir baba oğluna öfkeyle bağırdığında, oğlu edebi dolayısıyla susar yahut özür dileme yerine karşılık verirse, onun bu davranışı küstahlıktan başka bir şekilde anlaşılamaz. Sözkonusu olayda ise bir tarafta baba, bir tarafta oğul değil, bir tarafta Allah'ın Rasulü, diğer tarafta ümmetin bir ferdi bulunmaktadır. Bu davranışın bir küstahlık olduğunu hâlâ kavrayamayan kimse, herhalde çok kalın kafalı biri olmalıdır!..
Bazı kimseler, bizim bu tercümemizi, sahabeye karşı saygısızlık olarak nitelemişlerdir. Oysa bu bir saygısızlık değildir. Ben kendiliğimden bu kelimeyi Hz. Hafsa'ya karşı kullansaydım, o zaman gerçekten saygısızlık yapmış olurdum. Ama ben Hz. Ömer'in kullandığı ifadenin anlamını vermekten öte bir şey yapmadım. O da bu ifadeyi kızının yanlış bir davranışı üzerine serzenişte bulunurken kullanmıştır. Bunun şimdi saygısızlık ile ne alâkası var? Bir baba kızına serzenişte bulunurken, edebe riayet etme zorunluluğunda mıdır? Bu serzenişi tercüme edip, kendi diline çevirirken, mütercim elbette kelimeyi tahrif ederek edepli bir şekle sokamaz!
Şayet bu hadise, Hz. Peygamber'in (s.a) hanımlarına birşeyler söylemesi ve onların da kendisine karşılık vermesi kadar önemsizse, Allah Teâlâ, niçin Kur'an'da Peygamber'in hanımlarını şiddetle ikaz etmiştir? Hz. Ömer bu hadise ile ilgili olarak, neden bu derece şiddetli bir şekilde kızına serzenişte bulunmuştur? Ve yine O niçin Peygamber'in hanımlarına gidip, onları Allah'ın azabı ile korkutmuştur? Ayrıca Hz. Peygamber (s.a) küçük meseleler yüzünden hanımlarına darılacak kadar alıngan mıydı? Yine Hz. Peygamber (s.a) basit bir sebepten darılır darılmaz, hanımları ile ilişkisini kesip, odasına kapanacak kadar aceleci bir mizaca mı sahiptir? Tüm bu sorular üzerinde düşünen bir kimse, sonuçta şu iki yoldan birini seçecektir. Ya Allah'a ve Rasulü'ne söz söylenmesine aldırmayacak kadar Hz. Peygamber'in (s.a.) hanımlarına hürmet gösterecek, ya da Hz. Peygamber'in (s.a.) hanımlarının yaptığı davranışın, O'nun kendilerine öfkelenmesini gerektirecek derecede ağır olduğunu kabul edecektir. İşte bu ikinci şıkkın doğru olması nedeniyle Allah, Rasulü'ne (s.a) hak verip, onların sözkonusu tutumunu şiddetle yermiştir.
9. Yani, Rasulüllah'a (s.a) karşı birlik olup cephe kurmak sadece kendilerine zarar verir. Çünkü Mevla'sı Allah, Cibril ve melekler de dostu olan kimseye, hiçbir ittifak karşı koyamaz.


 5- Belki onun Rabbi, -eğer o sizi boşayacak olursa- ona sizin yerinize sizlerden daha hayırlı(10) Müslüman, Mü'min,(11) gönülden itaat eden,(12) tevbe eden,(13) ibadet eden,(14) oruç tutan,(15) dul ve bakire eşler verir.
6- Ey iman edenler, kendinizi ve yakınlarınızı ateşten koruyun ki onun yakıtı insanlar ve taşlardır,(16) üzerinde oldukça sert, güçlü melekler vardır. Allah kendilerine neyi emretmişse ona isyan etmezler ve emredildiklerini yerine getirirler.(17)

AÇIKLAMA

10. Bu ifadeden, sorunun sadece Hz. Aişe ile Hz. Hafsa olmadığı ve Rasul'ün (s.a) diğer hanımlarının da az çok hatalar yaptıkları anlaşılmaktadır. Bu nedenle tesniye (ikil) kullanımdan hemen sonra, Hz. Peygamber'in (s.a.) tüm hanımları uyarılmışlardır. Her ne kadar Kur'an'da söz konusu hatanın mahiyeti açıklanmamış ise de, hadislerde bazı ayrıntılar bulunmaktadır. Biz şimdi onları naklediyoruz.
Buhari'de Hz. Enes'ten rivayet olunduğuna göre, Hz. Ömer, "Rasulüllah'ın hanımları sırf aralarındaki rekabet nedeniyle, O'nu rahatsız ediyorlardı. Bunun üzerine ben de onlara, Rasulüllah (s.a) şayet sizleri boşarsa, Allah kendisine sizlerden daha iyi eşler nasip eder" dedim" diye buyurmuştur.
İbn Ebi Hatim, Hz. Ömer'in bu sözlerini, yine Hz. Enes'ten mervi olmak üzere şu şekilde nakletmiştir. "Hz. Peygamber'in (s.a.) hanımları ile arasının açıldığını haber aldım ve hemen onlardan herbirinin yanına giderek, "Sizler Rasulullah'ı (s.a) rahatsız etmekten vazgeçin. Yoksa Allah O'na, sizin yerinize daha iyi hanımlar bağışlar. En son hanımıyla konuşacağım zaman (Buhari'nin rivayetine göre bu Ümmü Seleme'dir) , o bana "Ey Ömer! Rasulüllah'ın (s.a) kendi hanımlarına nasihat etmesi yeterli değilmi ki sen onlara nasihat ediyorsun?" dedi ve ben bunun üzerine sustum, sonra Allah bu ayeti inzal etti.
Müslim'de İbn Abbas'tan rivayet olunduğuna göre, Hz. Ömer bu olayı şöyle anlatmıştır. "Hz. Peygamber'in (s.a) odasına çekildiğini haber alınca, hemen Mescid'i Nebevî'ye gittim. Herkes mescitte mahzun mahzun oturuyor, küçük çakıl taşlarıyla oynayarak içlerindeki sıkıntıyı açığa vuruyorlardı. Bazıları da Hz. Peygamber'in (s.a.) hanımlarını boşaması hakkında konuşuyordu." Hz. Ömer daha sonra Hz. Aişe ile Hz. Hafsa'ya gidip, nasihat ettiğini ve Rasulüllah'ın (s.a) huzuruna varıp şöyle dediğini nakleder. "Hanımlarınız hakkında üzülmeyin. Şayet onları boşarsanız Allah sizin yanınızdadır. Cebrail, Mikail, Melekler, Ben, Ebu Bekir ve müminler sizinle beraberiz. Allah'a hamdolsun ki pekçok kez benim söylediklerim ve Allah'tan ümit ettiklerim tasdik olmuştu. Bu sefer de Tahrim Suresi'nin bu ayetleri nazil oldu. Bunun üzerine Hz. Peygamber'e (s.a.) , hanımlarını boşayıp, boşamadığını sordum. O "Hayır" dedi. Ben Mescid'in kapısında yüksek sesle, "Rasulüllah (s.a) hanımlarını boşamamıştır" diye bağırdım.
Buhari'de Hz. Enes'ten, Müslim'de, İbn Abbas, Hz. Aişe ve Ebu Hüreyre'den şöyle bir rivayet nakledilmiştir: "Hz. Peygamber (s.a) bir aylığına hanımlarından ayrı kalacağına söz verir. 29 gün geçtikten sonra, Cibril gelerek kendisine, "Yeminin tamamlandı, bir ay doldu" der.
Hafız Bedreddinu'l-Aynî, "Umdetu'l-Karî" adlı eserinde, Hz. Peygamber'in (s.a.) hanımlarının, bir grup Hz. Aişe, Hz. Hafsa ve Hz. Safiye, diğer grup Hz. Zeynep, Hz. Ümmi Seleme ve öteki hanımları olmak üzere iki gruba ayrıldıklarını bildiren bir rivayeti nakleder.
Tüm bu rivayetlerden, Allah Teâlâ'nın Hz. Peygamber'in (s.a) hanımlarının davranışlarını düzeltmek amacıyla müdahalesini gerektirecek kadar, Rasulüllah'ın (s.a) günlerinin çok sıkıntılı geçtiği anlaşılmaktadır.
Bu kadınlar her ne kadar toplumun en güzide hanımları olsalar da, nihayet insandılar ve beşeri zaaflardan beri değillerdi. Bazı zamanlar sürekli yokluk çekmeleri nedeniyle fakirlikten şikayet eder, Rasulüllah'tan refah istedikleri olurdu. Bu yüzden Allah, Ahzap: 28-29'u indirerek, onlara "Şayet ahiret hayatını ve onun refahını istiyorlarsa sabır ve şükür ile tüm bu zorluklara, Rasül'ün (s.a) yanında katlanmaları gerektiğini telkin ve tavsiye etmiştir. (Ayrıntılı bilgi için bkz. Ahzab an: 41 ve giriş bölümü) Zaman zaman ise kadınlarda bulunan bazı fıtrî zaaflar nedeniyle, bir Peygamber hanımına yakışmayacak hatalar yapıyorlardı. Hz. Peygamber'in (s.a) , hayatındaki bu sıkıntılar nedeniyle, mücadelesini verdiği İslâm davasının zarar görmemesi için, Allah O'nun hanımlarını bu ayetleri inzal ederek uyarmıştır. "İçinde bulunduğunuz konumun hassasiyetini idrak edin. Sizler bir Peygamber hanımısınız. Sizlerin evi, herhangi bir kadının evi gibi değildir". Bu ayetlerin ilk cümlesini bile duyduklarında, Peygamber'in (s.a) hanımları dehşet içinde kalmışlardır. Böylesine bir uyarıdan daha ne etkili olabilir? "Şayet Peygamber sizi boşarsa, Allah O'na sizden daha iyi eşler bağışlar", Bu uyarı bile onlar için yeterince ağırdı. Yani, "Sizler müminlerin anneleri olmak şerefini yitirecek ve sizden daha hayırlı olan başka kadınlar Rasul'ün hanımları olacaklardır." Bu uyarı sonrasında, Hz. Peygamber'in (s.a.) hanımlarından, Allah'ın uyarısını gerektirecek türde bir hata sadır olmamıştır. Bu bakımdan Kur'an'da biri Ahzab Suresi, diğeri Tahrim Suresi olmak üzere iki yerde Hz. Peygamber'in (s.a.) hanımlarına uyarıda bulunulmuştur.
11. "Müslim" ve "Mümin" kelimeleri birarada kullanıldığında, Müslim, Allah'ın emirlerine göre davranan; Mümin, samimi bir kalple iman eden kimse anlamına gelir. Bu bakımdan Müslüman kadınların birinci vasıfları, samimiyetle Allah'a, Rasulü'ne ve O'nun getirdiği dine iman etmek ve ahlâk, adalet ve muamelatta Allah'ın dinine fiilen uymak olmalıdır.
12. "Kanitat" iki anlama da gelir. Birincisi, "Allah'a ve Rasulü'ne tabi olan ikincisi, 'Kocaya itaat eden"
13. "Tâibât" "Tâib" bir kimseye sıfat olarak kullanıldığında "Bir kez tevbe eden" değil, sürekli Allah'tan günahları dolayısıyla af dileyen, vicdanî hassasiyetiyle kendi zaaf ve hatalarını hissedip, Allah'tan utanan demektir. Bu özelliklere sahip olan bir kimse tekebbür göstermez, onda kendini beğenmişlik duygusu bulunmaz, yumuşak ve halim bir kişiliğe sahip olur.
14. "Abidât" ibadet eden bir kimse, elbette ibadet etmeyen bir kimse gibi Allah'tan gafil olmaz. Bir kadının iyi bir zevce olmasında bu vasfın çok büyük bir etkisi vardır. İbadet eden bir kadın, Allah'ın sınırlarını hiçbir zaman çiğnemez. Hak sahiplerine haklarını verir. İmanı her daim diridir, vicdanı hassas olur. Böyle kadınlardan, Allah'ın emirlerinden yüz çevirmeleri asla beklenmez.
15. "Sâihâtin"; bir çok sahabe ve tabiin bu kelimeyi "Saimat" şeklinde iza etmişlerdir. Bu kelime oruç için seyahat etmek münasebetiyle kullanılmıştır. Kadim dönemlerde birçok rahip ve derviş seyahat ederken yanlarında yiyecek taşımazdı. Bu yüzden de yiyecek bulana kadar aç kalırlardı. Dolayısıyla oruç tutmak, iftara kadar bir kimsenin aç kalması demek olduğundan, bir çeşit dervişlik sayılır. ibn Cerir, Tevbe: 12'nin tefsirinde Hz. Aişe'nin şu sözünü nakletmiştir: "Bu ümmetin seyahatı oruçtur." Burada salih kadınlar tanımlanırken, "Oruç tutarlar" denmesiyle, sadece Ramazan orucu tutmaları değil, nafile oruç tutmaları da kastolunmuştur.
Hz. peygamber'in (s.a) hanımlarına, "Şayet Rasul (s.a) sizi boşarsa, Allah O'na bu sıfatlara haiz kadınlar verir" şeklinde hitap edilmiş olması, bu sıfatların onlarda bulunmamasını gerektirmez. Denmek istenen şudur: "Rasul'e eziyet veren davranışlarınızı terkedin ve bunun yerine o güzel sıfatları daha da geliştirmek için çokça çaba sarfedin."
16. Bu ayette, kişinin, sadece kendisini Allah'ın azabından kurtarmasının yeterli olamayacağı, gücü yettiğince ailesini Allah'ın sevdiği kullar olacakları şekilde yetiştirmesinin de kendi sorumluluğu içinde olduğu bildirilmiştir. Şayet onlar cehennem yolunu tutmuşlarsa, gücü nisbetinde onlara engel olmaya çalışmalıdır. Sadece onların bu dünyadaki refahlarını değil, ahirette cehennemin yakıtı olmamalarını da düşünmelidir. Buhari'de İbn Ömer'den rivayet olunduğuna göre, Hz. Peygamber (s.a) şöyle buyurmuştur: "Hepiniz yöneticisiniz ve yönettiklerinizden sorumlusunuz. Hükümdar halkından, erkek ailesinden, kadın kocasının evinden ve çocuklarından sorumludur."
Cehennemin yakıtı insanlar ve taşlardır. Taşlar ile muhtemelen "Taş kömürü" kastediliyor olabilir. İbn Mesud, İbn Abbas, Mücahid, İmam Muhammed el-Bakır ve Süddî bu taşın kükürt taşı olduğu görüşündedirler.
17. Yani onlar, sadece suçluya verilen cezayı uygulayacaklar ve bu konuda hiç merhamet etmeyeceklerdir.


 7- Ey küfretmekte olanlar, bugün özür beyan etmeyin. Siz ancak yapmakta olduklarınızla cezalandırılıyorsunuz.(18)
8- Ey iman edenler, Allah'a kesin (nasuh) bir tevbe ile tevbe edin. (19) Olabilir ki, Allah, sizin kötülüklerinizi örter ve altından ırmaklar akan cennetlere sokar.(20) O gün Allah, Peygamberi ve onunla birlikte iman etmekte olanları küçük düşürmeyecektir.(21) Nurları, önlerinde ve sağ yanlarında koşup-parıldar. Derler ki: "Rabbimiz nurumuzu tamamla, bizi bağışla. Şüphesiz sen, her şeye güç yetirensin."(22)

AÇIKLAMA

18. İki ayetin üslubunda da, Müslümanlara şiddetli bir ikaz saklıdır. Birincisinde, Müslümanlara "Ailenizi bu korkunç azaptan kurtarın" diye seslenilirken, ikincisinde ise Cehennem azabına çarptırılacak olan grup kafir şeklinde nitelenmiştir. Bu üslupla, Müslümanların öbür dünyada sonlarının kafirler gibi olmaması için, bu dünyada onlar gibi tutum ve davranışlar içerisinde olmaktan sakınmaları gerektiği anlaşılmaktadır.
19. "Tevbeten nasûha"; Nasuh, lugatte, ihlas ve iyilik karşılığında kullanılır. Kendisinde mum vs. bulunmayan, saf ve halis bal, "aslı nasih" denilir.
Sökülmüş bir elbise, dikildikten sonra, "nasahat'us-Sevb" ifadesi kullanılır. Bu bakımdan, "nasuh bir tevbe" dendiğinde lugavî olarak kendisinde riya ve nifaktan birşey bulundurmayan bir tevbe anlaşılır. Yahut günahlardan tevbe edip, insanın kendi nefsini kötü bir sondan kurtarması veya kişinin işlediği bir günahtan tövbe edip, ıslah olarak dinindeki bir açığı kapatması ya da başkalarına örnek ve onların selametlerine vesile olacak derecede tevbe ederek, hayatını düzeltmesi de anlaşılabilir. Tüm bunlar ifadenin lügavî karşılıklarıdır. İstılahî anlamı ise hadisler vasıtasıyla elde edilmektedir. Örneğin İbn Ebi Hatim'in Zirr bin Hubeyş'ten naklettiğine göre, o şöyle demiştir: "Ben Ubey bin Kab'e" Tevbeten Nasuha"nın anlamını sorduğumda, O bana şu şekilde cevap verdi. "Bu soruyu ben de Rasulüllah'a (s.a) sordum ve O bana: "Bir günah işlediğinde, günahından pişmanlık duyup, Allah'tan af dilemen ve bir daha o günahı işlememendir." Aynı anlamda bir söz İbn Mes'ud, Hz. Ömer, İbn Abbas'tan nakledilmiştir. Başka bir rivayette Hz. Ömer nasuh tevbesini şöyle tarif etmiştir: "Kişinin bir günahı tekrar işlemekten sakınması ve bir daha böyle bir günahı aklına bile getirmemesidir." (İbn Cerir) Hz. Ali, bir defasında bir bedevinin tevbe ve istiğfar kelimelerini aceleyle tekrarladığını görür ve "Bu sahte bir tevbedir"der. Bedevi "O halde sahih tevbe nasıl olur?" diye sorduğunda, Hz. Ali şöyle cevap verir: "Tevbenin sahih olabilmesi için 6 şart gerekir. 1) Yaptığına pişman olman, 2) Gaflet ettiğin farzları yerine getirmen, 3) Gasbettiğin hakkı geri vermen, 4) Eziyet ettiğin kimseden özür dilemen, 5) İşlediğin günahı tekrarlamamaya azmetmen, 6) Nefsini Allah'a itaatle eğitip, günah işlerken zevk aldığın gibi, Allah'a itaat ederken de sıkıntı çekmen. (Keşşaf) Tevbe ile ilgili diğer bir takım hususlarında anlaşılması gerekmektedir. Birincisi, Tevbe, kişinin Allah'a yaptığı itaatsizlikten pişman olmasıdır. Yoksa bir günahtan uzak durabilmek için, kişinin kendi kendisine söz vermesi yahut sıhhat, kötü şöhret ve mal kaybı gibi nedenler dolayısıyla şarap içmekten vazgeçmek tevbe tanımına girmez. İkincisi, Allah'a itaatsizlik yaptığını hisseden kimse, hemen oyalanmadan tevbe edip, günahını telafi yoluna gitmelidir. Üçüncüsü, Tevbe ettikten sonra günah işleyen kimse, tekrar tekrar tevbe edip günah işlememelidir. Bu şekilde davranan bir kimsenin bu davranışı, onun tevbesinin sahte olduğuna bir delildir. Çünkü tevbenin asıl ruhu, insanın işlediği günah sonrasında pişman olmasıdır. Fakat sürekli aynı günahı işleyen kimse, gerçekte pişman olmamış demektir. Dördüncüsü, samimiyetle tevbe edip, bir daha o günahı işlememeye azmeden kimse, yine de beşerî zaaf dolayısıyla aynı günahı işlediğinde, tevbe ettiği günah tazelenmiş olmaz. Lakin o kimse sonra işlediği ganahından tevbe edip, bu günahı tekrarlamayacağına daha bir kuvvetle azmetmelidir.
Beşincisi, kişinin, işlediği günahı her hatırlayışında tevbe etmesi gerekmez. Ancak o kişinin nefsi, daha önce işlediği günahtan hâlâ haz alıyorsa, o takdirde tekrar tekrar tevbe etmelidir. Ta ki o günahını hatırladığında pişmanlık duyana kadar... Bu bakımdan gerçekten Allah korkusuyla, işlediği günahtan tevbe eden kimse, artık o günahından haz almaz. Çünkü o Allah'a itaatsizlik yapmıştır. Ve buna rağmen işlediği günahtan haz almaya devam ediyorsa, bu onun kalbinde, Allah korkusunun henüz kök salmadığının işaretidir.
20. Ayetin lafzı iyice düşünüldüğünde, "Tevbe ederseniz, sizi muhakkak affedeceğim ve cennete koyacağım" denilmediği farkedilecektir. Sadece "samimiyetle tevbe ederseniz, ola ki Allah sizi affeder ve cennetine koyar" şeklinde ümit verilmektedir. Bunun anlamı şudur: Günah işleyen bir kimseye ceza verilmeyip, onu affettikten sonra Allah'ın cennete sokması vacip değildir. Ancak onun günahını affedip, onu mükafatlandırmak Allah'ın bir lütfu olur. Dolayısıyla bir kul Allah'tan mağfiret ümit etmeli ama tevbe ettikten sonra affedilirim diye günah işlememelidir.
21. Yani, bir müminin yaptığı iyi ameller ve onların mükafatı zail olmaz. Yani kafir ve münafıklar, müminler hakkında "inandılar da ne oldu?" diyebilme fırsatını asla elde edemeyeceklerdir. Sonuçta zelil ve rezil olacak olanlar Allah'a isyan edenlerdir, itaat edenler değil.
22. Bu ayetle Hadid Suresi'nin 12-13. ayetlerini birlikte müteala ettiğimizde, mminlerin önlerindeki nurun, haşr meydanından cennete kadar beraberlerinde geleceği anlaşılmaktadır. Haşr meydanında cehennem ehli karanlıklar içerisinde çırpınıp dururlarken, müminler bu nur ile yollarında yürüyeceklerdir. Herkesin karanlıklar içerisinde ahu figan eylediği böylesine nazik bir atmosferde, müminler de kendi işledikleri günah ve hataları düşünüp, "Sakın biz de bu nurdan mahrum olup, o bedbahtların haline düşmeyelim!" diye bu nurun kendilerine yetip yetmeyeceği endişesi içerisinde olacaklar ve şöyle dua edeceklerdir: "Rabbimiz! nurumuzu tamamla, bize mağfiret et, bu nur bize cennete kadar yetsin." İbn Cerir, İbn Abbas'tan şöyle bir görüş nakletmiştir: "Rabbena etmim lena nurena" onlar "Ey Allah'ım bu nuru sırat köprüsünden geçene kadar bize nasip eyle!" diye dua edeceklerdir. Hasan Basri, Mücahid ve Dahhak'ın yorumları da hemen hemen bu şekildedir. İbn Kesir, onlara ait şöyle bir görüş nakleder: "Müminler, münafıkların nurdan mahrum kaldıklarını (onlara yetmediğini) görünce, Allah'tan bu nurun devamını dileyeceklerdir. (İzah için bkz. Hadid an: 17)


 9- Ey Peygamber, kâfirlere ve münafıklara karşı cihad et ve onlara karşı 'sert ve caydırıcı' davran.(23) Onların barınma yeri cehennemdir. Ne kötü bir dönüş yeridir o.
10- Allah, küfretmekte olanlara, Nuh'un eşini ve Lut'un eşini örnek olarak verdi. İkisi de, kullarımızdan salih olan iki kulumuzun nikâhları-altındaydı; ancak onlara ihanet ettiler.(24) Bundan dolayı, onlara (kocaları) kendilerine Allah'tan gelen hiç bir şeyle yarar sağlamadılar. İkisine de: "Ateşe diğer girenlerle birlikte girin" denildi.
11- Allah, iman etmekte olanlara da Firavun'un karısını örnek olarak verdi. Hani demişti ki; "Rabbim bana kendi katında, cennette bir ev yap; beni Firavun'dan ve onun yaptıklarından kurtar(25) ve beni o zalimler topluluğundan da kurtar."
12- İmran'ın kızı Meryem'i (26) de. Ki o kendi ırzını korumuştu.(27) Böylece biz de ona kendi ruhumuzdan üfledik.(28) O da Rabbinin kelimelerini ve kitaplarını tasdik etti. O, (Rabbine) gönülden bağlı olanlardandı.(29)

AÇIKLAMA

23. İzah için bkz. Tevbe an: 82
24. Bu ihanet, onların zina yaptıkları anlamına gelmez. Bu ifadenin anlamı, onların iman yolunda olan Hz. Nuh ve Hz. Lut'a karşı din düşmanlarıyla işbirliği yapmış olmalarıdır. İbn Abbas, hiçbir Peygamber'in hanımının zina suçu işlemediğini söylemektedir. Bu iki kadının ihaneti dini bakımdandı. Onlar Hz. Nuh ve Hz. Lut'un getirdiği dini kabul etmemişlerdi. Hz. Nuh'un hanımı kendi toplumundaki zalimlere, müminleri ihbar ederken, Hz. Lut'un hanımı, kocasına gelen misafirleri ahlaksız zorbalara jurnallıyordu. (İbn Cerir)
25. Yani, "Firavun'un kötü amellerine ve onun kötü sonuna beni de ortak etme"
26. Hz. Meryem'in babasının adının İmran olması veya Hz. Meryem'in İmran soyundan olması, her ikisi de mümkündür.
27. Bu, Hz. İsa'nın (s.a) doğumunun gayrimeşru bir ilişkinin sonucu olduğu iftirasını atan Yahudilerin ithamına bir reddiyedir. Nitekim Nisa: 15-16'da bu zalimlerin aynı şekildeki ithamı, "bühtan'ı azim" diye nitelenmişti. (İzah için bkz. Nisa an: 190)
28. Yani, "O hiçbir erkekle ilişki kurmadan, O'nun rahmine "can" koyduk." (Bkz. Nisa an: 212-213, Enbiya an: 89)
29. Bu üç tip kadının ne gayeyle örnek verildiğini anlamak için, bu surenin Giriş Bölümüne bakınız.
TAHRİM SURESİNİN SONU


 067 - MÜLK SURESİ
GİRİŞ
Adı: Sure adını birinci ayetinden alır.
Nüzul Zamanı: Bu surenin nüzul zamanı ile ilgili olarak, kesin bir rivayet bulunmamaktadır. Ancak surenin üslup ve muhtevasından, onun Mekke dönemininin başlarında nazil olan surelerden biri olduğu anlaşılmaktadır.
Konu: Bu surede bir yandan kısaca İslâm tanıtılırken, diğer yandan gaflet içindeki insanlar uyarılmışlardır. Zaten bu, Mekke'de ilk nazil olan surelerin özelliklerindendi. Bu surede de, İslâm'ın öğretisi ve Hz. Peygamber'in (s.a) gönderilmesinin amacı ayrıntılı olarak değil, kısa ve özet halinde verilmiştir. Çünkü İslâm'ın bu insanların zihinlerine tedricen yerleştirilmesi gayesi güdülüyordu. Bu bakımdan bu tür surelerin, üzerinde en yoğun olarak durduğu hususlar, gafilleri ısrarla uyarmak ve onları vicdanlarında düşünmeye zorlamaktır.
1-5 İnsanlara içinde yaşadıkları kainatın, muazzam ve muhkem bir düzen üzere kurulu olduğu ve bu düzende hiçbir bozukluk, eksiklik bulamayacakları anlatılmak isteniyor. Bu kainatı yoktan vareden Allah'tır. Kainatı O idare etmektedir, tüm yetkileri O'nun elindedir. Ve iktidarı da sınırsızdır. Ayrıca insanoğluna, bu dünyanın bir imtihan yeri olduğu ve burada salih ameller işlediği takdirde başarı elde edeceği bildirilmiştir.
6-11 İnkar etmenin, insanın öbür dünyada karşılaşmasına neden olduğu korkunç sonuçlar açıklanmıştır. Ayrıca Allah Teâlâ, bu sonuçtan sakınmaları için insanlara peygamberler gönderdiğini bildirmiştir.
"Şayet sizler, şimdi gönderilen peygamberlerin söylediklerini dinleyip, ıslah olmazsanız, ahirette bu yüzden cezaya çarptırıldığınızda, bu cezayı hakettiğinizi bizzat kendiniz itiraf edeceksiniz."
12-14 Yaratıcı olan Allah, yarattığı mahlukattan habersiz değildir. O sizlerin açıkladığınızı da gizlediğinizi de bilir, hatta niyetleriniz ve düşüdüklerinizden de haberdardır. Bu bakımdan ahlâkın gerçek temeli, insanın Allah'ı görmediği halde, O'nun korkusuyla kötülükten sakınmasıdır. Dünyadaki beşerî güçler kendisini hesaba çekse de, çekmese de, yahut dünyada zarar görse de görmese de, sırf Allah korkusuyla kötülüklerden sakınan kimseler, ahirette kurtuluşa erecekler ve büyük mükafata hak kazanacaklardır.
15-23 İnsanın günlük hayatta karşılaştığı gerçekler üzerinde düşünmesi istenerek, şöyle buyurulmuştur: "Üzerinde serbestçe dolaştığınız ve kendisinden rızık elde ettiğiniz arzı bir düşünün! Arzı emrinize müsahhar kılan Allah'tır. Şayet bir zelzele meydana gelirse veyahut bir tufan koparsa, tümünüz helâk olursunuz. Bakın, kuşlar gökyüzünde nasıl uçmaktadırlar? Onlara gökyüzünde uçabilme şartlarını kim hazırlamıştır? Sizlere verdiğimiz onca imkan ve vasıtalar üzerinde bir düşünün! Şayet Allah sizlere azab gönderecek olsa, sizi ondan kim kurtarabilir veya Allah sizin rızık kapılarınızı kapatacak olsa, o kapıları kim açabilir? Tüm bu gerçekler, sizlere asıl hakikatı göstermiyor mu? Ancak sizler hayvanlar gibi bu gerçeklere bakıyor, ama ondan (hidayeti bulmanıza yarayacak) hiçbir sonuç çıkaramıyorsunuz. Çünkü sizler, Allah'ın size verdiği dinleme, görme ve düşünme yeteneklerini kullanmıyor ve bu yüzden hakikate ulaşamıyorsunuz.
24-27 Sonunda hepiniz kendinizi Allah'ın huzurunda bulacaksanız. Bu günün tarihini ve saatini bildirmek, Peygamber'in görevi değildir. O'nun görevi, sizleri önceden haberdar kılmaktır. Fakat siz, O'ndan bugünün vaktini sizlere bildirmesini istiyorsunuz. Oysa o vakit gelip, dehşet içinde kaldığınızda, sizlere "İşte sorduğunuz vakit bu zamandır" denecektir.
28-29 Mekke'deki kafirlerin Hz. Peygamber (s.a) ve ashabı ile ilgili söylediklerine cevap verilmiştir. Onlar, Hz. Peygamber (s.a) ve müminlerin helâk olması için beddua ediyorlardı. Bunun üzerine şöyle buyurulmuştur: "Sizleri doğru yola davet edenler helâk olsalar da, Allah onlara merhamet etse de sizlerin akibeti değişmeyecektir. Sizler, Allah'ın azabı geldiğinde sizleri kimin kurtaracağını düşünün. Allah'a inanıp, O'na tevekkül edenlerin dalâlette olduğunu söylüyorsunuz ama o vakit gelip hakikat ortaya çıktığında dalâlette asıl kimlerin olduğunu uanlayacaksınız.
30 Surenin sonunda, müşriklere şöyle bir soru sorularak, onlara düşünme fırsatı tanınmıştır. "Arabistan'da çöl ve dağların altından, sizlerin hayatının ona bağlı olduğu "su" çıkmaktadır. Şayet su, arzın altına çekilse, size o suyu tekrar kim geri getirebilir?


 Rahman Rahim olan Allah’ın adıyla

1- En yüce ve mübarek(1) olan O'dur ki kâinatın saltanatı(2) elindedir. O her şeye kadirdir.(3)
2- O, amel (davranış ve eylem) bakımından hanginiz daha iyi (ve güzel) olacağını denemek için ölümü ve hayatı yarattı.(4) O, üstün ve güçlü olandır, çok bağışlayandır.(5)
3- O, biri diğeriyle 'tam bir uyum (mutabakat) içinde yedi gök yaratmış olandır.(6) Rahman (olan Allah) ın yaratmasında hiç bir çelişki ve uygunsuzluk (tefavüt) göremezsin.(7) İşte gözü(nü) çevirip-gezdir; herhangi bir çatlaklık (bozukluk ve çarpıklık) görüyor musun?(8)
4- Sonra gözünü iki kere daha çevirip-gezdir; o göz (uyumsuzluk bulmaktan) umudunu kesmiş bir halde bitkin olarak sana dönecektir.
5- Andolsun, biz en yakın olan göğü (dünya göğünü) (9) kandillerle süsleyip-donattık(10) ve bunları, şeytanlar için taşlama-birimleri (rücûm) kıldık.(11) Onlar için çılgınca yanan ateşin azabını hazırladık.
6- Rablerine (karşı) küfretmekte(12) olanlar için cehennem azabı vardır. Ne kötü dönüş yeridir o.

AÇIKLAMA

1. "Tebareke", bereket kelimesinden türeme, mübalağa sigasıdır. Bereket kelimesi, yücelik, azamet, bolluk, sebat, hayır ve hasenat anlamlarını tazammun eder. Bu kelime mübalağa sigasında kullanıldığında (Tebareke) ; çok azametli, sıfat ve fillerinde herkesten üstün, iyiliğin kaynağı ve ebedi kemalâta sahip zat anlamına gelir. (İzah için bkz. A'raf an: 43, Müminun an: 14, Furkan an: 1 ve 19.)
2. "El-Mülk" kelimesi marife (mutlak-belirli) olarak kullanılmıştır. Ama burada sınırlı bir anlam kastedilmiş olmayıp, Allah'ın "geniş, sınırsız bir mevcudatın" Maliki olduğu kastedilmiştir.
"Elinde tutan"; Bu ifade, mecazi anlamda kullanılmıştır. Tıpkı Urduca ve Arapça'da, "Bu yetki filan şahsın elindedir ve hiç kimse onun üzerinde söz hakkına sahip değildir" dendiği gibi.
3. Yani, O, dilediğini yapmaya muktedirdir ve yapabilmekten aciz olduğu hiçbir şey yoktur.
4. Yani, O, hanginizin daha hayırlı ameller yapacağını denemek maksadıyla ölümü ve hayatı yarattı. "Bu kısa cümle pekçok gerçeğe işaret etmektedir. Birincisi, ölüm ve hayat Allah'tandır. Ve hiç kimse bir başkasına hayat veremez, ölüm de getiremez. İkincisi, kendisine iyilik ve kötülük yapabilme kudreti verilen insanın yaradılışı maksatsız değildir, bilakis Allah onu imtihan etmek maksadıyla yaratmıştır. Bu hayat insana bir imtihan süresidir ve ölüm bu sürenin sona ermesi demektir. Üçüncüsü, Yaratıcı'nın bu süreyi (fırsatı) insana vermesinin nedeni, onun iyi mi, kötü mü olduğu dünyada fiilen ispatlansın diyedir. Dördüncüsü, hangi davranışın iyi, hangi davranışın kötü olduğunu belirtmek yetkisi ancak Yaratıcı'ya, yani imtihanı yapan Zat'ın indinde hangi amellerin makbul olduğunu bilmesi gerekir. Beşincisi, bu imtihanın kendiliğinden çıkan sonuca göre, herkes yaptığı davranışın karşılığını (ceza ve mükafat) mutlaka görecektir. Çünkü bu karşılık olmasaydı, bu imtihanın bir anlamı olmazdı.
5. "Aziz ve Gafur" sıfatlarının burada kullanılmaları iki anlama gelebilir ve her ikisi de geçerlidir. Birincisi, "O herşey üzerinde galip olandır ve buna rağmen mahlukatına zulüm ve şiddetle davranmaz. Onlara karşı merhametli ve affedicidir." İkincisi, "O kötü davranışları cezalandırmaya muktedirdir ve O'nun cezasından hiç kimse kaçıp kurtulamaz. Ancak, kötülükten vazgeçip tevbe dileyen kimseyi de affeder.
6. İzah için bkz. Bakara an: 34, Rad an: 2, Hicr an: 8, Hac an: 113, Müminun an: 15, Saffat an: 5, Mümin an: 90.
7. "Tefavut"; mütenasip olmama, uygunsuzluk, aykırılık, denksizlik vs. demektir. Binaenaleyh, tüm kainatta bir uyumsuzluk, bir ahenksizlik ve bir kopukluk bulunamaz. Allah'ın yarattığı bu kainatta herşey ahenk ve uyum içinde, gayet düzenli ve birbirine irtibatlıdır.
8. "Fütur"; kopukluk, aralık, çatlak anlamına gelir. Yani kainatta hiçbir kopukluk, çatlak bulunamaz. Yeryüzünden, gökyüzüne ve hatta uzaya değin herşey uyumlu, ahenk içinde, birbiri ile irtibatlı ve bir düzene bağlıdır. Ne kadar bakılırsa bakılsın, yine de bir eksiklik ve kusur bulunamaz. (İzah için bkz. Kaf an: 8)
9. "Semae'd-dünya" ifadesiyle, üzerindeki yıldız ve gezegenleri vasıtasız olarak görebildiğimiz gökyüzü kastolunmaktadır. Onun ötesi ancak araçlar yardımı ile görülebilirken daha ötesi araçların yardımıyla dahi görülemez.
10. "Mesabih" kelimesi, "nekre" bir kullanıma sahiptir. Bunun nedeni (kelimenin belirsiz kullanılması) lambaların ihtişamının vurgulanmasıdır. Yani bu kainat karanlık ve ıssız yaratılmamış, geceleri parlayarak insanı hayretler içinde bırakan yıldız ve gezegenlerle süslenmiştir.
11. Bu ifade, salt şeytanlara meteorlar atıldığı veya yıldızlardan kopan meteorların şeytanları vurmak için atılıp, sonra dünyaya düştüğü anlamına gelmez. Ancak, yıldızlardan kopmuş olan sayısız meteor parçası, uzayda dolaşmakta ve zaman zaman dünyaya düşmektedir. Bu bilinen bir husustur, dolayısıyla bunların, şeytanların Alem-i Bâlâ'ya çıkmalarını engellemeleri ve çıkanları kovalama görevi yapmaları da mümkündür. Bu hususun burada açıklanmasına şu nedenden dolayı ihtiyaç duyulmuştur: Araplar, şeytanların kahinlere hizmet ettiklerine, onlara gayb haberlerini getirdiklerine ve kahinlerin de bu bilgiler sayesinde insanların geleceğini bildiklerine inanırlardı. Bunun böyle olduğunu bizzat kahinler de iddia ediyorlardı. Bu yüzden Kur'an'da birçok yerde şeytanın Alem'i Bâlâ'ya çıkmasının ve orada gaybî bilgiler edinmesinin kesinlikle mümkün olmadığını bildirmektedir. (İzah için bkz. Hicr an: 9-12, Saffat an: 6-7)
Burada meteor olayının gerçeği sorulabilir. İnsanoğlu onun hakkında kesin bir bilgiye sahip değildir. Fakat şimdiye değin meteorların incelenmesi sonucunda insanların elde ettiği bilgi şu kadardır: En muteber bilim adamlarının öne sürdüğü faraziyeye göre, meteorlar yıldızların infilak etmeleri sonucunda onlardan kopan parçalardır. Uzayda dolaşırlar ve zaman zaman yeryüzünün çekim dairesi içine girdiklerinde, süratle dünyaya düşerler. (İzah için bkz. Britanica Ansiklopedisi, 1967, cilt. 15)
12. Yani, İnsan veya şeytan kim Rabbini inkar ederse, akibeti böyle olacaktır. (İzah için bkz. Bakara an: 161. Nisa an: 178, Kehf an: 39, Mümin an: 3)


 7- İçine atılıp-bırakıldıkları zaman, o kaynayıp-feveran ederken onun korkunç homurtusunu işitirler.(13)
8- Öfkesinin-şiddetinden neredeyse patlayıp parçalanacak. Her bir grup içine atıldığında, bekçileri onlara sorar: "Size bir uyarıcı-korkutucu gelmedi mi?"(14)
9- Onlar: "Evet" derler. "Bize gerçekten bir uyarıcı-korkutucu geldi. Fakat biz yalanladık ve: -Allah hiç bir şey indirmedi, siz yalnızca büyük bir şaşkınlık (ve sapıklık) içindesiniz, dedik."(15)
10- Ve derler ki: "Eğer dinlemiş olsaydık ya da akıl etmiş olsaydık,(16) şu çılgınca yanan ateşin halkı arasında olmayacaktık."
11- Böylece kendi günahlarını(17) itiraf ettiler. Çılgınca yanan ateşin halkına (Allah'ın rahmetinden) uzaklık olsun.

AÇIKLAMA

13. "Şehîk" kelimesi aslında, merkep sesi (anırmak) anlamında kullanılır. Ancak bu kelime, burada, Cehennemin veya Cehennem ehlinin sesi karşılığında kullanılmıştır. Cehennem ehlinin sesi şeklinde anlaşılmasının nedeni, Hud: 106'dan dolayıdır. "Bahtsızlar ateşlidirler. Onların orada soluk alış verişleri (Zefîrun ve şehîkun) vardır ki..." Cehennemin sesi şeklinde anlaşılmasının nedeni ise, Furkan: 12'den dolayıdır: "(Cehennem) onları uzak bir yerden görünce onlar bunun öfke ve uğultusunu (zefiran) işitirler." Bu bakımdan "şehik" kelimesinin, hem Cehennemin hem de Cehennem ehlinin sesi olarak anlaşılması daha doğrudur.
14. Cehennem memurlarının, Cehenneme gelen mücrimlere "size bir uyarıcı gelmedi mi?" diye sormalarının nedeni, cehenneme haksız yere atılmadıklarını, bilakis bunu hakettiklerini onlara açıkça itiraf ettirmek içindir. Yani onlar, Allah'ın bu cezayı kendilerine vereceğini daha önceden biliyorlardı. Allah doğru yolun hangisi olduğunu onlara bildirmek için peygamberler göndermiş ve bu peygamberler onları, "Bu yolu takip ederseniz Cehennemin yakıtı olursunuz" diye uyarmıştır. Fakat onlar peygamberlerin söylediklerine kulak asmayarak, şimdi çekmekte oldukları cezaya hak kazanmışlardır.
Bu inancı zihinlere yerleştirmek amacıyla Kur'an, birçok yerde insanoğlunun dünyaya imtihan için gönderildiğini tekrar tekrar beyan etmiştir. Bu imtihan sırasında, onlara kimin doğru yola, kimin sapık yola gireceğini denemek için imtihan olundukları açıklanmıştır. Ayrıca, Allah Teâlâ, doğru yolu bulabilmeleri için insanlara en makul yollarla yardım etmiş, yol gösterici olarak onlara peygamberler gönderip kitaplar indirmiştir. Artık bundan sonra insana düşen, sadece gönderilen peygamberlere ve onların getirdikleri kitaplara inanıp, doğru yola tabi olmak yahut gönderilen peygamberlerden yüz çevirip, nefsin arzularını ve kendi hayal ürünlerini takip ederek başarısız olmaktır. Binaenaleyh, "nübüvvet", insanlara Allah tarafından bir hüccettir. İnsanların istikbali, gönderilen peygambere inanıp inanmamasına bağlıdır. Peygamber geldikten sonra hiç kimse gerçekleri bilmediği, imtihandan habersiz olduğu, dolayısıyla haksız yere cezalandırıldığı şeklinde mazeret öne süremez. Bu husus Kur'an'da o kadar çok tekrarlanmıştır ki, saymak bile zordur. Örneğin bkz. Bakara: 213, Nisa: 41-42, an: 64, 165, 208, En'am: 130, 131, an: 98-100, İsra: 15, an: 17, Taha: 134, Kasas: 47, an: 66, ayet: 59, 65, an: 83, Fatır: 37, Mümin: 50, an: 66, Bakara an: 230
15. Yani, "Sen ve senin takipçilerin dalâlettedir."
16. Yani, "Keşke peygamberlerin davetine kulak verip, aklımızı kullansaydık da, bugün karşılaştığımız bu duruma düşmeseydik." Burada dinlemek (kulak vermek) , düşünmekten (aklı kullanmak) önce zikredilmiştir. (Yazılı bir şey olduğunda okumak, burada dinlemenin anlamdaşıdır.) Yani bir mesajdan istifade edebilmek için, birinci şart dinlemek, iyi niyetle yaklaşmaktır. Gerçek olup olmadığını anlamak için üzerinde düşünmek ise ikinci safhadır. Bu bakımdan Hz. Peygamber'in (s.a.) getirdiği öğreti olmaksızın, salt akılla bir insanın doğru ve hak yolu bulması imkansızdır.
17. "Zenbihim" (onların günahı) ; Burada "zenb=günah" tekil kullanılmıştır. Çünkü onların asıl hatası, peygamberi yalanlayıp, O'nu inkar etmeleridir. Cehenneme gitmelerine neden olan tüm günahlar, aslında bu temel hatanın sonucudur.


 12- Gerçek şu ki, Rablerinden gayb ile (O'nu görmedikleri halde) içleri titreyerek-korkanlara gelince;(18) onlar için bir mağfiret (bağışlanma) ve büyük bir ecir vardır.(19)
13- Sözünüzü ister gizleyin, ister onu açığa vurun. Şüphesiz O, sinelerin özünde saklı duranı bilendir.(20)
14- O, yarattığını bilmez mi? (21) O, Latif'tir;(22) Habîr'dir.
15- Sizin için, yeryüzüne boyun eğdiren O'dur. Şu halde onun omuzlarında yürüyün ve O'nun rızkından yiyin.(23) Sonunda gidiş O'nadır.(24)

AÇIKLAMA

18. Bu prensip, İslâm ahlâkının esasıdır. Çünkü bir kimsenin dünyada hoş görülmediği veya kendisine zarar gelme ihtimali bulunduğu ya da polisin kendisini yakalama korkusu taşıdığı için kötülükten kaçınması sağlam ahlâkî bir yaklaşım değildir. Herkesin şahsî görüşü farklıdır ve yanlış olabilir. Yine bir kimse kendi düşüncesine göre bir davranışı aynı olmadığı gibi, ayrıca değişmektedir de. Hiç bir felsefede, cihanşümul, ezelî ve ebedî zarar ve korku ahlâkın müstakil temeli olamaz. Şerefli ve salih bir insan çirkin bir şöhrete sahip olmaktan ya da polise yakalanmaktan korktuğu için kötülükten kaçınmayı düşünmez. Dünyada herşeyi bilen bir (beşerî) gücün olmadığı bilinmektedir. Ayrıca birçok suç insanların meçhulü kalmış ve beşerî cezalardan kurtulabilmek için sayısız çözümler bulunmuştur. Üstelik dünyadaki hiçbir kanun, düzen, yasa tüm kötülüğü gözönüne alamaz. Hatta birçok kötülük beşeri yasalarda suç bile sayılmamaktadır. Oysa bu tür kötülükler, suç sayılan kötülüklerden daha tehlikelidir. Buna karşı dindeki ahlâk yasası, insanın görmediği halde Allah'dan korkması ve Allah korkusu nedeniyle kötülüklerden sakınması temeli üzerine kuruludur. Kişi, Allah tarafından sürekli gözetlendiğinin ve O'nun cezalandırmasından hiçbir surette kaçamayacağının bilincinde olarak kötülükten sakınmalıdır.
Böylece Allah, insana hayır ve şerrin evrensel boyutlarını (ölçütünü) vermiş olmaktadır. İnsan bu bilinçle kötülükten sakınır ve iyilik yapmaya yönelir; zira bu davranış dinen makbuldür. Bunun dışında bir kimse kötülükten sakınsa ve zahiren hayırlı bir iş yapsa dahi, bunun ahlâki bakımdan hiçbir kıymeti olmadığı gibi, o kimse hiçbir mükafata hak da kazanamaz. Bu amel, tıpkı kum üzerine yapılmış bir binanın örneğine benzer!
19. Kişinin görmediği halde Allah'tan korkması, iki sonuca yol açar: Birincisi; Allah, kalbinde kendisine karşı bir isyan taşımaksızın, beşeri zaafı dolayısıyla günah işleyen kimseyi affeder. İkincisi: Bu inancı dolayısıyla salih amel işleyen bir kimse, ahirette büyük bir mükafata hak kazanır.
20. Bu hitap, tüm insanlaradır. Müminlere, bu dünyada yaşadıkları sürece, Allah'ın kendi gizli-açık tüm davranış, niyet ve düşüncelerinden haberdar olduğunu bir an bile akıllarından çıkarmamaları gerektiği hatırlatılıyor. Kafirlere ise, bu dünyada Allah'tan korkmadan yaşadıkları hatırlatılarak en küçük bir hareketlerinin bile Allah'tan saklı olmadığı bildirilmiştir.
21. "Yaratan bilmez mi?"; Bu cümle "Allah yarattığını bilmez mi?" şeklinde de anlaşılabilir. Yani "" ifadesi "yaratan" anlamında da, "yarattığını" anlamında da anlaşılabilir. Fakat her iki şekilde de sonuç birdir. Halık olan Allah nasıl olur da yarattığı mahluku bilemez? Belki mahluk yaratıcısından habersiz olabilir, ama kesinlikle Yaratan ondan habersiz olamaz. Öyle ki onun her zerresini dahi bilir. "O Allah ki, sizlerin damarlarında dolaşan hücreciklerden bile haberdardır. Çünkü sizler her nefesinizi O'nun izniyle alıyorsunuz. Bedeninizdeki her uzuv yine O'nun koyduğu kurallara göre işlemektedir. Dolayısıyla sizlerin hiçbir şeyi O'ndan gizli kalamaz."
22. "Latif"; hissedilemeyen ve gizli olan hakikatleri dahi bilen.
23. Yani, bu yeryüzü size kendiliğinden tabi olmamış, bilakis onu size Allah tâbi kılmıştır. Yediğiniz rızık da kendiliğinden meydana gelmemiştir. Allah arzı ve rızkınızı, hikmet ve kudretiyle sizlerin yaşayabilmenize müsait bir şekilde yaratmıştır. Yeryüzünü öyle bir şekilde yarattı ki, sizler üzerinde rahatça yaşıyorsunuz. Ayrıca bu yeryüzü, sizlerin istifadesine sunulmuş mükellef bir sofradır. Şayet gaflete dalmadan biraz düşünecek olursanız, yeryüzünün bu hale getirilmesinde ve rızkınız için onun sayısız nimetlerle donatılmasında ne kadar büyük hikmetler olduğunu açıkça anlarsınız. (İzah için bkz. Neml an: 73-74-81, Yasin an: 29-32, Mümin an: 98-91, Zuhruf an: 7, Casiye an: 7, Kaf an: 18)
24. Yani, "Bu yeryüzünde, Allah'ın nimet ve rızıklarından yararlanıyorsunuz ama unutmayın ki bir gün Allah'ın huzuruna çıkacaksınız.


 16- Gökte olanın(25) sizi yere geçirmeyeceğinden emin misiniz? Bir bakmışsınız ki, o (yeryüzü) sallanıp-çalkalanmaktadır.
17- Yoksa gökte olanın üzerinize 'taş yağdıran (fırtınalı) bir rüzgâr(26) göndermeyeceğinden emin misiniz? Siz o takdirde benim uyarmam nasılmış bilip-öğreneceksiniz.(27)
18- Andolsun, kendilerinden öncekiler de yalanladı. Fakat beni inkâr (etmelerine karşılık verdiğim azab) nasılmış?(28)
19- Onlar, üstlerinde dizi dizi kanat açıp kapayarak uçan kuşları görmüyorlar mı? Onları Rahman (olan Allah') tan başkası (boşlukta) tutmuyor.(29) Şüphesiz O, her şeyi hakkıyla görendir.(30)
20- Rahmana karşı size yardım edecek olan kimmiş?(31) Şu sizin ordunuz mu? Kâfirler yalnızca bir gurur (kesin bir aldanış) içindedirler.

AÇIKLAMA

25. Bu ifade, Allah'ın gökyüzünde oturduğu anlamına gelemez. Bu ifade, insan Allah'ı düşünürken gökyüzüne baktığı için kullanılmıştır. Nitekim dua edilirken eller havaya doğru kaldırılır. Veyahut kişi, bir musibete uğradığında, tüm ümit ve dayanaklarını yitirdiğinde Allah'a yalvarır ve "bu musibet yukarıdan geldi" diye söylenir. İstisnaî olaylar için, "gökten indi" denir. Yine Allah'ın indirdiği kitaplara "Semavi kitaplar" diyoruz.
Ebu Davud'un Ebu Hüreyre'den naklettiğine göre, bir şahıs zenci bir cariye ile Hz. Peygamber'in (s.a.) huzuruna gelir ve mümin bir köle azad etmesi gerektiğini söyleyerek, yanındaki cariyeyi azad edip edemeyeceğini sorar. Hz. Peygamber (s.a) cariyeye, "Allah nerededir?" diye sorar ve o da parmağı ile gök yüzünü işaret eder. Sonra Hz. Peygamber "Ben kimim" diye sorunca, kadın parmağı ile önce Rasulüllah'a, sonra semaya işaret eder. Yani böyle yapmakla o "sen Allah'ın Rasulüsün" demek ister. Bunun üzerine Hz. Peygamber (s.a) "Evet, azad edebilirsin, bu müminedir" buyurmuştur. (Benzeri bir hadis, Muvatta, Müslim, Nesei'de de kayıtlıdır.) Hz. Havle binti Salebe hakkında, bir defasında Hz. Ömer, "Bu kadının şikayeti 7 semada işitilmiştir" der. (Ayrıntılı bilgi için bkz. Mücadele an: 2) Tüm bu anlatılandan İnsanın ne zaman Allah'ı düşünürse fıtraten yere değil, göğe baktığı anlaşılmaktadır. İnsanın yapısındaki bu hakikat dolayısıyla, ayette Allah hakkında "men fis'semai" denilmiştir. Elbette Kur'an'ın burada Allah'ın gökyüzünde mukim olduğu gibi bir düşünceyi ifade etmediği ortadadır. Zira Mülk Suresi'nin başında "O yedi göğü birbiri üzere tabaka tabaka yarattı" ve Bakara Suresi'nde de "Nereye dönerseniz dönün, Allah oradadır" buyurulmuşken, böyle bir istifham nasıl sözkonusu olabilir?
26. Bu ayetle zihinlere yerleştirilemk istenen husus, şudur: "Yeryüzünde beka ve selametiniz Allah'ın lütfuna bağlıdır. Çünkü sizler dünyada kendi gücünüzle yaşamıyorsunuz. Hayatınızın her saniyesi Allah'ın elindedir ve O sizi yaşatmaktadır. Şayet O dilerse, bir işaretiyle zelzele getirir ve yeryüzü sizin için bir anne kucağı iken, kabriniz oluverir. Yine eğer tufan koparacak olursa, oturduğunuz yerler mahvolur."
27. Yani Hz. Peygamber (s.a) Kur'an-ı Kerim vasıtasıyla müşriklere, içinde bulundukları küfür ve şirkten vazgeçmedikleri ve tevhid davetine karşı koymaya devam ettikleri takdirde Allah'ın kendilerine azab göndereceği bildirilmiştir
28. Bu, kendilerine gönderilen peygamberleri yalanladıkları için Allah'ın azabına maruz kalan topluluklara işarettir.
29. Yani uçan her kuşu, havada tutan Allah'tır. Kuşları uçacak şekilde yaratan ve onlara uçma yeteneği veren de O'dur. Tabiat kanunlarını onların havada durabilecekleri biçimde düzenlemiştir. Allah bu düzeni bozacak olsa, onlar hemen yere düşerler.
30. Yani sadece kuşlar değil, kainattaki herşey Allah'ın kontrolü altındadır ve herşeyin sebebini O yaratmıştır. Mahlukatın ihtiyaçlarının karşılanması için gerekli şeyleri de yaratan Allah'tır.
31. Bu ayet iki şekilde de tercüme edilebilir. Birincisi, "Rahman'a karşı, size hangi ordu yardım edebilir?", Birinci tercüme sonraki cümle ile münasip düşerken, ikinci tercüme de önceki cümle ile münasip düşmektedir.


 21- Eğer O, rızkını tutup-kesecek olsa, sizin rızkınızı verecek olan kimmiş? Hayır; onlar, bir azgınlık ve nefret içinde inatla direnmektedirler.
22- Şu halde yüzükoyun sürünerek yürüyen(32) mi daha çok hidayete erer, yoksa dosdoğru yol üzerinde dümdüz yürümekte olan mı?
23- De ki: "Sizi inşa edip-yaratan, size kulak, gözler ve gönüller veren O'dur. Ne kadar az şükrediyorsunuz?"(33)
24- De ki: "Sizi yeryüzünde üretip-türeten O'dur. Siz O'na toplanıp götürüleceksiniz."(34)
25- Derler ki: "Eğer siz doğru sözlüler iseniz, şu tehdit (ettiğiniz azab) ne zamanmış?"(35)
26- De ki: "(Bununla ilgili) Bilgi ancak Allah'ın katındadır. Ben ancak apaçık olan bir uyarıcı-korkutucuyum."(36)

AÇIKLAMA

32. Yani, "Sizler hayvanlar gibi, bir yola sevkedilmiş gitmektesiniz."
33. Allah, sizleri hayvan olarak değil, insan olarak yaratmıştır, dolayısıyla sizler yanlış yol doğru yol nedir, hiç düşünmeden her sapık yolu takip etmekle görevlendirilmediniz. Allah size duyma yeteneğini (sem') , doğru yolu anlatan kimseleri duyabilmeniz ve doğru yolda yürümeye karar verebilmeniz için vermiştir. Yine size görme yeteneğini (ebsâr) kainattaki, Allah'ın birliğine işaret eden her türlü tezahüratı görerek, ardında bir yaratıcının olduğunu anlayın diye vermiştir. Size anlama yeteneğini (ef'ide) , bu yeteneği kullanıp doğru ve yanlışı ayırabilesiniz diye ihsan etmiştir. Ancak, Allah sizlere bu ilm, akıl, görme, duyma nimetlerini Hakkı bilmeniz için lütfetmiş olmasına rağmen, sizler onları her işte kullanıyor ama hakkı öğrenmede kullanmayarak, nankörlük yapıyorsunuz. (İzah için bkz. Nahl an: 72-73, Müminun an: 75-76, Secde an: 17-18, Ahkaf an: 31)
34. Yani, "ölümden sonra tekrar dirildiğinizde, bulunduğunuz yerlerden alınarak, Allah'ın huzuruna getirileceksiniz."
35. Müşrikler, "Kıyamet ne zaman gelecek?" sorusunu, gerçekten onun vaktini öğrenmek için sormuyorlardı. Yani yıl, ay, gün ve saatini öğrenmek suretiyle hazırlık yapmayı düşünmüyorlardı. Gerçekte onlar Kıyametin gelişini imkansız sanıyorlardı. Dolayısıyla bu tür soruları, "Kıyamet ve diriliş (ba's) diye bir hikaye anlatıyorsun. Güya bu hikaye gerçekleşecekmiş. Ancak bunu bize gösterirsen, sana inanırız" diyorlardı. Şurası iyice anlaşılmalıdır ki, şayet bir kimse kıyamet hakkında ikna olabilecek bir kapasitede ise, Kur'an'da verilen birçok akli delille, rahatlıkla ikna olması gerekir. Buna rağmen bir kimsenin kıyametin vaktini sorması, o kimsenin cehaletini ortaya kor; zira farzedelim ki tarih ve saat bildirilmiş olsun, o zaman da bu kimse "Ben ancak gördükten sonra inanırım" diyecektir. (İzah için bkz. Lokman an: 63, Ahzab an: 116, Sebe an: 5, 48, Yasin an: 45)
36. Yani, "Kıyametin muhakkak geleceğini biliyorum ve sizlere sadece ondan haber veriyorum. Onun ne zaman geleceğini bildiren bilgi Allah katındadır. Ben sadece sizi haberdar ediyorum, onun ne zaman vuku bulacağı beni ilgilendirmez." Bu meseleyi şu örnekle açıklayabiliriz. Kimin, ne zaman öleceğini Allah'tan başka hiç kimse bilemez. Fakat herkesin birgün mutlaka öleceği kesindir. Şimdi biz bu bilgiye dayanarak, bir dostumuza ölmeden önce işlerini yoluna koymasını pekala tavsiye edebiliriz. Bizim bu uyarıyı yapabilmemiz için, dostumuzun ne zaman öleceğini bilmemiz gerekmez.


 27- Nihayet onu pek yakında gördüklerinde, o küfretmekte olanların(37) yüzleri kötüleşip-karardı. Ve: "İşte bu, sizin (gerçekleşmeyecek diye) öne sürüp durduğunuz şeydir" denildi.
28- De ki: "Haber verir misiniz; eğer Allah, beni ve benimle birlikte olanları yıkıma uğratır ya da bizi esirgerse, (peki) bu durumda kâfirleri acıklı bir azabtan kurtaracak olan kimdir?"(38)
29- De ki: "O (Allah) Rahman olan (bizi esirgeyip koruyan) dır; biz O'na iman ettik ve O'na tevekkül ettik.(39) Artık siz kimin açıkça bir şaşkınlık (ve sapıklık) içinde olduğunu pek yakında bilip-öğreneceksiniz."
30- De ki: "Haber verin; eğer suyunuz yerin dibine göçüverecek olursa, bu durumda kim size bir akar su kaynağı getirebilir?(40)

AÇIKLAMA

37. Yani onların hali, asılmak üzere sehpaya giden bir suçlu gibi olacak.
38.Hz. Peygamber'in (s.a) daveti sonucunda, Mekke'de Kureyş'ten hemen hemen her aileden bir kişi Müslüman olmuştu. Bu yüzden onlar da Hz. Peygamber'e (s.a.) beddua etmeye başlamışlar ve hatta sihre, kahinliğe müracat etmişlerdir. Bunun üzerine onlara, "Ben ölsem de ölmesem de sizler için değişen hiçbir şey olmayacak ki? Sizler Allah'ın azabından nasıl kurtulacaksanız, onu bir düşünün!" denilmesi emredilmiştir.
39. Yani, biz Allah'a inanıyor, sizler inkar ediyorsunuz, biz O'na dayanıyor, sizler ise, kendi grup, imkan ve ilahlarınıza güveniyorsunuz. Bu yüzden Allah'ın rahmetine sadece biz layık olacağız, siz değil!...
40. Yani, "Şayet su yerin dibine çekilse, onu size tekrar geri getirebilecek Allah'tan başka bir güç var mıdır? Eğer hiç kimsenin buna gücü yetmiyorsa, onlar nasıl olur da mabud kabul edilebilirler? Dalâlette olanın, tek olan Allah'a iman edenler mi, yoksa O'na ortak koşanlar mı olduğunu bir düşünün!..."
MÜLK SURESİNİN SONU


 068 - KALEM SURESİ
GİRİŞ
Adı: Bu sure adını El-Kalem veya En-Nun kelimelerinin geçtiği birinci ayetten almıştır.
Nüzul Zamanı: Bu sure, Mekke devrinin başlarında nazil olan surelerdendir. Muhtevadan bu surenin, Mekke'de Allah Rasulü'ne karşı çıkışların şiddetlendiği bir zamanda nazil olduğu anlaşılmaktadır.
Konu: Bu surede üç konu ele alınmaktadır: Muhaliflerin ileri sürdükleri itirazlara cevap; onları ikaz edip tavsiyede bulunmak; ve Allah Rasulü'ne (s.a) sabrın ve istikametin telkin edilmesi.
Surenin bidayetinde görülüyor ki; her ne kadar sen (Allah'ın Rasulü) onlara bu Kitabı takdim etmekteysen ve en güzel ahlaka sahipsen de onlar gene sana deli ve mecnun demektedirler. Aslında sırf bu iki keyfiyet yani Kur'an ve senin örnek ahlâkın onların ithamlarını çürütmeye yeter. Yakında kimin deli olduğuna şahit olacaklar. Sen, bunların tazyiklerine karşı hiçbir tavizde bulunma. Zaten onların kastı da senden tavizler kopararak seni uzlaşmaya razı etmektir. Daha sonra, insanları göstermek için o zaman Mekke'de herkesçe bilinen bazı simaların, adları zikredilmeden, ahlaki portreleri çizilmektedir. Bu sayede insanlar Hz. Muhammed'in (s.a) yüksek ve temiz karakteriyle bunlarınkini mukayese ederek karşı çıkanların karakter ve tavırlarının ne kadar çirkin olduğunu göreceklerdir.
Bundan sonra, onyedinci ayetten otuz üçüncü ayete kadar olan bölümde Allah Teâlâ'ya karşı nankörlük yaptıklarında içlerinden biri ikaz etmiş olmasına rağmen ona kulak vermediklerinden sonunda Allah Teâlâ'nın onları bu nimetten mahrum bıraktığı ve bilahare gerçeğin farkına vardıkları bahçe sahiplerinin öyküsü anlatılmaktadır. Bu misal ile Mekkelilere, tıpkı yukarıdaki bahçe sahiplerinin, salih bir kul tarafından ikaz edilmesi gibi Hz. Muhammed'in (s.a) gönderilişinin de bir ikaz ve imtihan olduğu uyarısı yapılmaktadır. "Eğer Allah'ın Rasulü'ne kulak vermezseniz bu dünyada muhtelif sıkıntı ve mahrumiyetlere müptela kılınacağınız gibi öte tarafta da şüphesiz çok daha büyük azaba müstehak olacaksanız." denilmektedir.
Daha sonraki 34 ila 47. ayetler arasında müteakiben kafirlere hitap edilmektedir. Bazen doğrudan doğruya bunlarla muhatap olunurken, bazı yerlerde de Allah Rasulü'ne hitap edilmiş ama dolaylı olarak onlar ikaz edilmişlerdir. Özetle denilmek istenen şudur: Öbür dünyanın güzellikleri ve iyilikleri şüphesiz Allah'tan korkarak yaşayanlar içindir. Allah indinde, O'na itaat eden kulların suçlu sayılacağı apaçık mantıksızlıktır.
Kafirlerin, Allah'ın onların iddia ettikleri gibi davranacağı hayalleri tamamen saçmadır. Buna hiç bir delilleri yoktur. Bu dünyada bazı insanlardan Allah Teâlâ'nın önünde secdeye kapanmaları istendiğinde inkar etmişlerdir ama kıyamet günü farkına varıp secde etmek istediklerinde bu sefer secde edemeyecekler ve zelil olacaklardır. Kur'an'ı yalanlayanlar Allah'ın azabından kurtulamaz. Bu dünyada onlara verilen mühlet kendilerini aldatmaktadır. Bu yalanlamalarına rağmen azap olunmayacaklarını ve azap gelmediğinde de doğru yolda olduklarını zannediyorlardı. Halbuki helâke doğru sürüklendiklerinden habersizdiler. Ellerinde, Allah Rasulü'ne karşı direnmeleri için hiçbir ma'kul sebepleri yoktur. Çünkü O, hiçbir menfaat ve karşılık gözetmeyen bir habercidir. Bunda hiçbir şahsî menfaati yoktur. Ayrıca O'nun Allah'ın Rasulü olmadığını ve getirdiği şeyin ise asılsız bir yalan olduğunu da ileri sürecek bir bilgileri yoktur bunların. Bölümün sonunda Allah Rasulü'ne, Allah'ın emri kesinleşinceye kadar "İslâmî tebliğ" yolundaki zorluklara göğüs gererek sabır göstermesi, Yunus (a.s) gibi sabırsızlık ederek onun düştüğü belalara düşmemesi bildirilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- Nûn, Kaleme ve satır satır yazdıklarına andolsun.(1)
2- Sen, Rabbinin nimetiyle bir mecnun değilsin.(2)

AÇIKLAMA

1. Müfessirlerin İmamı Mücahid; Kalem'den murad kendisiyle ez-Zikr (Kur'an) yazılan kalemdir. Bundan da yazılmakta olan şeyin (yesturun) Kur'an olduğu anlaşılmaktadır.
2. Burada yemin Kalem ve Kitap üzerinedir. Yani bu Kur'an Vahiy katibinin elleriyle işlenmektedir. Bu husus Allah Rasulü'nün deli olmadığının açık bir hüccetidir. Rasulüllah (a.s) Peygamberlik davasından önce Mekkeliler tarafından yörenin en iyi ve en faziletli insanı olarak kabul edilmekte ve herkesçe O'nun dürüstlüğüne ve ferasetine güven duyulmaktaydı. Ama Kur'an vahyolunmaya başlayınca aynı insanlar O'na deli, mecnun demeye başladılar. Şu anlaşılıyor ki, aslında buna sebep Kur'an'dır. İşte bu yüzden Kur'an'ın bu gibi iddialar için yeterli bir reddiye olduğu buyurulmaktadır. Yüce, açık ve beliğ kelamın içerdiği konular da aynı yüksek meziyete sahiptir. Bu Kur'an, Rasulüllah'a Allah'ın bir lütfudur, kafirlerin iddia ettikleri gibi bir delilik sebebi değildir. Burada dikkate değer bir husus da şudur; hitap Allah Rasulü'ne olmakla beraber aslında kafirlerin ithamlarına cevaplar verilmektedir. Yani, bu ayet Peygamber'e, O'nun deli olmadığına kendisini ikna etmek üzere gönderildiği zannedilmesin. Zaten Rasulüllah'ın böyle bir şüphesi yoktur ki bunu izale etmek için ayet nazil olsun. Asıl gaye kafirlere, Kur'an yüzünden Allah Rasulü'ne mecnun dediklerini ve bu iftiraya en açık kati cevabın Kur'an'ın bizatihi kendisi olduğunu anlatmaktır. (Bkz. et-Tur, dip not: 22)


 3- Gerçekten senin için kesintisi olmayan bir ecir vardır.(3)
4- Ve şüphesiz sen, pek büyük bir ahlâk üzerindesin.(4)
5- Artık yakında göreceksin ve onlar da görmüş olacaklar.
6- Sizden hanginiz 'fitneye tutulup-çıldırdığını.'
7- Elbette senin Rabbin, kimin kendi yolundan şaşırıp-saptığını daha iyi bilendir; ve kimin hidayete erdiğini de daha iyi bilendir.
8- Şu halde yalanlayanlara itaat etme.
9- Onlar, senin kendilerine yaranıp-onlarla uzlaşmanı arzu ettiler; o zaman onlar da sana yaranıp-uzlaşacaklardı.(5)

AÇIKLAMA

3. Yani, insanları hidayete getirmek için çabalaman ve bu yüzden bir sürü eziyet ve cefalara uğramana rağmen, bu vazifeyi yerine getirmen senin için bir ecirdir. Bunun karşılığında sana sayısız ve sonsuz mükafatlar vardır.
4. Bu cümlede iki anlam vardır. Birincisi; insanları hidayete götürebilmek için katlandığı bütün bu eziyetler yüksek bir ahlâk üzere olduğundandır. Aksi takirde, zayıf ahlaklı olan bir insan bunlara tahammül edemez. İkincisi; Kur'an'ın yanında sırf senin bu yüksek ve temiz ahlakın, kafirlerin sana delilik ithamlarında bulunmalarına karşı açık bir delilidir. Onların bu ithamları tamamen mesnetsiz bir yalandır, çünkü yüksek ahlak ve delilik bir arada bulunamaz. Deli, aklî dengesini kaybetmiş kimsedir. Öte yandan, bir kimsede bulunan yüksek ahlak, o kişinin sağlam bir akıl ve fıtrata sahip olduğunun ve zihni dengesinin gayet yerinde olduğunun delilidir. Rasulüllah'ın ahlaki meziyetlerinin Mekkeliler tarafından çok iyi bilindiği malum. Aslında buna işaret etmek yeter.
Mekke'de bulunan her akıl sahibi insan Peygamber (s.a) gibi yüksek ahlak sahibi bir kimseye mecnun demenin ne kadar hayasızlık olduğunu düşünmek zorunda kalacaktır. Bu beyhude ithamlar en sonunda Peygamber'e (s.a) değil bilakis kendilerine zarar verecektir. Muhalefetlerinin şiddetinden muhakemelerini kaybederek Hz. Muhammed (s.a) gibi bir insanı öyle şeyle itham ediyorlardı ki bunu hiç bir akıl sahibi düşünemezdi bile. Enterasandır, bu gün de kendini araştırmacı ve ilim adamı sanan bazı kimseler Peygamber (s.a) için saralı ve cinli ithamında bulunmaktalar. Kur'an-ı Kerim dünyada her yerde kolayca elde edilebilir. Öte yandan Rasulüllah'ın sireti, hayatı da en ince ayrıntısına kadar yazılı olarak her yerde mevcuttur. Herkes inceleyebilir. Kur'an gibi emsali olmayan bir kitabı getiren ve yüksek ahlaka sahip olan Hz. Muhammed'i akıl hastalığı ile itham eden kişi ancak O'na muhalefetinin şiddetinden yapar bunu. Aklını ve muhakeme gücünü kaybetmiş bir insan O'na karşı bu tür iddialarda bulunabilir.
Allah Rasulü'nün ahlakını en güzel şekilde Hz. Aişe'nin şu sözü tarif etmektedir. "Onun ahlakı Kur'an idi" Ahmed, Müslim, Ebu Davud, Nesei, İbn Mace, Darimî ve İbn Cerir lafzen çok az farklılıklarla bunu rivayet etmekteler. Bunun anlamı şudur: Rasulullah (s.a) yalnızca Kur'anî talimatları insanlığa tebliğ etmekle kalmamış, o talimatları kendi zatında da tatbik ederek buna örnek olmuştur. Eğer Kur'an bir şeyin yapılması için emir vermişse onu ilk önce kendi nefsinde uygulamış ve eğer bir şeyden menetmişse gene en fazla kendisi o şeyden sakınmıştır. Kur'an'ın fazilet olarak saydığı sıfatlarla muttasıf, kötü saydığı sıfatlardan da kendini uzak tutan idi. Başka bir rivayette gene, Hz. Aişe şöyle anlatıyor: "O hiçbir zaman kendi hizmetinde bulunan birisini dövmemiş, hiçbir zaman bir kadına el kaldırmamıştır. Allah için cihaddan başka hiçbir yerde hiçbir zaman kimseye eliyle dahi vurmamıştır. Kendisi için kimseden intikam almamıştır. Fakat eğer bir kimse Allah'ın koymuş olduğu hudutları aşmışsa o zaman sadece Allah'ın rızası için ondan intikam almıştır. İki yoldan kolay olanı seçmek onun sünnetiydi. Ne var ki, kolay olan günah ise müstesna, o zaman ondan en uzak kalan O olurdu." (Müsned-i Ahmed) Hz. Enes (r.a) diyor ki: "Ben Allah Rasulü'nün on sene kadar hizmetinde bulundum. Hiçbir zaman öf dememiş, hiçbir zaman bana bunu niye yaptın, bunu niye yapmadın dememiştir." (Buhari ve Müslim) .
5. Yani, onlar senden İslâm'ı tebliğde biraz gevşeklik göstermeni isterler. Karşılığında da sana karşı muhalefetlerini hafifletecekler. Onların sapıklıklarına uyarak kendi dininden taviz verirsen onlar da seninle uzlaşacaklar.


 10- Şunların hiçbirine itaat etme: Yemin edipduran, aşağılık,(6)
11- Alabildiğine ayıplayıp kötüleyen, söz getirip götüren (gizlilik içinde söz ve haber taşıyan) .
12- Hayrı engelleyip sürdüren,(7) saldırgan, olabildiğince günahkâr,
13- Zorba-saygısız,(8) sonra da kulağı kesik,(9)
14- Mal (servet) ve çocuklar sahibi oldu diye,(10)
15- Kendisine ayetlerimiz okunduğu zaman: "(Bunlar) Eskilerin uydurma masallarıdır" diyen.
16- Yakında biz onun hortumu (burnu) üzerine damga vuracağız.(11)
17- Gerçek şu ki, biz o bahçe sahiplerine bela verdiğimiz gibi, bunlara da bela verdik. (12) Hani onlar, sabah vakti (erkenden ve kimseye haber vermeden) onu (bahçeyi) mutlaka devşireceklerine dair and içmişlerdi.
18- (Bu konuda) Hiç bir istisna da yapmıyorlardı.(13)
19- Fakat onlar, uyuyorlarken, Rabbin tarafından dolaşıp-gelen bir bela onun üstünü sarıp-kuşatıverdi.

AÇIKLAMA

6. Metinde, "mehîn" kelimesi geçmektedir. Kelime hakir, zelil ve alçak insanlar için kullanılmaktadır. Burada ise her sözün sonunda çokça yemin eden insanlar için kullanılmaktadır. Bu kimse, herkesin onu yalancı bildiğini ve yemin etmeden kendisine kimsenin inanmayacağını zanneder. Bu yüzden bu kişi hem kendi nazarında zelildir ve hem de toplum içerisinde değer verilmeyen bir yaratıktır.
7. Ayette "Mennain-lil-hayr" deniliyor. Hayr: Arap dilinde hem mal için ve hem de iyilik için kullanılır. Burada mal için kullanıldığını farz edersek o zaman bunun manası şöyle olur: "O çok cimri bir insandır, zerre kadar kimseye bir hayırda bulunmaz." Eğer iyilik anlamında kullanıldığını düşünürsek o zaman "Her iyi işe karşı çıkar ve diğer insanların İslâm'a girmelerini önlemek için tüm çabasını sarfeder" anlamına gelir.
8. Ayette, "Utullin" geçmektedir. Arapça'da bu kelime çok sıhhatli ve fazla yemek yiyen insan için kullanılır. Aynı zamanda kötü ahlaklı ve kavgacı insanlar için de kullanılır.
9. Metinde geçen "Zenim" kelimesi, Arap dilinde zina mahsulü çocuk için kullanılmaktadır. Yani bir kimse, bir ailenin ferdi değilken o aileden sayılmakta. Said ibn Cübeyr ve Şa'bi bu kelimenin kötü şöhret sahibi insanlar için de kullanıldığını söylemekteler.
Bu ayette özel olarak hangi şahsın kastedildiği müfessirler arasında ihtilaflıdır. Bazıları bunun Velid bin Muğiyre olduğunu, bazıları ise Esved bin Abd-i Yagus olduğunu söylüyorlar. Bu sıfatların Ahnes bin Şureyk'e ait olduğunu söyleyenler de vardır. Öte yandan, bunun başka şahıslar olduğunu söyleyenler de vardır. Kur'an-ı Kerim'de bu kişinin isim anılmadan zikredilmesinden anlıyoruz ki bu şahıs Mekke'de bu özellikleriyle çok meşhur birisiydi ki ismini anmaya gerek görülmemiştir. Bu özellikler söylenince herkes bundan kimin kastedildiğini hemen anlamaktaydı.
10. Bu cümle, daha öncesiyle de daha sonrasıyla da bağlantılı olabilir. Eğer öncesiyle irtibatlı olarak düşünecek olursak anlamı şöyle olur: "Mal ve evlâdı çokça diye ona aldırış etme". Eğer sonrasıyla irtibatlı halde düşünürsek o zaman da anlamı: "Mal ve evlâdı fazla olduğundan dolayı kibirlidir. Bu yüzden ayetlerimiz ona okunduğunda 'Bu eskilerin masallarıdır' der" şeklinde olur.
11. (Kibirden dolayı) burnu çok yukarıda olduğundan onu burnundan damgalayacağız. Böylece zelil hale getireceğiz, hem dünyada hem de ahirette vereceğimiz bu zilletten hiç bir zaman kurtulamayacak.
12. Burada bir an için el-Kehf Suresi'nin 32 ile 44. ayetlerini göz önünde tutalım. Orada ibret olarak bağ sahibi olan iki kişinin misali anlatılmaktaydı.
13. Yani, kendi kudret ve güçlerine o kadar güveniyorlardı ki, "Allah'ın izniyle" demeden, "kendi bağlarımızın meyvelerini toplayacağız" diye kesinlikle yemin ediyorlardı.


 20- Sonunda (bahçe) kökünden kuruyup-kapkara kesildi.
21- Nihayet sabah vakti birbirlerine seslendiler.
22- "Eğer ürününüzü devşirecekseniz erkence kalkın-çıkın."(14)
23- Derken, aralarında fısıldaşarak çıkıp-gittiler:
24- "Bugün sakın oraya hiç bir yoksul girip de karşınıza çıkmasın."
25- (Yoksulları) Engellemeğe güçleri yetebilirmiş gibi erkenden gittiler.(15)
26- Ama onu görünce: "Muhakkak biz (gideceğimiz yeri) şaşırmış" dediler.
27- "Hayır, biz (her şeyden ve bütün servetimizden) yoksun bırakıldık."(16)
28- (İçlerinde) Mutedil olan biri dedi ki: "Ben size dememiş miydim? (Allah'ı) Tesbih edip yüceltmeniz gerekmez miydi?"(17)
29- Dediler ki: "Rabbimiz, seni tesbih eder-yüceltiriz; gerçekten bizler zalim olanlarmışız."
30- Şimdi birbirlerine karşı kendilerini kınamağa başladılar:(18)
31- "Yazıklar bize, gerçekten bizler azgınmışız" dediler.
32- "Belki Rabbimiz, onun yerine ondan daha hayırlısını verir; şüphesiz biz, yalnızca Rabbimize rağbet eden kimseleriz."
33- İşte azab böyledir. Ahiret azabı ise, muhakkak çok daha büyüktür; onlar bir bilseler.
34- Şüphe yok,(19) muttaki olanlar için Rableri katında nimetlerle donatılmış cennetler vardır.

AÇIKLAMA

14. Ayette "Hars": Tarla kelimesinin geçmesi, bahçelerin içerisinde tarlaların bulunduğunu belirtmek için olabilir.
15. Buradaki "Hard" kelimesi Arapça'da, önlemek, durdurmak anlamında kullanılmaktadır. Ayrıca niyet etmek, karar vermek ve sürat anlamına gelmektedir. Bu yüzden ayeti tercüme ederken bu üç anlamı da göz önünde bulundurdum.
16.Yani, onlar kendi bahçelerini bu halde görünce "herhalde biz yolumuzu şaşırdık ve yanlış bir yere geldik"' dediler. Biraz düşündükten sonra bunun gerçekten kendi bahçeleri olduğunu anlayarak hayıflanmaya başladılar.
17. Yani, ertesi gün bahçeden meyveleri toplayacaklarına yemin ettikleri zaman onlara birisi "Allah'ı unutmayın, inşaallah (Allah izin verirse) niye demiyorsunuz?" demişti. Onlarsa buna hiç aldırış etmemişlerdi. Ayrıca miskinlere, fakirlere hiçbirşey vermemeyi kararlaştırdıklarında yine aynı kişi onları "Allah'ı unutmayın ve bu çirkin niyetinizden vazgeçin" diye uyarmıştı. Fakat onlar yine kulak asmamışlar ve kendi fikirlerinde ısrar etmişlerdi.
18. Yani, her biri bir diğerini itham etmeye, suçu birbirine atmaya başladılar. "Sen bana Allah'ımı unutturarak bu kötü yola düşmeme sebep oldun" diyerek birbirlerini suçladılar.
19. Mekke'nin ileri gelenleri Müslümanlara, "Allah dünyada bu nimetleri bize vermiş" diyerek bunun kendilerinin Allah'ın makbul birer kulları olduklarının alameti olduğunu, "sizin bu kötü durumunuz ise sizin, Allah'ın gazap ettiği kişiler olduğunuzun delilidir. Dolayısıyla eğer öbür dünya varsa, ki siz var diyorsunuz, orada da yine biz refah içerisinde, siz ise azab içerisinde olacaksınız." demekteydiler. Bu ayetler bu sözlere cevaptır.


 35- Öyleyse, Müslümanları suçlu-günahkâr olanlar gibi (eşit) kılar mıyız?
36- Siz ne oluyor? Siz nasıl hüküm veriyorsunuz?(20)
37- Yoksa sizin (elinizde) ders okumakta olduğunuz bir kitap(21) mı var?
38- İçinde, siz neyi seçip-beğenirseniz, mutlaka sizin olacak, diye.
39- Yoksa sizin için üzerimizde kıyamete kadar sürüp gidecek bir yemin mi var ki siz ne hüküm verirseniz o, mutlaka sizin kalacak, diye.
40- Onlara sor: "Onlardan hanginiz bunun savunuculuğunu yapacak?"(22)
41- Yoksa onların ortakları mı var? Şu halde eğer doğru sözlü kimselerse, ortaklarını da getirsinler.(23)
42- Ayağın üstünden (örtünün) açılacağı(24) ve onların secdeye çağrılacakları gün, artık güç yetiremezler.
43- Gözleri 'korkudan ve dehşetten düşük,' kendilerine de zillet sarıp-kuşatmış. Oysa onlar, (daha önce) sapasağlam iken secdeye davet edilirlerdi.(25)

AÇIKLAMA

20. Allah'ın, itaatkâr kulları ile günahkar, suçlu kulları arasında bir tefrik yapmaması mantığa aykırıdır. Bu alemin yaratıcısı olan Allah'ın, kimin O'na itaat edip kötülüklerden kendini sakındırdığını ve kimin de O'ndan korkmadan suç işlediğini, zulüm yaptığını görmeyen kör bir hükümdar gibi olduğu nasıl zannedilebilir. Sen ahlak ve amel bakımından bir fark gözetmeden ehli imanın yoksul haliyle, kendi müreffeh halini nazarı itibara alıp Allah'ın bu itaatkar kullarına suçlu gibi davranacağına ve sizin gibi günahkarlara da cenneti bağışlayacağına düşünmeden karar veriyorsunuz.
21. Yani, Allah'ın gönderdiği kitap.
22. Burada "Zaîm" kelimesi kullanılmaktadır. Arapça'da bu kelime, başkasına kefil olan, zimmetini alan, bir topluluğa sözcülük eden kimse anlamlarına gelmektedir. Yani, bunlardan daha ileri giderek onun Allah'tan bir vaad aldığını iddia ediyorsunuz.
23. Siz kendi kendiniz hakkında hüküm vermektesiniz. Bunların hiçbir temeli yoktur. Akıl ve mantığa terstir. Üstelik, Allah'ın gönderdiği hiçbir kitaptan da bir delil gösteremezsiniz. Hiç biriniz Allah'ın böyle bir vaadde bulunduğunu iddia edemez. Öte yandan sizin mabud kabul ettikleriniz de sizi Cennete sokacaklarına dair bir garantide bulunamıyorlar. O halde bu yanlış fikirleri nereden alıyorsunuz.
24. "" bacakların açıldığı, yani işlerin güçleştiği zaman Sahabe ve Tabiinden bir cemaat bunun bir deyim olarak kullanıldığını söylemişlerdir. Zor duruma düşen bir kimse için Arapça'da "keşfisak" da denilmektedir. Hz. Abdullah bin Abbas bu manada olduğunu rivayet ederek Arap edebiyatından getirdiği bazı delillerle bunu tekid etmektedir. Başka bir görüşe göre ise, İbn Abbas ve Rübey bin Enes'ten "Keşfisak"tan muradın "hakikatın üzerinden perdenin kalkması" olduğu rivayet edilmiştir. Bu yoruma göre mana şöyle olmaktadır: "O gün bütün hakikatler açığa çıkınca herkesin yaptığı ortaya çıkacaktır."
25. Yani, Kıyamet günü kim Allah'a ibadet edenlerdendi ve kim de onu inkar edenlerdendi, açıkça ortaya çıkacaktır. Bu iş için herkesin Allah'ın önünde secdeye kapanması istenince dünyadayken ibadet edenler hemen secde edecekler, oysa dünyadayken inkar edenlerin belkemikleri kaskatı kesilerek kilitlenecek ve onlar secdeye gidemiyecekler, zelil ve pişman olarak ayakta kalacaklardır.


 44- Artık bu sözü yalan sayanı sen bana bırak. (26) Biz onları, bilmeyecekleri bir yönden derece derece (günahla yükletip azaba) yaklaştıracağız.(27)
45- Ben, onlara süre tanıyorum. Hiç şüphesiz benim düzenim(28) (cezalandırmam) sapasağlamdır.
46- Yoksa sen, onlardan bir ücret mi istiyorsun ki, onlar, haksız bir borçtan dolayı ağır bir yük altında kalmışlar?(29)
47- Yoksa gayb (görünmeyenin bilgisi) onların yanında mıdır ki, kendileri yazıp duruyorlar?(30)
48- Şimdi sen, Rabbinin hükmüne sabret(31) ve balık sahibi (Yunus) gibi olma;(32) hani o, içi kahır dolu olarak (Rabbine) çağrıda bulunmuştu.(33)
49- Eğer Rabbinden bir nimet ona ulaşıp-yetişmeseydi, mutlaka kendisi yerilmiş ve çıplak bir durumda (karaya) atılmış olacaktı.(34)
50- Fakat Rabbi onu seçti ve onu salih olanlardan kıldı.
51- O küfretmekte olanlar, zikri (Kur'an'ı) işittikleri zaman, seni neredeyse gözleriyle yıkıp-devireceklerdi.(35) "O, gerçekten bir delidir" diyorlar.
52- Oysa o (Kur'an) , alemlere bir zikr (öğüt, hatırlatma, hüküm ve üstün bir şeref) den başka bir şey değildir.

AÇIKLAMA

26. Yani, onlara kulak asmayın, onların işi bize aittir.
27. Bilmeden bir kimseyi helake sürüklemenin bir şekli de şudur: Zalim ve doğruluk düşmanı birine bu dünyada sıhhat, mal, evlat, başarı gibi bazı nimetler verilir. Böylece kendisinde hiç bir eksiklik ve yanılgı olmadığını zannederek hakka karşı düşmanlığa, zulüm ve isyana battıkça batar. Bu nimetlerin kendisi için bir bağış değil, bilakis felaketine vesile olduğunu farkedemez.
28. Ayette "Keyd" kelimesi geçmektedir. Bunun anlamı gizli plan yapmak demektir. Kendi başına bu anlamıyla kötü bir manaya gelmez ama bir kimseye haksız olarak ve ona zarar vermek için yapıldığında bu kötü bir hareket olur. Yoksa bu kelimenin kötü bir anlamı yoktur, özellikle bu plan, ona müstehak olan birisine yapılmışsa.
29.Burada zahiren muhatap Peygamber (s.a) ise de aslında O'nun muhalifleri olan asilerdir. Onlara "Allah'ın elçisi sizden bir karşılık mı istiyor ki bu kadar kızıyorsunuz" denilerek sorulmaktadır. Siz de biliyorsunuz ki O'nun sizden bir talebi yoktur. Size ne söylüyorsa ve ne takdim ediyorsa bu ancak sizin iyiliğiniz içindir. Onu kabul etmek istemiyorsanız, kabul etmeyin. O'nun tebliği hususunda niye böyle çıldırmaktasınız (ayrıntılı bilgi için bkz. Tur an: 31)
30. Bu ikinci soruda yine zahiren muhatap Allah Rasulü'dür (s.a) , ama hakikatte söz muhalifleredir. Bundan anlaşılan şudur: Yani, siz perdenin arkasını mı gördünüz ki, buna dayanarak göndermiş olduğumuz bu Rasul'ün bizim tarafımızdan tayin edilmediğini ve O'nun size beyan ettiği hakikatlerin yanlış olduğunu ileri sürerek şiddetle yalanlamaktasınız. (İzah için bkz. Tur an: 32)
31. Yani, o vakit Allah nusretini sana gönderecek ve muhaliflerini yenilgiye uğratacaktır. İşte o vakit gelene kadar tebliği uğrunda musibet ve eziyetlere katlanmaya devam et.
32. Yani, sabırsızlığı dolayısıyla balığın karnına düşen Yunus (a.s) gibi olma. Peygamber'e, Allah'ın kesin emri gelene kadar sabretmesi söylenilmiş ve Yunus gibi olmaması tenbihlenmiştir. Yunus (a.s) Allah'ın (c.c) emri gelmeden sabırsızlık göstererek bir iş yapmış ve Allah'ın itabına müstehak olmuştur. Bkz. Yunus ayet 98, an: 99, Enbiya ayet 87-88, an: 82-85 Saffet ayet 139-148 an: 78'den 85'e kadar.
33. Enbiya Suresi'nde bu husus tafsilatlı bir şekilde izah edilmiştir. Denizin karanlıklarında, balığın karnında Yunus (a.s) şöyle dua etmişti: "Senden başka İlah yoktur, Seni tenzih ederim. Şüphesiz ben zalimlerden oldum." Bunun üzerine Allah onun bu feryad ve figanını dinlemiş, onu bu kederli durumdan kurtarmıştır. Bkz. Enbiya Suresi 87-88. ayetler.
34. Bu ayeti, Saffat Suresi 142-146 arasıyla birleştirerek okuyacak olursak görürüz ki: Yunus (a.s) yaptığı hata neticesi balığın karnına düştüğü zaman Allah'ı tesbih ederek hatasını itiraf etmişti. O zaman da balığın karnından çıkarılarak çorak ve çıplak bir yere hasta bir halde bırakılmıştı. Artık affolunmuş ve yerilmekten kurtulmuştu. Allah Teâlâ lütfuyla, onun meyvesiyle açlık ve susuzluğunu gidereceği ve gölgeleneceği bir bitki yaratmıştı.
35. "Sanki bakışlarıyla yiyecekler" Mekke kafirleri o kadar kızgındılar ki, Kur'an'ı işittikleri zaman Peygamber'i sanki gözleriyle yiyeceklerdi. Onların bu hali İsra Suresi 73. ve 77. ayetler arasında beyan edilmektedir.
KALEM SURESİNİN SONU


 069 - HAKKA SURESİ
GİRİŞ
Adı: Birinci kelime bu sureye ismini vermiştir.
Nüzul Zamanı: Mekke döneminin başlarında nazil olan surelerdendir.
Muhtevasından, bu surenin Allah Rasulü'ne karşı muhalefetin yeni yeni başladığı, ama henüz şiddete baş vurulmadığı sıralarda nazil olduğu anlaşılmaktadır. Ahmed'in Müsned'inde Hz. Ömer'den şöyle bir rivayet nakledilir: Müslüman olmadan evvel bir gün Hz. Muhammed'e (s.a) eziyet ve kötülük etmek niyetiyle evden çıktım. Lakin, O benden önce Mescid-i Haram'a varmıştı. Ben geldiğimde namaz kılmaktaydı, el-Hakka Suresi'ni okuyordu. Arkasına dikilerek dinlemeye başladım. Bu sureleri duyunca sanki mestoldum. Derhal aklıma bu adamın Kureyşlilerin söyledikleri gibi muhakkak bir şair olduğu geldi. Ben böyle düşünürken O'nun ağzından şu sözler döküldü. "O muhakkak kerim bir Rasulün sözüdür bir şairin değil" O zaman şair değilse bir kahindir, dedim. Bu sefer mubarek ağızlarından "... bir kahinin sözü de değildir, siz pek az düşünüyorsunuz. O Alemlerin Rabbinden gönderilmedir". Bunları duyunca kalbimde derin izler açıldı. İşte Hz. Ömer'in bu sözlerinden de anlaşılıyor ki bu sure Hz. Ömer'in İslâm'ı kabulünden önce nazil olmuştur. Çünkü bu hadiseden sonra daha bir müddet Hz. Ömer henüz Müslüman olmamış ve bir çok hadise mütemadiyen O'nu İslâm'ın tesiri altına çekmiştir. Ve en sonunda da kız kardeşinin evinde son darbeyi yiyince İslâm'a vasıl olmuştur. (İzah için bkz. Meryem Suresi ve El-Vakıa Suresi giriş bölümleri.)
Konu: Bu surenin birinci bölümünde (ayn işareti) ahiret hakkında malumat vardır. İkinci bölümde ise Kur'an-ı Kerim'in Allah tarafından gönderildiği ve Peygamber'in (s.a) yine Allah tarafından vazifelendirilmiş bir hak Rasul olduğu açıklanmaktadır.
Birinci bölümün başlarında kıyametin bir gün geleceği, ahiretin de vaki olacağı hakikatinin mutlaka gerçekleşeceği beyan edilmektedir. Sonra 4. ayetten 12. ayete kadar geçmiş kavimlerden bazılarının ahireti inkâr ettikleri ve sonunda da Allah'ın azabına mustahak oldukları anlatılmaktadır. Ayrıca 17. ayette kıyametin gelişinin tablosu çizilmektedir. Daha sonra 18. ayetten 37. ayete kadar asıl söylenilmek istenen maksat yani Allah Teâlâ'nın bu halihazırdaki dünyadan sonra insanlara başka bir hayat takdir ettiği vurgulanmaktadır. Az sonra da o gün bütün insanların Rabbi huzurunda mahkemede hazır bulunacakları söyleniyor. Burada artık hiçbir gizli kapaklı şey kalmayacaktır. Herkesin amel defteri elinde olacaktır. Bu dünyada bir gün Allah'a hesap vereceği korkusuyla yaşayan ve güzel ameller işleyenlere ahirette karşılıkları verilecektir. Hesaplarının temiz olduğunu görecekler ve cennette sonu olmayan bir huzura kavuşacaklardır. Ama bu dünyadayken Allah'a kulluk hakkını itiraf etmeyerek kulluk vazifelerini yerine getirmeyenleri ise Allah'ın cezalandırmasından kimse kurtaramayacaktır ve sonunda bunlar cehennem ateşine gönderileceklerdir.
İkinci bölümde bu Kur'an-ı Kerim'e "bir şair ya da bir kahinin sözüdür" diyorsunuz, oysa Allah Teâlâ tarafından gönderilmiş ve Kerim bir Rasul tarafından size getirilmiş bir kitaptır. Bu Rasul, bu kelamda hiçbir eksiklik ya da artırma da yapmaya yetkili değildir. Eğer o böyle yapacak olsa, O'nun kalp damarını keser, boynunu koparırdık. Muhakkak ki bu, hak kelamdır, kim onu yalanlarsa sonunda hüsrana uğrayacaktır" denilerek Mekke'deki kafirlere cevap verilmektedir.


 Rahman Rahim olan Allah’ın adıyla

1- 'Elbette gerçekleşecek olan' (kıyamet) ,(1)
2- Nedir o 'muhakkak gerçekleşecek olan?'
3- O gerçekleşecek olanı (kıyameti) sana bildiren nedir?(2)
4- Semûd(3) ve Ad (toplumları) , 'mutlaka patlak verecek kıyameti(4) yalan saydılar.

AÇIKLAMA

1. Metinde, el-Hakka kelimesi kullanılmaktadır. Manası, "O vakit o hadise muhakkak vuku bulacaktır ve bu haktır" demektir. Onun bir gün geleceğine kuşku yoktur. Kıyamet için bu kelimenin seçilmesi ve surenin en başında kullanılması, bizatihi bunun muhatabının bu kelamı yalanlayanlar olduğunu göstermektedir. Bunlara hitaben "Siz bunu yalanlıyorsunuz ama o herhalükarda olacak ve sizin onu inkar etmeniz onun gerçekleşmesine engel olamayacaktır" denilmektedir.
2. Arka arkaya iki kere böyle sormak muhatapları sarsarak uyarmak içindir. Bunları iyice anlayıp dikkatle kulak vermeleri istenilmektedir.
3. Çünkü, Mekke'deki inkarcılar yalanlayarak bu habere şaka gözüyle bakıyorlardı. Bu yüzden ilk önce onlara "bu muhakkak gerçekleşecektir" denilerek işin ciddiyeti vurgulanmaktadır. Siz ister inanın ister inanmayın, bu olay herhalükârda meydana gelecektir. Sonra onlara bunu kabul etmelerinin ya da kabul etmemelerinin o kadar basit bir mesele olmadığı, bu meselenin onların kavimlerinin ahlakı ve kendilerinin geleceği ile çok sıkı alakalı olduğu ikaz edilmektedir. Sizlerden önce yaşamış kavimlerin tarihleri şahittir ki hangi kavim ahireti yalanlamış, sadece bu dünya hayatını gerçek zannetmiş ve bir gün Allah'ın huzurunda insanların yaptıklarının hesabını vereceğini inkar etmiş ise, bu topluluklar ahlaki bozukluğa uğramışlar ve en nihayetinde de Allah'ın azabı gelerek vücutlarından bu dünyayı temizlemiştir.
4. Metinde "el-Karia" kelimesi kullanılmaktadır. Arap dilinde bu kelime "Birşeyin sağlam ve olgun olup olmadığını el ile veya başka bir cisme vurarak kontrol etmek" anlamındadır. Kıyamet için kullanılan bu ikinci kelime onun ne korkunç bir manzara olduğunu tasavvur ettirebilmek için kullanılmaktadır.


 5- Bu nedenle Semûd (halkı) korkunç bir sesle(5) helak edildi.
6- Ad (halkın) a gelince; onlar da, uğultulu yüklü, azgın bir kasırga ile helak edildiler.
7- (Allah) Onu, yedi gece ve sekiz gün, aralık vermeksizin onların üzerine musallat etti. Öyle ki, o kavmi, orada sanki içi kof hurma kütükleriymiş gibi onların çarpılıp yere yıkıldığını görürsün.
8- Şimdi onlardan hiç arta kalan (bir şey) görüyor musun?
9- Firavun (kavmi) , ondan öncekiler ve yerle bir olan şehirler (6) (halkı da hep) o hata ile (tarih sahnesine) geldiler.
10- Böylece Rablerinin elçisine isyan ettiler. Bu yüzden onları, şiddeti gittikçe artan bir yakalayışla yakaladı.
11- Gerçek şu ki, su taştığı zaman, (7) o gemide biz sizi taşıdık:(8)
12- Öyle ki, onu sizlere bir ibret (hatırlatma ve öğüt) kılalım. 'Gerçeği belleyip kavrayabilen' kullar da onu belleyip-kavrasın.(9)
13- Artık sur'a tek bir üfürülüşle üfürüleceği,(10)
14- Yeryüzü ve dağlar yerlerinden oynatılıp kaldırılacağı, ardından da tek bir çarpma ile birbirlerine çarpılıp parça parça olacağı zaman.

AÇIKLAMA

5. Araf Suresi 78. ayette bunun için "er-recfa" (Korkunç sarsıntı) , Hud Suresi 67. ayette "es-sayha" (Korkunç bir patlama sesi) kullanılmıştır. Fussilet Suresi 17. ayette "saikat-ül azab" (azabın gürültüsü onları yakalamıştır) denilmekte. Bu ayette ise aynı azab için "et-tağiye" (korkunç bir hadise) tabiri kullanılmaktadır. Bunların hepsi aynı hadisin değişik şekilleridir.
6. Bundan, Lut kavminin yerleşim merkezleri (Sodom ve Gomora) kastolunmaktadır. Ayrıca bu konuda Hud Suresi 82. ayette ve Hicr Suresi 74. ayette "Biz onların altını üstüne getirdik" buyurulmaktadır.
7. Burada, büyük hatalarından dolayı bütün bir kavmin suda garkedildiği, yalnızca Allah ve Rasulü'nün sözüne kulak verenlerin kurtulduğu Nuh tufanına işaret edilmektedir.
8. Yani, o gemiye binenler binlerce yıl önce yaşamışlarsa da, ondan sonra gelen bütün insan nesli işte o tufandan kurtulanların soyudur. Bu yüzden "Biz sizi gemiye bindirdik" denilmektedir. Yani Allah tufanda inkar edenleri öldürüp, iman edenleri kurtardığı için bugün siz yeryüzünde varsınız.
9. Yani, duyup duymaması farketmeyen kulak gibi değil. Duydukları sadece kulağın içinde kalır kalbine inmez. Burada "kulak" kelimesinden kastolunan, onu dinleyip, dinlediklerini daima aklında tutan, ondan ders alan, ahireti inkâr ve Peygamberi tekzip etmenin sonunun ne kadar korkunç olacağını unutmayan dinleyicilerdir.
10. Şunu hatırımızda tutalım ki, Kur'an-ı Kerim'de bazı yerlerde kıyametin, peşisıra vukubulacağı üç safhası ayrı ayrı izah edilirken bazı yerlerde de bu safhaların hepsi tek bir hadise olarak zikredilmektedir. Mesela Neml Suresi 87. ayette önce, üflenildiğinde bütün insanların ani ve korkunç bir sesten dehşete kapılacakları surun üfürüldüğü anlatılır. Sonra bu kainatın nasıl alt-üst olacağının keyfiyeti gelir. Bu da Hacc Suresi 1 ve 2. ayetlerde, Yasin Suresi 49 ve 50. ayetlerde ve Tekvir Suresi 1 ve 6. ayetleri arasında anlatılır. Zümer Suresi 67 ve 70. ayetler arasında da, ilkinde herkesin yere düşüp öleceği, sonrakinde ise herkesin yeniden dirilip Allah'ın huzurunda hazır bulunacağı ikinci ve üçüncü surun üflenişi hakkında izahat verilmektedir. Taha Suresi 102. ayetten 112'ye kadar. Enbiya Suresi 101. ayetten 103. ayete kadar, Yasin Suresi 51. ayetten 53. ayete kadar, Kaf Suresi 20. ayetten 22. ayete kadar olan kısımlarda ise yalnızca üçücü surun üflenişi tasvir edilmektedir. İzah için bkz. Taha an 78, Hacc, an: 1, Yasin an: 46-47. Kur'an'ın bu ayetinde ve muhtelif yerlerde birinci üflenişten ta Cennet ve Cehenneme girilinceye kadar olan olaylar müteakiben anlatılmıştır.


 15- İşte o gün, vakıa (bir gerçek olan kıyamet) artık vuku bulmuş (gerçekleşmiş) tur.
16- Gök de yarılıp-çatlamıştır: artık o gün, 'sarkmış-za'fa uğramıştır.'
17- Melek(ler) ise, onun çevresi üzerindedir. O gün, Rabbinin arşını onların da üstünde sekiz (melek) taşır.(11)
18- Siz o gün arzolunursunuz; sizden yana hiç bir gizli (şey) , gizli kalmaz.
19- Artık kitabı sağ-eline verilen kişi,(12) der ki: "Alın, kitabımı okuyun."(13)
20- "Çünkü ben, gerçekten hesabıma kavuşacağımı sanmış (anlamış) tım."(14)
21- Artık o, hoşnut bir yaşama içindedir.
22- Yüksek bir cennette.
23- Devşirilecek (meyve ve eşsiz ürün) leri pek yakındır.
24- "Geride kalan günlerde, 'peşin olarak sunduklarınıza karşılık olmak üzere,' afiyetle yiyin ve için."

AÇIKLAMA

11. Bu ayet müteşabihattandır. Tam olarak manasını bilmemiz zordur. Arş'ın nasıl olduğu, kıyamet günü sekiz meleğin onu nasıl taşıyacağını bilemiyoruz. Her ne olursa olsun Allah'ın arş üzerine oturacağı ve diğer sekiz meleğin de onu taşıyacağı düşünülemez. Ayette, Allah'ın arş üzerine oturmuş olacağına dair böyle bir ifade yoktur. Allah Teâlâ cisim, mekan ve yönden münezzeh olduğu için Kur'an-ı Kerim böyle düşünmemize manidir. Çünkü taşımak eylemi için bir cismin ortada olması lazımdır. Bu konuları fazla kurcalamanın, bir mana bulmaya çalışmanın insanı dalâlete düşürme tehlikesi vardır. Fakat şunu da bilmeliyiz ki, Kur'an'da, Allah'ın hükümranlığı ve benzeri konuları anlatmak için bizim dünyada kullandığımız terminoloji kullanılmaktadır. Yalnız, bu kelimelere harfi harfine bir anlam vermekten kaçınmalıyız.
12. "Sağ el ile amel defterini almak"tan anlaşılan manâ, onların hesaplarının temiz olduğu ve Allah'ın mahkemesinde bir suçlu olarak değil, salih bir kul olarak bulunduklarıdır. Muhtemeldir ki amel defterleri dağıtıldığı zaman bu salih insanlar bizzat kendileri sağ ellerini uzatarak defterlerini alacaklardır. Ölüm anından haşir gününe kadar onlara "Allah'ın mükafatlandıracağı kullar" olarak muamele yapılacaktır. Kur'an'da yer yer her insanın ölüm anında kurtuluşa erenlerden mi, yoksa bedbaht olanlardan mı olduğunu bileceği açık bir şekilde beyan edilmiştir. Daha sonra ölümden kıyamet gününe kadar salih kullar adeta bir misafir gibi ağırlanacaklar ve bedbaht, kötü insanlar ise tıpkı bir suçlu, esir gibi muamele göreceklerdir. Ve bilahare kıyamet günüyle beraber diğer bir hayat başlayacaktır. O zaman tabii ki salih insanlar ile suçlu, kafir ve münafık insanların halleri farklı olacaktır. (İzah için bkz. Enfal 50; Nahl 28-32 ve an 26; İsra 97; Taha 102-103, 124-125 ve an: 78, 80, 107; Enbiya 103 ve an: 98; Furkan 24 ve an: 38; Neml 89 ve an: 109; Sebe 51 ve an: 72; Yasin 26-27 ve an 22-23; Mü'min 45-46 ve an: 63; Muhammed 27 ve an 37; Kaf 19-23 ve an: 22-23-25.)
13. Yani, amel defterlerini aldıklarında hoşnut olacaklar ve hemen sevinçle yakınlarına gösterecekler. İnşikak Suresi 9. ayette "Sevinç içerisinde yakınlarına dönecekler..." denilmiştir.
14. Yani onlara, kendilerinin bu güzel sonları için "Biz dünyada iken ahiretten gafil olarak değil, aksine bir gün Allah'ın huzurunda hesap vereceğiz bilinci ile yaşadık" diyecekler.


 25- Kitabı sol eline verilen ise;(15) o da, der ki: "Bana keşke kitabım verilmeseydi."(16)
26- "Hesabımı da hiç bilmeseydim."(17)
27- "Keşke o (ölüm her şeyi) kesip bitirseydi.(18)
28- "Malım bana hiç bir yarar sağlayamadı."
29- "Güç ve kudretim de yok olup gitti."(19)
30- (Allah buyruk verir:) "Onu tutuklayın, hemen bağlayıverin."
31- "Sonra onu çılgın alevlerin içine atın."
32- "Daha sonra onu, uzunluğu yetmiş arşın olan bir zincire vurup gönderin."
33- "Çünkü, o, büyük olan Allah'a iman etmiyordu."
34- "Yoksula yemek vermeye destekçi olmazdı."(20)
35- "Bundan dolayı bugün, kendisine hiç bir sıcak dost yoktur."
36- "İrin ve kan karışmadan başka bir yemek yoktur."
37- "Bunu da, hata edenlerden başkası yemez."
38- Hayır;(21) gördüklerinize yemin ederim,
39- Görmediklerinize de.
40- Hiç şüphesiz o (Kur'an) , şerefli bir elçinin kesin sözüdür.(22)

AÇIKLAMA

15. İnşikak Suresi'nde, "Defteri arkasından verilen" kimselerden bahsedilmektedir. Herhalde bu suçla şahıs önceden suçlu olduğunu ve amel defterinin kötü olduğunu biliyordu. Bu yüzden hemen defterini alıp arkasında saklasın diye isteksiz olarak sol elini uzatacaktır, denebilir.
16. Yani, "Keşke bu haşr gününde herkesin gözü önünde bana bu defter verilip açıkça rezil olmasaydım da gizlice cezamı çekseydim."
17. Yani, "keşke dünyada ne yaptığımı kimse sormaz olsaydı." Diğer bir mana da şu olabilir: "Hesabımın ne olacağını ve onlardan bir gün hesap vereceğimi hiç düşünmemiştim."
18. "Keşke ölümden sonra yok olsaydım da bir daha dirilmeseydim."
19. Metinde "Heleke annî sultaniyye" cümlesi vardır. Sultan kelimesi, delil, hüccet olarak anlayacak olursak anlamı, "Şimdi benim yanımda hiçbir delil, hüccet kalmadı" şeklinde olur. Ama eğer iktidar olarak düşünürsek o zaman, "Güç sahibi olarak gururlanıyordum. Şimdi ise hiç gücüm kudretim kalmadı. Şimdi yanımda ne ordu var, ne de emirlerimi yerine getiren memurlarım. Burada çaresiz bir kul olarak savunmadan yoksun kaldım" şeklinde olur.
20.Yani, kendisi yoksullara yemek yedirmediği gibi başkalarının da onlara yemek vermesini sevmezdi.
21. Yani, sizin zannettiğiniz gibi değildir.
22. Burada kerim olan Rasül'den kasıt Muhammed'dir (s.a) . Tekvir Suresi 19. ayette ise bundan murad Cebrail'dir (a.s) . Buna delil olarak şöyle söylenebilir: Bu Kur'an'ın, kerim olan Rasul'ün sözü olduğu söylendikten hemen sonra bunun bir büyücünün ya da kahinin sözü olmadığı vurgulanmaktadır. Ve açıktır ki, Mekkeli kafirler Cebrail'e (a.s) değil Hz. Muhammed'e (s.a) büyücü ve kahin demekteydiler. Fakat Tekvir Suresi'nde, bu Kur'an'ın, Rasul'ün sözü olduğu söylendikten sonra "O Rasul güçlüdür, arş sahibinin yanında makamı yüksektir, orada kendisinin sözü dinlenir, emindir, Muhammed (s.a) onu apaçık ufukta görmüştü" denilmektedir. Hemen hemen aynı konu Necm Suresi 5 ilâ 10. ayetler arasında Cebrail (a.s) için beyan edilmektedir.
Burada, "Kur'an, Hz. Muhammed (s.a) veya Cebrail'in (a.s) sözüdür" den ne kastedilmektedir" diye bir soru sorulabilir. Buna şöyle cevap veririz: Yani insanlar bu Kur'an'ı Rasul'ün ağzından duyuyorlardı. Allah Rasulü de onu Cebrail'den (a.s) öğreniyordu. Bu yüzden bir bakıma Allah Resûlü'nun, bir bakımdan da Cebrail'in sözü olmaktadır. Fakat daha ileride de açıklanacağı gibi bu aslında Cebrail vasıtasıyla Hz. Muhammed'e, ve onun vasıtasıyla da bütün insanlara aktarılan Alemlerin Rabbi tarafından nazil olan bir kelâmdır. Rasül kelimesi bile bu kelamın onların olmadığı, onların sadece haberci Peygamber oldukları ve bu haberleri veren tarafından vazifelendirildikleri hakikatini açıkça göstermektedir.


 41- O, bir şairin sözü değildir. Ne kadar az inaniyorsunuz?
42- Bir kâhinin de sözü değildir. Ne kadar az öğüt alıp-düşünüyorsunuz?
43- Alemlerin Rabbinden bir indirilmedir.(24)
44- Eğer o, bize karşı bazı sözleri uydurup-söylemiş olsaydı,
45- Muhakkak onun sağ- elini (bütün güç ve kudretini) çekip-alıverirdik.
46- Sonra onun can damarını elbette keserdik.
47- O zaman, sizden hiç kimse araya girerek bunu kendisinden engelleyip-uzaklaştıramazdı.(25)
48- Çünkü o (Kur'an, Allah'tan sakınan) muttakiler için bir öğüttür.(26)
49- Elbette biz, içinizde yalanlayanların bulunduğunu biliyoruz.
50- Gerçekten o (Kur'an) , kafirler için (kahırlı) bir hasrettir.(27)
51- Ve şüphesiz o, kesin bir gerçektir (hakku'l-yakin) .
52- Öyleyse, büyük Rabbini ismiyle tesbih et.

AÇIKLAMA

23. "Ne kadar az inanıyorsunuz". Arapça konuşma tabiriyle "iman etmiyorsunuz, inanmıyorsunuz" anlamına gelir. Diğer bir anlamı da şöyle olabilir: "Bazen Kur'an'ı işitince vicdanın, "bu insan sözü olamaz" diyor ama sonra inadından dolayı iman etmiyor, inkar ediyorsunuz."
24. Kısaca; gördüğün görmediğin şeyler üzerine yemin ederim ki bu Kur'an bir büyücü veya kahinin sözü değildir. Alemlerin Rabbi tarafından inzal edilmekte ve şerefli Rasül tarafından size aktarılmaktadır. Şimdi, üzerine yemin edilen bu görünen şeyler nelerdir bakalım 1) Bu sözleri çok şerefli birisi size takdim ediyor. Bunun böyle olduğu da Mekkelilerin gizlisi değildi. Çünkü ahlaki bakımdan kavminin en iyi kişisiydi. Böyle bir kişiden Allah'a iftira edeceği, kendi uydurduğu şeyleri Allah'a nisbet edeceği düşünülemezdi bile. 2) Şunu da açıkça biliyorlardı ki, Hz. Muhammed (s.a) bu kelamı tebliğ ederek şahsî bir menfaat temin etmiyordu. Üstelik böyle yapmakla pekçok şahsî çıkarlarını feda etmekteydi. Mesela ticareti mahvolmuştu, rahatı bozulmuştu. Toplumda herkesin gözbebeği iken şimdi insanlar ona küfretmekteydiler. Ayrıca yalnızca kendisi değil çoluk çocuğu da toptan aynı eziyetlere maruz kalmaktaydı. O halde, şahsi menfaat peşinde olan bir insan niye kendini bu hallere soksun? 3) Şuna da açıkça şahit oluyorlardı ki; içlerinden iman edenler eski hayatlarından döndüklerinde onlarda ne kadar büyük değişiklikler görülüyordu. Şimdiye kadar ne zaman bir şairin ya da bir kahinin sözleri insanlarda bu kadar büyük ahlaki değişmeyi ve ona inananların onun için her türlü belâ ve tehlikeyi göze almalarını sağlayacak tesirde olmuştu. 4) Şiirin dili ile bir kahinin sözlerinin nasıl olduğunu gayet iyi biliyorlardı. O zaman ancak inatçı olan kimse hâlâ Kur'an'a "bir şiir veya kehanet dilidir" diyebilir. (İzah için bkz. Enbiya an: 7; Şuara an: 142-145; Tur an: 22.) 5) Bütün Arabistan'da hiçbir kimsenin Kur'an gibi fasih ve beliğ bir sözü getiremeyeceğini, değil onun fesahat ve belağatine ulaşmak, yanına bile yaklaşamayacaklarını biliyorlardı. 6) Yine bilmekteydiler ki Allah Rasulü'nün edebî lisanıyla Kur'an'ın edebî uslubu aynı değildi. Ve hiçbir dil alimi Hz. Muhammed'in (s.a) konuşma lisanıyla Kur'an lisanının aynı seviyede olduğunu söyleyemedi. 7) Allah Rasulü'nün peygamberlik davasına başladığı ana kadar, daha önce O'nun ağzından şimdi Kur'an'ın işlediği konular ve içerdiği malumatlar gibisini işitmemişlerdi. Ayrıca Rasulüllah'ın, bu bilgileri başka bir yoldan tedarik edebilmesinin de mümkün olmadığını biliyorlardı; Muhalifleri her ne kadar O'nu bütün bu malumatları gizli bir vasıtayla elde etmekle itham ediyorlardıysa da Mekke'deki diğer insanları buna inandıramıyorlardı. (Bkz. Nahl an: 107; Furkan an: 12) . 8) Yerden göğe kadar bu muhteşem nizamın işleyişini müşahade ediyorlardı. Kainatta her şey belli bir nizam içerisinde ve muayyen bir kanuna bağlı olarak işlemekteydi.
Ve bu nizamda O'na bir şirk ve kıyametin inkârı hakkında bir delil bulamıyorlardı. Aksine her tarafta tevhid ve ahiretin hak oluşu hakkında Kur'an'ın da belirttiği işaretler vardır. Bu kainatın yaratıcısının, sahibinin ve hakiminin gerçekten Allah olduğunu, ve kainatta var olan herşeyin O'nun kulu, kölesi olduğunu, onların sahibinin yalnızca Allah olduğunu, Hz. Muhammed'in (s.a) hakikaten Allah (c.c) tarafından Rasul olarak vazifelendirildiğini ve Kur'an'ın O'na Allah tarafından inzal edildiğini ve yukarıdaki ayetlerde bu iki gerçek üzerine yemin edildiğini görmüyorlardı.
25. Bundan asıl maksat, peygamberin kendi kendine vahiy üzerinde herhangi bir eksiltme ya da artırma yetkisinin olmadığıdır. Eğer böyle yapacak olsa biz onu şiddetle cezalandırırız. Bu husus öyle bir üslupla söylenmekte ki gözünün önüne sanki, kendi tayin ettiği bir memura "Eğer benim adımı kullanarak sahtekarlık yaparsan senin kafanı uçururum" diyen bir kralın manzarası gelmektedir. Bazı kimseler bu ayetten yanlış bir istidlalle "Peygamberlik iddiasında bulunanlar eğer bu konuda yalancı ve sahtekâr iseler Allah'ın, hemen onların şah damarını koparıp boğazlarını keseceğini ve eğer kesmemişse o zaman onların iddialarında haklı olduklarını gösterdiğini" ileri sürmekteler. Halbuki bu ayet gerçek bir peygamber hakkındadır. Yalancı peygamberler hakkında değildir. Bırakın yalancı peygamberleri, ilahlığını iddia eden insanlar bile bu dünyada yıllarca hüküm sürebilmektedirler. Ama bu onların hak olduklarına delalet etmez. İzah için bkz. Yunus dipnot: 23.
26. Yani kim kötü yoldan ve o yolun sonuçlarından sakınmak isterse Kur'an onlar için bir nasihattır. İzah için bkz. Bakara an: 3.
27. Yani, en sonunda Kur'an'ı niye yalanladık diye pişman olacaklardır.
HAKKA SURESİNİN SONU


 070 - MEARİC SURESİ
GİRİŞ
Adı: Sure, adını üçüncü ayetten almaktadır.
Nüzul Zamanı: Muhtevasından bu surenin hemen hemen el-Hakka Suresiyle aynı zamanlarda nazil olduğu anlaşılmaktadır.
Konu: Bu surede, kendilerine kıyamet, ahiret, cennet cehennem hakkında haberler verildiğinde, bunları alaya alan kafirleri ikazda bulunup nasihat edilmektedir. O kafirler ki, Allah Rasulü'ne "Biz seni tekzib ediyoruz. Sana göre biz kıyamette cehennem azabına çarptırılacakmışız. Hadi o bizi korkuttuğun kıyamet gelsin de bir görelim" diyerek meydan okumaktaydılar. Burada onların bu kafa tutuşlarına cevap verilmektedir.
Surenin bidayetinde "Onlar azabın gelmesini taleb ediyorlar ama aslında bu azaba inanmıyorlar ki, "O azab tayin edilen vakitte gelecektir ve geldiği zaman da kimse onu engelleyemeyecektir" buyurulmaktadır. Allah'ın indinde bir şey geç olabilir ama muhakkak vuku bulur. Onun için sen bu alaylara aldırış etme ve sabret. Onlar bu işi imkândan uzak görüyorlar ama biz yakın görüyoruz.
Kıyamet hemen gelsin istiyorlar, aslında alay ediyorlar. Fakat bu ne korkunç bir şeydir. O geldiği zaman bu mücrimlerin hali ne kadar kötü olacaktır. O zaman kendi eşlerini, çocuklarını ve sevdiklerini bile kendilerini kurtarabilmek için fidye olarak teklif ederler. Ama maalesef kurtulamayacaklardır.
Daha sonra bildirilmektedir ki; o gün insanların akibetleri hakkında karar onların akide, ahlâk ve amellerine göre verilecektir. Dünyada iken doğrudan yüz çevirenler, mal-mülk yığmakla uğraşanlar cehenneme layık olacakken, bu dünyada Allah'ın azabından korkan, ahirette inanan, namazlarına devam eden, kendi mallarından muhtaçların hakkını veren, zinadan uzak duran, emanete hıyanet etmeyen, verdikleri söze riayet eden ve doğru şahitlikte bulunan kimseler ise cennette ağırlanacaklardır.
En sonunda, her gördükleri yerde koşarak Rasulüllah (s.a) ile alay etmeye gelen Mekke'deki kafirlere "Eğer inanmayacaksanız Allah sizin yerinize başkasını getirecektir" denilerek ikazda bulunulmaktadır. Allah Rasulü'ne de bunların alay ve dalga geçmelerine aldırış etmemesi telkin edilmektedir. "Eğer onlar kıyamet günündeki zilletlerini görmek için ısrar ediyorlarsa onları beyhude meşgaleleri içinde bırak, en sonunda kötü sonlarını görecekler."


 Rahman Rahim olan Allah’ın adıyla

1- İstekte bulunan biri, (muhakkak) gerçekleşecek olan bir azabı istedi.(1)
2- Kafirler için olan, bu (azabı) geri çevirecek kimse yoktur.
3- (Bu azab) Yüce makamlar sahibi olan Allah'tandır.(2)

AÇIKLAMA

1. Metinde, "" cümlesi vardır. Bazı müfessirler, bundan soru sormak anlamını alarak ayetin manasını şöyle açıklamışlardır: "Sorucu, senin haber verdiğin azab ne zaman olacak diye sordu." O zaman Allah (c.c) bu kafirlerin üzerine azabın geleceği cevabını vermiştir. Fakat müfessirlerin çoğu bunu soru değil de talep etme, isteme manasında düşünmüşlerdir. Nesei ve diğer bazı muhaddisler, İbn Abbas'tan Hakim'in de sahih dediği şu rivayeti naklederler: "Ey Allah! Eğer bu senin tarafından tehdid edilen azab doğru ise bize gökten taş yağdır, ya da bizi çetin bir azaba uğrat (Enfal: 32) diyen Nadr bin Haris bin Katade'dir. Bunun dışında Kur'an'ın diğer bazı yerlerinde kafirlerin "O bizi korkuttuğunuz azab hadi niye gelmiyor?" şeklinde kafa tutuşlarını aktarmaktadır. Mesela Yunus: 46-48; Enbiya: 36-41; Neml: 67-72; Sebe: 26-30; Yasin: 45,52; Mülk: 24-27.
2. Ayette "zil-mearic" kelimesi geçmektedir. Mearic, ma'rec'in çoğuludur. Manası "merdiven ya da bunun gibi bir şeyle yukarıya doğru yükselmek"'tir. Allah (c.c) için "zil-mearic" denilmesi, O'nun en yüce ve üst olduğunu belirtmek içindir. Bir sonraki ayette beyan edildiği gibi O'nun huzuruna çıkmak için melekler peşpeşe derecelere yükselirler.


 4- Melekler ve ruh (3) (Cebrail) O'nun huzuruna bir günde çıkarlar (4) ki onun miktarı elli bin yıldır. (5)
5- Şu halde, güzel bir sabır (göstererek) sabret.(6)
6- Çünkü gerçekten onlar, bunu uzak görmektedirler.
7- Biz ise, onu pek yakın görmekteyiz.(7)
8- (O azab geleceği) O gün(8) gök, erimiş gümüş gibi olur.(9)
9- Dağlar da (etrafa uçuşmuş) rengarenk yün gibi olacak.(10)

AÇIKLAMA

3. "Ruh"tan kasıt Cebrail'dir (a.s) . O'nun adını diğer meleklerin yanında ayrı olarak zikretmek onun yüceliğine delalet eder. Şuara Suresi'nde "Kur'an'ı Ruhu'l-Emin senin kalbine indirdi", ve Bakara Suresi'nde "De ki, senin kalbine indiren Cebrail'e kim düşmandır?" buyurulmaktadır. Bu iki ayeti mütaala edince Ruh'tan kastedilenin Cebrail'den (a.s) başkası olmadığını anlamaktayız.
4. Bu müteşabihattandır. Manasını tayin etmek mümkün değildir. Melekler hakkında gerçek bilgiye sahip değiliz. Yükseklere nasıl çıkarlar, onun keyfiyetini anlamaktan uzağız. Bu da bizim o merdivenlerin nasıl olduğu ve meleklerin nasıl tırmandığı hakkında bir fikir ileriye sürmemize manidir. Ayrıca Allah Teâlâ'nın hakkında da O'nun belli bir makamda bulunduğunu tasavvur edemeyiz. Çünkü O'nun zatı zaman ve mekan kayıtlarından münezzehtir.
5. Hac Suresi 47. ayette ".... başlarına acele azap getirmeni istiyorlar. Allah sözünden asla caymayacaktır. Rabbinin katında bir gün, sizin ölçünüze göre bin yıla eşittir." Ve Secde Suresi 5. ayette "Gökyüzünden yeryüzüne kadar bütün işleri Allah düzenler, sonra o iş sizin hesabınıza göre bin yıl tutan bir gün içinde O'na yükselir." buyurulmaktadır. Bu ayette ise azabın gelmesi istekleri karşısında Allah (c.c) "Bizim bir günümüz elli bin seneye eşittir" buyurmaktadır. Sonra Allah, Rasulü'ne, "Bunlar seninle alay ediyorlar, azab getirmeni istiyorlar, sabırlı ol" telkininde bulunuyor."
Bu azabı çok uzakta görüyorlar ama biz onu yakın görüyoruz." Bütün bu fermanlara topluca bakacak olursak, bu kafirlerin, kendi dar fikir ve ölçülerine göre Allah'ın (c.c) vaktini ölçüp biçmeye çalıştıkları, yüzelli yılın kendilerine çok uzun geldiği anlaşılır. Oysa Allah'ın indinde O'nun planı binlerce, yüz binlerce yıl mesabesindedir. Bu süre sadece bir misal olsun diye verilmektedir. Yoksa onun milyarlarca, trilyonlarca yılı kapsayan işi olabilir. Bu planlardan birisi de insan için yaratılan bu kainattır. Muayyen bir vakte kadar insanoğluna bu dünyada faaliyet göstermesi fırsatı verilmiştir. Kimse bilemez ki bu ilahi plan ne zaman başlamıştır, onun gelişimi için ne kadar süre tayin edilmiştir. Biz bu planın yalnızca gözümüzün önünde cereyan edenini bilebilmekteyiz. Ya da bizden önce geçmiş milletlerin hakkında tarih ilminden kısmî malumatlar alabilmekteyiz. Kainatın başlangıç ve sonunu, değil bilebilmek, onu idrak edebilmek bile bizim için mümkün değildir. Bunun arkasındaki hikmeti de bilemeyiz. Şimdi bu azabın gelmesini isteyenler, bu ilâhi planın hemen biterek kıyametin gelmesini talep etmekteler. Eğer biz bunların dediği gibi yapmazsak o zaman "bir gün herşeyin son bulacağı bir kıyamet" fikri iddası onlara göre asılsız olacaktır. Aslında bu, onların ne kadar beyinsiz ve ahmak olduklarının delilidir. Bkz. Hacc an: 92-93; Secde an: 9.
6. Yani, ancak yüksek meziyetli insana yakışan bir sabır.
7. Bunun iki manası olabilir. Birincisi, "Onlar bunu imkan dışı görüyorlar ama bizim indimizde ise, biz onu çok yakın, sanki hemen yarın olacakmış gibi görüyoruz."
8. Müfessirlerin bir grubu bu ayetin, "mesafesi elli bin yıldır" ayetiyle ilgili olduğunu ve elli bin sene uzunluğundaki bir günden kastın kıyamet günü olduğunu söylemişlerdir. Müsned-i Ahmed ve İbn Cerir et-Taberi tefsirinde Ebu Said el-Hudri'den şöyle bir rivayet aktarılır. "Bu ayet için "O çok uzun bir gündür" deyince, Rasulüllah, "Canım elinde olan O Zat'ın ismi üzerine yemin ederim ki inananlar için o gün dünyada bir farz namaz kılma süresi kadar kısa olacaktır," buyuruldu. Şimdi eğer bu rivayet sahih senetle naklolmuş olsaydı, herhalde bu ayetin bundan başka bir tevili olamazdı. Fakat bu hadisin senedi içerisindeki ravilerden Derrac ve O'nun şeyhi Ebu'l Hesîm hadis konusunda zayıf kimselerden kabul edilirler.
9. Yani, tekrar tekrar renkleri değişecektir.
10. Çünkü, dağların renkleri muhteliftir. Bu yüzden kendi ağırlıklarını kaybedip havaya kalktıkları zaman, tıpkı kabartılarak atılan rengarenk yünler gibi havada uçuşacaklardır.


 10- (Böyle bir günde) Hiç bir yakın dost bir yakın-dostu sormaz.
11- Onlar birbirlerine gösterirler.(11) Bir suçlu-günahkar, o günün azabını karşılık olmak üzere, oğullarını fidye olarak vermek ister;
12- Kendi eşini ve kardeşini,
13- Ve onu barındıran aşiretini (soyunun hepsini) de;
14- Yeryüzünde bulunanların tümünü (verse de) ; sonra bir kurtulsa.
15- Hayır; (böyle fidyeler kabul edilmez.) Doğrusu o (cehennem) , cayır cayır yanmakta olan ateştir:
16- Başın derisini kavurup-soyar.
17- Yüz çevirip arkasını döneni çağırır-durur.
18- (Durmaksızın mal ve servet) Toplayıp bir yerde (üstüste) yığmakta olanı.(12)
19- Gerçek şu ki, insan, 'bencil ve haris' olarak yaratıldı.(13)
20- Kendisine bir şer (kötülük) dokunduğu zaman feryadı basar.
21- Ona bir hayır dokunduğunda engelleyici olur (veya cimrilik eder) .
22- Ancak namaz kılanlar hariç;(14)
23- Ki onlar, namazlarında süreklidirler.(15)

AÇIKLAMA

11. Yani, bu demek değil ki, birbirlerini görmeyecekler de bu yüzden birbirlerini sormayacaklar. Aslında birbirlerini görecekler ama herkes kendi derdinde olduğu için birbirlerini soracak halleri olmayacak.
12. Burada da, aynen Hakka Suresi 33. ve 34. ayetlerde beyan edildiği gibi ahirette insan için kötü son doğuran iki sebep sayılmaktadır. Birincisi, doğrudan ayrılmak ve imanı inkâr etmek, diğeri de insana biteviye mal-mülk yığdırtan ve bunları hayır için de kullandırmayan dünya sevgisi ve cimrilik.
13. Nasıl ki bir insan için "bu onun fıtratındandır. Ya da bu onun fıtrî zayıflığındandır" deriz, Allah da (c.c) burada "Muhakkak insan pek huysuz, hırsına düşkün yaratılmıştır" buyurmaktadır. Burada şu hususu gözden kaçırmamalıyız: Kur'an'ın, insanın ahlâkî zayıflığından bahsettiği pekçok yerde, bundan iman edenler ve doğru yolda olanlar istisna edilmiştir. Aynı husus ileriki ayetlerde de gelecektir. Burada kendiliğinden anlaşılıyor ki, doğuştaki bu fıtrî zayıflık daha sonra değiştirilemez değildir. Fakat insan Allah'ın gönderdiği hidayeti kabul eder ve kendi nefsini ıslah için bilfiil gayret gösterirse o zaman bu zayıflığını tedavi edebilir. Eğer nefsini gevşek bırakırsa bu zaafiyetler onun içerisinde yerleşir, gelişir. Bkz. İzah için Enbiya an: 41; Zümer an: 23-28; Şura an: 75.
14. Bir kimsenin namaz kılması onun muhakkak, Allah'a, Rasulü'ne, Kitabı'na ve ahiret gününe inanmakta ve bu imana göre amel etmek gayretinde olduğu anlamına gelir.
15. Yani, bir tembellik, bir gevşeklik ya da bir meşguliyet onların namazına mani olamaz. Namaz vakti gelince her şeyi bırakarak Allah'ın huzuruna dururlar. "Namazlarında devamlıdırlar"ın, bir manası da Hz. Ukbe bin Amir'in beyan ettiğine göre, "Tam bir huzur ve huşu içerisinde namazı eda etmektir. Yani tabir caizse, kuşun kanat çırpışı gibi bir an evvel o namazdan kurtulabilmeye çalışmak değildir. Namazdayken de başka bir şeye iltifat etmez. Arapça deyiminde durgun su için "maud-daim" denilir. Bu izahat da bundan alınmıştır.


 24- Ve onların mallarında belirli bir hak vardır.(16)
25- Yoksul ve yoksun olan(lar) için.
26- Onlar, din gününü de tasdik etmektedirler.(17)
27- Onlar, Rablerinin azabına karşı (daimi) bir korku duymaktadırlar.(18)
28- Şüphesiz Rablerinin azabından emin olunamaz.
29- Ve onlar, ırzlarını (ferç) korurlar:(19)
30- Ancak kendi eşleri ya da sağ-ellerinin malik olduğu başka; çünkü onlar (bunlardan dolayı) kınanmazlar.
31- Fakat bunun ötesini arayanlar, artık onlar sınırı çiğneyenlerdir.(20)
32- (Bir de) Onlar, kendilerine verilen emanete ve verdikleri ahde (harfiyyen) riayet edenlerdir.(21)
33- Şahidliklerinde de dosdoğru davrananlardır.(22)

AÇIKLAMA

16. Zariyat Suresi 19. ayette "Onların mallarında muhtaç ve mahrumlar için muayyen bir hak vardır." buyurulmuştur. Bazıları "muayyen bir hak"tan kasıt, farz olan zekattır.
Çünkü onun nisabı ve miktarı tayin edilmiştir", demişlerdir. Ama bu tefsir kabule şayan değildir, çünkü Mearic Suresi Mekki'dir, oysa zekata mahsus nisab ve açıklama Medine'de emredilmiştir. Bu yüzden "Malum olan Hakk'tan doğru olarak anlaşılan şudur: Yani mal sahibi olanlar, kendileri muhtaçlara bir pay ayırırlar. Hz. İbn Abbas, Abdullah İbn Ömer, Mücahid, Şa'bî ve İbrahim Nehaî'de aynı görüştedir.
Muhtaç (Sâil) kimseden kasıt, dilenen kimse değildir. İhtiyaç içerisindedir ama kimseden bir şey isteyemez. Mahrum'dan kasıt ise işsizlerdir. Veya çalışan ama kazandığı ile geçimini sağlayamayan kimsedir. Allah'a inanan hiç kimse böyle bir insanın ihtiyaç duyduğu zaman onu gelip kendinden istemesini beklemez. O istemeden yardımını yapar. Bkz. Zariyat an: 17
17. Yani, dünyadayken kendini sorumsuz saymıyor ve bunlardan hiçbir hesap sorulmayacağını zannetmiyordu. Aksine, bir gün Allah'ın huzurunda yaptıklarının hesabını vereceğine kesinlikle inanıyordu.
18. Diğer bir ifadeyle, "Bunlar, dünyada Allah'tan hiç korkmadan her türlü günah, suç, zulüm, yapan kafirler gibi değillerdir. Aksine bunlar, ellerinden geldiğince salihçe yaşamalarına rağmen kıyamet gününde kusurlarının iyiliklerine ağır basması ve bir cezaya müstehak olurlar endişesiyle Allah'tan korkarlar. Bkz. Mü'minun an: 54; Zariyat 19.
19. "İffet ve namuslarını korurlar"dan kasıt, "zinadan sakınırlar ve çıplaklıktan da berîdirler" demektir. Mu'minun an: 6; Nur an: 30-32, Ahzab an: 62.
20. İzah için bkz. Mu'minun an: 7
21. "Emanet"ten kasıt, Allah'ın (c.c) kullarına ve bir insanın diğerine itimat ederek verdiği şeylerdir. "Ahid"ten murad ise Allah'ın, kulları ile ya da insanların kendi aralarında yaptığı ahitlerdir. Bu iki yönlü emanetlere hıyanet etmeme ve ahde vefa bir müminin karakterinin ayrılmaz bir parçasıdır. Hz. Enes'ten şöyle rivayet edilir: "Allah Rasulü bize hitabederek şöyle buyurdu: "Bilin ki, bir kimse eğer emanete hıyanet ederse onda iman yoktur ve bilin ki eğer bir kimse verdiği sözü yerine getirmiyorsa onda din de yoktur." (Beyhaki, imanın şubeleri.)
22. Yani, şahitlikte bulunurlarken hiç bir eksiltme ya da çoğaltma yapmazlar.


 34- Namazlarını (titizlikle) koruyanlardır.(23)
35- İşte onlar, cennetler içinde ağırlananlardır.
36- Şimdi küfretmekte olanlara ne oluyor ki, boyunlarını sana uzatıp koşuyorlar.(24)
37- Sağ yandan ve sol yandan bölükler halinde.
38- Onlardan her biri, nimetlerle donatılmış cennete gireceğini mi umuyor (tamah ediyor) ?(25)
39- Hayır, doğrusu biz onları bildikleri şeyden yarattık.(26)
40- Artık,(27) doğuların ve batıların Rabbine(28) yemin ederim; biz gerçekten güç yetirenleriz;
41- Onların yerine kendilerinden daha hayırlılarını getirip-değiştirmeğe. Üstelik bizim önümüze geçilemez.(29)
42- Şu halde sen, kendilerine vadedilen (azab) günlerine kavuşuncaya kadar onları bırak; dalıp-oynasınlar, oyalansınlar.
43- Kabirlerinden koşarcasına çıkacakları gün, sanki onlar dikili birşeye yönelmişler gibidirler.(30)
44- Gözleri 'korkudan ve dehşetten düşük,' yüzlerini de bir zillet sarıp-kaplamış; işte bu, kendilerine vadedilmekte olan (kıyamet ve azab) günüdür.

AÇIKLAMA

23. Bundan, namazın önemi anlaşılmaktadır. Cennete sahip olacak o yüksek meziyetli kimselerin sıfatı namaz ile başlar ve namaz ile biter. Namaz kılmak onların birinci sıfatlarıdır. Namaz kılmaya devam etmek ise onların ikinci sıfatıdır. Namazlarını korumak ise son sıfatlarıdır. Namazı korumaktan kasıt, onları vaktinde eda etmektir. Namazdan önce hem bedenlerinin ve hem de üzerindeki giysilerin temiz olmasına ve abdestlerine özen gösterirler. Abdestte vücut azalarını iyice temizlerler. Namazın farzlarına, vaciplerine, sünnet ve müstehaplarına tam manasıyla uyarak namazın adabına da riayet ederler. Allah'a karşı gelerek namazlarını heba etmezler. Bunların hepsi "namazı korumak" içerisinde sayılmaktadır.
24. Bu ayet, Rasulüllah'ın davete ya da Kur'an-ı Kerim'i tilâvete başladığı zaman sesini duyar duymaz hemen koşarak onunla alay etmeye gelenleri işaret etmektedir.
25. Yani, önceki ayetlerde izah edilen, "hak sesi" duymaya bile tahammül edemeyen ve o sesi boğmak için çalışan insanlar nasıl olur da cennete girmeyi ümit ederler? Allah cenneti bunlar için mi yaratmıştır? Burada Kalem, 34-41 arası ayetleri göz önünde tutalım. Orada Mekkeli kafirlerin "Eğer ahiret olursa orada da bu dünyada olduğu gibi biz istifade edeceğiz, siz ise bu dünyada olduğunuz gibi mahrum olacaksınız" iddialarına cevap verilmekteydi.
26. Bu cümlenin iki manası olabilir. Eğer önceki konuyla irtibatlı olarak düşünürsek anlamı, "Biz bunları da aynı maddeden yarattık, bu yüzden insanlar aynıdır. Ama cennete girmek için yalnızca bu madde bir ölçü olsaydı, o zaman iyi ve kötü, zalim ve adil, suçlu ve suçsuz hepsinin cennete girmesi gerekirdi. Azıcık bir aklı olan bile, cennete girebilmesi için diğer özellikleri hiç dikkate alınmadan yalnızca bu ölçünün kullanılamayacağını bilir. Eğer bu ayeti, bir sonraki mevzunun mukaddimesi olarak düşünürsek bu sefer manası, "Bunlar kendilerini, bizim azabımızdan korunmuş hissediyor, onları azamıbımızla korkutan kişiyi de alaya alıyorlar. Oysa ki biz dünyada da onlara istediğimiz zaman azab verebilir, ölümden sonra da istediğimiz zaman diriltebiliriz. Kendileri de biliyorlar ki biz onları bir nutfeden, bir su damlasından yarattık ve sonra insan haline getirdik. Eğer kendi yaratılışları üzerinde bir nebzecik düşünselerdi, kendilerinin bizim kontrolümüz dışında olduğu ve onları tekrar diriltmeye muktedir olmadığımız şeklinde düşünce hatalarına düşmezlerdi.
27. Yani, bu onların zannettiği gibi değildir.
28. Burada, Allah Teâlâ, kendi zatı üzerine yemin etmektedir. "Doğuların ve Batıların" tabiri, güneşin, senenin her günü başka bir açıdan ve yeryüzünde değişik kısımlarda doğup battığını ifade eder. Bu yüzden doğu batı tek değildir, birçok doğu ve batı vardır. Öte yandan kuzey ve güney gibi doğu ve batı da bir yön tarif eder. Bu yüzden Şuara Suresi 78. ayette ve Müzzemmil Suresi 19. ayette "Doğunun ve Batının Rabbi" denilmektedir Diğer bir yönden de bakıldığında yeryüzünde iki doğu ve iki batı vardır. Çünkü yeryüzünün bir yarı küresinde göneş doğarken, diğer bir yarı kürede güneş batar. Bu yüzden Rahman Suresi 17. ayette "iki doğunun ve iki batının Rabbi" denilmektedir. İzah için bkz. Rahman an: 17.
29. Allah Teâlâ onun yüzünden "Doğunun Rabbi ve batının Rabbi" diyerek kendi üzerine yemin etmektedir. Bunun anlamı, "çünkü biz doğuların ve batıların sahibiyiz bu yüzden bütün yeryüzü bizim kudret elimiz altındadır. Benden kurtulamazsınız. Biz ne zaman istesek sizi helak eder ve yerinize sizden daha iyilerini getiririz" demektir.
30. Metinde "" cümlesinde geçen nusb hakkında müfessirler ihtilaf etmişlerdir. Bazıları bunun put olduğunu söyler. Dünyadayken bu putlara nasıl koşarak gidiliyorsa, o gün de Allah'ın hesabına öyle koşarak getirileceklerdir. Diğer bazı müfessirler ise bunların, birbirlerini geçmeye çalışan yarışçılar için dikilmiş nişanlar olduğunu söylerler.
MEARİC SURESİNİN SONU


 071 - NUH SURESİ
GİRİŞ
Adı: Nuh, hem surenin ismi hem de konusudur. Başından sonuna kadar bu surede Nuh'un (a.s) kıssası anlatılmaktadır.
Nüzul Zamanı: Bu sure, Mekke döneminin başlarında nazil olan surelerdendir. Muhtevasından, bu surenin de Allah Rasulü'ne karşı muhalefetin şiddetlendiği dönemde nazil olduğu anlaşılmaktadır.
Konu: Bu surede Hz. Nuh (a.s) kıssası sırf hikaye olsun diye anlatılmamaktadır. Bununla, Mekke'deki kafirlerin Hz. Muhammed'e (s.a) karşı takındığı tavrın Nuh'un (a.s) kavminin takındığı tavrın aynısı olduğu açıklanarak uyarıda bulunulmaktadır. Ve eğer bu tavrınızdan vazgeçmezseniz sizin sonunuz da aynı Nuh'un (a.s) kavminin sonu gibi olacaktır. Surenin hiçbir yerinde açıkça böyle söylenmese de surenin nüzul zamanındaki şartlar, kendiliğinden böyle olduğu anlamını vermektedir. Birinci ayette, Allah'ın (c.c) Hz. Nuh'a (a.s) peygamberlik vererek onu nasıl bir vazifeyle vazifelendirdiği bildirilmektedir.
İkinci ayetten dördüncü ayete kadar kısaca Hz. Nuh'un tebliğine nasıl başladığı ve kavmini neye davet ettiği açıklanıyor. Daha sonra uzunca bir süre daveti ve tebliği uğruna her türlü eziyet ve musibetlere nasıl katlandığı anlatılmaktadır. En sonunda da Nuh (a.s) , Rabbi huzurunda, -beşinci ayetten yirminci ayete kadar olan bölümde açıklandığı gibi- kavminin halini ve onların tavırlarını arzetmektedir. "Ben ne kadar onları yola getirmek için çabaladımsa onlar da o kadar inatla bana karşı geldiler" demiştir.
Daha sonra, 21 ve 24. ayetler arasında kavminin onun davetini artık kesinlikle kabul etmediğine dair Nuh'un (a.s) son arz-ı hali beyan edilmektedir. "Bu insanlar, kendi yularlarını reislerinin eline vermişler ve o ileri gelenler de bana karşı her türlü oyunu ve fesadı yapmaktadırlar. Artık bunların doğru yola girme kapılarının kapanma zamanı gelmiştir." Bu, Hz. Nuh'un sabırsız olduğunun bir göstergesi değildir. Fakat senelerce azami sabır ile en zor şartlara karşı tebliğ vazifesini ifa ettikten sonra artık kavminden umudu kesmiş ve bunları yola getirmenin mümkün olmadığı neticesine varmıştır. O'nun bu görüşü zaten Allah'ın (c.c) aldığı karara muvafık düşüyordu. Bu yüzden hemen sonraki 25. ayette bu topluluğun hakkı kabulden yüz çevirici tavrı dolayısıyla Allah'ın bu azabı gönderdiği buyurulmaktadır.
Bu ayetlerde, tam azap geldiği anda Nuh'un (a.s) yapmakta olduğu dua beyan edilmektedir. Hz. Nuh, bu duada kendisi ve bütün ehli iman için mağfiret talebinde bulunurken kavmi için de "Allah'ım! Bunlarda hiçbir hayır kalmamıştır, onlardan hiçbirini canlı bırakma. Bunların nesilleri de kafir ve facir olacak," demekteydi.
Bu sureyi mütaala ederken Kur'an'ın diğer yerlerinde Hz. Nuh'un öyküsünün geçtiği bölümler de göz önünde tutulmalıdır. (Mesela bkz. Araf: 59-64; Yunus: 71-73; Hud: 25-29; Muminun: 23-31; Şuara: 105-122; Ankebut: 14- 15; Saffat: 75- 82; Kamer: 9- 16) .


 Rahman Rahim olan Allah’ın adıyla

1- Hiç şüphesiz, biz Nuh'u; "Kavmini, onlara acı bir azab gelmeden evvel uyarıp-korkut" diye kendi kavmine (peygamber olarak) gönderdik.(1)
2- O da dedi ki: "Ey Kavmim, gerçek şu ki, ben size (gönderilmiş) apaçık bir uyarıcı-korkutucuyum."
3- "Allah'a kulluk edin, O'ndan korkup-sakının ve bana itaat edin."(2)
4- "Ki günahlarınızı bağışlasın (3) ve sizi adı konulmuş bir ecele kadar ertelesin.(4) Elbette Allah'ın eceli geldiği zaman, o ertelenmez.(5) Bir bilmiş olsaydınız.(6)
5- Dedi ki: (7) "Rabbim, gerçekten ben kavmimi gece ve gündüz davet edip-durdum."
6- "Fakat benim davet etmem, bir kaçıştan başkasını arttırmadı."(8)
7- "Doğrusu ben, senin onları bağışlaman için(9) her davet edişimde, onlar parmaklarını kulaklarına tıkadılar, örtülerini başlarına çektiler(10) ve büyüklük tasladıkça büyüklük gösterip-direttiler."(11)
8- "Sonra ben onları açıktan açığa da davet ettim."
9- "Daha sonra (davamı) onlara açıkça ilan ettim ve kendilerine gizli gizli yollarla yanaşmak istedim."
10- "Bundan böyle" dedim. "Rabbinizden mağfiret isteyin çünkü gerçekten O, çok bağışlayandır.
11- "(Öyle yapı ki,) Üzerinize gökten sağanak (bol miktarda yağmur) yağdırsın."

AÇIKLAMA

1. Yani, onlara, eğer yapmakta oldukları sapıklık ve ahlakî suçlardan vazgeçmezlerse Allah'ın indinde azaba müstehak olacakları haberini ver. Öte yandan bu azaptan kurtulmak için hangi yolu takip edeceklerini de onlara göster.
2. Birincisi Allah'a ibadet, ikincisi takva, ve üçüncüsü Rasul'e itaat. İşte Hz. Nuh, risaleti tebliğe başladığında kavmini bu üç şeye davet etmişti. Allah'a ibadetin anlamı; başkalarına ibadet etmeyi bırakarak yalnızca O'na ibadette bulunmak ve O'nun emirlerini yerine getirmektir. Takva'dan kasıt; Allah'ın hoşnut olmadığı bütün işlerden -ki o ameller Allah'ın azabına sebep olur- sakınmak ve Allah'tan korkarak yaşamaktır. Üçüncü olarak "Bana itaat edin" den kasıt. "Benim size Allah'ın Rasulü olarak tebliğ etmekte olduğum emirlere itaat edin" demektir.
3. Burada "Sizin günahlarınızı bağışlar" denilmektedir. Bu demek değildir ki Allah sizin bazı günahlarınızı bağışlayacaktır. Bundan kasıt aslında şudur: Eğer bu size takdim edilen üç şeyi kabul ederseniz o zaman daha önce yaptığınız bütün günahlar affedilecek demektir. Buradaki (men) "ba'ziyet" (bazılık) için değilde (an) manasında kullanılmıştır.
4. Yani eğer siz bu üç şeyi kabul ederseniz Allah size normal bir yaşama müddeti verecektir.
5. Bu belli bir süreden kasıt, Allah'ın tayin ettiği azab vaktidir. Bunun hakkında Kur'an'da pekçok açıklıklar getirilmiştir. Bir kavim için azabına karar kılınmışsa ondan sonra artık iman etseler de af olunmayacaklardır.
6. Yani, "Benim vasıtamla Allah'ın mesajı size ulaştıktan sonra size verilen bu müddetin aslında iman etmeniz için size tanınan mühlet olduğunu" bir anlasanız. İşte bu müddet bittikten sonra artık Allah'ın azabından hiç kurtulma şansınız yoktur. O zaman ise telaşla hemen iman etmeye çalışacak ve azabın nazil olmasını beklemeyeceksiniz.
7. Aradaki uzun bir tarihi dönem atlanarak Hz. Nuh'un risaletinin son dönemlerinde Allah'a (c.c) sunduğu arz-ı hali nakledilmektedir.
8. Yani, ben onlara ne kadar çağrıda bulunduysam onlar da o kadar benden kaçtılar.
9. Bu mevzudan da isyanlarını bırakarak af dilemeleri ve ancak o zaman Allah'ın onları affedeceği kendiliğinden anlaşılmaktadır.
10. Yani, onlar yüzlerini saklamaktalar. Bundan şu anlaşılabilir: Onlar, değil Hz. Nuh'un davetine kulak vermek, onun yüzüne bile bakmak istemiyorlardı. Ya da bunu, Nuh (a.s) yanlarından geçerken onları tanımasın ve onları davet etmesin diye yapıyorlardı. Şimdi de aynı tavrı Mekke'deki kafirler Allah Rasulü'ne karşı gösteriyorlardı. Hud Suresi 5. ayette bu tavır şöyle izah ediliyor: "Haberiniz olsun, gerçekten onlar ondan gizlenmek için haktan kaçınır yan çizerler, haberiniz olsun, onlar örtülerine büründükleri zaman, Allah, gizli tuttuklarını da, açığa vurduklarını da bilmektedir." (İzah için bkz. Hud an: 5-6.)
11. Buradaki kibirden anlaşılan şudur: Onlar hakka boyun eğmeyi ve Allah Rasulü'nün uyarılarını kabul etmeyi kendileri için şeref kırıcı bir şey olarak görüyorlardı. Mesela, tıpkı salih bir kimsenin bir şahsa bazı nasihat ve tembihlerde bulunmasına karşılık o kimsenin dudak bükerek dönüp gitmesi gibi. Yani, o kibri yüzünden nasihatleri kabul etmemektedir.


 12- "Size mallar ve çocuklarla yardımda bulunsun. Size (ürün yüklü) bağlar-bahçeler versin, ırmaklar da versin."(12)
13- "Size ne oluyor ki, Allah'tan bir vekarı ummuyorsunuz?"(13)
14- "Oysa O, sizi gerçekten tavır tavır yaratmıştır."(14)
15- "Görmüyor musunuz; Allah, yedi göğü birbirleriyle bir uyum (mutabakat) içinde yaratmıştır?"
16- "Ve ayı da bunlar içinde bir nur kılmış, güneşi de (aydınlatıcı ve yakıcı) bir kandil yapmıştır."

AÇIKLAMA

12. Kur'an-ı Kerim'in pekçok diğer ayetlerinde de açıklandığı gibi, Allah'a isyan eden için sadece ahiret değil, bu dünya da dar gelecektir. Öte yandan, eğer bir topluluk inkâr yerine iman eder, takvaya ve Allah'ın emirlerine itaat ederse sadece ahirette değil, bu dünyada da onun üzerine Allah'ın nimetleri yağacaktır. Taha Suresi'nde buyruluyor ki: "Kim benim zikrimden yüz çevirirse, onun için bu dünya dar olacak ve kıyamet günü kör olarak haşrolunacaktır" (Ayet 124) . Maide Suresi'nde de buyuruluyor ki: "Eğer bu Ehl-i Kitap, Tevrat, İncil ve Rablerinin gönderdiği diğer semavi kitapları gereğince yerine getirselerdi muhakkak ki üzerlerine rızık yağacak ve yer altından da rızık kaynayacaktır." (Ayet 66) Araf Suresi'nde ise buyuruluyor ki: "Eğer o ülkelerin halkları inanıp sakınsalardı, şüphesiz üzerlerine gökten ve yerden bolluklar açardık" (Ayet 96) Hud Suresi'nde Hud (a.s) kendi kavmine şöyle hitap etmiştir: "Ey kavmim! Rabbinizden bağışlanma dileyin, O'na tevbe edin, sağanak (bol nimetler, yağmurlar) yağdırsın ve gücünüze güç katsın. (Ayet:52) Ayrıca Peygamber (s.a) sıfatıyla yine Hud Suresi'nde Mekke ehline şöyle hitap edilmişti; "Rabbinizden bağışlanma dileyin, O'na tevbe edin.
O da sizi, bir vakte kadar bu dünyada güzel bir meta ile metalandırsın." (Ayet 3) . Bir hadisi şerifte de Allah Rasulü Kureyşlilere şöyle seslenmişti; Bir kelimedir ki; eğer onu kabul ederseniz Arab'a da Acem'e de galip gelirsiniz. İzah için bkz. Maide an: 96; Hud an: 3; ve 57; Taha an: 105; ve Saad Suresi'nin girişi.
Kur'an'ın bu aynı hidayetine uyarak bir kere Hz. Ömer kıtlık yüzünden yağmur duasına çıkmış ve sadece istiğfar etmekle yetinmişti. Herkes "Ey müminlerin emiri; yağmur için dua etmediniz" diye hatırlatınca "Ben semanın yağmur gelen kapılarını vurdum" buyurmuştu. Sonra da Nuh Suresi'nin bu ayetini okumuştu. (İbn Cerir ve İbn Kesir) Bir kere Hasan Basri'nin meclisinde bir şahıs kuraklıktan şikayet etti. O da O'na "Allah'a istiğfar et" dedi. Başka bir şahıs mali sıkıntılarından, bir diğeri çocuğunun olmamasından, bir başkası da arazisinin verimli olmayışından şikayetçi oldular. Her birine aynı cevabı, "Allah'a istiğfar ediniz," karşılığını verdi. Bu sefer orada bulunanlar "Herkese aynı şeyi söylüyorsun" dediklerinde ise cevap olarak Nuh Suresi'nin bu ayeti okundu (Keşşaf.)
13. Yani bunlar, bu dünyanın bu küçük reislerinin önderlerinin vs. şereflerini rencide edecek bir hareket yapsalar bunu çok tehlikeli buluyorlar ama Alemlerin Rabbi olan Allah'ın da bir şerefi olduğunu hiç düşünmüyorlar. O'na karşı geliyorsunuz. O'nun ilahlığına başkalarını da ortak ediyorsunuz, ve de O'nun, sizi bu yüzden cezalandıracağından hiç çekinmiyorsunuz.
14. Yani, yaratılışın muhtelif aşamaları geçildikten sonra sizi bu halinize getirdik. Önce siz anne ve babanızın sulbünde ayrı ayrı sperm haline idiniz. Ondan sonra Allah'ın kudreti, iki nutfeyi bir araya getirmiş ve sizin hamlinize karar kılmıştı. Bilahare sizi annenizin karnında merhale merhale geliştirerek bir insan haline getirmiş, bu dünyada bir insan olarak ihtiyacınız olan bütün güç ve kuvvetleri size yerleştirmişti. Sonra da can sahibi bir bebek olarak sizi ana rahminden dünyaya getirdi ve her an sizin bu durumunuzu tekamül ettirdi, geliştirdi. Ta ki siz artık bir genç insan oldunuz. Hayatınız süresince değişik merhaleler gördünüz. Bütün bu merhalelerde siz hep Allah'ın elinde idiniz. Eğer O isteseydi sizin hamliniz karar kılınmazdı. Sizin yerinize başka bir kişi orada karar kılınırdı. Ve yine eğer O isteseydi sizi ana karnında sağır, kör, dilsiz ve kötürüm ederdi, ya da akılsız ederdi. Eğer O isteseydi sizi bu dünyada başka bir surette yaratır veya doğduktan sona sizi helak edebilirdi. Bütün bunlar için Allah'ın bir işareti kafiydi. İşte o kadar çaresizsiniz ki, O'na karşı yaptığınız her türlü küstahlığa rağmen nasıl olur da kurtulacağınızı zannedersiniz. Her türlü nankörlük ve isyankarlığı yaparsınız da bunlardan dolayı bir ceza görmeyeceğinizi mi sanırsınız?


 17- "Allah, sizi yerden bir bitki (gibi) bitirdi."(15)
18- "Sonra sizi yine oraya geri çevirecek ve sizi (diriltici) bir çıkarışla diriltip-çıkaracaktır."
19- "Allah, yeri sizin için bir yaygı kıldı."
20- "Öyle ki, onun içinde geniş yollarında gezip-dolaşırsınız, diye."
21- Nuh: "Rabbim, gerçekten onlar bana isyan ettiler; mal ve çocukları kendisine ziyandan başka bir şeyi arttırmayan kimselere uydular."
22- "Ve büyük büyük hileli-düzenler kurdular."(16)
23- "Ve dediler ki: -Kendi ilahlarınızı bırakmayın; bırakmayın ne Vedd'i, ne Suva'ı, ne Yeğus'u, ne Ye'ûk'u ve ne de Nesr'i."(17)

AÇIKLAMA

15. Burada, insanın yaratılışı ile bitkilerin yaratılışı arasında benzetme yapılmaktadır. Tıpkı nasıl yeryüzünde önce bitki yok iken Allah onları bitirdiyse, insanı da öyle meydana getirmişti.
16. Mekr'den murad, kavmin önder ve ileri gelenlerinin Nuh'a (a.s) karşı halkı kandırmak için kullandıkları hilelerdir. Mesela halka diyorlar ki, "Nuh da sizin gibi bir adam. O'na Allah tarafından vahiy geldiğini nasıl kabul edebiliriz?" (Araf 63; Hud 27) . Nuh'un takipçileri O'na hiç düşünmeden inanan bizim en düşük insanlarımızdır. Eğer O'nun daveti gerçek olsaydı bizim ileri gelenlerimiz ve önderlerimiz de O'na iman ederdi." (Hud, 27)
"Eğer Allah tarafından gönderilmiş bir Rasül olsaydı yanında bir de melek olurdu. " (Muminun: 24) "Eğer bu şahıs Allah'ın göndermiş olduğu bir insan olsaydı O'nun yanında hazineler olurdu, ve gaybın ilmini bilirdi, melekler gibi her türlü ihtiyaçtan uzak olurdu" (Hud: 31) "Nuh ve O'na inananlarda ne üstünlük var ki" (Hud: 27) "Aslında bu şahıs sizin üzerinize üstünlük kurmak istiyor" (Müminun: 25) Hemen hemen bu aynı şeyleri Kureyş'in ileri gelenleri de halkı kandırmak için kullanıyorlardı.
17. Burada Nuh kavminin mabutlarından bazılarının ismi sayılmaktadır. Onlardan sonra Araplar da onlara tapmaya başlamışlardır. İslâm zuhur ettiği zaman Arabistan'ın pekçok yerinde bu ilahlari için tapınakları vardı. Bu putlar hakkındaki bilgilerin, tufanda kurtulanlar vasıtasıyla gelmiş olması mümkündür. Nuh'un (a.s) çocukları yeniden, cahilce bu putları yaparak onlara tapınmaya başlamışlardır. Vedd: Kudaa Kabilesinin bir kolu olan Beni Kalüb bin Vebure'nin ilahı idi. Onlar bu ilahları için Dumet-el-Cendel denilen yerde bir tapınak inşa etmişlerdi. Kadim Arap yazıtlarında bu isme Vedim Abum şeklinde yani, (vadd baba) şeklinde rastlanmaktadır. Kelbi'nin açıklamasına göre bu put iri yarı gövdeli bir erkek şeklinde idi. Kureyş Arapları da buna mabut olarak inanmaktaydılar. Yalnız onlarda bunun ismi Vud olarak biliniyordu. Ayrıca tarihte buna nisbetle, Abdivedd isimli bir şahıstan da bahsedilir.
Suva; Huzeyl Kabilesinin tanrıçasıydı, bir kadın şeklindeydi. Yanbu'ya yakın Ruhat denilen yer dolaylarında bunun tapınağı bulunmaktaydı.
Yeğus; Tay kabilesinin ve bu kabilenin bir şubesi olan Enum ve Mezhic'in bazı kollarının ilahı idi. Mezhiç'liler Yemen ve Hicaz arasındaki Cürş denilen bir yerde bu putu dikmişlerdi. Dişi bir aslan biçimindeydi. Kureyş'den bazılarının ismi ise Abd-Yeğus olarak anılmaktaydı.
Yeûk; Yemen'in Hemdan bölgesinde Hemdan kabilesinin bir kolu olan Heyvan'ın mabuduydu, at şeklindeydi.
Nesr; Himyer bölgesinde, Himyer kabilesinin bir kolu olan Al-i zul-Kulânın mabudu idi. Belühe makamındaki bu put bir akbaba şeklindeydi. Şebe'nin eski yazıtlarında da bunun ismine Nasur şeklinde yazılmış olarak rastlanmaktadır. Bunun tapınağına Beyt-i Nasur, onlara tapanlara da Ehl-i Nasur diyorlardı. Eski eserlerde ve arabın civarında bulunan diğer bölgelerdeki tapınakların kapılarının üzerinde bu akbaba resimleri vardı.


 24- "Böylece onlar, çoğu kimseyi şaşırtıp-saptırdılar. Sen de o zalimlere sapıklıktan başkasını arttırma."(18)
25- Bunlar, hataları dolayısıyla suda boğuldular, sonra ateşe sokuldular.(19) O zaman da Allah'ın dışında hiç bir yardımcı bulamadılar.(20)
26- Nuh "Rabbim, yer yüzünde kafirlerden yurt edinen hiç kimseyi bırakma." dedi.
27- "Çünkü sen onları bırakacak olursan, senin kullarını şaşırtıp-saptırırlar ve onlar, kötülükte sınırı aşan (facir'den) kafirden başkasını doğurmazlar."
28- "Rabbim, beni, annemi-babamı, mü'min olarak evime gireni, iman eden erkekleri ve iman eden kadınları bağışla. Zalim olanlara da yıkımdan başkasını arttırma"

AÇIKLAMA

18. Girişte de beyan edildiği gibi, Hz. Nuh'un bu bedduası sabırsızlık dolayısıyla değildi. Fakat senelerce Hakk'ı tebliğ ettikten sonra, kavminin artık iman etmeyeceğini anlayınca ağzından bu kelimeler döküldü. Musa'da (a.s) aynı şartlar altında Firavun'un kavmi için beddua etmişti." Ey Rabbim! Bunları malların içerisine göm ve kalplerini mühürle ki o şiddetli azabı görmeden iman ezmezler." Allah Teâlâ da cevaben "Senin duana isabet ettim" buyurmuştu. (Yunus Suresi: 88-89.) Hz. Musa gibi Hz. Nuh da bedduasını Allah'ın rızası doğrultusunda yapmıştır.
Hud Suresi'nde "Nuh'a vahy edildi: Gerçekten iman edenlerin dışında kesin olarak kimse inanmayacak. Şu halde onların işlemekte olduklarından dolayı üzülme' denilmişti. (Hud: 36)
19. Yani, boğulmakla onların işi bitmiş değil. Ölümden sonra onların ruhları hemen ateş azabına atılacaktır. Aynı muamele Müminun Suresi 45 ve 46. ayetlerde beyan edildiğine göre Firavun ve onun kavmine de olmuştur. İzah için bkz. Müminun an: 63. Bu ayet aynı zamanda berzahtaki (kabir hayatı) azabın delilidir.
20. Yani, kendilerinin yardımcıları zannettikleri ilahlar bunları kurtaramadı. Bu adeta Mekke ehline bir ikazda bulunma idi. Allah'ın azabı geldiğinde bu güvendiğiniz ilahların size de hiç bir yardımı olmayacak.
NUH SURESİNİN SONU


 072 - CİN SURESİ
GİRİŞ
Adı: Cin kelimesi, surenin ismi olduğu gibi muhtevasıdır da. Çünkü bu surede cinlerin Kur'an dinlemeleri ve sonra kendi kavimlerine dönmeleri hadisesi açıklanmaktadır.
Nüzul Zamanı: Buhari ve Müslim'de Hz. Abdullah bin Abbas'tan rivayet edilir ki, bir gün Allah Rasulü yanında arkadaşları ile beraber Ukaz panayırına gitmişti. Yolda Nahle denilen yerde Allah Rasulü sabah namazını kıldırdı. Bu esnada Cinlerden bir grup oradan geçmekteydi. Kur'an'ın tilavetini duyduklarında hemen durmuşlar ve dikkatle dinlemeye başlamışlardı. İşte bu hadisenin zikri bu surede geçmektedir.
Müfessirlerden çokları bu rivayete dayanarak bu hadisenin Rasulüllah'ın Taif seferi esnasında olduğunu söylemişlerdir ki bu hadise risaletin 10. yılında hicretten 3 sene önce vukubulmuştu. Fakat bu kıyas birçok nedenden dolayı doğru değildir. Rasulüllah'ın Taif seferi sırasında cinlerin Kur'an dinlemesi hadisesinin anlatıldığı Ahkaf Suresi'nin 29. ayeti ile 39. ayetleri arası göz önünde bulundurulursa, o cinlerin iman ehlinden oldukları anlaşılacaktır. Bunlar, Hz. Musa'ya ve diğer gelmiş semavi kitaplara inanmaktaydılar. Halbuki bu surenin 2. ayetinden 7. ayetine kadar olan bölümden açıkça anlaşılmaktadır ki, bu sefer de Kur'an-ı Kerim dinleyen cinler müşrik idiler, ahireti ve peygamberliği kabul etmiyorlardı. Ayrıca tarihi kayıtlardan da anlaşılıyor ki Rasulüllah'ın yanında Hz. Zeyd bin Harise'den başka kimse yoktu.
Halbuki bu seferde İbn Abbas'ın rivayetine göre Rasulüllah'ın yanında birkaç sahabinin de bulunduğu anlaşılmaktadır. Ve diğer rivayetlerden, Rasulüllah'ın Taif'ten dönerken yolda Nahle'de konakladığı zaman cinlere Kur'an'ı dinlettiği anlaşılmaktadır. İbn Abbas'ın rivayetine göre, bu surede geçen seferde ise Allah Rasulü Mekke'den Ukaz'a doğru gitmekteydi. Bu sebeplerden, bu surede geçen hadise ile Ahkaf Suresi'nde geçen hadisenin aynı olmadıkları ayrı ayrı zamanlarda vukubuldukları anlaşılmaktadır.
Ahkaf Suresi'nde zikredilen hadise hakkında, bu hadisenin risaletin onuncu senesinde Taif'e giderken meydana geldiği hususunda bütün raviler ittifak etmektedir. O zaman, bu ikinci hadisenin ne zaman vuku bulduğu sorusunun cevabını yukarıdaki İbn Abbas'ın rivayetinden anlayamamaktayız. Ayrıca bunun ne zaman olduğuna, yani Rasulüllah'ın (s.a) ne zaman bir cemaatle beraber Ukaz panayırına gittiğine dair herhangi bir tarihî rivayet de yoktur. Fakat bu surenin 8. ayetinden 10. ayetine kadarını dikkatle okursak bunun risaletin ilk dönemine ait bir hadise olduğunu anlarız. Bu ayetlerde beyan edilmektedir ki, Rasulüllah'ın bi'setinden önce cinler bazen gökten bazı haberler alabiliyorlardı. Fakat bundan sonra cinler birdenbire gökte her yerde çok sıkı kontrol olduğunu, gözcü meleklerin konulduğunu ve yıldızların kendilerine atıldığını farkettiler. Daha önce az çok sağdan soldan kaçak haber alabiliyorlardı, ama şimdi artık bu mümkün olmuyordu. Her tarafta melekler bulunduğunu ve onlara ateş saçan yıldızlar fırlattıklarını gördüler. Bu yüzden gökten bir haber alabilmeleri için sabit bir yerde duramıyorlardı. "Herhalde yeryüzünde çok büyük bir hadise vukubulmuş veya vukubulacak ki bu kadar sıkı denetim var" diyorlardı. İşte cinler Rasul'ün ağzından Kur'an-ı Kerim'i duyduklarında o büyük hadisenin bu olduğunu ve bunun için gökteki bütün kapıların kendilerine kapandığını hemen anladılar.
Cinlerin Hakikatı: Bu sureyi mütaala etmeden önce zihinde bir karışıklık meydana gelmemesi için cinlerin mahiyetinin ne olduğunu anlamamız gerekmektedir. Çağımızda bazıları cinlerin bir hakikati olmadığı yanılgısına düşmüşlerdir. Bunlara göre, bu, eski çağların vehim ve hurafelerinin bir kalıntısıdır. Onların bu görüşü ne bir araştırmaya dayanmaktadır, ne de kendilerinin böyle bir bilgi sahibi olduklarını iddia edebilirler. Duyumlayamadıkları şeyin bir varlığının olmadığını ileri sürmektedirler. Halbuki, bu koca kainat içerisinde insanın his ile idrak edebileceği şeyler o kadar azdır ki bunun misali bir okyanusun yanında bir katre gibidir. Bu yüzden, hissedemediği şeyin var olmadığını ve var olan şeyin muhakkak hissedilmesi gerektiğini sanmak, aslında o kişinin kendi aklının iflasının bir delilidir.
Böyle bir düşünce ile insan, sadece cinlerin varlığını inkar etmekle kalmaz, daha birçok kendi tecrübe ve gözlemine girmeyen gerçeği de inkar eder. Diğer şeyler bir kenara, onun için Allah'ın varlığı bile kabul edilecek bir şey olamaz. İşte Müslümanlardan bu düşüncelerin etkileri altında kalan bazıları Kur'an'ı inkar etmediler, ama cin, iblis ve şeytan hakkında değişik tevillere gittiler. Bunlardan kasıt, müstakil bir varlıkları olan gizli mahluklar değildir diyorlardı. Bazı yerlerde şeytanı, insanın behimî kuvvetleri olarak yorumlamışlardı. Ve bazen cin kelimesinden kasıt;Kur'an'ı gizlice dinleyen, vahşi, medenî olmayan ve dağlarda yaşayan insanlar olarak tevil etmekteydiler. Halbuki Kur'an'ın buyruğu hiçbir tevile yer bırakmayacak şekilde açıktır.
Kur'an-ı Kerim'de sadece bir yerde değil, müteaddid yerlerde ve insanların iki ayrı cins yaratık olduklarından bahsedilmektedir. Örneğin bkz. Araf: 38; Hud: 119; Fussilet: 25-29; Ahkaf: 18; Ez-Zariat: 56; en-Nas: 6; ve Rahman Suresi, cinleri insanoğlunun bir kısmı olarak saymaya yer bırakmayacak açıklıktadır.
Araf:12'de Hicr 26-27'de ve Rahman 14-15'de insanın çamurdan yaratıldığı, oysa cinlerin ateşten yaratıldıkları açık bir şekilde bildirilmektedir.
Hicr Suresi 27. ayette cinlerin insandan önce yaratılmış oldukları izah edilmektedir. Bunu, Kur'an'da yedi yerde geçen Adem ve İblis kıssası da teyid etmektedir. Her yerde insan yaratılmadan önce İblisin mevcut olduğu anlaşılmaktadır. Ayrıca Kehf Suresi 50. ayette İblisin cinlerden birisi olduğu bildirilmiştir.
Araf Suresi 27. ayette cinlerin insanları gördüğü, ama insanların onları görmediği söylenmektedir.
Hicr 16-18; Saffat 6-10; Mülk 5'de cinlerin göklere çıkabildikleri ama belli bir sınırdan öteye gidemedikleri açıklanır. O sınırdan öteye geçemezler ve Mele-i Alâ'daki konuşmaları dinlemek isterlerse orada durdurulurlar. Gizlice dinlemeye çalışırlarsa, yıldız ateşiyle kovulurlar. Bu şekilde, müşrik Araplar'ın, cinlerin Allah'ın gaybını ve O'nun sırlarını bildiklerine dair olan yanlış düşünceleri reddedilmektedir. Aynı düşünce Sebe Suresi 14. ayette de reddedilmiştir.
Bakara Suresi 30-40 ve Kehf Suresi 50. ayetlerden Allah'ın, yeryüzünün halifeliğini insana verdiği ve insanların cinlerden üstün mahluklar oldukları anlaşılıyor. Şüphesiz bazı istisnaî sayılabilecek güçler, cinlere de bağışlanmıştır. Buna Neml Suresi 7. ayette bir örnek verilmektedir. Ama bu gibi bazı güçler insanlardan çok daha güçlü olan hayvanlara da verilmiştir. Fakat bu, hayvanların insanlardan daha faziletli oldukları anlamına gelmez.
Kur'an-ı Kerim'de, cinlerin de insanlar gibi irade sahibi yaratıklar oldukları bildirilmektedir. Onlara da irade verilmiştir. Onlar da itaat veya isyan etmek, inkar veya iman etmek hususunda tıpkı insanın serbest olduğu gibi serbesttirler. İblis hadisesi ve Ahkaf ve Cin Surelerinde geçen, bazı cinlerin iman etme hadiseleri bunun açık delilidir.
Kur'an-ı Kerim'de onlarca yerde, İblis'in, ta Adem'in yaratılışından beri insanı yoldan çıkartmaya azmettiği gerçeği açıklanmaktadır. O zamandan beri cinlerden şeytan olanlar insanları yoldan çıkarmaya çalışmaktadır. Ama insana musallat olarak ona zorla bir şeyi yaptırma gücüne sahip değillerdir. Fakat insanların kalbine vesvese verirler ve onları kötü yola teşvik ederek çirkin ve kötü şeyleri güzel gösterir, onları yoldan çıkarmaya çalışırlar. Mesela bkz. Nisa: 117-120; Araf: 11-17; İbrahim: 20; Hicr: 30-42; Nahl: 98-100; İsra: 65.
Kur'an-ı Kerim'de cahiliye döneminde müşrik Arapların, cinleri Allah'ın şeriki sayarak onlara ibadet etmekte oldukları ve onları Allah'a nispet ettikleri bildirilmiştir. Bkz. El-Enami: 100; Sebe: 40-41; Saffat: 158.
Bu izahlardan sonra, cinlerin insanlardan ayrı, kendi başlarına bir varlıkları olan gizli mahluklar oldukları anlaşılmaktadır. Esrarlı hususiyetleri dolayısı ile bazı cahiller onların varlıkları ve güçleri hakkında çok abartmalı düşüncelere kapılmışlar ve hatta onlara tapmaya başlamışlardır. Fakat Kur'an-ı Kerim onlar hakkında gerçek hakikatleri bildirerek onların ne olup ne olmadıklarını izah etmiştir.
Konu: Bu surenin ilk ayetinden 15. ayetine kadar cinlerden bir gurubun Kur'an'ı dinledikleri ve bunun onları etkilediği ve sonra kendi kavimlerine dönerek onlara ne söyledikleri bildirilmektedir. Bu bağlamda Allah (c.c) onların bütün konuşmalarını değil, ondan sadece bazı gerekli kısımlarını aktarmıştır. Bu yüzden üslub da devamlı bir konuşma niteliğinde değildir. Onların ne dediği bazı cümleler aktarılarak bildirilmektedir. Cinlerin dillerinden çıkan kelimeleri dikkatlice okursak, onların iman etme ve kavimlerine bunun tebliğini yapma hadiselerinin neden burada, beyan edildiği kolayca anlaşılacaktır. Biz dipnotlarda onların sözlerini açıklamıştık. Bu da onların gayelerini anlamaya yardımcı olacaktır.
Bundan sonra ayet 16'dan 18'e kadar insanlara, eğer şirkten vazgeçerler ve doğru yolda sebat ederlerse, üzerlerine nimetlerin yağacağı anlatılmaktadır. Tersine, eğer Allah'ın gönderdiği nasihate yüz çevirirlerse sonunda şiddetli azaba maruz kalacaklardır. Daha sonra 19'dan 23'e kadar Mekke'deki kafirlere "Allah Rasulü sizi Allah'a çağırıyor, siz ise O'na hücum ediyorsunuz" denilerek onlar azarlanmaktadır. Oysa ki Rasul'ün işi sadece size Allah'ın mesajını ulaştırmaktır. Size bir fayda veya zarar vermeye yetkili olduğunu ileri sürmüyor. Ayet 24 ve 25'de "Bugün siz Allah Rasulü'nü çaresiz görerek onu bastırmaya çalışıyorsunuz, ama o vakit geldikten sonra gerçekten çaresiz kimdir göreceksiniz. O vaktin uzak mı yakın mı olduğu hususunda Rasul'e bir bilgi verilmemiştir, ama herhalûkarda o vakit gelecektir." denilerek kafirler ikaz edilmektedir. Sonunda da gaybın bilgisinin Allah'a ait olduğu, Rasul'ün ise sadece Allah'ın verdiği kadarıyla bunu bilebileceği bildirilmektedir. Bu ilim O'na risaletini yerine getirmek gayesiyle ve dışarıdan kimsenin müdahalede bulunamaması için çok emin bir vasıtayla verilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- De ki: "Bana gerçekten şu vahyolundu: "Cinlerden bir grup dinleyip(1) de şöyle demişler: -Doğrusu biz, (büyük) hayranlık uyandıran bir Kur'an dinledik.(2)
2- "O (Kur'an) , 'gerçeğe ve doğruya' yöneltip-iletiyor. Bu yüzden biz ona iman ettik. Bundan böyle Rabbimize hiç kimseyi ortak koşmayacağız."(3)
3- Elbette, bizim Rabbimizin şanı yücedir. O, ne eş edinmiştir, ne de bir çocuk.(4)
4- "Doğrusu şu: Bizim düşük akıllı-beyinsizlerimiz.(5) Allah'a karşı 'gerçek dışı bir sürü saçma şeyler' söylemişler."
5- "Oysa biz, insanların ve cinlerin Allah'a karşı asla yalan söylemiyeceklerini sanmıştık."(6)

AÇIKLAMA

1. Buradan anlaşılıyor ki: Allah Rasulü'ne cinler gözükmemişti ve O da onların kendisini dinlediklerini bilmiyordu. Daha sonra vahiy vasıtasıyla olaydan haberdar olmuştur. Hz. İbn Abbas bu kıssa için "Allah Rasulü cinlerin karşısında Kur'an okumadı ve onları görmedi" demektedir. (Müslim, Tirmizi, Müsned-i Ahmed, ibn Cerir.)
2. Metinde "Hayret verici bir Kur'an" cümlesi geçmektedir. Kur'an kelimesinin manası "okunacak şey" demektir. Bu kelime, cinlerin Kur'an'la ilk kez tanıştıkları ve bu dinledikleri şeyin Kur'an olduğunu bilmedikleri için bu manada kullanılmıştır.
"Acebe" mübalağa sigasıdır. Arapça'da çok hayret verici birşey hakkında kullanılır. Böylece cinlerin sözünden "Biz öyle bir söz dinledik ki, gerek dil yönünden gerekse konu itibarıyle emsalsizdir" dedikleri anlaşılmaktadır.
Öyle anlaşılmaktadır ki, cinler yalnızca insanları dinlemekle kalmıyor, aynı zamanda onların lisanını da çok iyi anlıyorlar. Bütün insanların dillerini bildikleri söylenemez. Yaşadıkları bölgedeki insanların dilini bilmeleri mümkündür. Kur'an'ın buradaki beyanından, bu Kur'an dinleyen cinlerin Arapça'yı çok iyi bildikleri -ki onun belagatini, yüksek edebiyatını hissettikleri ve yüce mesajını anladıkları- anlaşılmaktadır.
3. Bundan birçok şey anlaşılır. Evvelâ, cin Allah'ın varlığını ve Rab oluşunu inkar ediyor değildir. İkinci olarak, onlarda da insanlar gibi Allah'a ortak koşan müşrikler vardır. İşte Kur'an'ı dinleyip de kendilerine döndükleri kavimleri müşriktiler. Üçüncü olarak şu anlaşılır: Cinler için semavi kitapların nüzulü sözkonusu değildir. Dolayısıyla içlerinden iman edenler ancak insanlara kitap getiren peygamberlere iman ederler. Aynı husus Ahkaf Suresi 29-31. ayetlerden de anlaşılmaktadır ki, bu Kur'an'ı dinleyen cinler Musa (a.s) 'nın takipçileriydiler. Ve Kur'an'ı dinledikten sonra kendi kavimlerine "Bu kelâm önceki semavî kitapları teyid etmektedir, buna iman edin" diye davette bulunmuşlardı. Rahman Suresi de aynı görüşü kuvvetlendirmektedir. Genel olarak muhtevadan Allah Rasulü'nün davetinin muhatabının hem insanlar ve hem de cinler olduğu anlaşılmaktadır.
4. Bundan iki şey anlaşılmaktadır: Birincisi, bu cinler de Hristiyan idiler veya Allah'a çocuk ve eş isnad eden başka bir dine inanıyorlardı. Allah Rasulü'nün namaz kıldırırken Kur'an'dan tilavet etmekte olduğu kısımlar, cinlerin akidelerinin yanlış olduğunu ve Allah'a eş ve çocuk isnad etmenin çok büyük bir cehalet ve küstahlık olduğunu bildiriyordu.
5. Metinde "sefihuna"-(beyinsizimiz) kullanılmaktadır. Bu, bir şahıs için de kullanılabilir, bir gurup için de. Eğer tek bir şahıs anlamında alırsak bundan kasıt iblis olur. Eğer bir grup olarak alırsak bu sefer cinlerden pekçok ahmak ve beyinsiz böyle söylüyor demek olur.
6. Yani, onların bu gibi yanlış tavsiyeleri sonucu biz doğru yoldan çıktık. Bir insan ya da bir cinin Allah'a karşı bu kadar büyük bir iftira edeceğini düşünemedik. Şimdi ise bu Kur'an-ı Kerim'i dinledikten sonra onların söylediklerinin Allah'a karşı çok büyük bir iftira ve yalan olduğunu anladık.


 6- "Bir de şu gerçek var: İnsanlardan bazı erkekler, cinlerden bazı adamlara sığınırlardı. Öyle ki, onların azgınlıklarını arttırırlardı."(7)
7- "Ve onlar, sizin de sandığınız gibi Allah'ın hiç kimseyi kesin olarak diriltmeyeceğini sanmışlardı."(8)
8- "Doğrusu biz göğü yokladık; fakat onu güçlü koruyucular ve şihablarla kaplı (doldurulmuş) bulduk."
9- "Oysa gerçekten biz, dinlemek için onun oturma yerlerinde otururduk. Ama şimdi kim dinleyecek olsa, (hemen) kendisini izleyen bir şihab bulur.(9)
10- "Doğrusu bilmiyoruz; yeryüzünde olanlara bir kötülük mü istendi, yoksa Rableri kendileri için (doğru olana iletici) bir hayır mi diledi?"(10)

AÇIKLAMA

7. İbn Abbas'ın beyanına göre, cahiliyye döneminde Araplar, harap bir yerde geceleyin konaklamak istediklerinde "Biz bu vadinin sahibi olan cine sığınırız" diye nida etmekteydiler. Cehalet döneminden buna benzer pekçok rivayet vardır. Örneğin, eğer bedevilerin konaklamakta olduğu yerde su ve bitki biterse o zaman suyun ve yeşilliğin bulunduğu başka bir yer aramaya başlarlar ve bulduklarında hemen topluluğa haber verirlerdi.
Ve topluluk yeni yere daha yerleşmeden önce şöyle söylerdi: "Bu vadinin rabbine sığınırız ki o bizi her türlü afetten korusun." Bunların inancına göre, her harabe yer cinlerin tasarrufu altındadır. O cinlere sığınmazlarsa o cin veya cinler onlara eziyet verecektir. Burada iman eden cinlere şu husus işaret edilmektedir: "Yer yüzünün halifesi insanoğlu Allah'ı bırakarak onlara sığınmaya başladığında onların kibirleri, gururları azmış ve küfre düşmüşler ve onlara daha fazla eziyet etmeye başlayarak sapıklıkta daha cüretkâr olmaya başlamışlardır.
8. Burada "... Allah'ın hiç kimseyi diriltmeyeceğini..." cümlesi kullanılmaktadır. Bunun iki anlamı olabilir. İlki, yukarıda mealde verdiğimiz gibidir. İkincisi, yani Allah, ölümden sonra hiç kimseyi tekrar diriltmeyecektir. Çünkü kelimeler şumüllü olarak kullanılmaktadır. Şu anlama gelebilir; insanlar gibi cinlerde de hem risaleti ve hem de ahireti inkar edenler bulunmaktaydı. Fakat bir ileriki ibareye bakıldığında birinci anlam daha tercihe şayandır. Çünkü bu iman eden cinler kendi kavimlerine "Allah'ın başka bir Rasul göndermeyeceği düşünceniz yanlış çıktı. Gökyüzünün kapılarının üzerimize kapanması gösteriyor ki Allah bir Rasul daha göndermiştir" diyorlardı.
9. Bu sebepten cinler, yeryüzünde ne büyük bir hadise meydana gelmiş ki haberleri korumak için çok sıkı denetim alınmış, bunun tahkikatı içerisindeydiler. "Şimdi artık gökyüzünden haber almaya bir fırsat bulamıyor, her yerden takip edilerek kovuluyoruz" diyorlardı.
10. Bundan anlaşılıyor ki, semada bu gibi olağanüstü denetimler iki sebepten dolayı alınıyordu. Birisi, Allah'ın (c.c) yeryüzüne insanlara göndermeyi kararlaştırdığı azabın gelmekte olduğunu insanlardan dost olduklarına haber vermesinler diyedir. İkincisi, Allah (c.c) yeryüzüne bir Rasul göndermiştir. İşte hem O'nu korumak ve hem de O'na göndermekte olduğu mesajlara şeytanların müdahale etmemesi ve daha Peygamber'e ulaşmadan evvel haberlerinin olmaması için böyle sıkı tedbirler alınmıştı. Bu yüzden cinler semada böyle sıkı tedbirler ve her yönden atılan yıldızlar görmelerinden sonra bu iki hadiseden hangisinin vuku bulduğu konusunda düşünmeye başladılar. Ya Allah aniden bir topluluk üzerine azab indirmiştir veya dünyaya yeni bir Rasul göndermiştir." İşte bunun arayışı içerisindeydik ki bu doğru yolu gösteren hayretengiz kelâmı işittik. O zaman Allah'ın azabı yerine, mahlukata doğru yolu göstermek için bir elçi gönderildiğini anladık." İzah için bkz. el-Hicr dipnot: 9-12; es-Saffat dipnot: 7; el-Mülk dipnot: 11.


 11- "Gerçek şu ki, bizden salih olanlar da vardır ve bizden bunun dışında (ya da aşağısında) olanlar da. Biz türlü türlü yolların fırkaları olmuşuz."(11)
12- "Biz şüphesiz, Allah'ı yeryüzünde asla aciz bırakamıyacağımızı, kaçmak suretiyle de onu hiç bir şekilde aciz bırakamıyacağımızı anladık."(12)
13- "Elbette biz, o yol gösterici (Kur'an'ı) işitince, ona iman ettik. Artık kim Rabbine iman ederse, o ne (ecrinin) eksileceğinden korkar ve ne de haksızlığa uğrayacağından."(13)
14- "Ve elbette bizden Müslüman olanlar da var, zulmedenler de. İşte (Allah'a) teslim olanlar, artık onlar 'gerçeği ve doğruyu' araştırıp-bulanlardır."
15- Zulmedenler ise, onlar da cehennem için odun olmuşlardır.(14)
16- Eğer (16) onlar (insanlar ve cinler) , yol üzerinde 'dosdoğru bir istikamet tuttursalardı', mutlaka biz onlara bol miktarda su içirir (tükenmez bir rızık ve nimet verir) dik.(16)

AÇIKLAMA

11. Yani, "Ahlaki bakımdan bizde de iyi ve kötü iki tip cin vardır. İtikat bakımından da tek bir dinimiz yoktur. Muhtelif guruplara bölünmüş vaziyettiyiz." İman eden cinler bu sözleri söyleyerek kendi kavimlerine "doğru yolu bulmaya muhakkak ihtiyaçları olduğunu" anlatmaya çalışıyorlardı.
12. Yani bizim bu düşüncemiz bize kurtuluş yolunu gösterdi. Çünkü biz Allah'tan korkmuyor değildik zaten. İnanıyorduk ki eğer biz Allah'a itaatsizlikte bulunsak O'ndan kurtulamayacağız. Onun için Allah tarafından doğru yolu gösteren bu kelâmı işittik. Ve doğru yolu öğrendikten sonra da önceki yanlış inançlarımız üzerinde -ki bu inançları aramızdaki bazı beyinsizler yaymaktaydı- hala ısrar etmeye cesaret edemeyiz.
13. Burada hakkın verilmemesiyle kastedilen, yaptığı iyiliklere karşılık hakettiğinden az bir karşılık verilince bunun zulüm olduğudur. Çünkü onun yaptığı iyiliğin tam karşılığını vermemek, işlediği suç için daha büyük bir ceza vermek ve hiç suç işlemediği halde azap, haksız bir zulümdür. Fakat iman eden bir kimse için Allah indinde böyle bir haksızlık olacağı kaygısı yoktur.
14. Şimdi, eğer cin ateşten yaratılmış ise bunlar cehennem ateşine atıldıklarında, ateşten oldukları için bir şey olmayacaktır şeklinde bazen bir soru sorulabilir. Cevaben deriz ki, Kur'an'a göre insan da topraktan yaratılmış değil midir? Meselâ, insana taş gibi olmuş bir kuru toprak parçası atılsa o kişinin canı yanacaktır. Aslında insanın cismi yeryüzü maddelerinden yaratılmışsa da bu madde et, deri, kemik vs. gibi değişik bir hal almıştır. Ama o maddelerden insan bir acı çekebilir. Aynı yaklaşımla cin de yapı itirabiyle ateşten yaratılmış bir mahluktur, ama daha sonra can ve his taşıyan bir mahluk haline gelmiştir. Ve dolayısıyla ateş ona ceza verebilir. Bkz. İzah için Rahman Suresi dipnot 15.
15. Yukarıda, cinlerin sözleri bitmektedir. Buradan itibaren Allah'ın (c.c) buyruğu başlamaktadır.
16. Aynı husus Nuh Suresi'nde de ifade edilmektedir. "Allah'tan mağfiret dileyin... üzerinize gökten sağanak yağdırsın." (Bkz. Nuh, an: 12) Burada suyun sağanak halde olması, nimetlerin bolluğuna kinaye olarak kullanılmıştır. Çünkü belirli bir yere yerleşmek orada su varsa olur. Eğer su olmazsa zaten hayat devam edemez, hiçbir temel ihtiyaç kolayca elde edilemez ve herhangi bir işlem gerçekleşemez.


 17- Ki, kendilerini bununla denemek için.(17) Kim Rabbinin zikrinden yüz çevirirse,(18) (Allah,) onu 'gittikçe şiddetli artan' bir azaba sürükler.
18- Şüphesiz mescidler, (yalnızca) Allah'a aittir. Öyleyse, Allah ile beraber başka hiç bir şeye (ve kimseye) kulluk etmeyin (dua etmeyin,(19) tapmayın) .
19- Şu bir gerçek ki, Allah'ın kulu(20) (olan Muhammed,) O'na dua (ibadet ve kulluk) için kalktığında, onlar (müşrikler,) neredeyse çevresinde keçeleşeceklerdi.
20- De ki: "Ben gerçekten, yalnızca Rabbime dua ediyorum ve O'na hiç kimseyi (ve hiç bir şeyi) ortak koşmuyorum."(21)
21- De ki: "Doğrusu ben, sizin için ne bir zarar, ne de bir yarar (irşad) sağlayabilirim."
22- De ki: "Muhakkak beni Allah'tan (gelebilecek bir azaba karşı) hiç kimse asla kurtaramaz ve O'nun dışında asla bir sığınak da bulamam."
23- "(Benim görevim,) Yalnızca Allah'tan olanı ve O'nun gönderdiklerini tebliğ etmektir.(22) Kim Allah'a ve O'nun Resulüne isyan ederse, içinde ebedi kalıcılar olmak üzere onun için cehennem ateşi vardır.(23)

AÇIKLAMA

17. Yani, bakalım bu nimet hasıl olduktan sonra teşekkür mü edecekler yoksa nankörlük mü edecekler? Verilen nimetleri doğru yerde mi kullanacaklar yoksa yanlış yerde mi harcayacaklar?
18. Zikirden yüz çevirmek;insanın Allah'ın gönderdiği nasihatleri kabul etmemesi; aynı zamanda Allah'ın zikrini duymak bile istememesi ve Allah'a ibadet etmekten yüz çevirmesidir.
19. Bütün müfessirler, ibadetgâhtan mescidler manasını anlamışlardır. Eğer biz de bu manayı alırsak bunun anlamı "Mescidlerde Allah'a ibadet ederken Allah'tan başkasını şerik koşmayın" olur. Hasan Basri'ye göre, bütün yeryüzü ibadetgâhtır. O zaman bu ayetin manası "Yeryüzünde Allah'a hiçbir kimseyi şerik koşmayın." şeklinde olur. O bu anlamı şu hadisten istidlal etmektedir. Peygamber (s.a) "Benim için bütün yeryüzü ibadetgâh ve temizlenme yeri kılındı" buyurdu. Said bin Cubeyr ise mescidden insanın üzerine secde ettiği, el, ayak, yüz, diz vs. gibi uzuvları anlamıştır. Bu yoruma göre ayetin manası şöyle olur: "İnsanın bütün azalarını Allah yarattı. O halde onların üzerinde Allah'tan başkasına secde edilmemelidir."
20. Buradaki Allah'ın kulundan kasıt Allah Rasulü'dür.
21. Yani, Allah'a duada bulunmak itiraz edilecek bir husus değil ki bunlar o kadar çok buna kızıyorlar. Oysa kötü olan, bir kimsenin Allah'a şerik koşmasıdır ki ben öyle yapmıyorum. Sizler böyle yapıyorsunuz ki Allah'ın adını duyunca üzerime çullanıyorsunuz.
22. Yani, kesinlikle ben, Allah'a ilahlıkta bir payım olduğunu ve insanların kaderini değiştirmenin benim elimde olduğunu iddia etmiyorum. Ben sadece bir elçiyim. Bana hangi görev verilmişse -ki o da Allah'ın mesajını size ulaştırmaktır- ondan fazla bir şey değilim. İlahlık kudretine gelince, o herşeyiyle Allah'ın elindedir. Değil başkasına zarar veya fayda vermek, ben kendime bile bunun için bir yetki sahibi değilim. Eğer ben Allah'a karşı itaatsizlik yapsam ondan kaçarak sığınacağım başka bir yer yok. Ve Allah'ın zatından başka sığınacak yerim yoktur. Bkz. Şura, an: 7.
23. Bundan, "her günah ve isyanın cezası ebedî cehennemdir" anlamı çıkmaz. Doğrusu, bu bağlamda burada "Allah ve O'nun elçisinin Tevhid'e çağrısını reddeden ve şirkten vazgeçmeyen kimsenin ebedî cezası cehennemdir" manası anlaşılmaktadır.


 24- Sonunda onlar, kendilerine vadedileni gördükleri zaman, yardımcı olmak bakımından kim daha zayıfmış ve sayı bakımından kim daha azmış artık öğrenmiş olacaklardır."(24)
25- De ki: "Bilmiyorum, size vadedilen (kıyamet ve azab) yakın mı, yoksa Rabbim onun için uzun bir süre mi koymuştur?"(25)
26- -O, gaybi bilendir. Kendi gaybını (görülmez bilgi hazinesini) kimseye açık tutmaz (ona muttali kılmaz) .(26)
27- Ancak elçileri (peygamberleri) içinde razı olduğu (seçtikleri kimseler) başka.(27) Çünkü O, bunun önüne ve arkasına izleyici (gözetleyici) ler dizer.(28)
28- Öyle ki onların, Rablerinden gelen risaleti (insanlara gönderilenleri) tebliğ ettiklerini bilsin.(29) (Allah,) Onların nezdinde olanları sarıp-kuşatmış ve her şeyi sayı olarak da sayıp-tesbit etmiştir.(30)

AÇIKLAMA

24. Bu ayetin arka planı şudur. O dönemde Allah Rasulü'nün Allah'a davetini duyduklarında Kureyşliler onun üzerine hücum ederlerdi. Kendi gruplarının kalabalık ve güçlü olduğunu ve Rasul'ün yanında birkaç kişinin bulunduğunu düşünürler ve dolayısıyla onu kolayca alt edebileceklerini zannederlerdi. Bunun üzerine şöyle buyuruluyor: "Bugün Rasul'ü çaresiz ve kendilerini de sayıca kalabalık görerek Hakkın sesini bastırmak için çok cesaretlenmekteler. Ama onlara, üzerine o ikaz edildikleri kötü vakit gelince gerçek çaresiz kimmiş anlayacaklar."
25. Bundan anlaşılıyor ki, bu bir sorunun cevabıdır; ancak soru nakledilmeden sadece cevabı verilmektedir. Belki yukarıda sözü geçen o kötü vakit hakkında bir şeyler duymuşlar ve alay ederek Rasul'e, hani, senin korkuttuğun vakit niye hâlâ gelmiyor? diye soruyorlardı. Bunun üzerine Rasul'e "Onlara haber ver. O vakit muhakkak gelecektir. Ancak yakın mıdır, uzak mıdır? Onu yalnızca Allah bilir" denilmektedir.
26. Yani, gaybın ilmi bütünüyle ancak Allah'a mahsustur. Tam olarak bunu kimseye bildirmez.
27. Yani, Rasul'ün kendisi bizzat gaybı bilici olamaz. Fakat Allah onları risalet göreviyle seçtiği için gayb ilminin bazı hakikatlerini istediği zaman onlara verebilir.
28. Burada muhafızlardan kasıt meleklerdir. Yani, Allah (c.c) vahiy vasıtasıyla gayb ilmini Rasulullah'a gönderdiği zaman tam olarak Rasul'e ulaşması ve kimsenin ona bir dokunması olmasın diye her taraftan melekler onu muhafaza altına alırlar. Aynı şey yukarıda 8. ve 9. ayetlerde de açıklanmıştı. Şöyle ki, Allah Rasulü'nün bi'setinden sonra cinler için semaya yaklaşacak bütün kapılar kapandığında cinler, melekler tarafından çok sıkı bir kontrol olduğunu ve bir şeyler duyabilmelerinin mümkün olmadığını görmüşlerdir.
29. Bunun üç anlamı olabilir. Birincisi, "Rasul, O'na Allah'ın kelâmını meleklerin eksiksiz olarak ulaştırdığını bilsin." İkincisi, "Allah Teâlâ, bilecek ki melekler Rablerinin mesajını doğru ve sağlam olarak yerine ulaştırmaktadır." Üçüncüsü, "Allah'ın mesajını O'nun kullarına Rasuller'in eksiksiz olarak ulaştırdıklarını Allah bilecek." Bu ayet bu üç manaya da gelebilir. Üçünün birden de kast edilmesi mümkündür. Öte yandan bu ayetle iki şeye daha işaret edilmektedir. İlki, risalet görevlerini yerine getirmek için Rasuller'e de gaybın bazı bilgileri verilmiştir. İkincisi, Melekler sadece Allah'ın mesajını peygamberlere ulaştırmakla kalmazlar, aynı zamanda da o mesajı Rasuller'in insanlara eksiksiz olarak ulaştırıp ulaştırmadıklarını da kontrol ederler.
30. Yani, gerek rasuller ve gerekse melekler Allah'ın kudretinin ihatası altındadırlar. Bir kıl payı kadar Allah'ın emrinden dışarı çıksalar hemen yakalanırlar. Allah'ın gönderdiği mesajlar noktası noktasına sayılmıştır. Ne meleklerde ve ne de peygamberlerde onun bir harfini bile çıkartmaya veya ilâve etmeye bir cesaret yoktur.
CİN SURESİNİN SONU


 073 - MÜZZEMMİL SURESİ
GİRİŞ
Adı: Birinci ayette geçen "el-müzzemmil" kelimesi surenin ismi olmuştur. Muhteva ile pek ilgisi yoktur.
Nüzul Zamanı: Bu surenin iki rukü'su (ayn işareti) ayrı ayrı zamanlarda nazil olmuştur.
Birinci rukü ittifakla Mekkî'dir. Muhtevadan ve hadis rivayetlerinden de böyle olduğu anlaşılmaktadır. Ama Mekke'nin hangi döneminde nazil olduğuna dair rivayetlerden bir bilgi alamamaktayız. Ne var ki, bu bölümün kapsadığı konular bunun nüzul zamanını tesbit etmede bize yardımcı olacaktır.
İlkin, bu rukü'da, Allah, Rasulü'ne gece kalkarak Allah'a ibadet etmesi ve bu sayede Nübüvvet gibi ağır bir yükü omuzlamada kendisine kuvvet verileceği nasihatında bulunmaktadır. Bundan anlaşılıyor ki, bu emir Allah Rasulü'nü Nübüvvet yükünü taşımak için hazırlamaktaydı.
İkincisi, teheccüd namazı için gecenin yarısı veya biraz azında ya da biraz fazlasında Kur'an-ı Kerim'i okuyun emri verilmiştir. Bu da, o zamana kadar gecenin yarısında bu uzunlukta kıraat edecek kadar Kur'an-ı Kerim'in nazil olduğunun delilidir.
Üçüncüsü, burada Allah Rasulü'ne, muhaliflerinin haksızlıklarına karşı sabırlı olması telkin edilmektedir. Mekke'li kafirler ise azap ile tehdid edilmektedir. Bundan da anlaşılıyor ki, bu rukü nazil olduğu zaman Allah Rasulü İslâm'ı alenî olarak tebliğ etmeye başlamış ve O'na karşı muhalefet Mekke'de şiddetli bir hal almıştı.
İkinci rukü'ya gelince, bir çok müfessire göre bu bölüm de Mekke'de nazil olmuştur. Fakat bazılarına göre ise Medenî'dir. Bu bölümün içerdiği konular da bu ikinci görüşü teyid etmektedir. Çünkü bu bölümde Allah yolunda savaştan bahsedilmektedir. Oysa bilmekteyiz ki Mekke döneminde savaş emredilmemişti. Ve ayrıca zekat emrolunmaktadır. Bilindiği gibi zekata mahsus açıklama ve nisabların tayini de Medine'de farz olmuştu.
Konu: İlk yedi ayette, Allah Rasulü'ne "Bu sana yüklenen büyük sorumluluk için kendini hazırla ve bu işin amelî şekli gecelerin aşağı yukarı yarısında kalkarak namaz kılmandır" emri verilmektedir.
8. ila 14. ayetler arasında Allah Rasulü'ne "Her şeyden ilgini keserek kendini yalnızca kainatın sahibi olan Allah'a mahsus kıl. Bütün işlerini Allah'a havale ederek mutmain ol. Karşı çıkanların sana karşı söylediklerine sabret. Onlara karşılık verme, onların hesabını Allah'a bırak" denilmiştir.
Bundan sonra ayet 15-19 arasında Mekke'de Rasul'e karşı çıkan insanlar ikaz edilmektedir ki "Biz size, daha önce Firavun'a gönderdiğimiz Rasul gibi bir Rasul gönderdik. Firavun'un o peygamberin davetine kulak asmadığı ve karşı çıktığı zaman hali nasıl olmuştu, bir hatırlayın. Bu dünyada üzerinize azabın gelmeyeceğini farzetsek bile kıyamet günü bu inkarınızın cezasından nasıl kurtulabileceksiniz?"
Buraya kadar olanlar birinci rukü'nun muhtevasıdır. İkinci rukü ise Said bin Cübeyr'in rivayetine göre bundan on sene sonra nazil olmuştur. Ve burada, birinci rukü'da Teheccüd Namazı hakkında bildirilen emir hafifletilmiştir. Teheccüd namazı için "Ne kadar kolayına gelirse o kadar oku" buyurulmuştur. Fakat müslümanların asıl önem verecekleri şey, beş vakit namaz ve zekat farzının tam olarak yerine getirilmesi ve Allah yolunda mallarını ihlas ile sarfetmeleridir. Sonunda ise müslümanlara, dünyada yaptıkları iyiliklerin karşılıksız kalmayacağı söylenilmiştir. O yapılan iyiliklerin misali tıpkı bir yolcunun varacağı yere daha önceden malını göndermesi gibidir; Allah'a (c.c) kavuştuğunuz zaman bunların hepsini kendi önünüzde bulacaksanız. Bu gönderdiğiniz mal dünyada bıraktığınız maldan daha hayırlıdır. Allah'ın indinde ise aslından daha fazla bir mükafaat vardır.


 Rahman Rahim olan Allah’ın adıyla

1- Ey örtüsüne bürünen,(1)
2- Az bir kısmı hariç olmak üzere, geceleyin kalk:(2)
3- (Gecenin) Yarısı kadar. Ya da ondan da biraz eksilt.
4- Veya üzerine ilave et. (3) Ve Kur'an'ı da belli bir düzen içinde (tertil üzere) oku.(4)
5- Gerçek şu ki, biz senin üzerine 'oldukça ağır' bir söz (vahy) bırakacağız. (5)
6- Doğrusu gece neşesi(6) (gece ibadeti, insanın iç dünyasında uyandırdığı) etki bakımından daha kuvvetli, (7) okumak bakımından da daha sağlamdır.(8)

AÇIKLAMA

1. Bu kelime ile, Allah Rasulü'ne "Kalk ve geceleri ibadetle geçir" emri verilmektedir. Bundan anlaşılıyor ki o an Rasulullah uyuyor idi. Veya uyumak için bir örtü çekerek uzanmıştı. O zaman Allah (c.c) O'na "Ey üstüne örtü çekerek uyuyan" diyerek hoş bir üslub ile seslenmişti. Bundan, "Şimdi artık rahat yatma zamanı geçmiştir. Büyük bir yük yüklendin, bu işin sorumluluğu başkadır" sonucunu çıkarmaktayız.
2. Bunun iki anlamı olabilir. Birincisi, "Geceyi namazla kıyamda geçirin ve çok az bir kısmında uyuyun." İkincisi ise "Bütün geceyi namazla geçirmen emrolunmaktadır. Hem istirahat et ve hem de gecenin az bir kısmında ibadet et," şeklindedir. Fakat, bir sonraki ayetlerden birinci anlamın daha uygun olduğu anlaşılmaktadır. İnsan Suresi 26. ayet de bunu teyid etmekte ve "Gecenin bir bölümünde O'na secde et ve geceleyin uzun uzadıya O'nu tesbih et" denilmektedir.
3. Bu gecenin ne kadarını ibadetle geçirecektir? Ayet, bu vaktin miktarını açıklamaktadır. Burada, gecenin yarısından biraz fazla veya biraz az ibadet etmesi konusunda Allah Rasulü serbest bırakılmıştır. Ama anlaşılmaktadır ki, burada gecenin yarısı tercih edilmektedir. Çünkü o, yarı ölçüt kılınarak bunun biraz azı veya çoğu hususu ona bırakılmıştır.
4. Yani, çok hızlı okumayın, yavaş yavaş ve kelime kelime okuyun. Her bir ayet üzerinde durun ki zihninizde ilahi kelâm'ın manası ve esprisi iyice yerleşsin ve muhtevası size tesir etsin. Bazen geçen, Allah'ın zatının ve sıfatlarının zikri de kalbinize kök salsın, O'nun büyüklüğünü, heybetini hissettirsin, Allah'ın Rahmeti'nin beyanı içinizde şükran cezbesi uyandırsın. O'nun gazab ve azabının zikri ise içinizde korku yaratsın. Eğer bir şey emrolunmuşsa veya bir şeyden menolunuyorsa bu emir ne içindir ve bu nehiy hangi şey içindir iyice anlaşılsın.
Velhasıl, Kur'an'ı okumak sadece kelimeleri telaffuz etmek değildir. Onun üzerinde tefekkür etmek gerekir. Hz. Enes'ten, Allah Rasulü'nün kıraatı sorulmuştu. O da cevaben dedi ki: Allah Rasulü kıraat ettiğinde kelimeleri uzatırdı. "Mesela, Allah, Rahman, Rahim kelimelerini med ile (çekerek) okurdu." (Buhari) . Aynı soru Ümmü Seleme'den soruldu. O da şöyle cevap verdi: "Allah Rasulü tane tane ve ara vererek okur, her ayet üzerinde dururdu. Meselâ, Elhamdülillahi-Rabbil-Alemin der bir dururdu, sonra Errahmanirrahim der durur, sonra maliki yevmiddin derdi." (Müsned-i Ahmed, Ebu Davud, Tirmizi) Ümmü Seleme başka bir rivayette de dedi ki: "Allah Rasulü kelime kelime, açık ve net okurdu." (Tirmizi ve Nesei) . Hz. Huzeyfetü'l-Yemani diyor ki "Bir kere bir gece Rasulüllah'ın yanında namaza durdum. Azap ayeti gelince kıraatı kesip istiazede bulunur, rahmet ayeti gelince de kıraatı keser dua ederdi." (Müslim ve Nesei) . Hz. Ebu Zer diyor ki: "Bir kere gece namazında Allah Rasulü, sabah oluncaya kadar 'eğer onlara azab edersen, onlar senin kulların, şayet onları affedersen Sen aziz ve hakimsin' (5/122) ayetini tekrarladı durdu." (Müsned-i Ahmed, Buhari ve Nesei)
5. Yani, sana gece namazını kılman emri, "Sana yüklediğimiz bir ağır sözü taşıyabilmek için sende tahammül gücü geliştirsin" diye verilmiştir. Bu güç, eğer sen gecenin rahatını bırakır da aşağı yukarı yarısını ibadetle geçirirsen hasıl olacaktır. Kur'an için "çok ağır bir söz" denmesi, O'nun emirlerini uygulamanın, onun talimatına göre bir örnek oluşturmanın, onun davetini yaparken bütün dünyayı karşısına almanın, bu Kitabaa göre inanç, düşünce, ahlâk, edeb, kültür ve medeniyet düzeninde bir inkilab oluşturmanın güç bir misyon olduğu içindir. Ayrıca bu kelâmın nüzulune tahammül etmek çok güç bir işti.
Bu konuda Zeyd bin Sabit diyor ki "Bir defasında Allah Rasulü'ne vahiy geldiğinde O'nun dizi benim dizime dayanmaktaydı. O esnada dizlerimin üzerinde o kadar yük hissettim ki nerdeyse dizlerim kırılacak sandım." Hz. Aişe buyurmuştu ki, "Şiddetli soğuk ve kış bir günde Allah Rasulü'ne vahiy geldiğinde ellerinden ter damladığını gördüm." (Buhari, Müslim, Muvatta, Tirmizi, Nesei.) Başka bir rivayette yine Hz. Aişe diyor ki, "Allah Rasulü'ne vahiy geldiğinde o deve üzerindeydi. Vahiy bitene kadar devenin göğsü yerde kaldı, çökmüş vaziyette. Vahiy bitmeden kıpırdayamadı." (Müsned-i Ahmed, Hakim, İbn Cerir)
6. Metinde geçen "Gece Neşîesi-Naşietel-leyl" hakkında müfessirler ve dilciler arasında dört değişik görüş vardır. Birincisi, "Naşia"dan murad "gece kalkan kimse". İkinci görüş; bundan kastolunan "gecenin vaktidir." Üçüncü görüş; "geceleyin kalkmaktır." Dördüncüler ise, "sadece gece kalkmak değil, biraz uyuduktan sonra kalkmaktır." anlamını verdiler. Hz. Aişe ve Mücahid bu dördüncü görüşte olanlardandır.
7. Metinde "tesirce daha kuvvetlidir- " ibaresi geçmektedir. Bunun manası çok geniştir, bir cümle ile açıklamak mümkün değildir. Bir manası şudur; gece ibadet için kalkmak ve uzunca bir kıyam etmek insan mizacının tersidir,bu saatte insan istirahat ister. Bu yüzden bu eylem nefsi kontrol altına almak için çok etkili bir çabadır. Bu şekilde eğer bir kimse nefsi ve bedeni üzerinde hakimiyet sağlar ve onları Allah yolunda kullanmaya muktedir olursa, o kimse Hak dininin tebliğini dünyaya galip kılmak için daha başarılı olacaktır. İkinci anlamı ise, kalp ve dil arasında bir harmoni oluşturmak için çok etkili bir vasıta olduğu şeklindedir. Çünkü gecenin bu saatlerinde kul ile Allah arasına başka bir şey giremez. Bu halde insan diliyle ne söylüyorsa kalbinin sesiyle de onu söyler. Kalp ve dilde bir ahenk meydana gelir. Bir diğer anlamı da insanın zahir ve batınında ahenk meydana getirmek için çok tesirli bir vasıta olduğu şeklindedir. Çünkü gece yalnızlığında eğer bir kimse istirahatını terkederek ibadet için kalkarsa bu muhakkak ihlasındandır. Çünkü bunda gösteriş yapmanın bir unsuru yoktur. Bir diğer dördüncü mana da şöyle verilebilir; Bu gece ibadeti insan için gündüz ibadetinden daha ağırdır. Dolayısıyla bu ibadete devam eden kimsede sebat oluşturur. O kişi Allah'ın yolunda daha bir bilinçle ve kesin iradeyle gider ve her türlü zorluğa karşı direnç gösterir.
8. Burada "" geçmektedir. Lugat manası bir sözü daha doğru yapmak ve düzeltmektir. Fakat burada kastolunan o zaman insanın Kur'an-ı Kerim'e daha sakin ve ihtiram ile kalbi ona yönelik olarak ve daha iyi anlayarak okumasıdır. İbn Abbas bunu şöyle izah etmiştir: "... ecdaren yefkahu fil-Kur'an" yani insanın Kur'an üzerinde daha derin düşünmeye uygun olduğu vakit. (Ebu Davud) .


 7- Çünkü gündüz, senin için uzun uğraşılar vardır.
8- Rabbinin ismini zikret(9) ve her şeyden kendini çekerek yalnızca O'na yönel.
9- (Allah,) Doğunun ve batının Rabbidir. O'ndan başka ilah yoktur. Şu halde (yalnızca) O'nu vekil tut.(10)
10- Onların demelerine karşı sen sabret ve onlardan güzel bir ayrılma tarzıyla (düşünce ve eylem bakımından köklü bir tutum) ile kopup-ayrıl.(11)
11- Yalanlamakta olan nimet (refah ve servet) sahiplerini sen bana bırak(12) ve onlara az bir süre tanı.
12- Çünkü bizim yanımızda bukağılar(13) ve cayır cayır yanan bir ateş vardır;
13- Boğazı tıkayıp kalan bir yemek ve acı bir azab da vardır.
14- (Öyle) Bir gün ki, yer yüzü ve dağlar titremeye-tutulur ve dağlar göçüveren bir kum yığını olur.(14)

AÇIKLAMA

9. Gündüzün meşguliyeti anlatıldıktan sonra "Rabbinin adını an" buyurulmaktadır. Bundan şu anlam çıkar; dünyada bir iş yaparken daima ve her durumda Allah'ın adını zikretmeli ve O'ndan gafil olunmamalıdır. (Ahzab an: 63)
10. "Vekil" kendisine güvenerek kendi işlerimizi ona havale ettiğimiz şahıstır. Bizim dilimizde de hemen hemen aynı manada kullanılmaktadır.
Mahkemedeki işlerimizi bu vekilin yürütebileceğine inanır ve işlerimizi ona havale ederiz. Bizim bir şeyler yapmamıza hacet yoktur. O halde bu ayetin anlamı şöyledir: "Senin bu dine çağrıda bulunmana karşılık muhaliflerin veryansın ediyorlar ve sana her türlü zorluğu çıkarmaktalar. Ama sen bunun için kaygılanma. Sen işini doğunun ve batının Rabbi ve bütün kainatın sahibine havale et ve O'nun seni savunacağından ve muhaliflerine karşı bütün işlerini düzelteceğinden emin ol."
11. Buradaki "Onlardan ayrıl"dan kasıt, "onlara tebliğ yapmayı bırak" demek değil. Yalnız, onlar beyhude şeyler söylediklerinde onları muhatap alma denilmek istenmektedir. Onların terbiyesizliklerine cevap vermeyin ve bunlara karşı kızmayın, öfkelenmeyin. Yani senin tavrın tıpkı serseri birisinin şerefli bir kimseye hoş olmayan laflar söylemesine karşılık o kimsenin onu hiç muhatab almaması ve aldırış etmemesi gibi olmalıdır. Burada Rasulüllah'ın tavrı zaten böyle değildi de Allah O'na böyle olmasını öğütlemişti gibi bir anlayışa gidilmemeli. Aslında Allah Rasulü'nün tavrı zaten böyleydi. Ama Kur'an-ı Kerim'deki bu irşaddan maksat kafirlere, eğer Allah Rasulü onların bu hareketlerine cevap vermiyorsa bunun O'nun zayıflığı dolayısıyla olmadığını bildirmektir. Rasul şerefli bir kimsedir ve Allah'ın talimatı gereğince onların bu gibi terbiyesiz tavırlarına bir karşılık vermemektedir.
12. Bu şuna işarettir: Mekke'de o yalanlayan ve türlü hileler ile Allah Rasulü'ne karşı halkın taassubunu kışkırtanlar kavimlerinin zengin olanları idiler. Çünkü İslâm inkilâbına çağrı onlara dokunmaktaydı. Kur'an-ı Kerim bize bunun sadece Hz. Muhammed'e (s.a) yönelik bir şey olmadığını bildirmektedir. Her zaman ıslahatçı bir harekete hep bu zenginler sınıfı karşı çıkmışlardı. Açıklama için bkz. Araf: 60, 66, 75, 88. ayetler. el-Muminun 33. ve es-Sebe: 34,35, ez-Zuhruf: 23.
13. Cehennemde bunların ayaklarına zincir vurulmuş olması, bunların kaçma tehlikeleri olduğu için değildir. Aslında yerlerinden kalkamamaları için bir azap ve cezadır.
14. Çünkü o zaman yer çekimi kalmayacaktır. Dağlar parçalanacak ve önce bir kum yığını haline gelecek, daha sonra zelzele ile yer sallanacak ve bu sayede bu tepeler çökerek dümdüz bir hale gelecektir. Aynı husus Taha Suresi 105-107 arasında da açıklanmaktadır: "Sana dağların ne olacağından soruyorlar. De ki: Rabbim onları ufalayıp savuracak. Yerlerini de dümdüz bir toprak olarak bırakacak. Öyle ki orada da bir eğrilik ve bir tümsek de göremeyeceksiniz."


 15- Hiç şüphesiz biz size,(15) üzerinize şahid olacak bir peygamber gönderdik; Firavun'a da bir peygmber gönderdiğimiz gibi.(16)
16- Fakat Firavun peygambere isyan etti, biz de onu pek vahim bir tarzda (azabla) yakalayıverdik.
17- Eğer küfredecek olursanız, çocukların saçlarını ağartan(17) bir günde, siz kendinizi nasıl koruyacaksınız?
18- Bu nedenle gök bile yarılıp-çatlamıştır; (artık) O'nun va'di gerçekleştirilip-yerine getirilmiştir.
19- Şüphesiz, bu bir öğüttür. Artık dileyen Rabbine bir yol bulabilir.
20- (Ey Nebi) (18) Gerçekten Rabbin, senin gecenin üçte ikisinden biraz eksiğinde, yarısında ve üçte birinde (namaz için) kalktığını bilmektedir;(19) seninle birlikte olanlardan bir topluluğun da (böyle yaptığını bilmektedir) .(20) Geceyi ve gündüzü Allah takdir etmektedir. Sizin bunu sayamayacağınızı bildi, böylece de tevbenizi (O'na dönüşünüzü) kabul etti. Şu halde Kur'an'dan kolay geleni okuyun.(21) Allah sizden hastalar olduğunu, başkalarının Allah'ın fazlından aramak için yeryüzünde gezip-dolaşacaklarını (22) ve diğerlerinin de Allah yolunda çarpışacaklarını (23) bilmiştir. Öyleyse ondan (Kur'an'dan) kolay geleni okuyun. Namazı dosdoğru kılın, zekatı verin(24) ve Allah'a güzel bir borç verin.(25) Hayır olarak kendi nefisleriniz için önceden takdim ettiğiniz şeyleri daha hayırlı ve daha büyük bir ecir (karşılık) olarak Allah katında bulursunuz.(26) Allah'tan mağfiret dileyin. Şüphesiz Allah, çok bağışlayandır çok esirgeyendir.

AÇIKLAMA

15. Şimdi, Allah Rasulü'ne karşı çok hararetle karşı çıkan Mekke'deki kafirlere hitap edilmektedir.
16. Allah Rasulü'nü insanlar üzerine şahit olarak göndermenin anlamı, dünyada onlar için hem söz, hem de eylem ile Hakk'a işaret etmesidir. Ayrıca şu da düşünülebilir; ahirette Allah'ın mahkeme-i kübrası kurulduğu zaman Allah Rasulü "Ben onlara doğruyu göstermiştim" diye şahitlikte bulunacaktır. İzah için bkz. el-Bakara an: 144; Nisa an: 64; en-Nahl: 84-89; Ahzab an: 82; Fetih an: 14.
17. Yani siz, eğer Rasul'ün dediklerine kulak vermezseniz o zaman bu dünyada tıpkı Firavun'un başına gelenler gibi size de aynı akibetin geleceğinden korkun. Farzedelim ki bu dünyada sizin üzerinize azab gelmeyecek, peki kıyamet günü nasıl kurtulacaksınız?
18. Bu ayetle, teheccüd namazının hükmü hafifletilmiştir. Bunun hakkında değişik rivayetler vardır. Müsned-i Ahmed, Müslim ve Ebu Davud'da Hz. Aişe'den ilk emirden sonra ikinci emrin bir yıl sonra nazil olarak gece kıyamını farz bir ibadetten nafileye çevirdiği naklolunmaktadır. Hz. Aişe'den, başka bir rivayette de İbn Cerir ve İbn Ebi Hatim birinci emir ile ikincisi arasında sekiz ay olduğunu nakletmişlerdir. Diğer bir üçüncü rivayette de İbn Ebi Hatim'den sekiz yerine, on altı ay şeklinde naklolunmuştur. Ebu Davud, İbn Cerir ve İbn Ebi Hatim, Hz. Abdullah bin Abbas'tan bu müddetin bir sene olduğunu nakletmişlerdir. Fakat Said bin Cübeyr'in beyanına göre ise bu ikinci emrin nüzulu on sene sonra olmuştu. (İbn Cerir ve İbn Ebi Hatim) .
Bana göre de doğru olan budur. Çünkü birinci bölümün muhtevasından o bölümün Mekke ve Mekke döneminin başlarında, nübüvvetten en fazla dört yıl kadar sonra nazil olduğu açıkça anlaşılıyor. Öte taraftan ikinci bölümün muhtevasından da bu bölümün Medine'de nazil olduğu (çünkü o zaman kafirlere karşı savaşa izin verilmiş ve zekat farz kılınmıştı) açıkça anlaşılmaktadır. O halde bu iki bölüm arasında en azından on sene bir fark olmalıdır.
19. İlk başlarda gecenin yarısı veya ondan biraz fazla ya da az gece namazı emredilmişti, çünkü namazın meşguliyeti içerisinde vakti tam olarak bilebilmek mümkün değildi. Saat yoktu vs. Bazı gecelerin üçte ikisi, bazı gecelerin de üçte biri kalkılıp kıyam ediliyordu.
20. Başlangıçta, bu emrin muhatabı yalnızca Allah Rasulü idi; fakat zamanla ashabtan bazıları sevab kazanmak için coşkuyla Allah Rasulüne uyarak gece namazına önem vermeye başladılar.
21. Çünkü namazda en uzun olan şey Kur'an kıraati idi. Onun için teheccüd namazında Kur'an'ın ne kadarı kolayınıza gelirse o kadarını okuyun, buyurulmaktadır. Bu tabii ki namazın hafifletilmesi olacaktır. Bu buyruk görünüşte bir emir gibi gözüküyorsa da, teheccüd namazının farz değil, nafile bir namaz olduğu hususunda ittifak vardır. Bir hadis-i şerfte de şöyle denilmektedir: Birisinin sorusu üzerine Allah Rasulü "Size gece ve gündüz beş vakit namaz farzdır" dedi. O zat "Bunun dışında bir şey lazım mı? diye sorunca Allah Rasulü "Hayır, yalnız kendin arzuluyorsan o başka" diye cevapladı. (Buhari ve Müslim)
Bu ayetten aynı zamanda, rükû ve secde etmek nasıl namazın farzı ise, Kur'an'ı kıraat etmenin de öyle farz olduğu anlaşılmaktadır. Çünkü pekçok yerde namazın karşılığı olarak rükû etmek ve secde etmek kelimeleri kullanıldığı gibi, kıraat zikredilerek namazın kast edildiği de vakidir. Bundan yola çıkarak "teheccüd namazı madem ki nafiledir o halde onda Kur'an okumak nasıl farz olabilir?" şeklinde bir soru sorulmamalıdır. Gene de cevap olarak deriz ki: İnsan nafile bir namaz kılmak için bedeni ve elbiseyi temizlemek, abdest almak, avret yerlerini örtmek vs. gibi şartları yerine getirmek gerekmez diyemez. Öyleyse bu namazda kıyam, ruku, secde etmek ve teşehhüde oturmak da nafiledir denilemez.
22. Caiz ve helal görülen yollardan rızık kazanmak için sefer etmeyi Kur'an "Allah'ın fazlını aramak" tabiri ile ifade etmiştir.
23. Burada Allah (c.c) helal rızık aramak ile Allah yolunda cihada çıkmayı nasıl birarada zikretmişse, aynı şekilde, hastalığın yanısıra iki sebep nedeniyle teheccüd namazını affetmek ya da hafifletmek de zikredilmiştir.
Burada, İslâm'da helal rızk kazanmanın ne kadar büyük bir fazilete sahip olduğu anlaşılmaktadır. Abdullah bin Mesud'dan rivayet edilen bir hadiste, Allah Rasulü şöyle söylüyor: "Her kim ki müslümanların meskûn oldukları yere buğday getirir de o buğdayı günün fiyatına göre satarsa işte o, Allah'a yakınlığa nail olacaktır. Bunun üzerine bu ayeti okudu. (İbn Merduye) Hz. Ömer, bir keresinde "Eğer Allah yolunda cihaddan başka bir yolda canımı teslim etmek istesem o da Allah'ın ihsanını aramak için bir vadiden geçerken ölümün beni yakalamasıdır." dedi ve sonra bu ayeti okudu. (Beyhaki - imanın şubeleri)
24. Müfessirler beş vakit namaz kılmanın ve zekat vermenin farz olduğu hususunda müttefiktirler.
25. İbn Zeyd, "Bundan murat zekatın dışında malından sarf etmektir" demiştir. Bu Allah yolunda cihad için de, Allah'ın kullarından birisine yardım etmek gayesiyle de veya halkın refahını sağlamak ya da başka bir hayır iş için de olabilir. Allah'a borç vermeyi ve karz-ı haseni daha önce bir çok yerlerde açıklamıştık. Bkz. el-Bakara an: 267; el-Maide an: 33; Hadid an: 16
26. Yani, ahiret için önceden ne göndermişsen sana faydası dokunacak olan odur. Bu dünyada tuttuğun ve Allah rızası için bir iyilikte harcamadığın malın Abdullah İbn Mesud'tan rivayet edilen şu hadiste ne işe yarayacağı güzel izah edilmektedir: "Bir defa Allah Rasulü 'içinizden kim kendi varisinin malını kendi malından daha çok sever?' dedi. Hepimiz 'Kendi malımızı daha çok severiz' dedik. Allah Rasulü 'İyice bir düşünün bakalım' dedi. Yeniden hepimiz, 'Ey Allah'ın Rasulü! Doğrusu budur' dedik. Bunun üzerine şöyle buyurdu: 'Senin malın ileriye ahiret için gönderdiğindir, burada bıraktıkların ise onlar senin varislerinindir." (Buhari, Müslim, Ebu Ya'lâ.)
MÜZZEMMİL SURESİNİN SONU


 074 - MÜDDESSİR SURESİ
GİRİŞ
Adı: Bu surenin adı birinci ayetinden alınmıştır. Fakat bu ad ihtiva edilen şeyin başlığı değildir.
Nüzul Zamanı: Bu surenin ilk yedi ayeti Mekke döneminin henüz başlarında nazil olmuştur. Buhari, Tirmizi, Müsned-i Ahmed'te Hz. Cabir bin Abdullah'tan bu ayetlerin Allah Rasulü'ne nazil olan ilk ayetler olduğu bile rivayet edilmektedir. Öte taraftan Allah Rasulü'ne ilk nazil olan ayetlerin "İkra"dan "ma'lem ya'lem" e kadar olan bölüm olduğu hususunda ittifak vardır. Fakat sahih olan rivayetlerden sabittir ki bu vahiyden az bir müddet sonra nazil olmuştur. İşte bu aradan sonra yeniden vahiy gelmeye başladığında ilk gelen ayet bu olmuştur. İmam Zühri bu konuda şöyle söylemektedir: "Bir müddet Allah Rasulü'ne vahiy kesilmişti. Bunun üzerine çok fazla üzülmüş ve kedere boğulmuştu. Bazen dağın tepesine gidip oradan kendisini aşağıya atmayı bile düşünür olmuştu. O zaman Cebrail (a.s) O'na gözükür ve "Sen Allah'ın Rasulü'sün" diyerek O'na hatırlatmada bulununca Peygamber de huzura kavuşur, sonra bu üzüntü ve ıztırabı giderdi." (İbn Cerir)
Daha sonra İmam Zühri, Abdullah bin Cabir'den şu rivayeti nakletmektedir: "Allah Rasulü, vahyin gelmediği o dönemden bahsederken şöyle söylerdi: "Bir gün yolda gidiyordum. Aniden gökten bir ses geldi. Başımı kaldırdığımda daha önce Hira mağarasında gördüğüm o meleğin bana geldiğini gördüm.
Yer ve gök arasında bir kürsüde oturmuştu. Bunu görünce müthiş dehşete kapıldım. Hemen eve gelerek "Beni örtün!" diye bağırdım. Evdekiler hemen üzerime bir yorgan örttüler. İşte sonra Allah tarafından bu "ey örtünen!" vahyi nazil oldu. Ve bundan sonra da devamlı olarak vahiy gelmeye devam etti." (Buhari, Müslim, Müsned-i Ahmed, İbn Cerir.)
Surenin geri kalan kısmı, yani 8. ayetten sonuncu ayete kadar olan bölüm İslâm'ın açıktan açığa tebliğ edilmeye başlanıldıktan sonraki ilk hac mevsiminde Mekke'de nazil olmuştur. Bunun ayrıntılı açıklaması İbn Hişam'ın Siret'inde verilmekte olup az ileride bunu nakledeceğiz.
Konusu: Yukarıda açıklandığına göre Rasulüllah'a inen ilk vahiy Alak Suresi'nin ilk beş ayeti idi. O surede "Oku, yaratan Rabbinin adı ile. O insanı bir kan pıhtısından yarattı. Oku! Kalemle öğreten, insana bilmediğini bildiren Rabbin sonsuz kerem sahibidir" denilmektedir. Bu, vahiy nüzulunun ilk tecrübesidir. Bu vahiyde Allah Rasulü'ne ne kadar büyük bir iş için tayin edildiği ve ileride yapacağı şeyler için bunun sadece bir başlangıç olduğu söylenilmektedir. Bundan sonra O, bir müddet yalnız bırakıldı. Bu sayede bu şoku atlatması ve yeniden sakinleşerek zihinsel olarak gelecek olan vahiyleri almaya ve peygamberliğin gereklerini yüklenmeye hazır olması istenmiştir. İşte bu fetret döneminden sonra yeniden vahiy gelmeye başladığında ilk gelen ayetler bu Müddessir Suresi'nin ilk yedi ayetiydi. Burada ilk defa Allah Rasulü'ne, "Kalk ve halka gitmekte oldukları yolun sonucundan onları korkut ve dünyada Allah'tan başka yücelttiklerinin yerine sen yalnızca O'nun yüceliğini haykır!" emri verilmiştir. Bunun yanında, vazifesi gereği yaşayışının her bakımdan temiz olması ve bütün dünyevî faydaları bir kenara bırakarak tam bir ihlâs ile insanların ıslahı için görevini yerine getirmesi emrolunmuştur. Son cümlede ise "Bu görevi yerine getirirken sana gelecek olan zorluk ve musibetlere karşı da Rabbinin hatırı için sabret" telkininde bulunulmaktadır.
Bu ilahi fermana göre Allah Rasulü tebliğ vazifesine ve Kur'an'ın peş peşe nazil olan surelerini anlatmaya başladığı zaman öyle bir telaş başladı ki muhalifler bu panikte şiddetle karşı koymaya başladılar. Bir kaç ay böyle geçtikten sonra hacc mevsimi gelmişti. Mekke'dekiler bu sefer: "Hacc için bütün Arabistan'dan kafileler gelecek ve eğer Muhammed (s.a) bunları ziyaret ederek bu hacılara Kur'an okursa, bu emsalsiz ve etkili kelamı duyan hacılar tarafından Arabistan'ın en ücra köşelerine kadar İslâm'ın çağrısı yayılır ve sonra da kimbilir neler olur" diyerek telaşa düştüler. Bunun üzerine Kureyşin ileri gelenleri bir toplantı yaparak gelen hacılara Hz. Muhammed'e (s.a) karşı propaganda yapılması kararını aldılar.
Görüş birliğinden sonra toplantıda bulunanlara Velid bin Muğire şöyle dedi: "Muhammed hakkında bir fikir etrafında toplanalım, ihtilafa düşmeyelim. Yoksa birbirimizi yalancı çıkarmış ve sözlerimizin bir kısmı öbür kısmını yalanlamış olur. O zaman itibarımız kaybolur. Bir şey üzerinde birleşelim ki herkes Muhammed için hacılara aynı şeyi söylesin." Bunun üzerine bazıları: "Onun bir kahin olduğunu söyleyelim" dediler. Velid, "Hayır, Tanrıya andolsun ki o bir kahin değildir. Kahinleri gördük. Muhammed'in okuduğu şeyler öyle kahin mırıldanışı ve tekerlemeleri cinsinden değil" dedi. Bazıları, "Öyleyse deli olduğunu söyleriz" dediler. Velid, "Hayır, o bir deli değil ki. Deliliği gördük, biliyoruz. Halbuki Muhammed'in durumu deliliğin insanda meydana getirdiği baygınlık, titreyiş ve vesveseye benzemiyor" dedi. Kureyşliler "Peki öyleyse şair olduğunu söyleyelim" dediler. Velid, "Hayır, o bir şair de olamaz. Biz şiirin her çeşidini biliriz. Bu sözler ise şiir değildir" dedi. Kureyşliler "Öyleyse büyücü olduğunu söyleyelim" dediler. Velid, "Hayır, o büyücü değil. Biz büyücüleri ve yaptıkları büyüleri gördük. Muhammed'in sözleri büyücülerin okuyup üfürmelerine ve düğüm düğümlemelerine benzemiyor" dedi. O zaman Kureyşliler Velid'e, "Ey Abduşşems! Peki ama ne söyleyelim?" deyince Ebu Cehil, Velid'e, "Sen kendi görüşünü söylemezsen bu insanlar senden razı olmayacaklar" dedi. Velid onlara, "Tanrıya and olsun ki onun sözlerinde bambaşka bir tatlılık var. Sözlerinin başlangıcı sağlam bir hurma ağacına, sonları da o ağacın meyvelerine benzer. Muhammed hakkında bu dediklerinizin herhangi birini söylerseniz bunun doğru olmadığı anlaşılır" dedi. Kureyşliler Velid'in bu söylediklerini kabul ederek dağıldılar. Sonra bu karar gereğince hacca gelen halkı bekleyip önlerine çıkarak rast geldikleri herkese Muhammed'den sakınmasını söylemeye ve onun bir sihirbaz olduğunu ve sihrinin bütün aileleri parçaladığını anlatmaya başladılar. Ama bütün bunların sonucu sadece onların yapabildikleri şey onun ismini baştanbaşa bütün Arap yarımadasına duyurmak oldu. (Sireti İbn Hişam, C.L. ss. 288-289, Ebu Cehil'in Velid'e kendi görüşünü söylemesinde ısrar etmesi olayını İkrime'nin rivayetinden İbn Cerir kendi tefsirinde nakletmiştir.)
Bu surenin ikinci kısmında yorumu yapılan bu aynı hadisenin konuları şöyle sıralanır:
8. ayetten 10. ayete kadar Hakk'ı tahkir edenlere "bugün yaptığınızın kötü sonucunu kıyamet günü göreceksiniz" denilmektedir.
11. ayetten 26. ayete kadar olan bölümde Muğire oğlu Velid'in ismi anılmadan Allah'ın nimetlerle donattığı ama bunlara karşılık onun Hakk'a karşı gelerek düşman olduğu kişinin zihni yapısı yansıtılmaktadır.
Çünkü o bir yandan Hz. Muhammed'in (s.a) ve Kur'an'ın doğru olduğuna inanıyorken, öte taraftan kendi kavminin arasındaki makam ve mevkiini tehlikeye sokmak istemiyordu. Bu yüzden iman etmemişti. Ve bir süre kendi içinde bocalamadan sonra sadece iman etmemekle yetinmeyerek kavmini de iman etmekten caydırmak için bunun bir büyü olduğunu ilan etmişti. İşte burada onun bu aşikar çirkin yüzü ortaya serilerek bu şahsın bütün bunlara rağmen hala daha nimetler beklediği anlatılmaktadır. Oysaki nimetlere değil cehenneme müstehaktır artık.
Bundan sonra 27. ayetten 48. ayete kadar cehennemin korkunçluğu beyan edilerek hangi karaktere sahip olanların ona müstehak olacakları açıklanmaktadır.
Sonra 49. ayetler ile 53. ayetler arası kafirlerin gerçek hastalıklarının asıl sebebinin onların ahiret hakkında korkularının olmaması ve herşeyin bu dünyadan ibaret olduğunu zannetmeleri olduğu bildirilmektedir. Onun için onlar, Kur'an'dan tıpkı aslanı görmüş yaban eşeği gibi kaçmaktalar. İman etmek için de acaip acaip gayri mantıki şartlar ileri sürülüyor. Aslında onların bu şartları yerine getirilse de onlar ahireti inkar edecekler ve iman etmeyecekler.
En sonunda da açık açık, "Allah bir kimsenin imanına muhtaç değil ki onların şartlarını kabul etsin. Kur'an herkese takdim edilen genel bir öğüttür. Kim isterse kabul etsin. Allah insanların O'na itaat etmemekten korkmalarını ister. Ve takvayı ve Allah korkusunu seçmiş bir kimseyi de daha önce ne kadar günah işlemişse işlesin, affetmek de O'nun şanındandır.


 Rahman Rahim olan Allah’ın adıyla

1- Ey bürünüp örtünen,(1)
2- Kalk (ve) bundan böyle uyarıp-korkut.(2)
3- Rabbini tekbir et (yücelt) (3)
4- Elbiseni de temizle.(4)
5- Pislikten kaçınıp-uzaklaş.(5)

AÇIKLAMA

1. Yukarıdaki girişte açıklandığı gibi bu ayetlerin arka planları düşünüldüğünde burada Allah Rasulü'ne niye "Ey Rasul" ya da "Ey Nebi!" şeklinde değil de "Ey örtünen!" şeklinde hitap edildiği kolayca anlaşılacaktır. Allah Rasulü aniden Cebrail'i yer ve gök arasında bir kürsü üzerinde görünce korkmuş ve bu korku içinde eve gelerek "Beni örtün!" diye bağırmıştı. Bunun üzerine Allah (c.c) , Peygamberine "Ey örtülere bürünen" gibi bir üslûp ile ona hitap etmişti. Bundan şu mana çıkmaktadır: "Ey benim sevgili kulum! Üzerine örtü çekerek yatıyorsun? Sana büyük bir vazife verilmiştir. Onu yerine getireceksin. Onun için tam bir karar ile kalk!"
2. Bu, Nuh'a (a.s) nübüvvetin verildiği zaman verilen emir ile aynı yapıdadır. Nasıl ki ona "Kendilerine dayanılmaz bir azap gelmeden evvel kavmini korkutup uyar." (Nuh, 1) denilmişti. Burada da "Ey üstüne örtü çekerek yatan, kalk! Çevrende gaflet içerisinde bulunan insanları uyar, onları o muhakkak karşılaşacakları korkunç son hakkında korkut. Eğer aynı yol üzerinde devam ederlerse bu korkunç akibetle karşılaşacaklar. Onlara de ki: "Siz sağır ve kör bir sultanın saltanatında yaşamıyorsunuz ki ne yaparsanız yapın, size hiçbir hesap sorulmayacaktır.
3. Bu, bir peygamberin bu dünyada yerine getireceği ilk ve en baş vazifesidir. Bu vazife gereğince Allah'ın dışında bütün büyüklük taslayanları bir kenara iterek, cahil insanlara bu kainatın yüceliğinin ancak ve ancak Allah için olduğunu, O'nun dışında kimsenin buna layık olmadığını bildirirler. Onun içindir ki İslâm'da Allah-u Ekber (Allah en büyüktür) en önemli kelimedir. Ezana başlarken bunu ilan ederiz. Namaza da bununla başlarız. Otururken kalkarken Allah en büyüktür deriz. Bir hayvanı keseceğimiz zaman "Allah'ın adıyla, Allah en büyüktür" deriz. Tekbir narası bütün müslümanlar için en bariz bir nişandır. Çünkü bu ümmetin peygamberi de ilk vazifesine Allah-u Ekber diyerek başlamıştı.
Burada lâtif bir tenkid vardır ki onu anlamak gerek. Bu ayetin nüzul zamanı anlatılırken de denildiği gibi bu, Allah Rasulü'ne peygamberlik vazifesini yerine getirmesi için verilen ilk emirdi. Şurası açıktır ki, böyle bir vazifeyle emir öyle bir toplum ve öyle bir şehirde verilmişti ki o sadece şirkin merkezi değil oradaki herkes müşrikti. Daha önemlisi Mekke, bütün Arap yarımadasının müşriklerinin en büyük tapınağı idi. Kureyşliler de bu mabedin bekçileri idiler. İşte böyle bir yerde yapayalnız tek başına Tevhid'in bayrağını yükseltmek çok tehlikeli bir işti. Onun için "Kalk ve uyar!" emrinden hemen sonra "Rabbinin yüceliğini ilan et" buyurulmuştur. Yani şu anlam çıkıyor: "Sana karşı çıkan o korkunç ve büyük güçlere hiç aldırış etmeden açık açık benim Rabbim hepsinden daha büyüktür, de. Bu çağrıya karşı koyanların Allah'a karşı hiçbir ehemmiyeti yoktur. Allah yoluna girenler için en büyük cesaret verici şey, Allah'ın büyüklüğü bir kimsenin kalbine girdikten sonra o kimsenin Allah'ın rızası için bütün bir dünyayı karşısına almaktan çekinmeyeceği gerçeğidir.
4. Bunlar çok kapsamlı kelimelerdir ve anlamları çok geniştir. Bir anlamı şudur: "Elbiselerini pislikten temiz tut." Çünkü beden ve elbisenin temizliği ile ruhun temizliği birbirlerinin gerekleridir. Temiz bir ruh, pis bir beden ve pis bir elbise içerisinde kalamaz. Allah Rasulü insanoğluna, beden ve giysi temizliği talimlerini tafsilatlı olarak vermiştir. Öyle ki değil sadece o zamanki cahiliyye Arapları, bugünkü en uygar toplumlar bile bu seviyede sayılamaz. Hatta dünyadaki bazı dillerde taharet kelimesi bile bulunmamaktadır. Halbuki İslâm'da hadis ve fıkıh kitapları "Taharet Bahsi" ile başlarlar. Bu kitaplarda temizlik ve necislik arasındaki farklar anlatılır ve nasıl temiz olunur, nasıl taharet alınır, detaylarıyla izah edilir.
Bu kelimelerin ikinci anlamı da şöyledir: "Kendi giysilerinizi temiz tutun." Ruhbaniyette dinî kutsallığın ölçütü bir kimsenin temizlenmeden kirli olarak kalmasıdır. Eğer birisi temiz ve düzgün giyinirse onu dünyaperest olarak nitelerler.
Oysa ki insan fıtratı pislikten nefret eder. Az buçuk bir duygu sahibi insan temiz ve intizamlı insanları sever. Aynı şekilde Allah yolunda davet eyleminde bulunan bir kimse görünüşte de nazif ve pâk olmalıdır ki insanlar ondan iğrenmesin. Böyle insanlarda hiç bir kirlilik olmamalıdır ki diğer insanlara ağır gelmesin, onları nefret ettirmesin.
Üçüncü anlam da şudur: Yani, "Giysilerinizi ahlâki ayıplardan da temiz tutunuz." Bu demektir ki giysileriniz temiz ve düzgün olmalıdır, ama bir kibirlenme, bir gösteriş ve bir şan-şöhret vesilesi olmamalıdır. Elbise; bir insana diğer bir insanı tanıtan ilk şeydir. Karşıdaki insan bir kimsenin elbisesini görerek bu kişinin nasıl birisi olduğunu tahmin edebilir. Reislerin elbiseleri, ağaların elbiseleri, dinî liderlerin elbiseleri, kibirli insanların elbiseleri, berduşların ve hafif meşreplilerin elbiseleri vs. bütün bu elbiseler sahiplerinin mizaçlarını ortaya koyar. Allah'a davet eden kimseler bu yukarıda saydıklarımız gibilerinden fıtraten farklıdırlar. Bu yüzden de giysileri de farklı olmalıdır. Bu kişiler öyle bir giysiye bürünmelidir ki onu gören herkes bu kişinin şerefli bir insan olduğunu ve bu kişinin kalbinde hiç bir kötülük bulunmadığını farketsin.
Dördüncü anlam da şudur: Yani "uçkurunu temiz tut, ona sahip ol." Bu deyim, Urduca da aynen Arapça'da olduğu gibi kendini ahlâki kötülüklerden uzak tutmak ve en güzel ahlakla donatmak için kullanılır. İbn Abbas, İbrahim Nehai, Şa'bi, Ata, Mücahid, Katade, Said Bin Cübeyr, Hasanü'l-Basri ve diğer büyük müfessirler bu ayetin anlamında aynı yorumu yapmışlar yani "Ahlakınızı temiz tutun ve her türlü kötülükten ve çirkin işlerden kendinizi arındırın" manasını vermişlerdir. Arapça deyimlerde, bir kişi diğer birisi için "elbisesi temizdir" ve "görünüşü temizdir" dediğinde bundan güzel ahlak sahibi bir insan kastedilir. Bunun tersine "elbisesi kirlidir" denildiğinde de o kimsenin ilişkilerde iyi bir insan olmadığı ve sözüne itibar edilmeyen biri olduğu kastedilir.
5. Pislikten kasıt, her türlü pisliktir. Akidedeki pislik, düşüncedeki pislik, ahlâkî pislik, ameldeki pislik, beden ve elbisedeki pislik ve yaşantıdaki pislik vs. Yani çevrende, toplumda her türlü pislik yaygın haldedir, işte bundan kendini temiz tut. Kimse; "Bu, başkalarına bir şeyler anlatıyor ama kendisi bile yaşantısında bu pisliklerden arınmış değil" dememelidir. Bu yüzden senin yaşantında bütün bunlardan hiç bir iz bile olmamalıdır.


 6- Daha çok istekte bulunmak için iyilik yapma.(6)
7- Rabbin için sabret.(7)
8- Çünkü o boruya (sur'a) üfürüldüğü zaman,
9- İşte o gün, zorlu bir gündür;(8)
10- Kafirler içinse hiç kolay değildir.(9)
11- Bırakın onu bana,(10) Ben onu tek olarak yarattım.(11)

AÇIKLAMA

6. Metinde "Yaptığın iyiliği çok görerek başa kakma" diye geçen cümlenin anlamı çok geniştir. Bir kelime ile tam olarak tercüme edemeyiz.
Bir anlamı şudur: "İhsanda bulun, bağış yap, cömert ol, iyi muamelede bulun. Bunların hepsini sadece ve sadece Allah rızası için yap. Bunları yaparken hiçbir dünyevî menfaat bekleme. Diğer bir söyleyişle: "Allah için ihsan et, kendi menfaatini sağlamak için ihsanda bulunma" demektir.
İkinci anlamı şudur: "Senin peygamberliğin aslında büyük bir ihsandır ve senin aracılığın ile insanlara hidayet ulaşmaktadır. Bu yüzden başka insanlara ihsanda bulunuyoruz diyerek bir gösterişe kapılma ve bundan kişisel bir çıkar gütme" demektir.
Üçüncü anlamı da şu olabilir: "Senin yaptığın bu hizmet çok büyüktür. Ama sakın ben büyük bir iş yapıyorum gibi düşüncelere kapılma. Bu peygamberlik vazifesini yerine getirmek için canını ortaya koyarak Allah'a bir iyilikte bulunmakta olduğunu zannetme."
7. Yani, sana verilen bu görev çok zor bir iştir. Bu yüzden birçok musibet ve eziyetlerle karşı karşıya kalacaksın. Senin halkın bile sana düşman olacak. Bütün Arap Yarımadası sana karşı cephe alacak. Ama ne olursa olsun Rabbinin hatırı için bunlara sabret ve bu vazifeyi sebat ve karar ile yerine getir. Hiçbir korku, hırs, dostluk, düşmanlık ve sevgi seni bu davadan vazgeçirmek için araya girmesin. Bunlara rağmen kendi yolunda ısrarla devamını sürdür.
Bir kimse eğer Allah'ın, Peygamberine nübüvvet davasına başlar iken verdiği ilk emirleri, bu kısa cümleleri ve onun manalarını düşünecek olsa bir peygambere peygamberliğine başlarken bundan daha iyi bir tavsiyede bulunulamayacağına kalbi şahit olacaktır. Burada Nebi'nin misyonunun ne olduğu, kendi hayatında izleyeceği tavır, ahlak ve muamelatın nasıl olduğu, ayrıca bu vazifeyi ifa ederken hangi niyet ve fikirle bunu yapacağı talimatı verilerek, bu vazifeyi yerine getirirken hangi sorunlarla karşılaşacağı ve bunlara karşı nasıl bir tavır takınacağından haber verilmiştir. Bugün taassupları yüzünden gözleri körleşmiş olanlar, bu sözleri onun sara nöbeti esnasında söylediğini ileri sürüyorlar. Biraz bu ayetler üzerinde, bunlar bir saralının sözleri mi, yoksa Allah kulunu peygamberlik ile görevlendirerek bu emirleri vermiş mi, bir düşünsünler.
8. Girişte de açıkladığımız gibi bu surenin ilk ayetleri, Allah Rasulü'nün peygamberliğini açıkça ilan etmeye başlamasından sonra nazil olmuştur. Bu, İslâm'ın açıkça tebliğinden sonraki ilk hacc zamanıydı. Kureyş'in ileri gelenleri bir araya gelerek gelen hacılara, onları Kur'an-ı Kerim ve Hz. Muhammed (s.a) hakkında yanlış düşüncelere sevkedecek propaganda yapılmasını kararlaştırmışlardı. İşte bu ayetlerde kafirlerin bu planlarının yorumu yapılmaktadır. En önce buyurulmaktadır ki, "Ne yaparsanız yapın, belki bu dünyadaki maksadınıza erebilirsiniz, ama o kıyamet günü Sur'a üflendiğinde o kötü sonunuzdan nasıl kurtulabileceksiniz bakalım?" Sur hakkında izah için bkz. Enam an: 47; İbrahim an: 57; Taha an: 78; Hacc an: 1; Yasin an: 46-47; Zümer an: 97; Kaf an: 52.
9. Bu sözden, o günün iman edenler için çok kolay bir gün olacağı anlaşılmaktadır. O günün şiddeti ise inkar edenler için olacaktır. Ayrıca şu anlam da gizlidir ki bu şiddet kafirler için sürekli olacak ve bundan biraz hafifleme bile ümid edemeyecekler.
10. Burada Allah Rasulü'ne; "Ey Nebi! Kafirlerin o toplantısında senin aleyhine bir propaganda ile seni hacılara büyücü olarak tanıtacak o adamı (Velid bin Muğire) bana bırak, onun işi bana aittir. Senin üzülmene gerek yok" hitabı yapılmaktadır.
11. Bu cümlenin iki anlamı olabilir. İki şekilde de doğrudur. Birincisi: Yani "Sen doğduğun zaman mal, evlat, makam, liderlik vs. ile doğmuş değildin." İkincisi: "Onu yaratan yalnızca benim". Ben seni yarattığım anda, senin o ilahlık vermeye çalıştığın ve de onların hatırları için Tevhid'e karşı çıktığın ilahların hiçbiri benim ortağım ya da yardımcım değildiler. Onların tanrılığının hatırı için bu insanların senin hususunda bunların hiçbir katkısı olmuş değildir.


 12- Ki ben ona, 'alabildiğine geniş kapsamlı bir mal (servet) ' verdim,
13- Göz önünde-hazır çocuklar (verdim) ,(12)
14- Ve önüne sayısız imkan ve fırsatları döşeyip-serdim.
15- Sonra, daha da arttırmam için tamah eder (doyumsuz istekte bulunur) .(13)
16- Hayır; çünkü o, bizim ayetlerimize karşı 'kesin bir inatçıdır.'
17- Onu alabildiğine sarp bir yokuşa sardırıp-süreceğim.
18- Çünkü o, düşündü ve bir ölçü tesbit etti.
19- Kahrolası, nasıl bir ölçü koydu?
20- Yine kahrolası, nasıl bir ölçü koydu?
21- Sonra bir baktı.
22- Sonra kaşlarını çattı ve yüzünü ekşitti.
23- Sonra da sırt çevirdi ve büyüklük tasladı (istikbâr) .
24- Böylece: "Bu, yalnızca 'aktarılarak öğrenilen' bir büyüdür" dedi.
25- "Bu, bir beşer sözünden başkası değildir."(14)
26- Onu ben, cehenneme sürükleyip-atacağım.
27- Cehennem (sakar) nedir, sen bilir misin?
28- Ne alıkoyar, ne bırakır.(15)
29- Beşere delicesine susamıştır.(16)

AÇIKLAMA

12. Velid bin Muğire'nin on-oniki oğlu vardı. Onlardan biri olan Halid bin Velid tarihte en meşhur olanıdır. Bunlar için "Şuhud" kelimesi kullanılmaktadır. Bunun birkaç değişik manası olabilir. Birisi: "Onların kendi geçimlerini temin için çalışmaya ya da sefer etmeye ihtiyaçları yoktur. Çünkü onların varlıkları yüzünden evlerinde herşey vardı. Bu yüzden bunlar her zaman babalarının yanında yardım için dururlardı." İkinci bir anlam: "Oğullarının hepsi şöhretli ve nüfuzlu kişilerdi ve babalarıyla beraber toplantılara iştirak ediyorlardı." Üçüncüsü: "Bunların her konuda şehadetleri kabul görür, itimat edilirdi" şeklinde olabilir.
13. "Onun hırsı hala gitmemişti." Bunun bir manası şu olabilir. Yani o kadar çok varlık sahibi iken bile hala kendisine daha başka nimetlerin de ikram edileceğini umuyordu. İkinci manası -ki Hasan Basri ve diğer büyüklere göre böyledir- "Eğer Muhammed'in dediği gerçekse ve ölümden sonra bir hayat olacaksa ve orada bir cennet hayatı sözkonusu ise, o cennet de benim için olacak" diyordu.
14. Bu, kafirlerin yukarıda değinilen toplantısındaki hadisenin zikridir. Bunun tafsilatını giriş bölümünde aktarmıştık. Orada açıkça belliydi ki Velid bin Muğire, Kur'an'ın ilahi bir kelam olduğuna kalben kani idi. Fakat toplum içerisindeki itibarını kaybetmemek için iman etmemiştir. O, toplantıda kafirlerin Allah Rasulü'ne yakıştırmak istediği iddiaları reddetmişti. Ne zaman ondan, kendisinin Hz. Muhammed'in (s.a) onunla tanınacağı bir yakıştırmada bulunması istenildiğinde kendi içinde çelişkiye düşmüş ve bir anlık kafa karışıklığından sonra bu ithamı ileri sürmüştü. İşte burada bu mantalitenin yapısı gözler önüne serilmektedir.
15. Bunun iki anlamı olabilir. Birincisi şudur: "Yani herhangi bir kimse onun içine düştüğünde kül olacak, bununla kurtulamayacak ve daha sonra yeniden diriltilip tekrar yakılacaktır." Aynı husus başka yerde "... orada o ne ölür ne de dirilir" (A'la 13) şeklinde beyan edilmiştir. İkinci anlam da şudur: "O azabı hak etmiş olanlardan kimse bir yere kaçamayacak ve hepsi azabı göreceklerdir."
16. Bedende ne varsa yanacaktır, denildikten sonra, yanısıra derinin de ateşin şiddetinden döküleceği söyleniyor. Görünüşte bu ifade lüzumsuz gibi gözükmektedir, ama azabın bu şeklini ayrıca vurgulamanın sebebi, insanın görünüşünün en bariz hususiyetinin onun yüzündeki ve bedenindeki derisi olduğu içindir. Onun üzerinde oluşacak en ufak bir lekeden bile utanç duyar. İç organlarında olabilecek bir eksiklik ya da kusurdan cildinde olan kadar üzüntü duymaz. Çünkü bunu görerek diğer insanlar da ondan iğrenecek ve toplumsal konumu değişecektir. İşte bu yüzden, "Bu dünyada onlarla kibirlenip durduğunuz bu güzel çehreler ve şahane cesetler eğer Allah'ın ayetlerine karşı inatla muhalefete devam ederseniz -Velid bin Muğire gibi- o zaman bunların derileri yakılacak ve sonunda kapkara bir kömüre döneceklerdir," buyurulmaktadır.


 30- Onun üzerinde ondokuz vardır.
31- Biz (18) o ateşin koruyucularını meleklerden başkasını kılmadık.(18) Ve onların sayısını da küfretmekte olanlar için yalnızca bir fitne (konusu) yaptık (19) ki, kendilerine kitap verilenler, kesin bir bilgiyle inansın,(20) iman edenlerin de imanları artsın;(21) kendilerine kitap verilenler ve iman edenler (böylece) kuşkuya kapılmasın. Kalplerinde bir hastalık olanlar(22) ile kafirler de şöyle desin: "Allah, bu örnekle neyi anlatmak istedi?"(23) İşte Allah, dilediğini de böyle hidayete iletir.(24) Rabbinin ordularını kendisinden başka (hiç kimse) bilmez.(25) Bu ise, beşer (insan) için yalnızca bir öğüttür.(26)

AÇIKLAMA

17. Buradan da "Rabbinin askerlerini ondan başkası bilmez" cümlesine kadar olan bölüm, konuşma arasında itiraz edenlere cevap verilen bir ara cümledir. Onlar Allah Rasulü'nden cehennemin bekçilerinin on dokuz tane olacağını duymuşlar ve bununla alay etmeye başlamışlardı. "Hem bize Adem'den kıyamete kadar dünyada ne kadar inkarcı ve büyük günah işlemiş insan geçmişse hepsi cehenneme atılacak diyor, hem de cehenneme dolacak bunca insana azap vermek için sadece on dokuz görevli bulunacakmış" diyerek Kureyş'in ileri gelenleri dalga geçmeye başladılar.
Ebu Cehil; "Arkadaşlar! Onar onar cehennemdeki bir askerin üstesinden gelemeyecek kadar aciz miyiz?" dedi. Bunun üzerine Cumha oğullarından bir pehlivan "On yedisini tek başıma hallederim, geriye kalan ikisini de artık siz hep beraber hallediverirsiniz" diye alay etmişti. İşte bu ara cümlede bunların bu sözlerine cevap verilmektedir.
18. Yani, onların güç ve kuvvetlerini insanî eşdeğerleri ile kıyas etmen senin ne kadar ahmak olduğunu göstermektedir. Halbuki onlar insan değil meleklerdir. Siz, Allah Teâlâ'nın meleklerden ne güçte mahluklar yarattığını bilemezsiniz.
19. Zahiren, cehennem görevlilerinin sayısını bildirmeye bir gerek yoktur. Ama denilmektedir ki "Onların sayılarını anlatmakla da küfredenler için, başka değil, ancak bir fitne ve imtihan kıldık." Bir kimse eğer zâhiren iman etmişse, Allah'ın uluhiyyeti ve büyük kudreti ya da vahiy ve peygamberlik hakkında bir şüphesi varsa bunu duyar duymaz hemen "Allah'ın o büyük hapishanesinden sayısız cin ve insanın işini görmek için sadece on dokuz şahıs mı bunlara birer azap verecek?" diyerek küfrünü izhar edecektir.
20. Bazı müfessirler; Ehl-i Kitab'ın (Yahudi ve Hıristiyan) kitaplarında cehennem meleklerinin sayısının on dokuz olarak beyan edildiğini söylüyorlar. Yani, buna göre, onlar bunu duyunca bu Kur'an'ın gerçekten Allah'ın kelamı olduğuna inanacaklardır. Ama bence, bu çeşit tefsir iki nedenden ötürü pek doğru değildir. Birincisi, ben dünyada mevcut bulunan Yahudi ve Hıristiyan dini kitaplarını mütalaa ettim, ama bunların sayısının on dokuz olduğuna dair bir şeye rastlayamadım. İkincisi, Kur'an-ı Kerim'in birçok yerinde Ehl-i Kitab'ın kitaplarında bulunan bazı şeyler beyan edilmiş olmasına rağmen onlar bu sefer "Muhammed bunları bizim kitaplarımızdan kopye etmektedir" diyorlardı. Bence bu ayetin doğru açıklaması şudur: "Muhammed (s.a) çok iyi bilmekteydi ki, onun ağzından sözkonusu olan bu on dokuz cehennem meleğini duyduklarında hemen onu alaya alacaklardır. Ama buna rağmen O kendine gelen bu vahyi hiçbir korku ya da tereddüde düşmeden ilan etmiştir. Yapılan hiçbir alaya aldırış etmemiştir. Belki cahil Araplar bilmiyorsa da Ehl-i Kitap pekala bilmekteydi ki her zaman peygamberler böyle olmuşlardı. Allah onlara ne vahyettiyse insanların hoşuna gitse de gitmese de, onlar aynısını aktarıyorlardı. Bu yüzden Ehl-i Kitap'tan Allah Rasulü'nün bu tavrını görerek yani her türlü muhalefete rağmen onun ilk bakışta acaib gelen bir hususu tereddütsüz açıklamakta olduğunu ve böyle bir tavrın ancak bir peygamberin tavrı olabileceğini farkeredek iman etmeleri beklenirdi.
Bilinmelidir ki Allah Rasulü müteaddit kereler benzer tavırda bulunmuştu. En bariz olanı Mirac hadisesidir. Kalabalık bir mecliste, bu hayretengiz olayı duyduklarında muhaliflerin ne diyecekleri hususunda zerre kadar tereddüt etmeden bu olayı kafirlere açık açık anlatmıştı.
21. Bu husus Kur'an-ı Kerim'in müteaddit yerlerinde beyan edilmiştir. Her bir imtihandan sonra eğer bir mü'min kişi imanında sebat gösterir, bu konuda bir şüphe, inkar ya da itaatsizlikten kaçınır ve din hakkında sözünden dönme yoluna kaymaz da yakîn, itimat, itaat ve vefa yolunu tutarsa, bu kişide o zaman iman kökleşir, netleşir. Bkz. Al-i İmran 163; Enfal 2, an: 2; Tevbe 122-125, an: 125; Ahzab 22, an: 38; Feth 4, an: 7.
22. Kur'an-ı Kerim'de geçen bilimum kalp marazlarından maksat, münafıklıktır. Bu yüzden de bazı müfessirler, bu kelimeyi görerek bu ayetin Medenî olduğunu zannetmişlerdir. Çünkü münafıkların ortaya çıkışının Medine'de olduğu bilinmektedir. Ama bu görüş birçok sebepten dolayı doğru değildir. İlk olarak, Mekke'de münafığın olmadığı iddiasının yanlış olduğunu biz Ankebut Suresi'nin giriş bölümünde ve açıklama notları 1 ve 12, 13, 14, 15'de izah etmiştik. İkincisi, böyle tefsir etmek bence doğru değildir. Çünkü bu sözün gelişi belirli bir hadise ya da belirli bir durum üzerine vukubulur. Onlara göre, bu bağlam içindeki bu cümle başka bir hadise hakkında nazil olmuş ve bu hiç ilgisi olmayan yere, araya sokulmuştur. Müddessir Suresi'nin bu kısmının tarihsel arkaplanı, muteber rivayetler vasıtasıyla bizce bilinmektedir. Yani Mekke döneminin başlarında belirli bir hadise üzerine nazil olmuştur. Bütün sözün gelişimi o hadise ile açık bir ilgi içindedir. Sure, hadise münasebetiyle nazil olmuştur. Şimdi cümlenin seneler sonra Medine'de nazil olmasının sonra da buraya yerleştirilmiş olmasının ne ilgisi var, denebilir. Gelelim buradaki kalp hastalığından neyin murad edildiğine. Bundan kasıt, şüphedir. Sırf Mekke'de değil, bütün dünyada önceden günümüze dek bir çok insan vardır ki bunlar katiyetle Allah'ı, ahireti, vahyi, peygamberliği, cennet ve cehennemi vb. inkar ederler. Her devirde kimi insanlar, Allah var mı yok mu? Ahiret olacak mı yoksa olmayacak mı? Meleklerin, cennet ve cehennemin gerçekten bir varlığı var mı, yoksa birer efsane mi bunlar? Rasul gerçekten bir rasul mü, O'na vahiy geliyor mu? gibi hususlarda şüphe içinde bulunuyor.
Bu gibi şüpheler pekçok insanı küfre götürür. Yoksa bu hakikatleri kesin olarak inkar eden ahmaklar, dünyada hiçbir zaman sayıca fazla olmamıştır. Çünkü zerre kadar aklı olan hiçkimse, bu gibi hususların kesinlikle mümkün olmadığı, imkan harici olduğu konusunda kesin konuşamaz.
23. Bunun manası, "Onlar Allah'ın kelamını kabul ediyorlardı" demek değildir, ama "Allah niye bunu söylemiştir?" diye hayret ediyorlardı. Aslında onlar: "Bir sözde eğer bu gibi akıl ve mantık dışı şeyler söyleniyorsa bunlar Allah'ın kelamı nasıl olabilir?" demek istiyorlardı.
24. Yani Allah Teâlâ bazen kelamında ve buyruklarında öyle şeyler söylemektedir ki, bunların her biri insanlar için bir imtihan sebebidir. Huyu güzel, doğruluğu seven ve sağlam düşünce sahibi bir kimse bunu işitince doğru anlam vererek dosdoğru yolu bulur. Aynı şeyi inatçı, eğri düşünceli ve doğruluk düşmanı bir insan duyduğunda ise ondan yanlış anlamlar çıkarır ve doğrudan kaçmak için bunu bahane olarak kullanır. Birinci tip insan, doğruyu sevdiği için Allah ona hidayet verir. Çünkü hidayet isteyen bir kimseyi saptırmak Allah'ın sünneti değildir. İkinci tip insan ise, hidayet istememekte ve sapmayı, sapkınlığı sevmektedir. Bunun için Allah onu dalâlet yoluna iter. Çünkü doğrudan nefret eden bir kimseye doğru yolu göstermek de Allah'ın sünneti değildir. (Allah'ın hidayet vermesi ve saptırması hakkında tefsirimizin pekçok yerinde izahatlar yapmıştık. Mesela, Bkz. Bakara an: 10, 16, 19, 20; Nisa an: 173; Enam an: 17, 28, 30.)
25. Yani, Allah'ın kainatta ne kadar mahlukat yarattığını, onlara ne gibi kuvvetler verdiğini ve onlara ne gibi görevler verildiğini Allah'tan başka kimse bilemez. Küçük bir alemde yaşayan insan, kendi sınırlı seviyesinden etrafındaki dünyaya bakarak neden Allah'ın yarattığı kainatın kendi duyu organlarıyla ya da geliştirdiği aletler ile hissedebildiği kadar olduğunu düşünsün. Bu onun kendi akılsızlığındandır. Allah'ın yaratmış olduğu bu kainat o kadar geniş ve büyüktür ki, sadece onun bir bölümünün bile tam olarak bilgisini elde edebilmek imkansızdır. Nerede kaldı, onun küçük beyni bu alemi bütün genişliği ve boyutlarıyla alabilsin.
26. Yani, onlar bu azabı tatmaya müstehak olmadan önce akıllarını başlarına toplasınlar da kendilerini kurtarmaya baksınlar.


 32- Hayır,(27) aya andolsun,
33- Dönüp gittiği zaman geceye,
34- Ağardığı zaman sabaha,
35- Gerçekten o, büyük (musibet) lerden biridir.(28)
36- Beşer (insan) için bir uyarıp-korkutmadır;
37- Sizlerden öne geçmek veya geride kalmak isteyenler için.(29)
38- Her nefis, kazanmakta olduklarına karşılık olmak üzere bir rehinedir.(30)
39- Ancak Ashab-ı Yemin (sağ ehli) hariç.(31)
40- Onlar cennetlerdedirler; birbirlerine sorarlar.
41- Suçlu-günahkarları:(32)
42- "Sizi şu cehenneme sürükleyip-iten nedir?"
43- Onlar: "Biz namaz kılanlardan değildik"(33) dediler.
44- "Yoksula da yedirmezdik."(34)
45- "(Batıla ve tutkulara) Dalıp gidenlerle biz de dalar giderdik."
46- "Din (hesap ve ceza) gününü yalan sayıyorduk."
47- "Sonunda yakîn (kesin bir gerçek olan ölüm) gelip bize çattı."(35)

AÇIKLAMA

27. Yani, bu hayali bir şey değil ki, onu alay konusu yapıyorlar.
28. Nasıl ki ay, gece, gündüz Allah'ın kudretinin büyük işaretleri ise, cehennem de böyle Allah'ın büyük kudretinin bir nişanesidir.
Eğer ayı meydana getirmek, gece ve gündüzü bir düzen içerisinde peşisıra getirmek mümkünse, niye o zaman cehennemi meydana getirmek gayr-i mümkün olsun? Çünkü gece ve gündüzü her gün görüyorsunuz. Ama hayret falan etmiyorsunuz. Oysa ki bunlar da Allah'ın hayretamiz mucizeleridir. Ve eğer siz bunları görüyor olmasaydınız da bir kimse size bu dünyada ay denen bir şey vardır, güneş denen bir şey vardır, yükseldiği zaman dünya ışıldamaya başlar, battığı zaman da karanlıklara gömülür dese o zaman sizin gibi kimseler tıpkı bu cehennem hakkında alay etmeniz gibi bununla da alay edecekti.
29. Yani bununla insanlar uyarılmaktadır. Şimdi isterlerse sakınarak doğru yola gitsinler ve isteyen olursa doğru yoldan yüz çevirsinler.
30. İzah için bkz. Tur Suresi açıklama notu: 16.
31. Diğer bir ifadeyle sol ehli kendi yaptıkları yüzünden yalanlanacaklar, sağ ehli ise yaptıkları yüzünden kendilerini kurtaracaklardır. (Sağ ehli ve sol ehli hakkında biz Vakıa Suresi an: 5 ve 6'da izahat vermiştik.)
32. Daha önce de birçok yerde geçtiği gibi, cennet ehli ile cehennem ehli arasında binlerce kilometrelik bir mesafede olmasına rağmen bir aracı olmadan birbirleriyle konuşabileceklerdir. Meselâ Bkz. Araf 44-50 an: 35; Saffat 50-57 an: 32.
33. Yani biz Allah'a, Rasulü'ne ve Kitabı'na inanarak Allah'a inananların ilk olarak yerine getirecekleri hakkı yerine getirenlerden değildik. O hak namazdır. Bundan da iman etmeyen kimsenin namaz kılmadığını burada iyice anlamalıyız. Dolayısıyla bir kimse eğer namaz ehlinden ise, kendiliğinden anlaşılır ki o kimse iman ehlidir. Çünkü iman olmadan namaz kılınmaz. Ayrıca namaz kılanlardan olmamanın da cehenneme gitme sebeplerinden olduğu açıklanmaktadır. Onun için bir kimse iman etse ama namazı terkedenlerden olsa, o da cehennemden kurtulamayacaktır.
34. Buradan, açlık içerisinde olan birisini görüp de, yemek yedirmeye kudreti olduğu halde ona yemek vermemenin ne kadar büyük günah olduğu anlaşılmaktadır ki bunun cehenneme gitme sebeplerinden biri olduğu özellikle vurgulanmıştır.
35. Yani ölünceye kadar kendi bildikleri yolda ısrar edip durdular. Ta ki o gafil oldukları gerçek onlara ulaştı. Bu gerçek ölüm ve ahirettir.


 48- Artık, şefaat edenlerin şefaati onlara bir yarar sağlamaz.(36)
49- Buna rağmen, bunlara ne oluyor ki öğütten yüz çevirip duruyorlar?
50- Sanki onlar, ürkmüş yaban eşekleri gibidirler;
51- Arslandan korkup-kaçmışlar.(37)
52- Hayır; onlardan her biri, kendisine açılmış sahifelerin verilmesini ister.(38)
53- Hayır, onlar hiç şüphesiz ahiretten korkmuyorlar.(39)
54- Gerçek (şu ki) ,(40) o (Kur'an) , elbette bir öğüttür.

AÇIKLAMA

36. Yani bunlar, son nefeslerine kadar kendi sapık yollarını takip edip durdular. Onlar hakkında birisi şefaatte bulunacak olsa da af edilmeyeceklerdir. Kur'an-ı Kerim'de birçok yerde şefaatin zikri geçmiş ve buralarda hiçbir şüpheye yer bırakmayacak biçimde, kimin şefaatçi olabileceği ve kimin olamayacağı, hangi şartlarda şefaatte bulunacağı ve hangi şartlarda bulunamayacağı, kim için şefaatin dileneceği ve kimin için dilenemeyeceği, kimin hakkında bunun faydalı olacağı ve kimin hakkında da hiçbir fayda vermeyeceği izah edilmiştir. Dünyada yoldan çıkmanın bir ana sebebi de yanlış anlayış ve yanlış inançtır. Bu yüzden Kur'an, bu meseleyi hiçbir yanlış anlamaya mahal vermeyecek şekilde çok açık olarak beyan etmiştir. Örneğin Bkz. Bakara 255; Enam 94; Araf 53; Yunus 3, 18; Meryem 87; Taha 109; Enbiya 28; Sebe 23; Zümer 43-44; Mümin 18; Duhan 86; Necm 26; Nebe 37-38; ve bu Tefsir'de nerede yeri gelmişse biz bu hususu izah ettik.
37. Bu bir Arapça deyimdir. Yabani eşeklerin özelliklerinden biri de, bir tehlike hissettikleri zaman korkup, öyle kaçarlar ki başka bir hayvan böyle kaçamaz.
Bu yüzden Araplar çok korkarak aklı başından gitmişcesine kaçan bir kimseyi aslan ya da avcı görmüş yaban eşeğinin kaçışına benzetmektedirler.
38. Yani, bunlar, eğer Hz. Muhammed (s.a) gerçekten Allah'ın gönderdiği birisiyse o zaman Allah'tan, Mekke'nin ileri gelenlerinin herbirinin adına "Muhammed benim peygamberimdir, onun için ona itaat edin" şeklinde yazılmış birer mektup getirmelidir. Üstelik bu mektubun Allah'tan geldiğini görerek inanmak istiyorlar. Kur'an'da başka bir yerde yine bunlar "Allah, Rasullerine verdiği şeyi bize de vermezse inanmayız" (Enam: 124) demişlerdi. Diğer bir yerde de "Sen göğe git ve oradan bizim okuyacağımız bir kitap getir" (İsra 93) isteğinde bulunmuşlardı.
39. Yani, onların iman etmemelerinin sebebi, Allah Rasulü'nün onların isteklerini yerine getirmediği için değildir. Asıl sebep, onların ahiretten korkmamaları ve her şeyi bu dünyadan ibaret zannetmeleridir. Düşünmüyorlar ki bu dünyadan başka bir hayat daha vardır. Orada, bu dünyada iken sorumsuzca ve aldırış etmeden yaptıklarının hesabını vereceklerdir. Bunlar Hak ve batılı anlamsız zannediyorlardı. Bu dünyadayken görüyorlardı ki doğruya uyan bir kimseye her zaman bir fayda temin etmiyor ve batıla gitmenin neticesi de her zaman zarar getirmiyordu. Bu yüzden bu konuda düşünmeyi gereksiz görüyorlardı. Hak nedir, batıl nedir onlar için bir anlam ifade etmiyordu. İşte bu mesele üzerinde ciddi olarak düşünen kimse, bu dünyanın geçici bir hayat olduğunu bilir ve asıl ve ebedi hayatın ahiret hayatı olduğunu kabul eder. Doğruya uyanın sonu orada muhakkak güzel, batıla uyanların ise sonu muhakkak kötü olacaktır. Kur'an'ın ileri sürdüğü bu mantıkî delilleri ve saf talimatları görerek böyle bir kimse iman edecek ve aklını kullanarak Kur'an'a göre yanlış olan inanç ve eylemlerin gerçekten yanlış olduğunu anlamaya çalışacaktır. Fakat ahireti inkar eden kimsenin zaten doğruyu aramaya ciddi isteği yoktur. İman etmemek için her an yeni bir talepte bulunacak ve bir bahane uyduracaktır. Aynı husus Enam Suresi 7. ayette de şöyle ifade edilmektedir. "Ey Peygamber! Sana bir kağıtta yazılmış bir kitap indirseydik de onlar ona elleriyle dokunmuş olsalardı, kafir olanlar yine muhakkak 'Bu apaçık bir büyüden başka bir şey değildir' diyeceklerdi."
40. Yani, onların bu gibi istekleri asla yerine getirilmeyecektir.


 55- Artık kim dilerse, öğüt alıp-düşünür.
56- Allah dilemedikçe,(41) onlar öğüt almazlar; takvanın sahibi (42) (onu kabul etmeye ehli olan) O'dur, mağfiretin sahibi(43) (bağışlamaya ehil olan da) O'dur.

AÇIKLAMA

41. Yani, bir kimsenin hidayeti yalnız onun kendi iradesine bağlı değildir. Ancak Allah eğer ona bunu nasip ederse olur. Diğer bir ifade ile burada şu gerçek vurgulanmaktadır: Kulun hiçbir eylemi yalnız onun kendi iradesiyle meydana gelmez. Ancak o fiil Allah'ın iradesi ile tevafuk ederse gerçekleşir. Bu çok nazik bir meseledir. Bu hususu doğru düzgün anlamamak yüzünden birçok insana her istediği şeyi gerçekleştirebilme gücü verilseydi, o zaman bu dünyanın nizamı alt üst olmaz mıydı? Bu nizam, Allah'ın iradesi diğer bütün iradelerin üzerinde galip olduğu için ayaktadır. Bir insan bir şeyi, ancak Allah o şeye izin verdiği zaman yapabilir. Aynı şey hidayet ve dalâlet için de geçerlidir. Sadece bir kimsenin hidayet isteği ile o kimsenin hidayete ermesi yeterli olamaz. Ona hidayet, ancak Allah'ın, onun dilediğini yerine getirmeye karar vermesinden sonra olur. Öte taraftan dalâlet için de aynı şey geçerlidir. Bir kimsenin dalâlete düşmek istemesi salt yeterli olmamaktadır. Ancak Allah onun bu sapıtma ve dalâlete düşme isteğine izin verirse, onun sapık bir yolda ilerlemesi mümkün olur ve o da türlü türlü yollara sapar. Meselâ bir kimse hırsız olmak isterse, bir eve girerek istediği şeyi çalması için sırf bu temenni yeterli değildir. Ancak Allah'ın büyük hizmetleri ve onun maslahatına göre bu isteğe ne vakit, ne kadar ve ne şekilde yapılacağı fırsatı tanınırsa, hırsızlık eylemi gerçekleşir.
42. Yani, Allah'ın hoşnut olmayacağı şeylerden sakınmanız tavsiyesinde bulunulmaktadır. Bu, Allah ona muhtaç olduğu için değildir. Siz böyle yapmadığınız zaman O bir zarar görecek değildir. Aslında bu nasihat, Allah'ın rızasını aramanın ve O'nun emirlerine karşı gelmemenin, kulları üzerinde Allah'ın hakkı olduğu içindir.
43. Yani, bir kimse ne kadar isyankarlıkta bulunmuş ve ne kadar günah işlemiş olursa olsun, bunlardan vazgeçerek Allah'ın rahmetine sığındığı an, Allah onu bağışlar. Bu günahları hiçbir şekilde affetmeyerek onu cezalandırma gibi bir intikam duygusu taşımaması, ancak ve ancak büyük şan sahibi Allah'a yakışır.
MÜDDESSİR SURESİNİN SONU


 075 - KIYAMET SURESİ
GİRİŞ
Adı: Bu, hem surenin ismidir, hem de başlığıdır ve birinci ayetten alınmadır. Çünkü bu surede kıyamet konusu ele alınmaktadır.
Nüzul Zamanı: Bu surenin nüzul zamanı hakkında herhangi bir rivayet yoktur. Fakat muhtevasından, bu surenin Mekke'de nazil olan ilk surelerden olduğu anlaşılmaktadır. 15. ayetten sonra aniden bir ara cümlesi ile Allah Rasulü'ne "Vahyi ezberlemek için acele edip tekrarlama. Onu sana ezberletmek ve okutmak bize aittir. Öyleyse vahiy okunduğu zaman onu dikkatlice dinle. Onun anlamını açıklamak bize düşer." buyurulmaktadır. Sonra 20. ayetten itibaren kalınan yerden, yani, baştan on beşinci ayete kadar aynı konuya devam edilmektedir. Bu arada cümle, gerek yeri itibariyle ve gerekse rivayetlere göre Cebrail'in Peygambere bu sureyi okumakta iken peygamberin "ya unutursam" diye endişeye kapılarak cümleleri hemen peşinden tekrarlaması üzerine varid olmuştur. Demek oluyor ki bu olay, Allah Rasulü'ne vahyin yeni yeni gelmeye başladığı ve henüz daha vahiy almaya alışamamış olduğu zamanda vuku bulmuştur. Kur'an'da bu olayın iki örneği daha vardır. Birincisi, Taha Suresi 114. ayetinde Allah Rasulü'ne buyrulan: "Allah'ın vahyi bitmeden önce, unutmamak için tekrar edip durma..." ikincisi de Ala Suresi 6. ayette Allah Rasulü'ne 'Emin ol, sana Kur'an'ı biz okutacağız ve asla unutmayacaksın" denilmesidir. Daha sonra O vahiy almaya alışkın hale gelmiş ve bir daha böyle bir ikaza ihtiyaç kalmamıştır. Onun için bu üç yerden başka, Kur'an'da bu gibi bir misale rastlanmaz.
Konu: Bu sureden itibaren Kur'an-ı Kerim'in sonuna kadar bütün sureler aynı zamanda ve aynı konular üzerine nazil olmuştur. Müddessir Suresi'nin ilk yedi ayetinden sonra sağanak gibi bunlar peşpeşe inmeye başlamıştır. Bu surelerin hepsinde öz, etkili ve kuşatıcı ifadelerle İslâm ve onun temel inançları ve ahlâki öğretileri ortaya konulmakta ve Mekkeliler, sapıklıkları dolayısıyla uyarılmaktadırlar. Bunun üzerine Kureyş'in ileri gelenleri telaşlanarak ilk hacc mevsiminde Allah Rasulü'ne karşı nasıl bir tedbir alacaklarını kararlaştırmak için bir toplantı düzenlemişlerdi. Bu gelişmelere Müddessir Suresi'nin giriş bölümünde değinmiştik.
Bu surede, ahireti inkâr edenlere hitaben bunların şüphe ve itirazlarına tek tek cevaplar verilmektedir. Sağlam deliller ile kıyamet ve ahiretin meydana gelişinin olabilirliğinin ve bunun gerekliliğinin ispatı yapılmaktadır. Ahireti inkâr edenlerin asıl dayanakları mantıksal olarak bunu mümkün görmemeleri değil, asıl neden bunların nefsi ihtirasları ve tutkularının olduğu açıkça bildirilmektedir. Ayrıca bunlara, inkâr ettikleri o muhakkak gelecek olan gün geldiğinde, bütün yaptıklarının gözleri önüne serileceği haberi verilmektedir. Aslında amel defterlerini görmeden de herkes dünyada ne yaptığını bilecektir. Çünkü her ne kadar başkalarını kandırabilir ve bir takım tevillere giderek kendi vicdanını susturabilirse de, bir kimse, kendisini ve ne yaptığını çok iyi bilir.


 Rahman Rahim olan Allah’ın adıyla

1- Hayır,(1) kalkış (kıyamet) gününe and ederim.
2- Ve yine hayır; kendini kınayıp duran nefse(2) de and ederim.
3- İnsan, onun kemiklerini bizim kesin olarak bir araya getirmeyeceğimizi mi sanıyor?(3)

AÇIKLAMA

1. Bu şekilde sureye başlamakla anlaşılıyor ki, daha önce bir konu vardır ve bu sure, işte o konuya bir reddiye mahiyetinde nazil olmaktadır. Biraz ileride, adı geçen konunun, kıyamet, ahiret ve ahiretteki hayat ile Mekke'lilerin onu inkâr etmeleri ve hatta alaya almaları olduğu kendiliğinden anlaşılmaktadır. Bu uslûb şu örnekle anlaşılabilir: Eğer maksad Allah Rasulü'nün sadakatini vurgulamak olsaydı, o zaman "Allah'a yemin ederim ki Rasul hak üzeredir" veya onlar, eğer Rasul'ün sadakatini inkâr etmekte olsalardı, o zaman: "Hayır, Allah'a yemin ederim ki Rasul hak üzeredir" şeklinde bir başlangıçla bunlara cevap verilirdi. Yani "Sizin dediğinizin doğru olmadığını ve hakikatin böyle olduğunu ben yemin ederek beyan ediyorum" denirdi.
2. Kur'an'da insan nefsi, üç tip olarak sınıflandırılmaktadır. Birincisi, insanı kötülük yapmaya teşvik eder, bunun ismi nefsi emmare'dir. İkincisi yanlış bir iş ve düşünceye niyet ettiği zaman o kişiyi bu yüzden kınar ve azarlar, buna nefsi levvame denir. Bugün buna biz vicdan adını vermekteyiz. Üçüncüsü de, doğru yol üzerinde sebat ederek sapık yollardan sakınmak suretiyle tatmin olan nefistir, buna da nefsi mutmainne denir.
Allah Teâlâ burada, kıyamet günü ve nefsi levvame üzerine yemin etmektedir. Çükü bir sonraki ayetten de anlaşıldığı gibi, Allah (c.c) , insanı ölümden sonra tekrar diriltecektir ve buna muktedirdir. Bu ikisi arasında ne münasebet var, diye sorulabilir.
Kıyamet günü üzerine yemin edilmiş olması, bu olayın muhakkak gerçekleşmesiyle ilgilidir. Bütün bir kainat sistemi, bu nizamın ezelî ve ebedî olmadığına, ilelebed devam etmeyeceğine şahittir. Yapısı, onun ezelî olmadığını ve ebede kadar devam etmeyeceğini ortaya koymaktadır. İnsanın aklı bunun aksine bir delil getiremez. Çünkü bu alem her saniye değişime uğramaktadır ve böyle bir şeyin bir sonunun olmayacağı söylenemez. İnsanın bu dünya hakkındaki bilgisi arttıkça, kendisi de bu hayatın bir başlangıcı olduğunu, ondan önce birşey olmadığını, bundan sonra imtihan olacağını ve o zaman hiçbir şeyin ortada kalmayacağını yakın olarak hisseder ve öğrenir. Bu yüzden Allah (c.c) kıyametin vukubulacağını vurgulamak için, bizzat kıyamet üzerine yemin etmiştir. Bu, tıpkı, kendi varlığı var mı yok mu olduğu konusunda birşey söyleyemeyen, şüpheli davranan bir kimseye; "canın üzerine yemin ederim ki sen varsın" denilmesine benziyor. Onun vücudu, onun var olduğuna şehadet etmektedir.
Ama kıyamet günü üzerine yemin etmek, birgün bu kainat nizamının alt üst olacağını, sonra her insanın tekrar diriltileceğini, yaptıklarının hesabının sorulacağını ve yaptığı iyilik ya da kötülüğün karşılığını bulacağnı göstermektedir. Bu nedenden ötürü, üzerine yemin edilen ikinci şey, nefsi levvame'dir. Dünyada tamamen bir sağ duyuya, vicdana sahip olmayan kimse yoktur. Her insanın içinde iyiliğin ve kötülüğün de hissi vardır. Bir kişi ne kadar bozulmuş, dejenere olmuş olursa olsun, vidanında muhakkak kötülük yapmamasını ve iyilikte bulunmasını isteyen bir dürtü vardır. Böyle birisinin iyilik ve kötülük kriteri yanlış olabilir. Ama yine sağ duyusu ona yaptıkları hususunda itiraz eder. Bu, insanın salt bir hayvan olmadığını göstermektedir. Onun içinde ahlâki bir duygu vardır. İyilik ve kötülük arasında tefrik yapabilme hissi vardır. Kendini yapmış olduğu iyiliklerden ve kötülüklerden sorumlu sayar. Eğer başkasına bir kötülük yapsa, ancak vicdanını susturarak tatmin olur ve eğer başkası ona bir kötülük yapsa, o zaman kalbinde bunun cezalandırılması gerektiğine dair bir istek oluşur. Şimdi eğer bir insanın yapısında böyle bir nefsi levvame varsa ve varlığı inkar götürmüyorsa, o zaman bu aynı nefsi levvamenin kıyamet günü insanın karşısına bir şahit olarak getirileceği de inkâr edilemez. Çünkü işlemiş olduğu iyi ya da kötü fiiller için muhakkak insanın bir ceza ya da bir mükafaat görmesi fıtrat gereğidir. Bu da ölümden sonra bir hayat olmadan mümkün olamaz. Hiçbir akıl sahibi ölümden sonra yok olacağını iddia edemez. Çünkü eğer böyle olsaydı yaptığı iyiliklerin karşılığını göremeyecek ve yaptığı kötülüklerin cezasını da bulamayacaktır. Bu ise büyük bir haksızlıktır.
Bu sebepten ötürü, akıl sahibi bir insanın, akıl dışı bir kainat sistemi içerisinde yaratılmış olduğunu ya da bazı ahlâki duygulara sahip bir insanın, ahlâksız bir nizam içerisinde doğmuş olduğunu ileri sürmek abestir. Ancak böyle düşünmeyen biri, ölümden sonraki hayatı inkâr edemez. Tenasüh felsefesi de (Ruhun bir cisimden diğerine veya insandan hayvana geçmesi felsefesi, transmigration çev.) fıtratın bu talebine bir cevap vermekten uzaktır. Çünkü buna göre insan ahlâki amellerinin cezalandırılması ya da mükafatlandırılması için aynı dünyaya yeniden gelecek ve yeniden bir ceza ve mükafaat olayı söz konusu olacak. Ve bu böyle kapalı bir devr-i daim şeklinde sonsuza kadar sürüp gidecektir. Halbuki fıtrata göre insan bu dünyaya bir defa gelir, yaşar ve sonra da bütün hayat son bulur. Daha sonra orada insanın bu dünyada yaptıklarının tam karşılığı olarak ceza veya mükafaatın verileceği başka bir hayat başlar. (Bkz. Araf an: 30)
3. Yukarıda yemin edilmek suretiyle beyan edilen iki şey, dünyanın muhakkak son bulacağını (yani kıyametin birinci safhası) ile ölümden sonra ikinci bir hayatın olacağını ispatlamaktadır. Ölümden sonra ikinci bir hayat olacaktır; çünkü hem insanın ahlâki varlığı, mantık ve fıtrat, ikinci bir hayatın vukubulmasıyla, bu dünyada yaptıkları üzerinde vicdanın orada şahitlikte bulunmasını gerekli görmektedir. Bir üçüncü delil de, ölümden sonra başka bir hayatın olabilirliğini ıspatlamak için ileri sürülmektedir. Mekke'de bunu inkâr edenler sürekli olarak; "Binlerce sene önce ölmüş, kimisi yakılmış, kimisi balıklara, arslanlara yem olmuş ve şimdi ise cesetleri toprak olmuş, kemikleri bile yok olup gitmiş insanları, yeniden parçalarını bir araya getirerek diriltmek mümkün mü ki?" diye sorup duruyorlardı. Bunlara karşılık olarak Allah Teâlâ nihai, makul ve özlü cevaplar vermektedir. "Zannediyorlar ki biz bu kemikleri bir araya getiremeyeceğiz. Tabi eğer bu dağılmış kemikler ve cesetler kendileri bir araya gelecekler ve sonra da biz sizi dirilteceğiz demiş olsaydık belki bunu imkânsız görmeniz haklı olabilirdi. Ama bu işin kendiliğinden olmayacağı, bilâkis Allah Teâlâ'nın bunu yapacağı söylenilmektedir. O zaman şimdi siz bu kainatın yaratıcısının, -ki sizde O'nu Halık olarak kabul ediyorsunuz- bunu böyle yapmaktan aciz olduğunu mu zannediyorsunuz? Böyle bir soruya, Allah'ın kainatın yaratıcısı olduğuna inanmış o dönemdeki ve gelecekteki hiç kimse, Allah'ın bir şeyi istediği halde yapamayacağını, bunun mümkün olamayacağını düşünemez. Ancak akılsız biri böyle diyebilir ve o akılsıza da; "Bugün senin bedenini hava, su, toprak ve daha binlerce element ve parçadan bir araya getirerek bu cesedi veren Allah'ın şimdi tekrar bu parçaları biraraya getiremeyeceğini nasıl öne sürebilirsin?" diye sorulabilir.


 4- Evet; onun parmak uçlarını dahi derleyip-(yeniden) düzene koymağa güç yetirenleriz.(4)
5- Ancak insan, önündeki (sonsuz geleceği) ni de 'fücurla sürdürmek ister.'(5)
6- "Kıyamet günü ne zamanmış" diye sorar.(6)
7- Ama göz 'kamaşıp da kaydığı,'(7)
8- Ay karardığı,
9- Güneş ve ay birleştirildiği zaman;(8)
10- İnsan o gün der ki: "Kaçış nereye?"
11- Hayır; sığınacak herhangi bir yer yok.
12- O gün, 'sonunda varılıp karar kılınacak yer (müstakar) ' yalnızca Rabbi'nin katıdır.
13- İnsana o gün, önceden takdim ettikleri ve erteledikleri şeylerle haber verilir.(9)
14- Hayır; insan, kendi nefsine karşı bir basirettir;

AÇIKLAMA

4. Yani, değil bu kemikleri bir araya getirip iskeletinizi ortaya koymak, biz sizin en ufak ve en hassas parçacıklarınızı hatta aynı parmak izlerinizi bile yeniden meydana getirmeye kadiriz.
5. Bu kısa cümleyle, ahireti inkâr edenlerin gerçek hastalıklarının teşhisi konulmaktadır. Bunlar, aslında kıyameti ve ahireti mümkün görmedikleri için inkâr etmiyorlar. Asıl sebep, ahirete inanmakla doğacak birtakım ahlâki sorumluluklardan hoşlanmamalarıdır.
Bunların isteği, tıpkı ipini koparmış bir dana gibi sorumsuzca yeryüzünde dolaşmak. İşlemekte oldukları zulüm, sömürü, fısku-fucür ve ahlâksızlara son vermek istemiyorlar. Bu yüzden ahiret olgusunu kabule yanaşmıyorlar, öyleyse ahirete inanmalarına engel olan akılları değil nefsanî şehvetleridir.
6. Bu bir soru olmaktan çok, bir alay ve inkâr konusu olsun diye ortaya sürülmektedir. Yani öğrenmek istedikleri, kıyametin ne zaman geleceği değil, amaçları, "Hani o haber verdiğin gün nerede kaldı? Niye hâlâ gelmiyor?" şeklinde onunla alay etmektir.
7. Ayette "" (gözün kamaşması) ibaresi geçmektedir. Bunun sözlük anlamı "şimşekten gözlerin kamaşması" olarak geçmektedir. Fakat Arapça bir deyim olarak kullanıldığında sadece bu anlama gelmiyor. O zaman "korku, hayret veya ani bir olayla karşılaşıldığında şaşıp kalma ya da gördüğü bir şeye korkudan gözlerini faltaşı gibi açıp bakakalma" anlamına gelir. Bu aynı mesele yine Kur'an'ın diğer bir yerinde "Allah onları, gözlerinin yuvalarından fırlayacağı bir güne kadar ertelemektedir." (İbrahim: 42) şeklinde belirtilmiştir.
8. Bu, var olan alemin alt üst olacağı kıyametin ilk merhalesinin kısa bir açıklamasıdır. Ay'ın ışığı sönecek, Ay ve Güneş birbirine katılacaktır. Bunun anlamı şu olabilir: Bilindiği gibi Ay zaten ışığını Güneş'ten almaktadır ve Güneş'in ışığı sönünce ikisi de bir olacaktır. İkinci bir yorumlayış şöyle olabilir; yeryüzü o gün aniden ters dönmeye başlayacak ve böylece Güneş ve Ay batıdan doğacaktır. Üçüncü bir anlam da şu olabilir; yani Ay yer çekiminden çıkacak ve Güneş'e çarpacaktır. Öte yandan bunun, bizim bugün bilemediğimiz başka anlamları da olabilir.
9. Ayette geçen "" Önce ve sonra ne yaptıysa" cümlesi çok kapsamlıdır. Değişik anlamlara gelebilir. Bu anlamların hepsi de doğru olabilir. Bir anlamı; insana, ölmeden önce dünyada iken hangi iyilikleri ve kötülükleri işleyerek ileriye, ahirete göndermiş olduğu bildirilecek, amel defteri kendisine gösterilecektir. Dünyada iken yapmış oldğu iyi ve kötü amellerin onun ölümünden sonra gelen kuşaklarda ne gibi bir etki bıraktığını bu defterde görecektir. İkinci anlam şu olabilir; ona dünyada ne yapması gerekirken yapmadıkları ve yapmaması gerekirken yaptıkları gösterilecektir. Üçüncü anlamda şöyle söylenebilir; yani önce ne yapmış sonra ne yapmış, hepsinin bir kronolojik tablosu kendisine gösterilecektir. Dördüncü bir anlam da, kişi, işlemiş olduğu iyilikler ve kötülükler ile kaçındığı iyilik ve kötülüklerin hepsinden haberdar edilecektir, şeklinde olabilir.


 15- Kendi mazeretlerini ortaya atsa bile.(10)
16- Onu (Kur'an'ı, kavrayıp belletmek için) aceleye kapılıp dilini onunla hareket ettirip-durma.(11)
17- Hiç şüphesiz, onu (kalbinden) toplamak ve onu (sana) okutmak bize ait (bir iş) tir.
18- Şu halde, biz onu okuduğumuz zaman,(12) sen de onun okunuşunu izle.

AÇIKLAMA

10. Yani, insana amel defterlerini, tutanaklarını göstermek demek, sadece onun işlediği suçları göstermek değildir. Asıl gaye mahkemede ona karşı bir delil ve şahit olmasıdır. Yoksa her insan ne yaptığını çok iyi bilir. Defterinin gösterilmesine ihtiyacı yoktur. Bir yalancı dünyayı kandırabilir, ama bu yalana kendisi inanmaz.
Bir hırsız binlerce hile ve dalavere ile hırsızlığını gizleyebilir, ama kendisi gerçeği bilir. Bir insan türlü türlü delillerle başkalarını küfre, inançsızlığa ve şirke ikna edebilir, kendisi samimiyetle bunun böyle olduğunu da düşünebilir. Ama bu akide üzerinde kendi vicdanını susturamaz. Onun yanılgısının ve doğruyu kabul etmemesinin asıl nedeni, tıpkı bir zalim, vicdansız, kötü huylu ve haramyiyici kişinin bu çirkin amelleri için binlerce bahane ileri sürerek kendi vicdanını susturması gibidir. Böylece vicdanı onun bu işlerini kötülemez, mecburiyet ve maslahat gereği böyle yaptığını ona kabul ettirir. Fakat ne olursa olsun o kimin hakkını yediğini, kime zulüm ettiğini, kimin namusunu çiğnediğini, kimleri kandırdığını ve hangi gayri meşru yollarla menfaat temin ettiğini bilmektedir. Bu yüzden o büyük mahkemede her kafir, münafık, fasık, facir ve günahkar; ne işlediklerini ve hangi yüzle Allah'ın huzurunda bulunmakta olduklarını gayet iyi bileceklerdir.
11. Burada, "... ve bunun manasını anlatmak bize aittir"e kadar olan bölüm bir ara cümledir. Söz arasında Allah Rasulü muhatab alınarak söylenilmektedir. Giriş bölümünde de izah ettiğimiz gibi, vahyin ilk dönemlerinde Allah Rasulü daha alışkın olmadığı için vahiy geldiğinde Cebrail O'na Allah Kelâmı'nı okumaya başlayınca "Hepsini tam olarak aklımda nasıl tutacağım" diye korkuya kapılmıştı. Bu yüzden onu dinlerken ezberlemeye çalışıyordu. Aynı durum, surenin bu ayetlerini okuduğu zaman da olunca Allah Rasulü'ne; "Vahiy geldiği zaman onu ezberlemeye çalışma, fakat dikkatle dinle, onu sana ezberletmek ve doğru bir şekilde okutmak bize düşer. Bu Kelâm'dan hiçbir kelimeyi unutmayacağından ve yanlış okumayacağından emin ol" denmiştir. Bu yol göstermeden sonra asıl konuya yeniden dönüş yapılarak "kesinlikle değil... asıl olan budur...." dan konuya bağlanır. Bu cümlenin arka planını bilmeyen bir kimse, bunun anlamsız ve ilgisiz olduğunu zannedebilir. Ama arka planı göz önünde tutulduğunda bir kopukluk olmadığı anlaşılır. Yani tıpkı bir öğretmenin, ders esnasında öğrencilerinin dikkatlerinin başka yere kaymış olduğunu gördüğünde, birdenbire dersi bırakarak öğrencilere; "söylediklerime dikkat edin" demesi ve daha sonra esas konuya devam etmesi gibi. Şimdi eğer bu ders notlarının baştan başa tamamı yayınlanacak olsa bu hadiseden haberi olmayanlar için aradaki bu cümle garip gelebilir. Ama olayı bilen, bu cümleden rahatsız olmaz. Bu ders notlarının, öğretmenin derste anlattıklarının bir eksiklik veya fazlalık olmadan olduğu gibi aktarıldığını bilir.
Bu ayetler arasındaki ara cümlenin izahı sadece kıyas yoluyla değildir. Muteber rivayetlerde de aynı sebebin beyan edildiğini görmekteyiz. Müsned-i Ahmed, Buhari, Müslim, Tirmizi, Nesei, İbn Cerir, Taberani, Beyhaki ve diğer birçok muhaddis değişik senetlerle Abdullah bin Abbas'tan vahiy geldiği zaman Allah Rasulü'nün unutma korkusundan Cebrail ile beraber kelimeleri tekrarlamakta olduğunu ve bunun için kendisine "acele edip Cebrail'le beraber dilini oynatma" denildiğini nakletmişlerdir. Aynı şey Şa'bi, İbn Zeyd, Dahhak, Hasan Basri, Katade, Mücahid ve diğer bazı müfessirlerden de nakledilmiştir.
12. Cebrail, Allah Rasulü'ne Kur'an okuduğu zaman onu kendinden değil, tabii ki Allah tarafından okurdu. Bu yüzden burada Allah (c.c) "Biz onu okurken" diye buyurmuştur.


 19- Sonra muhakkak onu açıklamak bize ait (bir iş) tir.(13)
20- Hayır;(14) siz çarçabuk geçmekte olan (dünya) ı seviyorsunuz.
21- Ve ahireti terkedip-bırakıyorsunuz.(15)
22- O gün yüzler ışıl ışıl parlar.(16)

AÇIKLAMA

13. Bazı müfessirler bu ifadeye bakarak, vahyin başlamasının ilk dönemlerinde Allah Rasulü'nün bazı ayet, kelime veya bir emrin anlamını sorduğunu sanmaktadırlar. Bu yüzden O'na (s.a) "Vahiy nazil olduğu zaman sessizce dinle" denilmesinin yanında "Şüphesiz, onun her kelimesini tam olarak senin hafızana biz yerleştireceğiz ve Kur'an'ı nazil olduğu şekliyle doğru bir şekilde sana okutacağız." ve "Her emrin ve buyruğun manasını sana açıklayacağız" denildiğini söylerler.
Bu çok önemli bir ayettir. Bu ayetin ortaya koyduğu bazı ana umdeleri eğer iyice anlarsak daha önceleri pekçok kişinin düştüğü ve bugün de yaygın olan birçok sapıklığa düşmekten kurtuluruz.
İlk önce, şu açıkça anlaşılmaktadır ki, Rasulüllah'a nazil olan vahiy sadece Kur'an'da yazılı olandan ibaret değildir. Kur'an'ın haricinde ve Kur'an'da yer almayan bilgiler de Allah Rasulü'ne verilmiştir. Kur'an'ın emirleri, yol gösterişleri, kelimeleri, hususi ıstılahları ve bunların manaları Allah Rasulü'ne anlatılmıştır. Eğer bunların hepsi Kur'an'da yazılı olmuş olsaydı o zaman "Bunların anlamlarını biz sana açıklayacağız" ya da "Onun açıklanması bize düşer" gibi bir söze gerek duyulmazdı. Eğer Rasulüllah'ın (s.a) bilgilenmesi böyle olmasaydı, tüm açıklamalar Kur'an'da olurdu. O halde, Kur'an'ın Allah tarafından yapılan açıklama ve izahı her halûkârda Kur'an kelimelerinden ayrıdır. Bu, bize Kur'an'da anlatılan Vahy-i Hafî'nin diğer bir ispatıdır. (Kur'an-ı Kerim'de bunun hakkında başka deliller de vardır. Bunları teferruatıyla "Hukukta Sünnetin Yeri" isimli kitabımızın 94-95. ve 118-125. sayfaları arasında açıklamıştık.)
Kur'an'ın anlamının, gayesinin ve emirlerinin açıklanmasının Allah tarafından Rasulüllah'a bildirilmesinin sebebi, kendi söz ve eylemleriyle insanlara onu anlatması ve o pratiğe göre amel etmeyi de onlara öğretmesi içindir. Eğer bu gaye olmasaydı ve onun ilmini yalnızca kendine saklaması sözkonusu olsaydı o zaman bu işin bir manası kalmazdı. Çünkü peygamberlik görevini yerine getirmenin bir faydası olmayacaktı. O halde ancak aptal bir insan bu ilmin hiçbir şerî özelliğinin olmadığını ileri sürebilir. Nahl Suresi 44. ayette Allah: "Ey Peygamber! Sana, insanlara açıklayasın diye Kur'an'ı indirdik. Belki düşünürler" buyurmuştur. (İzah için Bkz. Nahl an: 40) Kur'an'da ayrıca dört yerde de Rasul'ün vazifesinin yalnızca Allah'ın ayetlerini bildirmek değil; bu Kitabı öğretmek olduğu açık açık buyurulmuştur. (Bkz. Bakara: 129 ve 151; Al-i İmran 164; Cuma 2, Biz bütün bu ayetleri yukarıda bahsi geçen kitabımızda teferruatıyla incelemiştik. Bkz. S. 74-77) Şimdi eğer bir kimse Kur'an'a inanmasına rağmen; Kur'an'ın doğru, dayanaklı ve resmi açıklamasının ancak Allah Rasulü'nün kendi sözleri ve amelleriyle olduğu, çünkü bunların O'nun şahsî açıklamalarının olmadığı, bilakis O'na Kur'an'ı indiren Allah'ın kendi açıklamaları olduğu gerçeğini bir kenara bırakarak Kur'an'ın ayet ve kelimelerine kendi isteğine göre bir mana vermeye cüret ederse bu kimsenin iman sahibi olduğunu söylemek zordur.
Üçüncü olarak; Kur'an-ı Kerim'i yüzeysel olarak mütalaa eden bir kişi bile, bunda birçok şeyler olduğunu ve ayrıca Arapça bilen birisi de, yalnızca kelimelerinden hareketle onun hakiki maksadını anlayamayacağını görecektir. Eğer onu anlamazsa nasıl amel edebilir? Mesela Salât kelimesi. Kur'an-ı Kerim'de imandan sonra en fazla üzerinde durulan amel Salât (namaz) 'dır. Fakat sadece Arapça sözlükten bu kelimenin amel anlamını öğrenemeyiz. Kur'an'da bunun tekrar tekrar bahsinin geçmesinden, en fazla bu kelimenin, Arapça'daki belirli bir ıstılahi manada kullanıldığını anlayabiliriz. Bu amel, ehli imandan talep edilmiştir. Ama sadece Arapça bilen bir kimse, yalnızca Kur'an'ı okuyarak bu fiilin keyfiyetinin nasıl olması gerektiğini ve nasıl yerine getirileceğini belirtemez. Kur'an-ı Kerim'i indiren, bununla birlikte ıstılahların anlamlarını tam olarak talim ettirsin diye bir muallim de göndermemiş olsaydı, o zaman salât emrini nasıl yerine getirecekleri hususunda yalnızca Kur'an'ı göz önünde bulunduran iki müslüman bile belirli bir biçim üzerinde anlaşamayacaklardı. Bugün yaklaşık bin beşyüz sene geçmiş olmasına rağmen nesilden nesile bütün müslümanlar aynı temel esaslara sahip namazı kılmaktadırlar ve bu dünyanın her köşesinde milyonlarca insanda aynı hareketleri yapmaktadır.
Öyleyse Allah (c.c) Rasulü'ne yalnızca Kur'an kelimelerini vahyetmekle kalmamış, aynı zamanda o kelimelerin manalarını da tam olarak O'na anlatmıştır. O da Allah'ın Kitabı olarak Kur'an'a ve Allah'ın elçisi olarak Rasul'e inanan bütün insanlara bu Kur'an'ın ayetlerini ve anlamlarını öğretmiştir.
Dördüncü olarak, Kur'an ayetlerini, kelimelerini, Allah (c.c) kendi elçisine öğretmiş ve o da kendi sözleri ve eylemleri ile bu talimleri ümmete aktarmıştır. Bizim elimizde Kur'an'ı öğrenmek için başka bir şey yoktur. Hadis'ten, maksat; Allah Rasulü'nün kavli ve fiili (uygulama) rivayetlerinin öncekiler tarafından isnad ile sonra gelenlere aktarılmasıdır. Sünnet ise, Allah Rasulü'nün sözleri ile tebliğ etmiş olduğu ya da eylem olarak birey ve toplum bazında uyguladığı, takip ettiği yoldur. Bunun tafsilatı da nesilden nesile güvenilir rivayetler ile gelmektedir. Sonra gelenler, önce gelenlerden uygulamayı görmüşlerdir. Bu şekilde gelen bir ilmi reddeden kimse, maazallah, Allah'ın, "Onun açıklaması bize aittir." sözünü reddetmiş yani Rasul'ün açıklama sorumluluğunu yerine getirmekte başarılı olmadığını zannetmiş olur. Bu sorumluluk sadece Rasul'ün şahsı ile ilgili değildi. Bunun maksadı Rasul vasıtasıyla Allah'ın Kitabı'nı ümmete anlatmak idi. Öyleyse hadis ve sünneti teşri kaynaklarından saymamak demek, Allah'ın bu yükümlülüğü yerine getiremediğini ileri sürmek demektir. (Bundan Allah'a sığınırız) . Buna karşılık eğer bir kimse, birçok hadisin mevzu (uydurma) olduğunu söylerse, ona şöyle cevap veririz; Bu da kendiliğinden göstermektedir ki İslâm'ın ilk döneminde bütün ümmet Allah Rasulü'nün söz ve eylemlerini kanun olarak kabullenmişti ve bu yüzden sapıklığa yol açmak isteyenler yalan hadisler uydurmak gereğini duymuşlardı. Çünkü ancak değerli paranın sahtesi basılır, zira güvenilir ve sağlam paradır. Geçmeyen, değersiz bir paranın sahtesini hangi bir zekalı basar ki. Hadisler konusunda böyle iddialarda bulunanlar bilmiyorlar ki bu ümmet başlangıçtan beri, o Zat-ı Pak'ın sözleri ve eylemlerinin kanun hükmünde oduğunu bilmişler ve dolayısı ile onun uydurma ve tahrifi karşısında bir dizi tedbirler almışlardır. Bu gibi kişiler ne kadar Allah Rasulü'ne karşı yalan yanlış şeyler nisbet etmeye çalışmışlarsa, ümmet bir o kadar da karşı tedbirler almıştır. Doğru ve yanlış haberleri temyiz etmek için ve rivayetlerin dürüstlük ve güvenirliğini kontrol etmek için muhteşem bir ilim dalı oluşturmuşlardır. Dünyada müslümanlardan başka hiçbir millette böyle bir ilim yoktur. Bu ilmi bilmeden bazı Batılı oryantalistlerin oyunlarına gelip hadise ve sünnete itimatsızlık iddia ederek, itibar olunamaz olduklarını ileri süren nasibsizler bilmezler ki bu cahilane hareketleriyle İslâm'a ne kadar zarar vermekteler.
14. Burada, ara cümleden sonra önceki konuya kalındığı yerden devam edilmektedir. "Hayır asla değil"in manası şudur. Yani sizin kıyameti inkâr etmenizin asıl sebebi bu kainatın yaratıcısının kıyameti getirmeye ve ölümden sonra sizi diriltmeye muktedir olmadığını zannetmeniz değildir. Asıl sebep yukarıda ayette verildiği gibidir.
15. Bu, ahireti inkârın ikinci sebebidir. Birincisi 5. ayette beyan edilmişti. O ayette, insanın fiskü-fücur için serbestlik ve ahlâkî kayıtlardan kurtulmak istediği ve eğer ahirete inanırsa bir takım ahlâkî kurallarla kayıtlanacağı, bu yüzden de nefsani şehvetlerinin ona ahireti inkâr etmesi için baskı yaptığı ve daha sonra bir takım aklî deliller ileri sürerek bu inkârın gayet mantıklı olduğunu ona göstermeye çalışmakta olduğu söylenilmekteydi. Şimdi burada da ikinci sebep olarak ahireti inkâr edenlerin dar ve kısır görüşlü oldukları beyan edilmektedir. Onlar için, bu dünyadaki işler ve bu işlerin sonuçları önemlidir.
Ahirette kendilerinin ne sonuçlar elde edecekleri hususuna hiç önem vermiyor, hep bu dünyanın lezzet ve faydaları için çalışmak gerektiğini sanıyorlar. Bunlara göre ne pahasına olursa olsun, bu dünyada başarı kazanmak gerekir. Bunun ahiretteki neticesi ne kadar kötü olursa olsun onlar için önemli değildir. Karşılıkları ahirette ne kadar güzel olsa bile bu dünyadaki kaybetme, meşakkat ve kederden muhakkak kaçmalıdır diyorlar. Peşin alışveriş istiyorlar. Ahiret gibi uzak bir olay için, bugünkü kârlarından vazgeçmek işlerine gelmiyor. Oradaki bir mükafaat için burada bir zarara uğramayı göze alamazlar. Böyle bir düşünme tarzına sahip insan ahiret konusundaki tartışmada aslında aklî deliller ileri sürüyorsa da saf akıl yürütmemektedir. Bunların aklî delillerinin arkasında yukarıda bahsettiğimiz zihniyet yatmaktadır. Bu yüzden her ne kadar onun vicdanı ahiretin meydana gelmesi mümkündür ve de gereklidir diyorsa ve Kur'an'daki mantıkî deliller karşısında onun zihniyeti bir hiç mesabesinde ise de, o yine ahirete inanmayacaktır.
16. Yani, sevinçten yüzleri parlayacaktır. Çünkü onlar ahirete iman etmişlerdi ve şimdi bu inançlarına göre ahirete şahit olmaktalar. Bu, ahirete iman etmekle dünyadaki gayri meşru bir takım faydalardan vazgeçtiler ve Hakk için bir takım zararlara girmek zorunda kaldılar, ama karşılığında ahirette mükafata nail oldular ve gözleriyle o ahiret olayını temaşa ederek dünyadayken bu şekilde bir hayatı ve zihniyeti tercih etmelerinin ne kadar isabetli olduğunu gördüler. Şimdi ise onlar için en güzel mükafatlara layık olma vaktidir.


 23- Rablerine bakıp-durur.(17)
24- O gün, öyle yüzler vardır ki kararmış-ekşimiştir.
25- Kendisine, beli büken işlerin yapılacağını anlamaktadır.

AÇIKLAMA

17. Müfessirlerden bazıları bunu mecazi anlamda anlamışlardır. Buna göre, bir kimseyi görmek demek o kimseden bir şeyler ummak ve ondan bir karar, bir ihsan beklemek anlamına gelir. Meselâ, kör bir insan bile "Ben ona gözümü diktim" diyebilmektedir. Birçok hadiste ise Allah Rasulü bunun yorumunu, Allah'ın mükerrem kulları ahirette O'nu görebilecektir şeklinde yapmıştır. Buhari'nin rivayet ettiği bir hadiste "'Siz Rabbinizi açıkça göreceksiniz" denilmektedir. Müslim ve Tirmizi'de Hz. Suheyb'in (r.a) bildirdiği bir hadiste ise Allah Rasulü şöyle buyurmuştur: "Cennet ehli cennete girdikleri vakit, bir münadi: Sizin için Allah'ın indinde bir ikram daha vardır, diyecek; onlar da: O bizim yüzümüzü ak etmedi mi, bizi ateşten kurtarmadı mı ve bizi bu cennete sokmadı mı? deyince melekler; Evet ama, diye cevap verecekler ve bunu müteakip perde açılacaktır." O zaman onlar Allah'ı görmekle müşerref olurlar. Rasul-i Ekrem diyor ki "Yemin ederim ki, O, onlara kendisini görmekten daha sevgili birşey vermemiştir."
Aynı mükafat Kur'an-ı Kerim'de "İyilik yapanlara o iyilik vardır. Fazlası da vardır." (Yunus: 26) şeklinde ifade edilmiştir. Buhari ve Müslim'de, Ebu Hüreyre'den rivayet edilir ki: "Allah Rasulü'ne; biz kıyamet günü Rabbimizi görebilecek miyiz?" diye sordular. O da dedi ki: "Güneş ve Ay'ı bulut olmadığı zaman görmekte bir zorluk çekiyor musunuz? Onlar da "Hayır" dediler. Bunun üzerine Rasul-i Ekrem "İşte Allah'ı da böyle göreceksiniz" dedi. Bunun benzeri bir diğer rivayette yine Buhari ve Müslim'de Hz. Cabir bin Abdullah'tan nakledilir. Ayrıca Ahmed, Tirmizi, Darekutni, İbn Cerir, İbn Münzir, Taberani, Beyhaki, İbn Ebi Şeybe ve diğer bazı muhaddisler ufak tefek bazı lafız farklarıyla Abdullah bin Ömer'den Allah Rasulü'nün şöyle dediğini rivayet ederler: "Cennette olanların en düşük seviyede olanları bile kendisine ikram edilen nimetleri iki bin senesine kadar öğrenecekler ve onların Allah için en makbul olanı da sabah ve akşam O'nun yüzünü iki defa görecektir" demiş ve sonra da bu ayeti okumuştur.
"O gün yüzler vardır ki pırıl pırıldır ve Rablerine bakarlar." İbni Mace'de, Cabir bin Abdullah'tan rivayet edilir ki "Allah onlara bakacak, onlar da Allah'a bakacaklar, Allah perdeyi indirmedikçe onlar O'na bakarken öyle mest olacaklar ki cenneti gözleri görmeyecek bile." Bütün bu rivayetler üzerinde Ehl-i Sünnet, bu ayetin anlamının ahirette cennet ehlinin Allah'ı görmek ile müşerref olacağı görüşünde ittifak etmişlerdir. Bunun doğruluğunu Kur'an'ın şu ayeti de teyid etmektedir. "Hayır, onlar (facirler) o gün Rablerini görmek gibi en büyük nimetten büsbütün yoksundurlar." Bu mahrumiyet facirler için olacak, ebrar için değil. Şimdi, peki Allah'ı bir insan nasıl görebilir ki? Görme olayının meydana gelmesi için bir şeyin hususi bir boyutu, bir mekanı, bir şekli ve bir de rengi olması ve ışığın ona çarparak insanın gözüne aksetmesi ve sonunda da beyinde görmenin gerçekleşmesi gerekir. Alemlerin Rabbi olan Allah'ın zatını görebileceğimiz, nasıl düşünülebilir? şeklinde sorular sorulabilir. Ama aslında bu gibi sorular yanlış bir düşünce sonucudur. Burada şu iki şey arasındaki fark görülememektedir. Birincisi, görme olayının gerçeği; ikincisi, bu dünyaya özgü olarak bilinen görme fiili. Görende, görmenin nitelikleri bulunduğu için görmektedir. Yani kör değildir ve görülecek olan şey de gizli değildir. Bu yüzden bizim bu dünyadaki deneyim ve gözlemimiz yalnızca insanın gördüğü o belirli şeklidir. Tabii görenin gözleri ve o gözlerin de görme yeteneği olmalıdır. Ayrıca o cismin belirli bir cisim olması ve renkli bir cisim olması gerekir ki ışık çarparak göze yansısın ve sonra gözden o cismin bir şekli canlansın. Oysa görme olayının hakikatinin ve fiili şeklinin, yalnız bizim bu dünyada vakıf olduğumuz biçimden ibaret olduğunu zannetmek düşünce sığlığını gösterir. Allah Teâlâ'yı kainatta görmenin o kadar çok şekli mümkündür ki biz onu tasavvur bile edemeyiz. Bunu anlamamakta direnen bir kimse ibadet etmekte olduğu ilâhının görür mü, kör mü olduğunu söylesin. Eğer ilâhın görmekte olduğunu söylerse, o zaman bütün kainatı gözetmektedir ve o her şeyi görmektedir. O zaman o hangi gözle görmektedir? Acaba insan ve hayvan gibi gözleri mi vardır? Bizim gördüğümüz gözlerle mi görmektedir? Bunun cevabının hayır olduğu bellidir. Eğer bunun cevabı olumsuz ise o zaman akıllı ve anlayışlı bir insan niye ahirette cennettekilerin, Allah'ı görmelerinin bir hususî şeklinin olacağını anlamakta güçlük çeksin? Orada Allah'ı görmenin bir başka şekli olabilir ki biz bugün, burada bunu kavrayamayız. Aslında ahiretin mahiyetini kavramak demek, tıpkı iki yaşındaki bir çocuğun evlilik ve cinsel hayata bakışına benzer. Halbuki, büyüyünce bu olayla bilfiil kendi kendisi yüzyüze gelecektir.


 26- Hayır;(18) can köprücük kemiğine gelip dayandığı zaman,
27- "Son müdahaleyi yapacak kim" denir.(19)
28- Artık gerçekten, kendisi de bir ayrılık olduğunu kavrayıp-anlamıştır.
29- (Ölüm korkusundan) Ayaklar da birbirine (ayak ayağa) dolaştığında;(20)
30- O gün sevk, yalnızca Rabbinedir.
31- Fakat o, ne doğrulamış ne de namaz kılmıştı.
32- Ancak o, yalanlamış ve yüz çevirmişti.
33- Sonra da çalım satarak yakınlarına gitmişti.(21)
34- Sen buna müstahaksın, dahasına da müstahaksın.
35- Yine buna müstahaksın, dahasına da müstahaksın.(22)
36- İnsan,(23) 'kendi başına ve sorumsuz'(24) bırakılacağını mı sanıyor?

AÇIKLAMA

18. Buradaki "kesinlikle değil" ibaresi bir önceki konuya atıftır. Yani, senin ölümden sonra yok olacağına ve Rabbinin huzurunda hazır bulunmayacağına dair zannın yanlıştır.
19. Metinde "Râkin" kelimesi geçmektedir. Bu, Rukye kelimesinden türemedir. Üfürükçülük ve muskacılık anlamına gelir. "Râki" demek ise, yukarıya doğru tırmanmaktır. Şimdi eğer biz bunu ilk manada alırsak o zaman anlamı, deva bulamayan hastayı hemen acele okuyacak birisini aramak olur. Eğer ikinci manada alırsak, bu sefer anlamı meleklere; bu ruhu kim alacak, azab melekleri mi yoksa rahmet melekleri mi? diye sormalarıdır.
Diğer bir ifade ile, bir kimse öldüğü zaman ahirette nereye gireceğinin kararı alınmaktadır. Yani eğer salih bir insan ise onu rahmet melekleri götürecek ve eğer kötü bir insan ise o zaman onun yanına kimse yaklaşmayacak ve azab melekleri onun ruhunu alacaktır.
20. Müfessirlerden bazıları "Sâk" kelimesini lügat manasında almışlardır. Onlara göre bundan kastolunan "ölüm zamanı bacakların kuruyarak birbirine yapışmasıdır." Bazıları da bunu bir deyim olarak anlamışlardır. O zaman manası çok zorluk şiddet ve musibet anlamlarına gelir. Yani, birincisi bu dünyadaki herşeyden ayrılma musibeti, ikincisi öte dünyada bir suçlu olarak yakalanma musibetidir. Her kafir fasık, facir ve münafık bununla karşı karşıya kalacaktır.
21. Bunun anlamı, yukarıdaki ayetlerde beyan edilen şeyleri duymasına rağmen, ahirete inanmamış ve inkar ederek kibir içinde evine dönmüştür, demektir. Mücahid, Katade ve İbn Zeyd'e göre şahıs Ebu Cehil idi. Ayetlerden de, bu kişinin Kıyamet Suresi'nin yukarıda zikredilen ayetlerini duyduğunda böyle bir tavır takınan ve bilinen birisi olduğu anlaşılmaktadır.
Bu ayette geçen "tasdik de etmedi, namaz da kılmadı" ibaresi özellikle dikkate değerdir. Buradan, Allah'ın Kitabı'na, ve O'nun Rasulü'ne teslim olan kimsenin vazifesinin namaz kılması olduğu açıkça anlaşılmaktadır. İslâmî hükümlerin diğer emirlerini yerine getirmek daha sonra gelir, ama namaz, iman ikrar ettikten hemen sonra gelir. Böylece, onun, dili ile ikrar ettiği şeyin gerçekten onun kalbinin derinliklerinden mi geldiği yoksa sadece dilde kalan birkaç kelime mi olduğu hemen belli olur.
22. Müfessirler, "evlâ-leke" sözünün bir çok manası olduğunu söylemişlerdir. "Tuh olsun sana, helâk olasıca, perişan olasıca, yazık sana." gibi anlamları vardır. Bana göre en uygunu İbn Kesir'in tefsirinde dediği gibidir. Yani "Sen kendini yaratanı inkâr etmeye cüret ettikten sonra sana ancak böyle bir tavır layıktır." Bahsi geçen bu söz bir tür alaydır ve cehennem'de azab görenlere Allah'ın (c.c) böyle diyeceği Kur'an'ın diğer ayetlerinde belirtilmiştir. Mesela: "Hadi tad bakalım, şerefli ve değerli kimse?" (Duhan 49) geçtiği gibi.
23. Bu sözün sonunda baştan itibaren devam edilmekte olan konuya yani ölümden sonraki hayatın mümkün ve gerekli olduğu mevzusuna yeniden dönülmektedir.
24. Arap dilinde "İblus-Suddi" ağzına ne gelirse yiyen ve başıboş gezen yularsız deve demektir. Ayetin manası da bununla ilgilidir.
Yani insan tıpkı bir yularsız deve gibi kendini sahipsiz ve başıboş zannetmektedir. Sanki onu yaratan onu yeryüzünde sahipsiz ve başıboş bırakmış. Ona hiçbir mükellefiyet yüklememiş, herşey ona serbest bırakılmış ve bir zaman sonra ondan yaptığının hesabı da sorulmayacak zannediyor. Aynı şeyden Kur'an-ı Kerim'de başka bir yerde şöyle bahsedilmektedir. Allah kıyamet günü kafirlere "... sizi boşuna yarattığımızı ve bize döndürülmeyeceğinizi mi zannettiniz?" (Müminun 115) diyecektir. Bu iki yerde de, ölümden sonra bir hayatın gerekli olduğu soru şeklinde sorulmaktadır. Yani "Sen gerçekten kendini bir hayvan gibi mi zannediyorsun? Hayvan ile senin aranda açık bir fark olduğunu görmez misin? Onların bir iradesi yokken size irade verilmiştir. Onların amellerinde iyi ve kötü kavramı yoktur. Senin fiillerinde ise iyinin ve kötünün tartılması vardır. Bu yüzden nasıl olur da kendinizi tıpkı hayvanlar gibi sorumluluk yüklenmemiş ve yaptıklarından sorgu suale çekilmeyecek zannedersiniz? Hayvanlar, sadece cibilliyetlerine uygun olarak hayat sürdürdüklerinden onların yeniden diriltilmemeleri akla uygundur. Çünkü bunlar kendi akıllarıyla herhangi bir felsefe oluşturmuş ya da yeni bir din uydurmuş değildirler. Ne kendilerini yaratandan başkasını mabud olarak almışlar ve ne de kendileri mabudluk taslamışlardır. Kendilerinden sonra gelecek nesillere kadar tesirleri uzanacak ve karşılığında da ceza ya da mükafaat görecekleri, bir iyi veya kötü sünnet de başlatmış değiller. O halde bunların öldükten sonra yok olmalarına bir anlam verebilirsin. Çünkü onlar yaptıkları amellerden sorumlu değillerdir ve dolayısıyla tekrar dirilterek onlara hesap sormaya da gerek yoktur. Ama size gelince, ölümden sonraki hayattan nasıl kaçabileceksiniz? Çünkü, ta ölünceye kadar yaptığınız amellerin iyi veya kötü bir sonucu ve bu sonuçların da etkileri ve dolayısıyla da bunların bir cezası ya da mükafaatı olması gerekir. Sizin aklınız da bunu teyid etmez mi? Sözgelimi, suçsuz bir kimseyi öldürmüş bir katil olayın hemen akabinde başka bir kaza sonucu kendisi ölse, bu kişinin hiçbir cezaya çarptırılmayacağını mı sanıyorsunuz? Yaptığı zulümlerin hesabı sorulmamalı mı? Hiç aklınız alıyor ve de kalbiniz tatmin oluyor mu ki, bu dünyadayken fesadın tohumunu ekmiş ve o fesat asırlarca sürerek diğer kuşakların da binlercesinin hayatını mahvetmiş, böyle bir insan sıradan bir böcek gibi ölsün, yok olsun ve hiç kimse ondan yaptıklarının hesabını sormasın? Yine hayatı boyunca doğruluk ve adalet için, iyilik ve barış için çalışmış ve bu yolda çeşitli eziyetler çekmiş ve kendi canını ortaya koymuş bir insan da karınca gibi ölüp yaptığının karşılığında mükafaatlar alamadan yok olup gitsin; bunu aklınız alıyor mu?


 37- Kendisi, dökülüp-akıtılan meniden bir damla su değil miydi?
38- Sonra bir alak (embriyo) oldu, derken (Allah, onu) yarattı ve bir 'düzen içinde biçim verdi.'
39- Böylece ondan, erkek ve dişi olmak üzere çift kıldı.
40- (Öyleyse Allah,) Ölüleri diriltmeye güç yetiren değil midir?(25)

AÇIKLAMA

5. Bu ayet, ölümden sonra bir hayatın olduğunun delilidir. Başlangıçta insan hayatının bir nutfeden başladığını ve bunu yapmaya Allah'ın kadir olduğunu ve bu işin onun hikmetinin bir nişanesi olduğunu kabul eden insanlar bu hakikatlerin karşısına çıkmazlar. Ayrıca böyle kimseler, Allah'ın insanı bu dünyada bu şekilde yaratması gibi tekrar o insanı diriltmeye de kadir olduğunu aklen teslim ederler. Gelelim bunların hepsi bir hikmete dayanmamaktadır ve sadece bir tesadüf sonucudur diyen insanların sözüne. Eğer bunlar bu sözü inat için söyemiyorlarsa, o zaman şunu izah etsinler. Dünyanın başlangıcından bu güne kadar, dünyanın her bölgesinden ve her milletten aynı insan türünün yaratılması sonucu erkek ve dişi cinsler belirli bir orantıda doğmakta değil midir? Dünyanın hiçbir yerinde ve hiçbir zaman yalnız erkek çocuk ya da yalnız kız çocuğu dünyaya geldiği ve de bu şekilde daha sonraki insan neslinin devamına imkân kalmadığı görülmüş müdür? Bu sadece bir tesadüf müdür? Böyle büyük bir iddiayı ancak rahatça Londra, New York, Moskova ve Pekin'in tesadüfen meydana geldiğini söyleyebilen yüzsüz bir insan söyleyebilir. (İzah için Bkz. Rum an: 27-30; Şura an: 77)
Birçok rivayetlerden, bu ayet okunduğu zaman Allah Rasulü'nün bu soru ifadesine bazen "bela" (evet) , bazen "Allah'ım seni tenzih ederim ki yine evet" diyerek karşılık verdiği anlaşılır. (İbn Cerir, İbn Ebi Hatim, Ebu Davud) Ebu Davud'da Ebu Hureyre'den naklonunan bir rivayette Allah Rasulü şöyle söylemiştir:
"Tin Suresi'nin" Allah en iyi hükmeden değil midir?" ayetini okuduğunuzda "evet, ve ben buna şahidim" deyin; Kıyamet Suresi'nin bu ayetini okuduğunuz zaman "evet" deyin ve Murselat Suresi'nin son ayetini de "Kur'an'dan başka hangi söze inanacaklar?" okuduğunuz zaman "Alah'a iman ettik" deyin buyurmuştur."
Aynı konuda bir başka rivayet de Ahmed, Tirmizi, İbn Münzir, İbn Merduye, Hâkim ve Beyhaki'den nakledilmiştir.
KIYAMET SURESİNİN SONU


 076 - İNSAN SURESİ
GİRİŞ
Adı: Bu surenin ismi hem ed-Dehr ve hem de el-İnsan'dır. Bu isim, surenin birinci ayetinden alınmadır.
Nüzul Zamanı: Müfessirlerin çoğu bu surenin Mekkî bir sure olduğu kanaatindedirler. Zemahşerî, Razî, Kadı Beydavî, Allame Nîsaburî, İbn Kesir ve pek çokları bu görüştedir. Alusî ise cumhur ulemanın bu fikirde olduğunu söylemektedir. Fakat bu surenin Medenî bir sure olduğunu söyleyen bazı müfessirler de bulunmaktadır. Diğer bir gruba göre ise sekizinci ve onuncu ayetlerden gayrısı Mekkîdir. Bu ayetler ise Medenîdir.
Surenin içerdiği konuya ve üslubuna bakacak olursak, Medenî surelerden çok farklı olduğu görülecektir. Dikkatle bakıldığında bu surenin, Mekke'de ve aynı zamanda Müddessir Suresi'nin ilk yedi ayetinin indiği dönemde nazil olduğu anlaşılır. Sekizinci ve onuncu ayetler arasına gelince; bu bölümden önce ve sonra gelen ayetlere bakıldığında bu bölümün de onlarla aynı beyana sahip olduğu, dolayısıyla nüzul itibarıyla aralarında onbeş yıllık bir fark olduğu ve daha sonradan buraya yerleştirilmiş olduğu görüşünün pek doğru olmadığı anlaşılıyor.
Bu surenin bazı ayetlerinin Medenî olduğu görüşü; Ata'nın, İbn Abbas'tan naklettiği bir rivayete dayanmaktadır. Rivayete göre, bir kere Hz. Hasan ve Hz. Hüseyin hastalanmışlardı. Yanında birkaç sahabeyle beraber Allah Rasulü ziyarete geldi.
Sahabe-i Kiram'dan bazıları babaları Hz. Ali'ye bu iki çocuğunun şifa bulması için Allah'a bir adakta bulunmasını tavsiye ettiler. Bunun üzerine Hz. Ali, hanımı Hz. Fatıma ve hizmetçileri Kıdda; eğer çocuklar iyileşirlerse üç gün oruç tutacağız diye adakta bulundular. Ve Allah'ın lütfuyla çocuklar şifa bulunca da bunlar verdikleri söz gereğince üç gün oruç tutmaya başladılar. Evde yemek için hiçbir şey olmadığından Hz. Ali başkasından üç sa' arpa borç aldı. (Başka bir rivayete göre ise çalışarak bunu kazanmıştı.) Birinci günün akşamında iftar için sofraya oturduklarında bir miskin ya da fakir gelerek onlardan yemek istedi. Onlar da hazırladıkları yemeğin hepsini bu fakire vererek kendileri sadece su içerek yattılar. İkinci günün akşamı olunca iftar için oturduklarında bir yetim gelerek kendilerinden yemek istedi. Onlar da yine bütün yemeklerini ona verdiler ve o gece de suyla yetindiler. Üçüncü gün ise bu sefer bir esir gelip yemek istedi. Yine bütün yemeği bu gelene vermişlerdi. Ertesi gün Hz. Ali ve çocuklar Allah Rasulü'nü ziyarete gitmişlerdi. Allah Rasulü üçünü de perişan bir vaziyette gördü. Beraberce hemen evlerine gittiklerinde Hz. Fatıma'yı da açlıktan evin bir köşesine kıvrılmış yatarken buldular. Bu hali görünce Peygamber (s.a) çok müteessir olmuştu. Bunun üzerine Cebrail (a.s) gelmiş ve ona "Allah sizi Ehl-i Beyt'inizden dolayı tebrik ediyor." dedi. Allah Rasulü bu nedir diye sorunca o da cevaben bu sureyi okudu. (İbn Mehran'ın rivayetinde ise "innel ebrare yeşrebune..." dan itibaren surenin sonuna kadar okuduğu naklolunmaktadır. Fakat İbn Merduye'nin, İbn Abbas'dan naklettiği bir başka rivayette ise, "yut'imune-tta'ame.." ayetinin Hz. Ali ve Hz. Fatıma hakkında nazil olduğu söylenirken, yukarıdaki bu kıssa hakkında ise herhangi bir işaret yoktur. Yukarıdaki bu kıssayı el-Vahidî, kendi tefsiri olan "Tefsirü'l Basit" te anlatmıştır. Bunu, Zemahşerî, Razî, Nisaburî ve diğerlerinin O'ndan aktarmış olmaları mümkündür.
Ne var ki bu rivayet senet itibariyle zayıftır. Bunun yanında dirayet açısından da düşünecek olursak insana garip gelen bir yapısı vardır. Yani bir fakir ya da yetim vs. gelip yemek isterse evdeki beş kişilik yemeğin hepsini ona vermek pek mantıkî gözükmüyor. Halbuki bir kişilik bir yemek verilse geriye kalan dört kişilik yemek ile idare edilebilir. Ayrıca hastalıktan yeni kalkmış ve bünyece zayıflamış vaziyette olan çocuklarını, üç gün aç bırakmayı Ali ve Fatıma gibi, dini tam olarak anlayabilmiş kimselerin bir sevap olarak düşüneceklerine inanmak da zordur. Esirler konusuna gelince; bir İslâm devleti hiçbir zaman onları dilenci bir vaziyette bırakamaz. Eğer bu esirler devlet hapishanesinde iseler devlet onlara yemek, içmek ve giysi vermek mükellefiyetindedir.
Eğer onların bakımı bir şahsa verilmişse o zaman o şahıs bütün ihtiyaçlarını karşılamak zorundadır. O halde Medine'de bir esirin dilenmeye çıkması mümkün değildir. Her neyse bütün bu aklî ve naklî eksikliklere rağmen kıssayı sahih kabul edecek olsak bile, en fazla bundan; "Hz. Muhammed'in (s.a) Ehl-i Beyti'nin bu güzel hareketleri karşısında Cebrail, onların bu hareketlerinin Allah Teâlâ'nın hoşnut olduğu amellerden olduğunu, dolayısıyla Allah'ın indinde bunun hüsnü kabul gördüğünü içeren Dehr Suresi'nin bu ayetlerini getirerek müjdelemiştir," sonucu anlaşılır. Fakat bu ayetlerin bunun üzerine nazil olması şart değildir. Nüzul hakkındaki pekçok rivayetler gibi bu şu türdendir; bir ayet hakkında bu ayet şu hadise üzerine nazil olmuştur denildiğinde her zaman için bunun tam o zaman nazil olduğu söylenilmektedir. Belki bunun maksadı o ayetin o hadiseye tam olarak uygun düşmesidir. Suyuti, El-İtkan fi Ulumi'l Kur'an isimli kitabında İbn Teymiyye'nin görüşünü şöyle naklediyor: "Ravi, şu ayet şu falanca hadise üzerine nazil olmuştur, dediğinde bazen bununla; o olayın, o ayetin inmesine neden olduğunu ve bazı zaman da her ne kadar o ayet o olay üzerine nazil olmamışsa da onun esprisinin tam da o eyleme uygun düştüğünü söylemek ister." Aynı kitabın ileriki sahifelerinde bu sefer İmam Suyuti, Zekreşî'nin Kitabul Burhan fi Ulumi'l Kur'an isimli kitabından onun görüşünü aktarır: "Sahabe ve tabiin arasında biliniyordu ki eğer sahabeden birisi, bu ayet falanca olay hakkında nazil olmuştur" dediğinde bununla o ayetin o olaya uygun düştüğünü kasteder, yoksa o ayetin tam olarak o hadise üzerine indiğini değil. Dolayısıyla bu gibi görüşler, aslında ayetin hükmünden istidlal edilerek o olay hakkında zikredilir, tersi değil." (El-İtkan cilt: 1, Sayfa: 31, baskı: 1929)
Konu: Bu surenin konusu insanın bu dünyadaki hakiki değerinden kendisini haberdar etmektir. O, kendi değerini gerçekten doğru bilirse, anlarsa ve buna şükür ederse akibetinin nasıl olacağı ve aksine hareket ederek inkar ve küfür yolunu tutarsa nasıl olacağı konusunda haber verilmektedir. Kur'an'ın büyük surelerinde bu tema tafsilatlı bir şekilde işlenmiştir. Mekke'nin başlangıç döneminde nazil olan surelerin hususi üslubları daha sonraları daha detaylı bir şekilde açıklanmıştır. Aynı düşünce bu devirde önce kısa ama etkili bir üslub ile zihinlere yerleştirilirdi. Kısa ama çarpıcı bir dille ifade edilmiş. Dinleyen hemen onu algılar ve ezberleyebilir.
Evvela insana, bir zamanlar bir hiç olduğu, mevcut olmadığı, sonra bir karışık pıhtıdan annesinin bile onu vücudunda taşıdığının farkında olmayacağı önemsiz bir vaziyetten var oluşunun başlangıcının ortaya çıktığı hatırlatılmaktadır.
Hiç kimse o önemsiz ve daha görülemeyen bir şey hakkında bu bir insandır ve ilerde yeryüzünün en şerefli yaratığı olacaktır diyemezdi. Daha sonraki ayetlerde yine insana, yaratılarak bu dünyaya imtihan için gönderildiği söylenilmiştir. Onun için diğer yaratıklardan farklı olarak kendine akıl verilmiştir. Küfretmek ya da şükretmek için iki yol da açık tutulmuştur. İnsanlar, yapacakları ameller ile, şükredenlerden mi olacakları yoksa inkar edenlerden mi olacakları belli olacaktır.
Bunun akabinde gelen bir ayette ise yukarıdaki imtihandan kafir olarak çıkacakların ahirette sonlarının nasıl olacağı açık bir şekilde belirtilmektedir.
Sonra, beşinci ayetten yirmi ikinci ayete kadar olan kısımda, Allah'a karşı kulluk haklarını yerine getiren kişilere verilecek mükafatlar açıklanır. Burada sadece o mükafatlar sıralanmakla kalınmayıp bunlara hak kazanabilmek için ne gibi ameller yapılması gerektiği de kısaca belirtilmektedir. Mekke döneminde nazil olan surelerin en önemli özelliklerinden birisi de bu surelerde İslâm'ın temel inanç ve düşüncesinin kısaca tarif edilmesi yanında, İslâm'ın değer verdiği ahlâkî hususiyetler ve salih amellerin de beyan edilmesidir. Bazen de İslâm'ın insanları arındırmak istediği kötü ameller ve kötü huylar açıklanır. Bu iki hususiyet, bunların neticelerinin salt bu geçici dünya hayatında neler olacağını belirtmek için zikredilmemektedir. Aslında bunların ebedi olan ahiret hayatında ne gibi müstakil birer sonuç doğuracakları önemlidir. Eğer bu dikkate alınmazsa, bu dünyada kötü bir hususiyetin bir fayda temin edebilmesi gibi, iyi bir amelin de zarara neden olabilmesi mümkündür.
Buraya kadar anlattıklarımız surenin birinci bölümünün konularıdır. Bundan sonra gelen ikinci bölümde ise Allah Rasulü muhatap alınarak şu üç şey buyurulmaktadır: a) Bizim bu Kur'an'ı parça parça nazil etmemiz demek, onu, Muhammed'in (s.a) kendisinin uydurarak kafirlere bildirmekte olduğunu göstermez. Onu biz indirmekteyiz. Onu toptan değil de parça parça nazil etmemiz bir hikmete binaendir. b) Allah Rasulü'ne hitaben, Rabbi'nin kesin emri gelinceye kadar her ne olursa olsun sabır göstererek peygamberlik görevini sürdürmesi, bu ehl-i şer ve kafir insanlara karşı çekinmemesi emrolunmaktadır. c) Gece gündüz Allah'ı hatırlayın, namaz kılın ve geceleri Allah'a ibadetle geçirin, denilmektedir. Çünkü, küfre karşı Allah yoluna insanları çağıranlara bu yolda sebat temin edecektir bu ameller.
Sonra, şu cümleyle kafirlerin böyle davranış içerisinde bulunmalarının asıl sebebinin ahireti unutmaları ve bu dünyaya tapmaları olduğuna dikkat çekilmektedir. "Sizi yaratan biziz. Size güzel bir beden, sağlam bir el de vermedik mi? O organları da yaratan biziz. O zaman her an sizi istediğim hale çevirmeye muktedirim. İstersem sizin suretinizi iğrenç bir hale getirebilirim, ya da, sizi öldürerek yerinize başka bir kavim getirebilirm. Sizi öldürdükten sonra tekrar başka bir şekilde de yaratabilirim."
En sonunda, bunun bir öğüt kitabı olduğu söylenilerek konuya son verilmektedir. Şimdi artık kim isterse onu kabul ederek Rabbinin yoluna devam etsin. Yalnız şunu da unutmamak lazım ki bu dünyada sadece insanın kendi isteğiyle hiçbir şey olmaz. Ancak Allah isterse vukubulur. Allah'ın isteği de bir bilgiye ve hikmete dayanmaktadır. Körükörüne bir karar almaz. Bu bilgi ve hikmete binaen Allah Teâlâ kimi rahmetine layık görürse ancak onun üzerine rahmetini bağışlar ve zulmedenler için de çok acıklı bir azap hazırlar.


 Rahman Rahim olan Allah’ın adıyla

1- Gerçek şu ki, insanın üzerinden, daha kendisi anılmaya değer bir şey değilken, uzun zamanlardan (dehr) bir süre (hîn) gelip-geçti.(1)
2- Hiç şüphesiz biz insanı, karmaşık olan bir damla sudan yarattık.(2) Onu denemekteyiz.(3) Bundan dolayı onu işiten ve gören(4) yaptık.
3- Biz ona yolu gösterdik; (artık o,) ya şükredici olur ya da nankör.(5)
4- Doğrusu biz kafirlere zincirler, demir halkalar (tomruklar) ve çılgınca yanan bir ateş hazırladık.

AÇIKLAMA

1. Birinci cümlede geçen "hel eta alel insan"daki "hel" soru edatını birçok müfessir ve mütercim "kad" manasında çevirmişlerdir. Yani "şüphesiz, muhakkak insan üzerine böyle bir vakit gelmiştir," demek olur. Yalnız şu var ki, Arapça'da "hel" soru edatıdır. Değişik şekillerde soru olarak kullanılır. Mesela, "Bazen şu hâdise oldu mu?" gibi bir soruyla gerçekten o hadisenin vuku bulup bulmadığını öğrenmek değil, bilakis öyle olduğunu muhataba teyid ettirmek amacı güdülür. Bazen de "Falanca işi başka kimse yapabilir mi?" diye sorularak o işi başka kimsenin yapamayacağı vurgulanmak istenir. Başka bir örnekte mesela "Ben sana bu parayı ödemedim mi?" denildiğinde de aynı şey kastedilir. Bazı zamanlar da bu, sadece ikrar ettirmek için değil aynı zamanda muhatabı düşünmeye davet etmek için bu şekilde sorulur. Mesela "Ben sana hiç kötülük yaptım mı?" denildiğinde bundan kasıt o kişiye benim kötülükte bulunduğumu tasdik ettirmek değildir.
Aksine onu düşünmeye sevketmek amaçlanmaktadır. Yani ona kötülük yapılmadığı halde nasıl olur da kendisi kötülük yapabilir? İşte, yukarıda sözkonusu edilen ayetteki soruda bu son kategoriye girmektedir. Bundan maksat gerçekten insan üzerinde böyle bir vaktin geçtiğini ikrar ettirmek ve onu çok hakir bir başlangıçtan bir insan olarak dünyaya getirmiş olan Allah'ın niye sonunda tekrar onu meydana getirmekten aciz olacağı iddiası üzerinde biraz düşünmesi istenilmektedir.
İkinci cümlede geçen "hinun mineddehr" de geçen "ed-dehr"den kasıt insanın başını ve sonunu bilemeyeceği sonsuz bir zamandır. "Hin"den murad ise o sonsuz zaman içerisinde belirli bir zamandır. Yani, bu sonsuz zaman içerisinde insan cinsinin mevcut olmadığı uzun bir zaman bölümü geçmişti. Daha sonra bir zaman gelmiştir ki bu, insan cinsinin başlangıcı oldu. Ve bu zaman içerisinde de her bir birey için yoktan var olmaya başlama vakti geldi.
Üçüncü cümlede geçen "lem yekün şey'en mezkura"nın anlamı o zaman hiç de önemli olmayan bir vakitti demektir. İnsanın bir kısmı babasının nutfesinde bir sperm taneciği şeklinde, diğer bir kısmı da annesinin nutfesinde bir yumurta şeklindeydi. Uzun bir süre insanın işte bu sperm ile yumurtanın ihtilatından meydana geldiği bilinmezdi. Şimdi ise güçlü mikroskoplar ile bu olay gözlenebilmektedir. Hamilelik vukubulduğunda da bu iki sperm ve yumurta bir araya gelerek bir hücre meydana gelir ve bu hücre dahi o kadar küçüktür ki ancak çok güçlü bir mikroskop ile görülebilir. Bu haliyle de kimse bundan koskoca bir insanın oluşacağını söyleyemez. Bu hakir halden oluşacak olan insanın da nasıl olacağı, bedeni, şekli ve sureti, özellikleri ve şahsiyetinin nasıl olacağını da söylemek mümkün değildir. İşte burada aynı hususa dikkat çekilmesi için, onun insan olarak başlangıcında hiçbir özelliği olmamasına rağmen hayatının başladığı vurgulanmıştır.
2. "Karışık bir nutfe"den kasıt insanın, hem erkek ve hem de dişi nutfelerden müstakil değil de bu ikisinin bir araya gelmesinden sonra oluşan bir terkipten vücuda gelmesidir.
3. Bu dünyada insanın değeri budur. Yani bir imtihan gayesiyle burada bulunmaktadır. O, oluş gayeleri bu dünyada tamamlanan ve sonunda da yok olan bitkiler ve hayvanlar gibi değildir. Ayrıca kimi rahiplerin zannettiği gibi insan için bir azab yeri de değildir. Öte yandan, yaptıklarının hemen karşılığını göreceği, tenasühçülerin inandığı gibi bir ceza yeri de değildir. Ne maddecilerin inandığı gibi bir eğlence yeri, ve ne de Marksçı ve Darwinci düşüncelerde ileri sürüldüğü gibi bir harp meydanıdır. Aslında bu dünya insan için bir imtihan yeridir.
Ömür dediğimiz şey de bu imtihanın süresidir. Dünyadaki insana çeşitli güçler ve yeteneklerin yanında ayrıca bazı şeyler de tasarrufuna verilmiştir. Bunları kullanmak ve diğer insanlarla ilişkide bulunmak hep bir imtihanın bölümleridir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldıkları sonuçlar değerlendirilerek belirlenecek ve başarılı mı olmuş yoksa başarısız mı olmuş ilan edilecektir. Bu imtihanı kazanmak veya kaybetmek bu dünyada kendini ne zannettiği ve nasıl çalıştığı ve hangi imtihanda ne yaptığına bağlıdır. Eğer kendisini yaratıcısız ya da bir sürü tanrının kölesi zannetmiş ve karşı karşıya olduğu bütün imtihanlarda da, onu yaratana karşı, yapmış olduklarından ahirette bir hesap vermeyecekmiş gibi bir tavır almışsa bu durumda onun bütün imtihanlarda yaptıkları da yanlış olacaktır. Eğer tek bir Allah'ın kulu olduğuna inanmış ve her işini Allah'ın rızasına göre yapmış ve ahirette hesap vereceği inancı içerisinde çalışmışsa o zaman o imtihanını kazanmış demektir. (Bu konu Kur'an-ı Kerim'de o kadar detaylı zikredilmiştir ki onları burada saymak zordur. Kur'an'ın dışında dünyada hiçbir kitap yoktur ki onda bu gerçek hakkında o kadar teferruatlı açıklama bulunsun.
4. Metinde geçen "biz onu işitir ve görür kıldık"dan doğru olarak kastedilen "biz onu aklı başında biri yaptık"dır. Ama biz mealde asla sadık kalarak "semi"yi dinleyen, "basir"i gören anlamında, lafzî tercümelerini verdik. Fakat Arapça bilen herkes anlar ki hayvan için bu iki sıfat kullanılamaz. Halbuki onlar da duymakta ve görmektedirler. O halde burada kullanılan duyma ve görme fiili işte bu salt hayvansal düzeyde olan değildir. Bilakis bundan maksat, insanın bilgi elde etme ve bilgiden sonuç çıkarabilme yeteneğidir. Ne var ki "görme" ve "işitme" insanın bilgiyi elde etme vasıtalarındandır. Belki de insan için en büyük vasıta bu ikisidir. Dolayısıyla burada yalnızca bunlar anılmakla yetinilmiştir. Asıl maksat, insanın sahib olduğu ve onlar vasıtasıyla bilgi elde ettiği bütün melekelerdir. Üstelik insanın sahib olduğu hisler ile hayvanlar aleminin sahip olduğu hisler mahiyet itibariyle ayrıdır. Çünkü insanın her hissi arkasında bu elde ettiği malumatı düzene koyup onlardan bir çıkarım elde eden ve sonra buna göre bir kavramlaştırmaya giden, düşünen bir beyni vardır. İnsan buna göre hayatında bir davranış ortaya koyar. Bu yüzden burada insanın imtihan için yaratıldığı anıldıktan hemen sonra onun "gören" ve "işiten" yapıldığı vurgulanmaktadır. Yani Allah (c.c) onlara ilim ve akıl vermiş ki onları imtihana tabi tutabilsin.
Açıktır ki eğer buradaki gaye bu olmayıp "gören" ve "işiten" yapmanın anlamı sadece bu duyular olsaydı, o zaman kör ve sağır bir kimse bilgi-akıldan mutlak olarak mahrum olmasa da bu imtihandan istisna tutulacaktır.
5. Yani, biz onlara sadece bilgi ve akıl vermekle kalmayıp aynı zamanda kendilerine doğru yolu, şükretmenin ve küfretmenin yollarını, bunlardan hangisini dilerse o yolu izlemesi için açık açık gösterdik. Sorumluluğu kendilerine aittir. Beled Suresi'nde "Biz ona eğri ve doğru iki yolu da açıklamadık mı?" denilerek aynı konuya değinilmektedir. (Şems Suresi'nde ise, "O zata yemin olsun ki bütün zahirî ve batınî kuvvetler onun üzerine kaimdir ve kötülük ve iyilik yollarının ikisini de bildirmiştir.) Bu izahlar ve Allah (c.c) 'ın insanın hidayeti için ne gibi vasıtalarla insanı yarattığının izah edildiği diğer Kur'an ayetlerinin tefsirleri de göz önünde tutularak üzerinde düşünüldüğünde bu ayette geçen "yol göstermek"ten kastın, belirli bir tek şekil olmadığı, sayısız hidayet vasıtalarının hepsinin kastedildiği anlaşılacaktır. Bunların sayısını verebilmek mümkün değildir. Bazı misaller aşağıda verilmektedir.
a- Her insana akıl ve bilginin yanısıra ahlâkî duygu da verilmiştir. onun vasıtasıyla iyiyi ve kötüyü ayırabilecektir. Bazı ameller ve sıfatlar kötü sayılmıştır. Hatta, insanlar bilfiil bu amellere ve sıfatlara sahip olsa da. Ve hatta kimileri heveslerini meşrulaştırmak için çeşitli felsefî metodlara başvursa da (eğer aynı kötülüğü başkası onlara yapsa kıyamet koparırlar, o zaman bu yapmakta oldukları işin gerçekten kötü olduğunu anlarlar) bu iş ve özellikler kötüdür. Yani, salih amel ve özellikleri, kendi cehalet ve ahmaklıkları yüzünden gericilik sayarlarsa da, eğer bir insanın salih bir ameli vasıtasıyla kendilerine bir fayda dokunacak olsa o zaman bunlara fikrî olarak hürmet etmeye mecbur kalırlar.
b- Her insanın içinde, Allah (c.c) tarafından verilen vicdan (nefs-i levvame) denilen bir şey vardır. Her hal ve konumda kötülük yaptığı zaman onu ikaz eder. İşte bu vidanı, insan ne kadar susturmaya ve yok etmeye çalışırsa çalışsın gene de onu tam manasıyla yok etmeye gücü yetmez. Bu dünyada utanmadan kendisinin vicdansız olduğunu ispat edebilir deliller ileri sürerek başkalarını da ikna edebilir ve kendi kendisini kandırmak için sayısız bahaneler de ileri sürebilir, ama bütün bunlara rağmen Allah (c.c) 'ın onun fıtratında görevlendirdiği "hesap sorucu" o kadar güçlüdür ki insan ne kadar kötü olursa olsun bu hakikati kendi nefsinden gizleyemez. Aynı ifade Kıyamet Suresi 15. ayette şöyle beyan edilmektedir: "Ne kadar mazeret ileri sürerse sürsün, insan kendi nefsini çok iyi bilir."
c- Gerek insanın kendi vücudu ve gerekse etrafında, yerlerde ve göklerde bulunan sayısız alametlerden bütün bunların bir yaratıcı olmadan mümkün olamayacağı anlaşılır. Ayrıca birden fazla bir sürü tanrının da bu muhteşem nizamı ayakta tutması mümkün değildir. Aynı zamanda objektif (afakî) ve subjektif (enfüsî) bir çok deliller de kıyamet ve ahiretin vuku bulacağının işaretidir. Eğer insan gözü kapalı bir şekilde, aklını kullanmadan bu gerçeğe işaret eden alametleri kabul etmekten kaçınırsa bu onun kendi kusurudur. Çünkü Allah (c.c) , hakikate vasıl olmak için her türlü işaretleri ve alametleri gözler önüne sermiştir.
d- İnsanoğlunun kendi yaşadığı günlük ve geçmiş tarihi tecrübelerden hasıl olan ve olmaya devam eden birçok hadiseler bütün kainatın üstünde bir kudret sahibinin var olduğunu, O'nun önünde bütün kainatın aciz olduğunu, O'nun takdirinin her şeyin üzerinde galib ve onların O'na muhtaç olduğunu açıkça ispatlamaktadır. Bu gerçekten haberler veren deney ve gözlem gibi dıştaki alametlerin yanında insanın fıtratında da o zatın varlığına deliller mevcuttur. Öyle ki en katı ateist bile zor bir durumda kaldığında ancak Allah'a dua için elini açar, en katı müşrik bile böyle bir durumda o sahte tanrıları bırakarak yalnızca Allah'a nida eder.
e- İnsan aklı ve fıtratı, bir suçun cezasının ve iyi bir işin de mükafatının olmasını gerekli görür. Buna dayanarak dünyadaki her toplumda bir adalet sistemi mevcuttur. İyi bir işe karşılık muhtelif mükafatlar verilir. Bütün bunlar şunu açıkça göstermektedir ki ahlâk ile hukuksal mükafat arasında hiç kimsenin inkar edemeyeceği bir bağlantı vardır. Şu da bir gerçek ki dünyadaki sayısız suçların cezası değil tam olarak, kısmen dahi ifa edilememektedir. Hatta bu cezadan bile paçayı kurtarabilmek çeşitli yollarla mümkündür. Ayrıca, bu dünyada doğru ve güzel amellerin de karşılığı alınamaz. Onun için ahiretin adaletini kabul etmekten başka çare yoktur. Ancak bir ahmak ve inatçı kişi adalet fikrinin zerresinin bile olmadığı bir dünyada doğmuş bulunduğunu düşünür. O zaman ona insanlarda bulunan adalet düşüncesinin nereden gelmiş olabileceğini sormak lazımdır.
f- Bütün bu vasıtalar insanın hidayeti bulmasına yardım etmesi için Allah tarafından yaratılmıştır. Ayrıca Allah-u Teâlâ, onlara apaçık doğru yolu göstermek için peygamberler ve kitaplar göndermiş ve açık açık şükretmenin ve küfür ve dalaletin yolunu ve bu iki yoldan birini takip edenlerin neticelerinin ne olacağını bildirmiştir. Peygamberlerin ve kitapların getirdiği talimatlar açık ve dolaylı bir şekilde sayısız biçimde dünyada her tarafa yayılmıştır. Yani hiçbir topluluk Allah ve ahiret düşüncesinden veya iyi ile kötü arasındaki ayrımdan ve onun ileri sürdüğü ahlâki yöntemler ve kanunî emirlerden habersiz değildir. İnsanlar bilse de bilmese de, bu bilgilerin kaynağı peygamberler ve onların getirdiği kitaplardır. Bugün bile, peygamberlerden bihaber olanlar, aslında onların talimatlarına uymaktadırlar.


 5- Şüphesiz ki iyiler(6) (ebrâr) , karışımı kâfur olan bir kadehten içerler.
6- Allah'ın kullarının kendisinden içtikleri bir kaynak;(8) onu fışkırttıkça fışkırtıp akıtırlar.(9)
7- Adaklarını yerine getirirler(10) ve şerri (kötülüğü) yaygın olan bir günden korkarlar.

AÇIKLAMA

6. Metinde "ebrar" kelimesi geçmektedir. Bundan kasıt, hakkıyla Allah'a itaat eden, Allah'ın emirlerini, farzlarını yerine getiren ve men ettiği şeylerden uzak duran kimselerdir.
7. Yani, kafûr ile karışık bir su demek değildir. Tabii bu; suyu temiz ve soğuk, kokusu da kafûr gibi olan bir çeşme olacaktır.
8. "İbadullah - Allah'ın Kulları", "İbadu'r-Rahman - Rahman'ın Kulları" ifadeleri lugavî olarak bütün insanlar için kullanılabilir. Çünkü herkes Allah'ın kuludur. Fakat Kur'an-ı Kerim'de bu kelimelerin kullanıldığı yerlerde bunlardan, Allah'ın salih kulları kastedilmektedir. Allah'a itaat etmekten uzak durmuş kötü insanları Allah, kendi mübarek isimlerine mensub etmeyerek bu şerefli lakapları temiz tutmuştur.
9. Bundan kasıt, onların kazma kürekle kanallar kazıp istedikleri yere su getirecekleri anlamında değildir. Aslında onlar için, cennetin neresinde isterlerse kolaylıkla çıkaracakları bir çeşme için bir işaret kafi gelecektir.
10. Adak adamanın bir manası, "bir kimsenin üzerine vacip olan şeyi yerine getirmesidir" Diğer bir manası, "bir kimse kendisi üzerine neyi vacib etmişse, yani diğer bir ifadeyle ne söz vermişse onu yerine getirmesidir" Üçüncü bir manası da "bir kimse üzerine ne vacipse ve kendine neyi vacip ettiyse onu yerine getirmesidir." Bu üç manadan en bilineni ikincisidir. Genellikle "adak adama" denildiğinde bu ikinci anlam kastedilir.
Her neyse, burada, Allah (c.c) 'ın üzerlerine vacip kıldığı şeyleri yerine getirdiklerinden dolayı methedilen veya iyilikte bulunan ve kendi üzerlerine vacip kıldıkları şeyleri yerine getirdiklerinden dolayı övülen salih kullardan bahsedilmektedir. Halbuki Allah Teâlâ onların üzerine o şeyi vacip kılmıştı. Ama onlar, değil Allah'ın vacip kıldığı amelleri yerine getirmekte uyuşuk davranmak, daha fazlasını kendilerine vacip görmüşler ve bu sözlerini de yerine getirmişlerdir.
Adağın hükümlerini biz kısaca Bakara Suresi'nin 310. açıklama notunda izah etmiştik. Fakat, pekçok kimsenin bu konuda bazı yanlışlıklara düşdüğünü görünce yeri gelmişken burada bu meseleyi biraz daha açıklama lüzumunu hissettim.
a. Fıkıh alimleri adağın dört çeşit olduğunu söylemişlerdir. Birincisi, bir kimsenin Allah rızası için falanca iyilikte bulunacağına dair Allah'a söz vermesidir. İkincisi, bir kimsenin falanca hacetinin giderilmesi halinde şükür olarak falanca iyiliği yapacağına dair Allah'a söz vermesidir. Bu iki tip adağa nezr-i teberrur (iyilikte bulunmak için adak) denilir. Bu çeşit adağı yerine getirmenin vacip olduğu konusunda ittifak vardır. Üçüncü çeşit adak ise bir kimsenin caiz olmayan bir iş için veya kendisine vacip olan bir şeyi yerine getirmeye söz vermesidir. Dördüncü çeşit ise bir kimsenin mübah bir işi kendi üzerine vacip etmeye veya bir müstehab şeyi yapmamaya yahut da kötü bir işi yapmaya söz vermesidir. Bu iki çeşit adağa fukaha tabiriyle nezr-i leccac (cehalet veya inattan dolayı adak) denir. Bunlardan üçüncüsü için "söz" bile verilemez olduğu hususunda ittifak vardır. Dördüncüsü hakkında ise fakihler arasında görüş ayrılığı vardır. Bazıları bunu yerine getirmemek gerektiğini söylerlerken bazıları da bunun yerine kefaret vermek lazım geldiğini ve diğerleri de yerine getirmek veya onun yerine kefaret vermek konusunda muhayyer olduklarını söylemektedirler. Şafii ve Maliki ulemasına göre, böyle bir adak zaten akd bile olunamaz. Hanefilere göre ise bu iki çeşit adak yerine kefaret vermek gerekir. (Umdetü'l-Kari)
b. Birçok hadisde Allah Rasulü'nün, kendi kaderini değiştirmek veya mesela "Ey Allah'ım! Benim şu işimi yaparsan ben de buna karşılık şu iyilikte bulunurum" gibi Allah rızası için yapılması gereken bir iş üzerinde Allah ile pazarlığa girmeye benzer bir adak almaktan menettiği kayıtlıdır. Hz. Abdullah bin Ömer'den rivayet edilen bir hadise göre, bir kere Allah Rasulü adak adamaktan sakındırarak şöyle söyledi: "O olacak olanı değiştirmez, ama bu vesileyle bir cimrinin malı çıkmış olur." (Müslim ve Ebu Davud) Hadisin son kısmına göre cimri bir kimse Allah yolunda zaten malını sarfetmez ama adak adamak suretiyle Allah'ın takdirini değiştireceğini umarak malından sarfeder.
Hz. Abdullah bin Ömer'den başka bir rivayette adağın hiçbir şeyi ne önceye alabileceği ve ne de tehir edebileceği fakat bu vesileyle cimrinin elinden mal çıkacağı bildirilmiştir. (Buharî ve Müslim) . Aynı muhtevaya sahip müteaddit rivayetler Ebu Hureyre'den naklolunmuştur. Buharî ve Müslim'de bulunan bir başka rivayette de şöyle söylenilmektedir: "Aslında ademoğlunun adağı hiçbir şeyi değiştirmez. Allah'ın takdiri ne ise o gerçekleşir. Ne var ki bu sebeple takdir-i İlahî bir cimrinin malını sarfettirir ki bir başka türlü sarfetmesi mümkün değildir." Abdullah bin Amr bin As'tan gelen bir diğer rivayet, aynı hususu şu şekilde açıklar. Allah Rasulü buyurdu ki "Asıl adak insanın Allah rızası için yaptığıdır. O kişinin gayesi yalnızca Allah'ın rızasıdır." (Tahavî)
c. Adak hakkında Allah Rasulü, ancak Allah'a itaat doğrultusunda ise yerine getirilmesi gerektiğini, fakat Allah'a isyan doğrultusunda ise o adağın kesinlikle yerine getirilmemesi gerektiğini açıklamıştır. Ayrıca, sahib olmadığı bir şey üzerine veya gücünün üstünde bir şey üzerine de adak adanamayacağı belirtilmiştir. Hz. Aişe'den rivayet edilir ki "Eğer bir kimse 'ben Allah'a itaat edeceğim' diye bir adakta bulunursa bunu yerine getirmelidir. Ama bunun aksine bir adak ise, onu yerine getirmemelidir." (Buharî, Davud, Tirmizî, Neseî, İbn Mace, Tahavî) Sabit bin Dahhak, Allah Rasulü'nün "Allah'a isyan hususunda, hiçbir adak yerine getirilmemelidir. Ayrıca bir kimsenin sahip olmadığı bir şey için adak olmaz", dediğini rivayet etmektedir. (Ebu Davud) Müslim'de aynı konuda bir rivayet Hz. İmran bin Hüseyn'den nakledilmektedir. Hz. Abdullah bin Amr İbnü'l-As'ın Ebu Davud'daki rivayeti bundan daha ayrıntılıdır. Buna göre Rasulüllah şöyle buyurmuştur: "Bir kimsenin sahip olmadığı bir şey için ve yakınlarıyla irtibatı kesmek (kat'ı-rahm) için ve de Allah'a isyan hususunda bir adak adanamaz."
d. Bir işte bir hayr yoksa, boşuna bir meşakkat ise veya onunla kendi nefsine eziyet ve azab vermek isteniyorsa o adağı yerine getirmemelidir. Bu hususta Allah Rasulü'nün irşatları, buyrukları çok açıktır. Hz. Abdullah bin Abbas aktarmaktadır ki, birgün Allah Rasulü bir hutbe irad etmekdeydi. Ötede bir şahsın güneşin altında ayakta dikili durmakta olduğunu görünce "Bu adam kimdir? Niye böyle yapmaktadır?" diye sordu. Dediler ki "Bu, Ebu-İsrail'dir, hep ayakta durmaya hiç oturmamaya, gölgelenmemeye, hiç bir kimseyle konuşmamaya ve oruç tutmaya söz vermiş, adak adamıştır." Bunun üzerine Allah Rasulü buyurdu ki: "Ona söyleyin gölgeye gelsin ve otursun, ama orucunu tamamlasın" (Buhari, Ebu Davud, İbn Mace, Muvatta)
Hz. Ukbe bin Amir Cuheynî diyor ki: "Benim kızkardeşim çıplak ayak ile hacca gitmeye ve giderken de başına bir şey örtmemeye söz vermişti. Bunun üzerine Allah Rasulü buyurdu ki: "Ona söyleyin bir bineğe binsin ve başını da örtsün." (Ebu Davud) Müslim'de de biraz farklı kelimelerle aynı hususta birçok rivayet nakledilmiştir. Hz. Abdullah bin Abbas, yukarıda Ukbe bin Amir'den nakledilen kızkardeşiyle ilgili rivayete cevaben Allah Rasulü'nün, "Allah'ın, onun bu gibi adağına ihtiyacı yoktur. Ona söyleyin bir bineğe binsin." dediğini aktarmaktadır. (Ebu Davud) Hz. Enes bin Malik'ten rivayet edilir ki Allah Rasulü bir kere (galiba Hacc seferinde) bir yaşlı adamın iki oğluna dayanarak yürümekte olduğunu gördü. "Niye böyledir?" diye sorduğunda "O yürüyerek gitmeyi adamıştır." denildi. Bunun üzerine Allah Rasulü "Bu şahsın kendi kendisine azab vermesine Allah'ın ihtiyacı yoktur." buyurmuş ve bir bineğe binmesini emretmiştir. (Buhari, Müslim, Ebu Davud) Aynı hadis Müslim'de Ebu Hureyre'den rivayet olunmaktadır.
e. Eğer bir adak adanmış ve onu yerine getirmek de fiilen mümkün değilse, o zaman adak başka bir şekilde yerine getirilebilir. Hz. Cabir bin Abdullah diyor ki; Mekke'nin fethi günü bir şahıs Allah Rasulü'ne gelip "Ben Mekke fetholunduktan sonra Kudüs'te iki rekat namaz kılmaya söz vermiştim." dedi. Allah Rasulü cevaben "Sen iki rekatı burada kıl" dedi. Adam tekrar sordu. Allah Rasulü aynı cevabı verdi. Adam üçüncü defa sorunca "Sen bilirsin" dedi. Bu hadisin diğer bir rivayetinde ise, Allah Rasulü, "Muhammed'i (s.a) Hakk ile gönderen o zatın üzerine yemin ederim ki, eğer burada kılarsan o namaz Beytü'l-Makdis'te kılmana denk olacaktır." demiştir. (Ebu Davud) .
f. Bir kimse Allah yoluna eğer bütün varlığını adamışsa, bunun hakkında fukaha arasında ihtilaf vardır. İmam Malik, o kişinin malının üçte birini vermesi gerekir derken, Malikilerden Sahnun; "o kadarını vermeli ki onu verdikten sonra kendisi sıkıntıya düşmesin" demiştir. İmam Şafii ise eğer bu adak nezr-i teberru (iyilikte bulunmak için) ise o zaman yerine getirmeli, yani bütün malını vermelidir ama eğer nezr-i leccac ise o zaman ya yerine getirsin veya kefaretini versin demektedir. Ebu Hanife ise, zekat düşen bütün malından vermelidir. Ev ve diğer emlak gibi üzerine zekatın düşmediği mallar ise adanamaz görüşündedir. Hanefilerden İmam Züfer, kendi ailesinin iki aylık nafakasından gayri nesi varsa hepsini sadaka etmelidir demiştir. (Umdetü'l Kari ve Şah Veliyullah'ın Muvatta Şerhi) Hadiste ise bu mesele hakkında şöyle rivayetler bulunmaktadır: Hz. Ka'b bin Malik diyor ki; "Tebuk gazvesinden geri kalmıştım. Bu yüzden itaba maruz kaldım. Affolunduğumu duyunca da hemen Allah Rasulü'nün huzuruna giderek, affıma karşılık bütün malımı Allah ve Rasulü için vereceğim dedim. Rasulullah "hayır, öyle yapma" dedi. Ben "o zaman yarısını vereyim, dedim.
O yine "hayır" Bu sefer "üçte birini vereyim" dedim. O zaman o "olur" dedi. (Ebu Davud) Diğer bir rivayette, "Sen kendin için bir kısmını tut. Böylesi daha hayırlıdır." dedi. (Buhari) İmam Zühri diyor ki "Bana ulaşan habere göre, Hz. Ebu Lubabe (ki Tebük Savaşı meselesinde azarlanan bir şahıstı.) Allah Rasulü'ne gelerek; "Ben Allah ve onun Rasulü için bütün varımı yoğumu sadaka edeceğim" demişti. Buna karşılık Allah Rasulü de "üçte birini vermen kafidir" dedi. (Muvatta) .
g. Bir kimse Müslüman olmadan önce bir hayır adamışsa İslâm'ı kabul ettikten sonra onu yerine getirmelidir. Allah Rasulü bu şekilde fetva vermiştir. Buhari, Ebu Davud ve Tahavî'de Hz. Ömer'in cahiliyye döneminde, bir gece (veya bir gün) Mescid-i Haram'da itikafta bulunmaya adak sözü verdiği anlatılmaktadır. İslâm'ı kabul ettikten sonra bu konuda Allah Rasulü'ne danışmıştı. Allah Rasulü de bu adağını yerine getirmesini söyledi. Bazı fakihler Allah Rasulü'nün bu sözünden bunu böyle yapmanın vacip olduğunu, diğerleri de müstehap olduğunu çıkarmışlardır.
h. Ölmüş bir kimsenin üzerine daha önceden vacip olmuş olan adağı varislerinin yerine getirip getirmeyecekleri hususunda fukaha arasında ihtilaf vardır. İmam-ı Ahmed, İshak bin Rahaveyh, Ebu Sevr ve Zahiriler; eğer ölünün üzerinde namaz ve oruç adağı varsa onu varislerinin yerine getirmelerinin vacip olduğunu söylerler. Hanefilere göre eğer adanmış olan adak bedenî bir ibadet ise (namaz ve oruç gibi) varislerin onu yerine getirmeleri vacip değildir. Eğer mali bir ibadet olup da ölen kişi varislerine o adağını yerine getirmelerini vasiyet etmemişse o zaman da varisler için o adağı yerine getirmek vacip değildir. Ama eğer vasiyet etmişse o zaman onun terekesinden üçte bir oranına kadar bir miktar adağı yerine getirmek için vermek vaciptir. Malikiler de benzer görüştedirler. Şafiilere göre adak eğer mali ibadetin dışında bir şeyse veya mali bir ibadet olup da ölenden geriye hiçbir tereke kalmamışsa onu yerine getirmek varisler üzerine vacip değildir, yok eğer tereke kalmışsa, ölen kişi ister vasiyet etmiş olsun isterse etmemiş olsun o mali ibadeti yerine getirmek varisler üzerine vacip olur. (Müslim'in Nevevî Şerhi, ve Ebu Davud Şerhi, Bezlü'l-Mechud) Hz. Abdullah bin Abbas'tan rivayet edilir ki, Hz. Sad bin Ubade, Allah Rasulü'ne gelerek "Benim annem bir adak adamıştı ama yerine getiremeden vefat etti." diyerek fetva sormuştu. Allah Rasulü, "Onu sen yerine getir" dedi. (Ebu Davud ve Müslim) İbn Abbas'tan rivayet edilen başka bir hadise göre, bir kadın bir gün deniz yolculuğuna çıkacaktı. Çıkmadan evvel "eğer sağ-salim afiyetle dönersem bir ay oruç tutacağım" diye adamıştı ve eve döndüğünün hemen ertesinde bu kadın vefat etti. Kadının kızkardeşi (veyahut kızı) Allah Rasulü'ne gelerek bunun hakkında sorduklarında "onun yerine sen oruç tut" cevabını aldılar. (Ebu Davud) Buna benzer bir başka rivayet gene Ebu Davud'da Hz. Bureyre'den nakledilmektedir.
Burada da yukarıdaki mesele hakkında, bir kadın Allah Rasulü'nden fetva sormuş ve Allah Rasulü de ona yukarıda zikredilen cevabı vermişti. Bütün bu rivayetlerden bu emrin vacip mi yoksa müstehap mı olduğu açık değildir. Ayrıca Hz. Ubade'nin annesinin adağının mali bir ibadet mi olduğu yoksa bedeni bir ibadet mi olduğu hususu da açık değildir. Bu yüzden de fukaha arasında bu mesele hakkında ihtilaf vardır.
i. Yanlış ve caiz olmayan özellikleri bulunan bir adağı yerine getirmeme hususu açıktır. Fakat bunun yerine kefaret gerekir mi gerekmez mi üzerinde ihtilaf vardır. Bu konudaki rivayetler çeşitli olduğundan fakihlerin görüşleri de farklı farklıdır. Bir grup rivayete göre Allah Rasulü böyle bir durumda kefaret verilmesini emretmiştir. Mesela Hz. Aişe'den "ma'siyet üzerine adak yoktur. Onun kefareti ise yeminin kefaretidir." sözü nakledilir. (Ebu Davud) Yukarıda dördüncü şıkta geçen Hz. Ukbe bin Amir Cuheyni'nin kızkardeşi hakkında Allah Rasulü'nün "o kendi adağından vazgeçsin ve onun yerine üç gün oruç tutsun' dediği rivayet edilir. (Müslim ve Ebu Davud) Hacca yürüyerek gitmeyi adayan bir başka kadın hakkında da Allah Rasulü "bineğe binsin ve yemininin kefaretini versin." demiştir. (Ebu Davud) İbn Abbas'tan Allah Rasulü'nün şöyle söylediği rivayet edilir; "Eğer bir kimse adak adamış ve niçin adadığını tayin etmemişse o kimse yeminin kefaretini versin. Eğer ma'siyet üzerine bir adak adamışsa o kişi de yemini için bir kefaret versin. Eğer yerine getirmeye güç yetiremeyeceği şeyin üzerinde adak adamışsa o da yeminin kefaretini versin. Eğer yerine getirmeye gücü yetecek bir şey üzerine adak adamışsa onu yerine getirsin." (Ebu Davud) Başka bir grup hadislerden de bu hususta kefaretin olmadığı rivayet edilir. Mesela yukarıda dördüncü şıkta geçen güneşin altında ayakta durmaya ve kimseyle konuşmamaya söz vermiş olan adam hakkında İmam Malik Muvatta'da "Allah Rasulü'nün bu adaktan vazgeçirmenin sonunda bir kefaret vermesini emrettiğine dair hiçbir rivayet duymadığını" yazmaktadır. Abdullah bin Amr İbnü'l-As, Allah Rasulü'nün şöyle dediğini aktarmaktadır: "Eğer bir kimse bir şey için yemin etmiş ve sonra da o işinin bundan daha iyi olduğunu görmüşse o zaman o birinciyi bırakıp ikincisiyle amel etsin. Onun birinciyi terketmesi zaten bir kefarettir." (Ebu Davud ve Beyhaki bu hadisin ve Ebu Hureyre'nin (daha güzel olanı yapmak zaten bir kefarettir) sözünün sabit olmadığını söylemektedir.) İmam Nevevi bütün bu hadisleri Müslim şerhinde tartışarak masiyet üzerine adak adamanın batıl olduğunu ve bunun yerine bir kefaretin de söz konusu olmadığı konusunda İmam Malik, İmam Şafii, Ebu Hanife, Davud-u Zahiri ve cumhur ulemanın ittifak ettiğini yazmaktadır. Yalnızca Ahmed bin Hanbel kefaretin gerekeceğini söylemektedir.


 8- Kendileri, ona karşı duydukları sevgiye rağmen (11) yemeği, yoksula, yetime ve esire (12) yedirirler.(13)
9- "Biz size, ancak Allah'ın yüzü (rızası) için yedirmekteyiz; sizden ne bir karşılık istiyoruz, ne de bir teşekkür.(14)

AÇIKLAMA

11. Metinde geçen "alâ hubbihi" cümlesindeki "hubbihi"nin zamirinin merciinin, birçok müfessir "yemek" olduğuna karar vermiştir. Manasını da şöyle açıklamıştır: "kendisi o yemeği sevdiği halde ve ona muhtaçken başka ihtiyacı olanlara verir." İbn Abbas ve Mücahid bunun anlamının "fakirlere şevkle yemek yedirir" demek olduğunu söylemişlerdir. Fudayl bin İyaz ve Ebu Süleyman ed-Daranî ise "o, bunu, Allah sevdiği için yapmaktadır" demişlerdir. Buna göre de bir sonraki "biz Allah'ın rızasını kazanmak için yedirmekteyiz" sözü bunu teyid etmektedir.
12. Eski zamanlarda, esirlerin zincirler içerisinde hergün sokaklarda dilenerek kendilerini doyurmaları bir gelenek idi. Sonra İslâmî yönetim gelince bu yasaklanmıştır. (Kitabu'l-Harac, Ebu Yusuf, s. 150) Bu ayetteki esirlerden kasıt her esirdir. Kafir veya müslüman, harb esiri veya herhangi bir suçtan dolayı mahkum olmuş olabilir. Esir olduğu için ona yemeği temin ediliyor veya edilmiyor ya da o dilenerek karnını doyuruyor.Her halükarda böyle kendi gayretiyle rızkını kazanamayan çaresiz bir insana yemek yedirmek bir iyiliktir.
13. Bir fakire yemek yedirmek bir ihsan, bir iyilikse bunun gibi diğer hacetlerini de gidermek aynı şekilde iyiliktir. Mesela muhtaç olana giysi temin etmek, hastaya ilaç temin etmek, borçlu bir insana darda olsa da olmasa da yardım etmek, yemek yedirmek bir misal olarak verilebilir. Her ihtiyaç sahibinin o ihtiyacını gidermek bir iyiliktir.
14. Bir kimse bir fakire yemek verirken lisan ile bunu söylemesi şart değildir. Kalben söyleyebilir. Allah indinde onu lisan ile söylemek veya kalben söylemek aynı şeydir. Ama burada, lisan ile söylemek; yardım edilen kimsenin kendisinden bunun karşılığında bir şey beklenmediğini belirtmek ve rahatça yiyebileceği hususunda bir güven vermek içindir.


 10- "Çünkü biz, asık suratlı, zorlu bir gün nedeniyle Rabbimizden korkmaktayız."
11- Artık Allah da, onları böyle bir günün şerrinden korumuş ve onlara parıltılı bir aydınlık ve bir sevinç vermiştir.(15)
12- Ve onları sabretmeleri dolayısıyla(16) cennetle ve ipekle ödüllendirmiştir;
13- Orada, tahtlar üzerinde yaslanıp-dayanmışlardır. Onlar, orada ne (yakıcı) bir güneş ve ne de dondurucu bir soğuk görürler.
14- (Meyvelerin) Gölgeleri onlara pek yakın ve onların devşirilmeleri kolaylaştırıldıkça kolaylaştırılmış.
15- Çevrelerinde gümüşten billur kablar,(17) kupalar dolaştırılır.
16- Gümüşten billur kaplar(18) ki, onları belli bir ölçüye tesbit etmişlerdir.(19)
17- Orada onlara bir kadeh içirilir ki, onun karışımı zencefildir.

AÇIKLAMA

15. Yani onların yüzleri taptaze ve kalpleri memnun olacaktır. Diğer bir ifadeyle kıyamet gününde bütün zorluklar ve korkular yalnız kafirler ve suçlular için olacaktır. Salih olanlar ise o gün her zahmetten korunacaklar ve çok memnun ve refah olacaklardır.
Aynı şey Enbiya Suresi 103. ayette şöyle buyurulmaktadır. "Onlara o korkunç saat bile hiçbir etki edemeyecek, üzmeyecektir. Melekler onları, 'işte size söz verilen gün bu gündür.' diyerek karşılayacaklardır. Bunun izahı Neml Suresi 89. ayette şöyle açıklanmaktadır. "Bir iyilikte bulunana daha fazlasıyla karşılık verilecektir. Onlar o günün korkusundan güvendedirler."
16. Burada sabır, geniş anlamıyla kullanılmıştır. Aslında iman ehli salih kulların bütün hayatları sabırdır. Onlar, akil, baliğ olduktan ve iman ettikten sonra ölümlerine kadar, caiz olmayan isteklerini bastırırlar Allah'ın tayin ettiği hudutlar içerisinde kalırlar, Allah'ın rızası için vakit, mal ve diğer kuvvet ve yeteneklerini ve gerekirse canlarını bile kurban ederler, yolundan saptıracak her öneri ve teşviği reddederler. Kendilerini Allah'ın yolundan alıkoyacak her tehlike ve zorluğu göze alırlar, haram yollardan karşılarına çıkan her fayda ve lezzete karşı çıkarak onlardan faydalanmazlar. Bunun meyvelerini bu dünyada değil öteki dünyada elde edeceklerine dair Allah'ın vaadine inanarak, doğru yolda her zarar ve meşakkate göğüs gererler. Bir mü'minin hayatı öyle bir tarz-ı hayattır ki baştanbaşa sabırdan ibarettir. Bu her an ve sürekli bir sabırdır, ömür boyu bir sabırdır. (Daha fazla izah için bkz. Bakara an: 60, Ali İmran an: 13-107-133, Enam an: 23, Enfal an: 37 ve 47, Yunus an: 9, Hud an: 11, Rad an: 39, Nahl an: 98, Meryem an: 40, Furkan an: 94, Kasas an: 75 ve 100, Ankebut an: 97, Lokman an: 39 ve 56, Secde an: 37, Ahzab an: 58, Zümer an: 32, Fussilet an: 38, Şura an: 53)
17. Zuhruf Suresi 71. ayette "onlar için altın kadeh ve tepsiler dolaştırılır, canlarının istediği ve gözlerinin hoşlandığı her şey oradadır. Siz orada temelli kalıcısınız." buyurulmuştur. Bundan anlaşılıyor ki orada bazen altın tabak ve bazen de gümüş tabak-çanak kullanılacaktır.
18. O, gümüştür ama cam gibi şeffaf bir gümüştür. Böyle bir çeşit gümüş dünyada bulunmaz. Ancak cennete mahsustur.
19. Yani, her kişi için onun bardağı tam istediği kadar doldurulacaktır. Diğer bir ifadeyle cennetteki hizmetkarları o kadar zeki olacak ki onların tam olarak ne istediklerini anlayıp ona göre yerine getireceklerdir. (Cennetteki şarabın özelliği hakkında bkz. Saffat 45-47, an: 24-27, Muhammed 15, an: 22, Tur 23, an: 18, Vakıa 19, an: 10)


 18- Bir pınar ki orada "selsebil" olarak adlandırılır.(20)
19- Çevrelerinde (gençlikleri ve dinçlikleri) ebedi kılınmış civanlar dolaşır-durur; sen onları gördüğün zaman saçılmış birer inci sanırsın.(21)
20- Her nereye baksan, bir nimet ve büyük bir mülk görürsün.(22)
21- Onların üzerinde hafif ipek ve ağır işlenmiş atlas olan(23) yeşil elbiseler vardır. Gümüşten bileziklerle(24) bezenmişlerdir. Rableri onlara tertemiz bir şarap içirmiştir.(25)
22- Şüphesiz, bu, sizin için bir mükafattır. Sizin çaba-harcamanız da şükre değer (meşkur: makbul) görülmüştür.(26)

AÇIKLAMA

20. Araplar şarap ile zencefil suyunu karıştırarak içmeyi severlerdi. Onun için onların şarabı zencefil ile karışık olacaktır. Ama su karıştırılarak bu hale gelmeyecektir. Bu, tabii bir çeşmenin zencefil kokulu ve hiçbir acılık olmayan suyudur. Bunun ismi Selsebil olacaktır. Bundan kasıt öyle bir tatlı, hafif ve güzel bir su olacak ki boğazdan kolayca akacaktır. Birçok müfessire göre burada Selsebil kelimesi o çeşmenin bir sıfatıdır, ismi değildir.
21. İzah için bkz. Saffat an: 26 Tur an: 19, Vakıa an: 9
22. Yani, dünyada bir kimse ne kadar fakir ve mahrum olsa da kendi salih amelleri dolayısıyla cennetteki yeri ve şanı büyük olacaktır.
23. Aynı konu Kehf Suresi 31. ayette şöyle aktarılmıştı: "Doğrusu iman edip salih amel işleyenlere, işte onlara, içlerinden ırmaklar akan Adn Cennetleri vardır.
Orada altın bilezikler takınırlar, ince ve kalın ipekden yeşil elbiseler giyerek tahtları üzerinde otururlar. Ne güzl bir mükafaat ve ne güzel yaşanacak yer!" Bu yüzden, bunun eşyaları üzerinde bir örtü veya onlara koşarak hizmet eden hiçmetçilerinin elbisesi olacağını söyleyen müfessirlerin bu görüşü doğru değildir.
24. Kehf Suresi 31. ayette "Orada onlar altın bilezikler takınırlar." denilmişti. Aynı konuya Hacc Suresi 23. ayette ve Fatır Suresi 33. ayette de değinilmiştir. Bu ayetlerin hepsini birleştirerek mütalaa edecek olursak üç şeklin de mümkün olduğu anlaşılır. Birincisi, istedikleri zaman altın ve istedikleri zaman gümüş bilezik takınacaklar. İkincisi, altın ve gümüş bilezikleri aynı zamanda takınacaklar. Çünkü böylece daha güzel olacaklardır. Üçüncüsü, istediği zaman altın bilezik, istediği zaman da gümüş bilezik takınacaklardır. Şimdi, bu çeşit mücevheratı kadınlar takınır. Burada erkekler için de aynı şeyin söylenilmesi ne anlama gelir? diye sorulabilir. Şöyle cevap verilebilir. Eskiden krallar ve reisler ellerine, boyunlarına ve taçlarına çeşitli mücevherler takarlardı. Hatta bizim zamanımızda Hindistan'daki racalar ve nevvablar da bu geleneği görmek mümkündü. Zuhruf Suresi 53. ayette beyan edildiği gibi Hz. Musa (a.s) elinde bir baston ve sadece bir örtü içerisinde Firavun'un yanına geldiğinde "Ben alemlerin Rabbi'nin elçisiyim" deyince Firavun yanında bulunanlara "Bu ne biçim bir elçidir, bu kıyafette benim karşıma çıkmış" demişti. Yani "eğer onu gönderen yeryüzünün ve gökyüzünün Hakimi ise niye onu altın bileziklerle ve emrinde meleklerden bir ordu ile donatmamıştır" demek istiyordu.
25. Daha önce iki çeşit içkinin izahı yapılmıştı. Birincisi, kafûr kokusu olan çeşme-i kafûr'dur. İkincisi de çeşme-i zencefil'dir. Bu ikisinin dışında onlara ikram edilecek olan bir temiz içkinin daha zikri geçmektedir. Bu öyle bir içki olacak ki Allah'ın lütfuyla ikram edilen özel mahiyette bir içkidir.
26. Metinde "kane sa'yıkum meşkura - sizin çalışmanızdan, yaptıklarınızdan Allah memnundur." geçmektedir. Buradaki "sa'y" den kasıt bir kulun hayatta yerine getirdiği bütün amellerdir. Bu dünyada yapılmakta olan bütün insan eylemleri sa'y olarak tanımlanır. Bu ayette geçenin meşkur olması da bu eylemlerin Allah'ın indinde güzel görülmesindendir. Eğer bu şükrü bir kul ederse o Allah'ın bir nimetine karşılık şükreder. Ama eğer Allah kulu üzerine şükrederse, demek ki, Allah o kulunun yaptıklarından memnundur. Bir kul O'nun rızasına uygun olarak bir vecibeyi yerine getirdiğinde Allah'ın onun şükrünü kabul etmesi Allah'ın büyük bir lütfudur.


 23- Gerçek şu ki, Kur'an'ı senin üzerine 'safhalar halinde bir indirme tarzıyla (tenzil) ' indiren biziz, biz.(27)
24- Öyleyse, Rabbinin hükmüne sabır göster.(28) Onlardan günahkâr veya nankör olana itaat etme.(29)
25- Ve sabah, akşam Rabbinin adını zikret.
26- Gecenin bir bölümünde O'na secde et ve geceleyin de uzun uzadıya O'nu tesbih et.(30)
27- Gerçek şu ki bunlar, çarçabuk geçmekte olan (dünyay) ı sevmektedirler. Önlerinde bulunan ağır bir günü bırakmaktadırlar.(31)
28- Onları biz yarattık ve bağlarını sımsıkı bağladık. Dilediğimiz zaman da onları benzerleriyle değiştiriniz.(32)

AÇIKLAMA

27. Burada zahiren muhatab Allah Rasulü'dür, ama aslında muhatap kafirlerdir. Mekke'deki kafirler, Kur'an için "Bu onun, uydurarak getirdiği bir şeydir. Eğer Allah tarafından nazil olmuş olsaydı O, bir kerede hepsini söylerdi." demekteydiler. Kur'an-ı Kerim'in değişik yerlerinde bu itirazlar nakledilerek bunlara cevap verilmektedir. (Mesela Nahl an: 102-104-105-106, İsra 119) Burada ise bunların itirazları zikredilmeden "Onu inzal eden biziz" denilerek şiddetle cevap verilmektedir. Yani onu Muhammed (s.a) yazmış değildir. Biz onu tedricen inzal etmekteyiz. Bir kelamı bir defada ve bir kitap halinde değil de kısım kısım inzal etmek bizim hikmetimizin bir gereğidir.
28. Yani Rabbin seni böyle bir dava için memur etmiştir. Bu yüzden, bütün zorluk ve meşakkatlere katlanarak sabret. Her zorluğa karşı mertçe tahammül et ve sebat göster.
29. Yani, insanlardan korkarak bu Hak dini tebliğden vazgeçme. Kötü bir kimsenin hatırı için de dinin ahlâkî talimatlarından veya hakkı inkar edenlerin hatırı için de dinin temel inançlarından zerre kadar değişiklik ve restorasyonu düşünme! Eğer haram ve doğru değilse ona açıkça haram ve meşru değil de! Ne kadar kişi sana karşı çıkarsa çıksın, sen onlara karşı tutumunu gevşetme! Batıl inançları açıkça batıl olarak ve Hakk'ı da açıkça Hakk olarak ilan et. Kafirler senin ağzını kapatmak için ne kadar çalışırlarsa çalışsınlar ve senden tavizler koparabilmek için ne kadar baskı yaparlarsa yapsınlar sen yolundan hiç taviz verme.
30. Nerede kafirlere karşı sabır ve sebat telkin edilmişse hemen ardından Allah'ın zikri ve namazın emrolunması Kur'an'ın üslubundandır. Yani bundan şu sonucu çıkarabiliriz ki, bu hakk dininin yolunda düşmanlara karşı kuvvet ancak bu amellerden hasıl olur. Sabah ve akşam Allah'ı zikretmekten kasıt onu her an zikretmekdir. Ama nerede Allah'ı zikretmenin belli bir vakti verilmişse bundan kasıt namazdır. Bu ayette önce "vezkur isme Rabbike bukreten ve esîla- Rabbinin adını sabah akşam an." buyurulmaktadır. Burada geçen "bukra" Arapça'da sabah demektir. "esila" ise zeval vaktinden gurup vaktine kadar demektir. Bu, öğle namazı ile ikindi namazını kapsar. Ondan sonraki "Geceleyin ona secde et" buyurulmaktadır. Yani gurûb'tan başlayarak gece vaktinde secde etmesi istenmektedir. Bu da akşam ve yatsı namazını kapsar. Hemen peşinde de "Onu geceleri uzun uzun tesbih edin" denilmiştir. Bundan da teheccüt namazına atıfta bulunulmuştur. (İzah için bkz. İsra an: 92-97, Müzzemmil an: 2) Bundan anlaşılıyor ki başlarda bu namazların vakitleri aynı idi. Sonra vakitlerin ve rekatların belirtilmesi ve beş vakit namazın farziyetinin emrolunması miraç olayında gerçekleşti.
31. Yani, bu Kureyş kafirlerinin sana karşı çıkmalarının asıl sebebi dünyaperestlikleri ve ahirete hiç aldırış etmemeleridir. Bu yüzden de gerek ahlâkî ve gerekse akidevî dalalet üzerinde ısrar etmekte ve senin hak davetine karşı da sağır kesilmektedirler. Bu yüzden bir haksever insanın yolu onlardan ayrıdır. Hatta bu iki yol o kadar farklıdır ki bunların uzlaşmaları dahi düşünülemez.
32. Metinde geçen " - dilersek onları benzerleri ile değiştirebiliriz." cümlesinin birkaç anlamı olabilir. Birincisi, eğer istersek, bunları helak ederek yerlerine aynı cinsten fakat karakterleri bunlardan farklı başka insanlar getiririz. İkincisi, nasıl ki biz bir insanı sıhhatli ve sağlam bir şekilde yarattıysak yine bir felç ve çarpılma ile veya bir başka hastalığı musallat ederek onu özürlü kılabiliriz, bunların şekillerini ve suretlerini değiştirebiliriz. Üçüncü bir anlam da şöyle olabilir; yani biz eğer istersek herhangi bir şekilde onu ölümünden sonra tekrar yaratabiliriz.


 29- Şüphesiz, bu bir öğüttür. Artık dileyen Rabbine bir yol bulabilir.
30- Allah dilemedikçe siz dileyemezsiniz.(33) Gerçekten Allah, bilendir, hüküm ve hikmet sahibi olandır.
31- Dilediğini kendi rahmetine sokar. Zalimlere ise, onlar için acı bir azab hazırlamıştır.(34)

AÇIKLAMA

33. (İzah için bkz. Müddessir an: 41) Bu ayetlerde şu üç nokta vardır: Birincisi, isteyen Rabbinin yolunu tutar. İkincisi, Allah istemedikten sonra senin istemenle hiçbir şey olmaz. Üçüncüsü, Allah büyük hikmet ve ilim sahibidir. Eğer bu üç noktayı düşünürsek o zaman, insanın irade serbestliği ile Allah'ın dilemesi arasındaki ilişkiyi anlayabiliriz. Bu konuda ne kadar zannımız varsa gider.
Birinci ayetten şu anlaşılmaktadır: Bu dünyada insana verilen irade, onun çeşitli yollardan hangisini isterse seçmeye kadir olabileceği kadardır. Bu, Allah'ın verdiği seçme hürriyetidir. (Freedom of choice) Mesela bir kimsenin geçimi için çeşitli yollar vardır. Bunların bazıları helal ve caizdir; işçilik, memurluk, ticaret, sanat, ziraat vs. Bazıları ise haramdır: Hırsızlık, yol kesme, haydutluk, yan kesicilik, fuhuş, tefecilik, faiz, kumar, rüşvet ve haram kategorisine giren memuriyetler ve ticaret. İnsan hangisiyle geçimini sağlamak isterse bunlardan birini seçer.
Çünkü ahlâklar çeşitlidir. Bir yanda dindarlık, eminlik, şereflik, insaf, merhamet, başkasının derdine ilgi duyma, ismet ve iffet gibi özellikler vardır. Diğer yanda alçaklık, kötülük, zulüm, imansızlık, başıboşluk ve terbiyesizlik gibi rezil tavırlar vardır. İnsan, hürriyeti olduğu için bunlardan dilediğini seçer ve bu yolu takip eder.
Aynı hürriyet din ve mezheb hakkında da geçerlidir. Bunlardan dilediğini kendisi için seçer. İsterse ilhadı, Allah'ı inkarı, şirk, putperestlik, şirk ve tevhid karmasını; isterse de Kur'an'ın bildirdiği halis tevhidi seçer.
Bunlar hakkında da dilediğini seçme iradesi verilmiştir. Allah onu mecbur etmemiştir. Helal geçim kazanmak isterse Allah onu zorla harama mecbur etmez. Ya da Kur'an'ın talimatına uymak isterse Allah onu cebren mülhid, müşrik ve kafir yapmaz. Eğer o, iyi ve salih bir insan olmak isterse Allah onu kötü olmaya zorlamaz.
Seçme hürriyetinden sonra fiilen de onu yapmak istemesi ancak Allah'ın dilemesi, izni ve tevfikine bağlıdır. İnsan bir işi gerçekleştirmeyi isteyip onu irade etmişse o, ancak Allah izin verdiği kadar gerçekleşebilir. Allah'ın izni ve dilemesi olmadan insan ne yaparsa yapsın istediği gerçekleşemez. Aynı şey ikinci ayet için de geçerlidir. Şu şekilde düşünebiliriz: Allah bu dünyada insana irade ve yetki verip onu istedikleriyle başbaşa bırakmış olsaydı dünya nizamı alt üst olurdu. Sözgelimi bir katilin dünyadaki bütün insanları öldürmesi için bu yeterli olurdu. Bir yankesici, dünyada soyulmadık insan bırakmazdı. Bir hırsızdan kimse malını kurtaramazdı. Bir zaniden hiçbir kadın iffetini koruyamazdı. Bir yolkesiciden hiçkimse kurtulamazdı. Eğer herkesin kendi dilediğini gerçekleştirme yetkisi olsaydı bu gibi olumsuzlukların önüne geçilemeyecekti. Bir insan doğru ya da yanlış herhangi bir yolu seçerse onun gerçekleşmesine izin verir veya vermez. Doğru bir yol takip edene de fiilen Allah'ın dilemesi ve tevfiki nasip olur. Ancak dalalate dalarak doğru yolu kaybetmemesi şartıyla. Nasıl ki bir hırsız veya mülhid olmak için zorlama yoksa aynı şekilde mü'min olmak için de zorlama yoktur.
Daha sonra üçüncü ayet Allah'ın dilemesinin mantıksız olmadığını belirterek bu konudaki yanlış düşünceyi düzeltir. Bu nedenle Allah'ın Alim ve Hakim olduğu bildirilmiştir. Yani onun yaptığı, ilim ve hikmete dayanır. Onun için Allah'ın kararlarında yanılmasının imkanı yoktur. O, kime ne kadar yardım edileceği, nereye kadar izin verileceği konusunda ilim ve hikmetle karar verir. Bir kişiye bir işi yapmasında ne kadar izin verdiyse bununla orantılı olarak onun imkanlarını da sağlar. Kişinin yaptığı iş iyi ya da kötü de olsa, ancak Allah'ın sağladığı imkanlar çerçevesinde cereyan eder. Hidayette bundan müstesna değildir. Allah ilmi ve hikmetiyle kimin hidayete layık ve müstehak olduğunu ve kimin olmadığını bilir.
34. (İzah için bkz. surenin giriş bölümü) Bu ayetlerdeki zalimlerden kasıt Allah'ın kelamı ve Peygamberin getirdiği talimat kendisine ulaşan, ancak buna karşı çıkanlardır. Zalimler açıkça şunu diyorlar: Biz Peygamberin getirdiği kelamı Allah tarafından gelmiş olarak kabul etmiyoruz ya da inanmıyoruz. Diğer bir kesimi de, Allah, Peygamber ve Kur'an'ı inkar etmediği halde onun talimatlarına uymayı kabul etmeyenlerdir.
Gerçekte bu iki güruh da zalimdir. Birinci güruhun durumu açıktır. Ama ikinci güruh da bundan daha az zalim değildir. Üstelik onlar aynı zamanda münafıklar ve sahtekarlardır. Dilleriyle Allah'a, Peygambere ve Kur'an'a inandıklarını iddia ederler ama kalplerinde ona itaat etmemeye karar verirler ve amelleri de tersine olur. Bu iki güruh hakkında Allah'ın ilanı şudur: Biz onlar için eziyet verici bir azab hazırladık. Dünyada rahat ve kuvvetli yaşayabilirler. Ama sonunda onların durumu ezici bir azabtan başka bir şey olmayacak ve Allah'ın rahmeti onlara ulaşmayacaktır.
İNSAN SURESİNİN SONU


 077 - MÜRSELÂT SURESİ
GİRİŞ
Adı: Bu sure, adını birinci ayette geçen "murselât" kelimesinden almıştır.
Nüzul Zamanı: Surenin konusundan, Mekke döneminin başlarında nazil olduğu anlaşılmaktadır. Bundan önceki iki sure olan Kıyamet ve Dehr Sureleri ile, sonraki iki sure olan Nebe' ve Naziat Surelerini birleştirerek okursak, Mürselât da dahil bütün bu surelerin aynı dönemde nazil olduğu sonucuna varırız. Mürselât Suresi, aynı konuyu çeşitli açılardan Mekke'lilerin zihinlerine yerleştirmek istemiştir.
Konu: Bu sure, kıyamet ve ahiretin varlığını ispat etmeyi esas alır. Ayrıca bu gerçekleri inkar ya da ikrar edenlerin sonunun ne olacağı hakkında bilgi verilmektedir. İlk yedi ayette rüzgarlara yemin edilmesi, Kur'an ve Hz. Muhammed'e (s.a) kıyamet hakkında verilen bilginin gerçek olduğuna, bunun yanısıra kıyametin muhakkak vukubulacağına dikkat çekmek içindir. Kıyametin gerçekleşmesinin delili, yeryüzünde hayret verici bir nizam kuran Kadir-i Mutlak'ın bundan aciz olmadığıdır. Apaçık hikmete dayanan bu nizam, ahiretin muhakkak gerçekleşeceğine şehadet etmektedir. Çünkü hikmet sahibi olan Allah, hiçbir şeyi maksatsız ve abes yere yaratmaz. Eğer ahiret olmasaydı bütün kainat anlamsız olurdu.
Mekkeliler tekrar tekrar "kıyamet dediğin şeyi getir, ne zaman gelecek?" diyorlardı. Kur'an, 8. ayetten 15. ayete kadar Mekkelilerin bu talebini zikretmeden, kıyametin bir oyun olmadığını, dolayısıyla her maskaranın isteği ile hemen gerçekleşmeyeceğini belirtmiştir.
Kıyamet günü, bütün insanlığın yaptıklarının ceza ve mükafat günüdür. Bu nedenle Allah belli bir gün tayin etmiştir. O gün, ancak kararlaştırılmış anda gelecektir. Kıyamet günü ile alay eden kafirler, o korkunç olayla karşılaştıklarında dehşete kapılacaklardır. O gün, kıyamet hakkında kendilerine bilgi getiren ancak yalanlanan Rasuller, Allah'ın huzurunda onların sonlarına şehadet edeceklerdir. O zaman kafirler sonlarını, felaketlerini kendi elleriyle hazırlamış olduklarını bileceklerdir.
Kur'an, 16. ayetten 28. ayete kadar sürekli, kıyamet ve ahiretin vuku ve gerekliliği hakkında deliller vermiştir. İnsanlığın doğuşu, tarihçesi ve üzerinde hayat sürdüğü yeryüzünün mahiyeti, kıyametin geleceğine ve ahiretin vukuunun da mümkün olduğuna şehadet etmektedir. Bu, Allah'ın hikmetinin gereğidir. İnsanlık tarihi, çeşitli milletlerin, ahireti inkar ettikleri zaman bozguna uğradıklarına ve helak olduklarına şahittir. Buradan şu anlamı çıkarmak mümkündür. Bir milletin tutumu ahiret inancına ters ise, o milletin durumu, kör bir insanın dikkatsiz şekilde karşıdan gelen trene doğru koşması gibidir. Bu insanın sonu nasıl olacaksa söz konusu milletin de sonu öyle olacaktır. İşte ahiret böyle bir gerçekliktir. Ayrıca bu kainatta sadece tabiat kanunu (Phsical laws) geçerli değil, aynı zamanda ahlâkî kanun da (moral laws) yürürlüktedir. Aslında bu dünyada da ceza ve mükafaat gerçekleşebilir. Ancak bunun kendiliğinden ve mükemmel bir şekilde vukubulması beklenemez. Bu nedenle, kainatın ahlâkî kanununun gereği olarak, iyilik ve kötülüğün gerçek karşılığının verileceği ahiret olayının gelmesi gerekir. Dünyada bazıları mükafattan mahrum kalmış ya da cezadan kurtulmuşsa bile sonradan adalet gerçekleşmelidir. Onun için ölümden sonra bir hayat daha olmalıdır. Eğer bir kimse aklını tamamen kaybetmedi ise ve ayrıca dünyadaki doğuşunu düşünürse, kendisini hakir bir nutfeden yaratarak mükemmel hale getiren Allah'ın, insanı tekrar diriltmesinin imkanını inkar edemez. Yaşantısını sürdürdüğünde ölümden sonra parçalarının kaybolacağı da düşünülemez. Çünkü insanın bütün parçaları toprakta mevcuttur. Aynı toprağın hazinesinden vücut bulur, gelişir, büyür ve sonunda yine toprağın bir parçası olarak geri döner. Onu ilk olarak bu toprağın hazinesinden yaratan Allah, tekrar topraktan diriltmeye nasıl kadir olamaz? İnsan eğer Allah'ın kudretini düşünürse bu gerçeği inkar edemez.
Yeryüzünde insana bazı yetkiler verilmesini ve bu yetkileri doğru ya da yanlış kullanımının sonunda bir hesap vermesi gerektiğini hikmetle düşünse bu gerçeği inkar edemez. Çünkü yaptıklarının karşılıksız bırakılması hikmete aykırıdır.
Bundan sonra, 28. ayetten 40'a kadar ahireti inkar edenlerin durumu; 41. ayetten 45.'e kadar da sonlarını düzeltmek için gayret gösteren, fikir, akide, amel, yaşayış ve karakterlerini kötülükten uzak tutan, bu dünyada ne kadar yararlı olursa olsun eğer ahiretine zarar verecekse bu tür bir işten uzak duran iman ehlinin durumu açıklanmıştır.
Sonunda ahireti inkar edenlere, Allah'a itaat etmekten yüz çevirenlere; bu geçici dünyayı kendilerine eğlence edinebilecekleri, ama sonlarının çok korkunç olacağı ikaz edilmiştir. Söze, Kur'an'dan hidayet almayan bir kimseye bu dünyada hiçbir şeyin doğru yolu gösteremeyeceği ile son verilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Birbiri ardınca gönderilenlere andolsun;
2- Derken kökünden koparıp savuranlara.
3- Yaydıkça yayanlara,
4- Böylece ayırdıkça ayıranlara,
5- Zikr (vahy, öğüt) bırakanlara;
6- Özür (suçu, eksikliği ortadan kaldırmak) olarak veya uyarıp-korkutmak için.(1)

AÇIKLAMA

1. Yani, rüzgar gelmediği zaman kıtlık korkusu dolayısıyla bazen kalpleri yumuşar ve Allah'tan af dilemeye başlarlar. Bazen kendilerine yağmur getirdiği için de Allah'a şükrederler. Bazı zaman da rüzgar sert estiği ve fırtına getirdiği için korkarlar. Helak olma korkusundan dolayı Allah'a rücu ederler.
Bu ayetlerde ilk önce, peşpeşe esmeye başlayan ve yağmur getiren rüzgarların tertibi açıklanmıştır. Rüzgarların, bazen fırtına şekline dönüşmesinin ve bulutları yaymasının, sonra da yağmur indirmesinin zikredilmesi huzur veya korku şeklinde kalplerin Allah'ı hatırlaması içindir. Yani böyle bir olayda insanın kalbinde korku oluşur ve dolayısıyle Allah'ı zikretmeye mecbur kalır. Ya da insan, günahlarını itiraf ederek dua eder. Helakten kurtuluş ve merhamet için yağmur vesilesiyle Allah'a yalvarır. Uzun bir süre yağmur yağmasa ve insanlar bir damla suya hasret kalsalar, rüzgarların estiğini ve bulutların geldiğini gören en katı kafirler bile Allah'ı zikretmeye başlarlar. Ancak kıtlığın hafifliği ya da şiddetine göre bu durum farklılık arz eder. Eğer kıtlık hafifse, Allah'ın zikrinden uzak olmayan normal bir insan hemen Allah'ı hatırlar.
Ama diğer insanlar bunu tabiat olayı olarak kabul eder ve korkuya gerek duymazlar. Allah'a yalvarmayı ise hurafe sayarlar. Fakat eğer kıtlık uzun müddet sürmüşse ve ülke felaketle karşı karşıya ise, o zaman en katı kafirler bile Allah'ı hatırlamaya başlarlar. Dil ile ifade etmekten utanırlarsa da, kalpleriyle günahları ve nankörlüklerinden dolayı mahçup olurlar. Bulutları getiren rüzgarların bütün ülkede yağmura vesile olması için Allah'a dua ederler. Bu, özel olarak onların kalplerine Allah'ın bir ilkasıdır. Fırtına büyük bir tufan halini aldığında ve şehirler harap olduğunda ilka "nüzr (korku) " şeklindedir. Yağmur çokça yağdığı ve her yeri sel almaya başladığında en katı kafir bile korku içinde Allah'a yalvarmaya başlar. Böyle bir ortamda korkudan tufan ve seller hakkındaki bilimsel açıklamaları unutur gider.. Rüzgarların tertip edilmesi açıklandıktan sonra, bu rüzgarların huzur ve korku olarak Allah'ı hatırlattığı belirtilmiştir. Diğer bir ifadeyle, dünyada görünen nizam ve kainat, insana sürekli olarak kainattaki yetkilerin tamamen kendi elinde olmadığını hatırlatmaktadır. Ayrıca takdiri tayin eden ve her şeyin üstünde bir güç vardır. O'nun iktidarı o kadar güçlüdür ki, ancak o dilediği zaman tabii unsurlar insana hizmet etmektedir, o istemediği zaman aynı unsurlar insanın felaketine sebep olmaktadır.
Bundan sonra rüzgarlar, vaadedilen kıyametin mutlaka geleceğine işaret olmak üzere bu dünyadaki nizamın varlığına delil gösterilmiştir. Rüzgarlar kıyamete nasıl delil olabilir?
İnsan, kıyamet ve ahiret hakkında genellikle iki soru ile karşıkarşıyadır. Birincisi, kıyametin gerçekleşmesinin mümkün olup olmadığı, ikincisi ise gerçekleşmesinin gerekip gerekmediğidir. Bu iki gerçek hakkında şüpheye düşen veya bunların bir efsane olduğuna inananlara karşı Kur'an'da yer yer kainat nizamı delil gösterilerek kıyametin imkanı ve gerekliliğinin gerçekliği ispatlanmıştır. Bazı yerde de Allah'ın yarattığı evrendeki sayısız eserden bazıları üzere yemin edilerek delil getirilmiş ve kıyametin muhakkak gerçekleşeceği belgelenmiştir. Bu istidlallerde kıyametin vuku bulmasının imkanı üzerine de, gerekliliği üzerine de deliller mevcuttur.
Burada takip edilen istidlal tarzı, rüzgarın esmesi ile yağmurun gelmesine dikkat çekilmesidir. Bu iki olaya işaret edilerek kainat nizamının belli bir kaideye bağlı olduğu, Hakim ve Kadir-i Mutlak'ın tedbiri ile kaim bulunduğu açıklanmıştır. Yani kainat bir tesadüfün sonucu değildir. Bu nedenle yeryüzünde işler kendi kendine yürümemektedir. Sözgelimi, denizlerden buhar yükselir.
Rüzgarlar bunları taşıyarak muhtelif parçalara böler ve yeryüzünün değişik kısımlarına yağmur olarak bırakır. Bu nizam, kör ve sağır bir sultanın kurduğu nizam değildir ki tesadüfi işlemekte olsun. Tersine bu, ciddi ve tam ölçülü tasarlanmış bir nizamdır ve belli kanunlara göre işlemektedir. Bunun için, denizlerden güneşin ısısıyla buhar yükselir ama hiçbir zaman buz olmaz. Bu olay her zaman da böyle olur. Hiçbir mevsimde rüzgarlar buharı yukarıya kaldırmasının tersine denizin içinde bastırılmasına neden olacak şekilde değişik biçimde esmez. Bulutun meydana gelmesine engel olacak böyle bir olay hiçbir zaman cereyan etmez. Dolayısıyla, rüzgarların bulutları kurak bölgelere taşımasının da önüne geçilemez. Bu nedenle yeryüzünde yağmurun yağması kesilmez. Milyonlarca yıldan beri kara veya su aynı şekilde devam etmektedir. Eğer böyle olmasaydı insanın yaşaması imkansız olurdu.
Bu nizamda apaçık bir maksat vardır ve belli bir kanun ve düzene bağlıdır. Açıkça görülmektedir ki, yeryüzünde insan, hayvan, bitki hayatıyla rüzgar ve yağmur arasında derin bir ilişki vardır. Kainat nizamı, suyun yaratılması ve tüm yaratıkların ihtiyacını karşılayacak şekilde takdir edilmesine, ayrıca kesin bir kanuna tabi olmasına apaçık şehadet etmektedir. Bu amaç ve düzen bütün kainat nizamında mevcuttur. İnsanlığın bilimsel ilerlemeleri buna dayanmaktadır. Yeryüzü nizamının hangi gaye için ve hangi usule göre işlemekte olduğunu araştırıyorsunuz. Hangi kanuna tabi olduğunu, ne maksat için yaratıldığını, yaratılış kanunun ışığında çeşitli unsurların kullanımı için yeni yeni yolların neler olduğunu ararsınız. Böylece yeni icatlar yaparak bir medeniyet oluşturursunuz. Eğer dünyanın yaratılmasında bir maksat olduğu ve onun içindeki her şeyin bir kanuna bağlı olarak sürdüğü şekilde zihninizde bir tasavvur olmasaydı, onu nasıl kullanabileceğinize ilişkin bir soru da aklınıza gelmezdi.
Bu dünya ve içindeki herşeyin bir maksadı vardır. Bu dünya ve içindeki herşey bir kanuna bağlıdır. Bu sistem milyonlarca yıldan beri durmadan aynı gaye için ve belli kanuna bağlı olarak yürümektedir. Gördüğü halde, ancak inatçı bir insan bunu inkar edebilir. O insan, kainatı yaratan Alim, Hakim ve Kadir-i Mutlak olan Allah hakkında, yarattıktan sonra kainatı işletebileceğini ancak yok ederek yeniden yaratmaktan aciz olduğunu düşünür. Madde konusundaki yerleşik tasavvur olan, maddenin yok edilemeyeceği düşüncesi, kadim cahillerin en çok güvendikleri delildi.
Ama bilimin gelişmesi bunu da çürütmüştür. Günümüzde maddenin enerjiye çevrilebileceği gerçeği, bilimsel olarak kabul edilmiştir. Kuvvetin de madde şeklini alabileceği artık bilinmektedir. Bunun için Hayy ve Kayyum (diri ve her şeyi koruyan) olan Allah'ın, istediği zamana kadar maddi dünyayı devam ettireceği, ne zaman onu bir enerjiye tebdil etmek isterse bir işaretin yeteceği, diğer bir işareti ile de aynı şekilde aynı maddi şekle sokabileceği ilim ve akla uymaktadır.
Bu da, hiçbir ilmi ve akli delile dayanarak inkar edilemeyecek olan kıyametin imkanı hakkındadır. Diğer soru, insanın iyi amellerine mükafat, kötü amellerine ise ceza görebilmesi için kıyametin muhakkak vukubulması hakkındadır. Bir kimse insanın ahlâki sorumluluğuna kail ise ve iyi bir işe karşı mükafat, suça karşı da ceza verilmesini ahlâki sorumluluğun gereği olduğunu söylüyorsa, bu düşüncenin sahibi ahiretin muhakkak olduğunu kabul etmek zorunda kalır. Dünyada her suça tamtamına ceza ve her iyi amele tamtamına mükafat verebilecek hiçbir toplum ve devlet yoktur. Bu demektir ki bir suçlunun kendi vicdanî ızdırabı yeterli cezadır, bir iyilik yapan için de vicdanî tatmin yeterli bir mükafattır. Bu, şüphesiz yanlış bir sözdür. Mesela bir kimse suçsuz bir insanı öldürmüşse ve katil de hemen sonra herhangi bir kaza dolayısıyla ölmüşse, bu kişi o suçtan ızdırab çekmek için ne zaman fırsat bulacak ki? Veya bir şahıs hak ve adalet için savaşmış ve savaşta bir bomba ile parçalanmış, ölmüşse bu kişi kalbinde itminan oluşması ve yüksek bir amaç uğrunda can verdiği için onun mükafatını görmesi ne zaman gerçekleşecek?
Görülüyor ki, ahiret inancından kaçış için öne sürülen bütün deliller gülünçtür. İnsanın akıl ve mantığının gereğidir ki, kendi fıtratı adalet ister. Ama dünyanın mevcut hayatında adaleti yerine getirmek ve tamtamına ceza ve mükafat vermek mümkün değildir. Bu, ancak ahirette vukubulabilir. Adalet ancak Alim ve Habir olan Allah'ın emriyle yerine gelebilir. Ahireti inkar etmek aslında adaleti inkar etmektir.
Aklın insanı ulaştırdığı nokta, ahiretin mümkün olduğu ve vukubulması gerektiğidir. Ancak, buna "yakîn" ve bunun "ilm"i sadece vahiy aracılığıyla hasıl olur. Vahiy vasıtasıyla bildirilmiştir: "Size vaad edilen şey muhakkak gerçekleşecektir." Bu ilmi biz aklî delillerle elde edemeyiz. Ancak bize vahiy aracılığıyla ulaşan bilgi ile kıyametin hakk olduğuna yakîn hasıl edebiliriz. Ayrıca onun mümkün olduğunu ve aynı zamanda gerekliliğini biliriz.


 7- Şüphesiz, size vadedilmekte olan (2) gerçekleşecektir.(3)
8- Yıldızlar 'örtülüp (ışıkları) silindiği zaman,(4)
9- Gök yarıldığı zaman(5)
10- Dağlar, kökünden sökülüp savurulduğu zaman,
11- Ve peygamberler de (şahidlik için) belli bir vakitte getirildiği zaman(6)

AÇIKLAMA

2. İkinci olarak da bu mefhum "korkutulduğumuz şey" olabilir. Bundan maksat, kıyamet ve ahirettir.
3. Burada kıyametin vukubulması için beş şeye yemin edilmiştir. Birincisi, peşpeşe ve iyilik için gönderilenlere, ikincisi, şiddetli esenlere, üçüncüsü, yayayanlara, dördüncüsü, ayıran, parçalayana; beşincisi, hatırlamayı ilka edene. Bu ifadelerde sıfatlar beyan edilmiş, ancak neyin sıfatları olduğu açıklanmamıştır. Bu nedenle müfessirler arasında bu beş sıfatın aynı veya ayrı ayrı şeyler olduğu, ya da o şey veya şeylerin neler olduğu konusunda ihtilaf vardır. Bir grup şöyle diyor: "Bu beş şeyden kasıt rüzgardır." Diğer bir grup: "Bunlar meleklerdir" diyor. Üçüncü bir grup: "İlk üçten kasıt rüzgar, diğer ikisinden kasıt meleklerdir." diyor. Dördüncü grup: "İlk ikiden kasıt rüzgar, diğer üçünden kasıt meleklerdir." diyor. Bir görüş de: "Birinciden kasıt rahmet melekleri, ikinciden kasıt azab melekleri ve diğer üçten kasıt Kur'an'ın ayetleridir" diyor. Bizim görüşümüz, dikkat edilmesi gereken ilk noktanın, cümlenin gelişinde sıfatların arka arkaya ve arada hiç boşluk olmadan beyan edilmiş olmasıdır. Bir şeyin sıfatı bitip diğeri başlamamıştır. Bu nedenle, sadece kıyasa dayanarak bu sıfatlar hakkında, değişik şeylere yemin edildiğini söylememiz doğru olmaz. Bu söz dizimi bütün ibarenin sadece bir şeyin sıfatı olduğunu aksettirir. Kur'an-ı Kerim nerede bir gayri mahsusa (görünmeyen, hissedilmeyen) gerçek hakkında şüpheye düşenlere karşı bazı şeylere yemin etmişse, bu delil getirmek içindir. Yani, bir gayri mahsus şeyi ispatlamak için bir diğer gayri mahsus şeyin delil olarak ileri sürülmesi doğru olmaz. Bir gayri mahsus gerçeğin ispatlanması için bir mahsus (görünen) şeyin ileri sürülmesi daha uygun olur.
Bu nedenle benim görüşüm, söz konusu sıfatlardan kasıt rüzgarlardır. Bu beş sıfattan maksat meleklerdir diyen tefsir de doğru değildir. Çünkü melekler de kıyamet gibi gayri mahsustur.
Şimdi kıyametin vukuu hakkında rüzgarların nasıl delil olabileceğini düşünelim. Yeryüzünde hayvan ve bitki hayatının mümkün olabilmesinin en önemli sebebi havadır. Her çeşit hayatın özellikleri kendi kendine bir Kadir-i Mutlak, Hikmet sahibi Sanatkâr'ın bu dünyada hayatı meydana getirmeyi irade etmesi sonucu ve yaşayan mahlukatın varlığını devam ettirebilmesi için gerekli olan her şeyi yaratmış olduğuna; ayrıca yaratıkların ihtiyacına göre meydana getirdiğine şehadet eder. Allah bu dünyayı hava ile örtmüş ve kendi hikmet, kudreti ile bu rüzgarlara sayısız keyfiyet vermiştir. İşte bu nizam milyonlarca yıldan beri devam etmektedir. Bundan dolayı mevsimler değişir. Hava, bazı zaman sıkıntılı, bazı zamanda serin rüzgarlıdır. Bazı zaman sıcak, bazı zaman serttir. Bazen bulutları getirir, bazen de götürür. Bazen çok serin hava, bazen de şiddetli tufan olur. Kimi zaman yağmur yağar, kimi zaman da kıtlık meydana gelir. Kısacası hava, çeşitli şekillerde eser ve rüzgar belli bir maksadı yerine getirir. Bu nizam Allah Teâlâ'nın galip kudretinin ispatıdır. Eğer hava olmasa idi bu dünyada hayat diye bir şey olmazdı. Bu nizam aynı zamanda, Allah'ın onu yok edebileceğinin ve yok ettikten sonra yine aynı kemal düzeyinde ve hikmete dayalı olarak var edebileceğinin ispatıdır da. Ancak ahmak bir insan bütün sistemin ve nizamın eğlence olduğuna karar verebilir ve onu amaçsız sayar. Böyle hayret verici nizam karşısında insan o kadar çaresizdir ki, o kendi yararı için istediği zaman rüzgar estiremez ve kendisi için felaket olan tufanı da önleyemez. O ne kadar da utanmaz, şuursuz, inatçı olursa olsun rüzgarlar kimi zaman ona, her şeyin üstünde kahhar bir iktidarın hüküm sürmekte olduğunu hatırlatır. Bu iktidar, hayatın en büyük kaynak yeri olan rüzgarları isterse rahmetine, isterse felaketine sebep kılar. İnsan O'nun bu kararını önlemek gücüne sahip değildir. (Bkz. Zariyat an: 1-4)
4. Yani, Nuru kaybedecekler ve onlar için aydınlık kaybolacaktır.
5. Yani, şimdi kaim olan ve bu nedenle yıldız ve gezegenlerin kendi yörüngesinde hareket ettiği; kainatın da herşeyi kendi sisteminde tuttuğu bu nizam bozulacak ve herşey yerinden kopacaktır.
6. Kur'an-ı Kerim'de pekçok yerde, Allah'ın haşr meydanında bütün insanları kendi huzurunda toplayıp her kavmin peygamberini şahit olarak çağıracağı ve Allah'ın mesajının insanlara ulaşıp ulaşmadığına şehadet ettireceği beyan edilmiştir. Sapık ve suçlu olanların karşısında Allah ilk olarak peygamberleri şahit gösterecek ve en büyük hücceti bu olacaktır. Böylece, sapıklığa düşmelerinin nedeninin kendileri olduğu açığa çıkacaktır. Allah'ın onlara bunu haber verdiği de ispatlanacaktır. (Mesela bkz. Araf 172-173, an: 134-135, Zümer 69, an: 80, Mülk 8 an: 14)


 12- (Bu,) Hangi gün için ertelenmişti?
13- (Mü'mini müşrikten, haklıyı haksızdan) Ayırma günü için.
14- Bu ayırma gününü sana ne bildirdi?
15- O gün, yalanlamakta olanların vay haline.(7)
16- Biz, öncekileri helak etmedik mi?(8)
17- Sonra arkadan gelenleri onların izinde yürüteceğiz.(9)
18- İşte biz, suçlu-günahkarlara böyle yapmaktayız.
19- O gün, yalanlamakta olanların vay haline.(10)
20- Sizi basbayağı bir sudan yaratmadık mı?
21- Sonra onu savunması sağlam bir karar yerine yerleştirdik,(11)
22- Belli bir süreye kadar;(12)
23- İşte (buna) güç yetirdik. Demek ki, biz ne güzel güç yetirenleriz.(13)
24- O gün, yalanlamakta olanların vay haline.(14)

AÇIKLAMA

7. Yani onlar bu günün geleceği haberini yalan zannetmişler ve Allah'ın, dünyada yaptıklarını karşılıksız bırakacağını, hesap vermeyeceklerini düşünmüşlerdir.
8. Bu, ahiret hakkındaki tarihi istidlaldir. Yani bu dünyada kendi tarihinize bakınız. Ahireti inkar ederek bu dünyayı asıl hayat zanneden ve bu dünyadaki neticeleri, hayr ve şerri ölçü kabul ederek ahlâki değerleri ona bağlayan bütün kavimlerin istisnasız hepsi de helak olmuşlardır.
Bir gerçek olan ahireti hesaba katmadan davrananlar hüsrana uğrarlar. Nasıl ki bir şahıs açık açık gerçeği hesap etmeden, gözü kapalı davranır da zarara uğrarsa, bu da onun gibidir. (Bkz. Yunus an: 12, Neml an: 86, Rum an: 8, Sebe an: 25)
9. Yani, bu bizim sünnetimizdir. Ahireti inkar edenler, helaka uğrayan geçmiş ümmetlerde olduğu gibi, sonunda aynı felakete uğramalarının kaçınılmaz olduğunu göreceklerdir. Bundan önce hiçbir kavim bu akıbetten istisna edilmemiş ileride de olmayacaktır.
10. Bu cümle şu manadadır: Onların dünyadaki sonu, onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felaket kıyametten sonra olacaktır. Bu, şuna benzetilebilir: Suçlu bir kimse sürekli suç işliyorsa sonunda yakalanarak hapse atılır. Sonra da hakim karşısına çıkarılır. Hakim de onun cezasını karara bağlar ve asıl ceza ondan sonra başlar. Bunun gibi, insanlar için ahirette mahkeme kurulur. O kişiler için asıl felaket günü o gün olacaktır. (Bkz. Araf an: 5-6, Hud an: 105)
11. Yani annenin rahminde hamilelik istikrar bulduktan sonra çocuğu o kadar sağlam yerleştirmiş, bütün imkanlarla onu korumak ve yetişmesi için öyle tedbirler almıştır ki, en şiddetli olay bile, çocuğu ıskat edemez. Suni olarak, yani bugünkü tıbbi ilerlemelere rağmen çocuk aldırmak tehlikeden hâli değildir.
12. Buradaki kelime olan "Kaderin Ma'lum"un anlamı, yalnızca "belli bir süre kararlaştırmak" değildir. Bu kelimenin içeriğinde "ancak Allah'ın bildiği bir müddet" anlamı da vardır. Hiç kimse bir çocuğun anne karnında kaç ay, kaç gün, kaç saat kaç dakika ve kaç saniye kalacağını bilemeyeceği gibi, onun tam doğum vaktinin ne zaman olacağını da bilemez. Vakti Allah tayin etmiştir ve tamtamına ancak O bilir.
13. Bu, hayattan sonraki hayatın varlığına açık bir delildir. Allah buyuruyor ki: Biz sizi hâkir bir nutfeden başlatarak insan olarak yetişmenizi sağlamaya kadir iken, sizi tekrar başka türlü yaratma hususunda niye kadir olmayalım? Bizim yaratışımız sayesinde bugün mevcutsunuz. Bizim kudret sahibi olduğumuzun ispatı da sizin varlığınızdır. Bu durumda, sizi yarattıktan sonra bir kere daha yaratmaktan aciz olmadığımızı bilmelisiniz.
14. Bu cümle şu manadadır: Bu apaçık delil mevcut iken ölümden sonra dirilişi inkar etmektedirler. Bunlar ne kadar alay ederlerse etsinler ve inananlara ne kadar müthiş; örümcek kafalı, hurafeci derlerse desinler; bugün yalanladıkları o müthiş gün geldiğinde göreceklerdir ki o gün onlar için felaket günü olacaktır.


 25- Biz yeryüzünü bir toplanma yeri kılmadık mı?
26- Dirilere ve ölülere.
27- Ve onda sabit yüksek dağlar var etmedik mi? Size tatlı bir su da içirmedik mi?(15)
28- O gün, yalanlamakta olanların vay haline.(16)
29- Kendisini yalanlamakta olduğunuz (azab) a gidin.(17)
30- Üç dala ayrılmış bir gölgeye gidin.(18)
31- Ne gölge altında bulundurur, ne de (yakıcı) alevden korur.
32- Gerçekten o, sanki her biri saray olan bir kıvılcım saçar.
33- Her biri, sanki sapsarı erkek deve sürüleri gibidir.(19)
34- O gün, yalanlamakta olanların vay haline.
35- Bu, onların konuşamıyacakları bir gündür.
36- Ve onlara, özür beyan etmeleri için izin de verilmez.(20)

AÇIKLAMA

15. Bu, ahiretin mümkün ve makul olduğunun başka bir delilidir. Yeryüzünde milyonlarca yıldır sayısız mahlukat, her türlü bitki, hayvan ve insan onun kucağında yaşamaktadır. Her türlü mahlukatın ihtiyacı da karşılanmıştır. Yeryüzünün hazinelerinden sürekli imkanlar aktarmaktadır. Aynı yeryüzünde sayısız mahlukat yaşamaktadır. Böylesine benzersiz bir nizamdır ki hepsine aynı toprakta yer bulmaktadır. Yeryüzü, mahlukatın yaşayabilmesi için hazır hale getirilmiştir.
Tam yuvarlak ve boş biçimde yapılmamıştır. Üzerinde yer yer dağlar yaratılmıştır. Mevsimlerin değişikliği, yağmurların yağması, nehirlerin meydana gelmesi ve verimli vadilere ulaşması, kendilerinden kütük elde edilen büyük ağaçların meydana gelmesi, çeşitli maden ve taşlar olması için yüksek dağlar yerleştirilmiştir. Ayrıca yeryüzünün altında tatlı su da yaratılmıştır. Yer üstünde de tatlı sular nehirlere akmaktadır. Denizin tuzlu suyundan; temiz, halis suyun buhar olarak yükselip yağmur olarak inmesi O'nun varlığının delili değil midir? O sadece bunlara kadir değil, aynı zamanda Alim ve Hakim'dir. Bu yeryüzü kaynaklarını ve onun bütün sebeplerini yaratan kudret ve hikmet sahibinin bu nizamı kaldırarak yeni bir tarzda bir dünya kurmaya muktedir olmasını akıl sahibi bir insan niçin anlamakta zorluk çeksin? Üstelik O'nun hikmetinin bir gereği olduğu için bu dünyanın kaldırılıp bir başka hayatın yaratılması lazımdır ki insanın bu dünyada yaptığı amellerinin karşılığı verilsin.
16. Bu cümlenin anlamı şudur: Onlar, Allah'ın kudret ve hikmetinin işaretlerini gördükleri halde, ahiretin imkanı ve vukubulması da akıl dahilinde olmasına rağmen, Allah'ın bu dünyadan sonra başka bir hayat nizamı kuracağını ve O dünyada insanlardan yaptıklarının hesabını soracağını yalanlamakta ve inkar etmektedirler. Onlar bu zanlarıyla yaşamak istiyorlarsa devam etsinler. Sonunda sözü edilen günle karşılaştıklarında ne kadar büyük ahmaklık içine düşerek kendilerine ne büyük felaket hazırladıklarını anlayacaklardır.
17. Şimdi, ahiretin delillerinden sonra, bu olay vukubulduğu zaman inkarcıların sonunun ne olacağı görülmüştür.
18. Gölgeden murad duman gölgesidir. Duman yükseldiği zaman üç kola ayrılacak.
19. Yani her kıvılcım, saray kadar büyük bir ateş olacak. O büyük ateş patladığında her tarafa yayılan kıvılcımlar sarı develerin zıplaması gibi görünecek.
20. Bu onların son durumu olacaktır. Cehenneme girmeden önceki son durum. Ondan önce haşr meydanında pek çok mazeret ileri sürecekler. Kendi suçlarını birilerine yükleyecekler ve kendilerinin masum olduğunu ispata gayret edecekler. Kendilerini saptıranlara küfredecekler. Hatta bazıları, Kur'an'ın pek çok yerinde bildirildiği gibi utanmadan suçlarını inkar etmeye çalışacaklar. Ama onların elleri, ayakları ve bütün organları kendilerine karşı şehadet edecek. Suçları tamamen ispatlandıktan, adalet ve hak bakımından hiçbir yönden eksiklik kalmadıktan sonra suçlarına ceza bildirilecek. O zaman onlara hiç söz hakkı kalmayacak. Hiç bir mazeretleri kalmayacak. Özür ileri sürmelerine imkan ve kendilerini müdafaaya izin verilmeyecek. Bu, onların müdafaadan mahrum bırakıldıkları anlamına gelmez. Asıl olarak söylenmek istenen, bütün suçları ispatlandıktan sonra hiçbir delilleri kalmayacağıdır. Böylece onların ağızları kapatılmış olacak.


 37- O gün, yalanlamakta olanların vay haline.
38- Bu, hüküm günüdür; sizi ve öncekileri 'bir arada topladık.'
39- Şayet kurabileceğiniz hileli bir düzeniniz varsa, durmaksızın bana karşı kurun.(21)
40- O gün, yalanlamakta olanların vay haline.
41- Şüphesiz muttaki olanlar,(22) gölgeliklerde ve pınar-başlarındadırlar;
42- Ve canlarının çekip-arzu ettiği meyveler (arasındadırlar) .
43- Yapmakta olduklanıza karşılık olmak üzere, afiyetle yiyin ve için.
44- Elbette biz, 'iyi ve güzel' davrananları işte böyle ödüllendirmekteyiz.
45- O gün, yalanlamakta olanların vay haline.(23)
46- (Sizler de dünyada) Yiyin(24) ve biraz da meta alıp-yararlanın.(25) Çünkü siz, suçlu günahkar olanlarsınız.
47- O gün, yalanlamakta olanların vay haline.
48- Onlara: "Rükü edin"(26) denildiği zaman, rükü etmezler.
49- O gün, yalanlamakta olanların vay haline.
50- Artık onlar, bundan sonra hangi söze inanacaklar?(27)

AÇIKLAMA

21. Yani dünyada siz çok hile yapardınız. Şimdi burada hiçbir hile ile benden kurtulamayacaksınız.
22. Bu kelime burada, "Mükezzibin" (yalanlayanlar) karşılığında kullanılmıştır. Onun için "muttakiler"den murad, ahireti yalanlamaktan kaçınan, onu kabul edip dünyadaki hayatını ve söz ve fiillerinin hesabını vereceğinin idrakinde olarak sürdürenlerdir.
23. Bu cümle şu manadadır: Onların başına yukarıda sözü edilen âfet gelecektir. Haşr meydanında suçlu olarak bulunacaklar ve suçlarını inkar etmelerine fırsat tanınmadan suçlulukları ispatlanacaktır. Sonunda cehenneme yakıt olacaklardır. Onlara âfet üzerine âfet verilecektir. Ahmak, dar kafalı ve gerici olarak niteledikleri, alay edip hakir ve zelil gördükleri iman edenler ise cennette lütuf içinde olacaklardır.
24. Hulasa olarak, burada sadece Mekke'deki kafirler değil bütün dünyadaki kafirler muhatap kabul edilmiştir.
25. Yani dünya geçici hayattır.
26. İbadet sadece Allah huzurunda eğilmeye değil, aynı zamanda O'nun gönderdiği peygamberlere, indirdiği kitaplara inanmaya ve itaat etmeye de şamildir.
27. Yani en büyük olay, insana hak ve batıl arasındaki farkı anlatan Kur'an'ın nazil olmasıdır. Kur'an'ı okuyarak ve dinleyerek iman etmeyen bir kişiye başka hangi şey doğru yolu gösterebilir?
MÜRSELÂT SURESİNİN SONU


 078 - NEBE' SURESİ
GİRİŞ
Adı: Sure, adını, ikinci ayetinde geçen "Büyük Haber" deyiminden almıştır. Surenin muhtevası ve bahsedilen konular da, surenin bu adı almasına neden olmuştur. Nebe' kelimesinin anlamı "Haber" yani kıyamet ve ahiret gününden haber, demektir.
Konu: Bu surenin konusu da, Mürselat Suresi gibi kıyamet gününün ve ahiret hayatının açıklanarak, ispatlanmasına yöneliktir. Kıyamet gününü ve ahiret hayatını kabul veya inkâr etmenin sonuçlarının, bununla birlikte müminler ve kafirler üzerindeki etkilerinin neler olabileceği hakkında bilgi verilmektedir.
Rasulullah (s.a) , Mekke'deki tebliğini üç temel ilkeye dayalı olarak sürdürüyordu:
1) Allah'tan (c.c.) başka ilâh yoktur.
2) Muhammed O'nun kulu ve elçisidir.
3) Dünya fânîdir ve ondan sonra yeni bir hayat başlamaktadır. Bu yeni hayatta gelmiş-geçmiş bütün mahlûkat cismanî olarak diriltilecek, inanç ve davranışlarının karşılığını görecektir. Artık mümin ve salih olanlar için ebedî bir cennet hayatı, kâfirler ve fasık olanlar için ise, ebedî bir cehennem hayatı vardır..
Rasulullah ile Mekkeli müşrikler arasında şiddetli bir çatışma olmasının temelinde, işte bu üç neden yatmaktaydı.
Birinci husus, çatışmaya neden teşkil ediyordu, çünkü Mekkeliler Allah'a (c.c.) inanıyorlar ve Allah'ı (c.c.) Yüce Yaratıcı, Rızk Verici olarak da kabul ediyorlardı.
Ancak Mekkelilerin taptıkları diğer tanrıların, Allah'ın (c.c.) kudreti dışında işgal ettikleri mevkî ve yetkilerinin sınırları, ihtilafın merkezini oluşturuyordu.
İkincisi, Hz. Muhammed'i (s.a.) Allah'ın (c.c.) gönderdiği bir rasûl olarak kabul etmiyorlardı. Fakat Mekkeliler aynı zamanda biliyorlardı ki, Muhammed onların arasında risaletinden önce 40 yıl geçirmiş ve kendi çıkarları sözkonusu olsa bile, hiçbir zaman yalan söylememişti. Ayrıca Mekkeliler, feraset sahibi, dürüst ve üstün ahlâk timsali olarak tanıdıkları Muhammed'in peygamberliğini inkâr ediyorlarsa da, şu problemin kafalarında bir istifham oluşturmasına engel olamıyorlardı. Muhammed gibi dürüstlük, doğruluk ve sadakat timsali olan biri, nasıl olur da böyle bir konuda yalan söyleyebilirdi? İşte bu nedenden ötürüdür ki, Hz. Muhammed'e (s.a) karşı yalan, iftira ve binlerce hile ile aleyhinde propaganda yapan bu insanlar, risaletin dışında kalan sahalarda onu dürüst kabul etmek zorunda kalıyorlardı.
Üçüncü husus (Kıyamet ve Hesap gününü) kabul etmek, Mekkelilere ilk iki hususu kabul etmekten daha güç geliyordu. Mekkeli müşrikler bu 'haber'i, yani ölümden sonra dirilişi, bir hikaye olarak değerlendiriyorlar ve bunun akla aykırı, imkansız bir şey olduğunu söylüyorlardı. 'Çürüyen vücudumuz toz olduktan sonra tekrar mı dirilecek?" gibi sorular ile Hz. Muhammed'e karşı bir iftira kampanyası açarak, söylenti çıkarıyorlar ve bu hususu her yerde alay konusu yapıyorlardı. Ancak herşeye rağmen Hz. Muhammed, (s.a.) Mekkelileri İslâm'a davet ederken, onları ölümden sonra dirilişe ve Ahiret'e inandırmak zorundaydı. Bir insanın, bu esasa inanmadan Hak ve Bâtıl konusundaki düşüncelerinde ciddi bir değişiklik olması beklenemez. Çünkü bu esasa iman, hayr ve şerr'i anlamada bir ölçüdür. Yine bu esasa iman etmeden, maddeci düşüncenin boyunduruklarından kurtulmadan İslâm'a girmek mümkün değildir. Bu nedenden ötürü Mekke'de nazil olan sureler, ekserî ahiret düşüncesini işlemiştir. Aynı zamanda böyle bir tarz-ı istidlâl, tevhid anlayışını zihinlere yerleştirirken, kısaca Hz. Muhammed'in (s.a) risaletini ve Kur'an'ın gerçekliğini de anlatmış oluyordu.
Bu dönemde nâzil olan surelerin, ahiret konusunu niçin sürekli tekrar ettiğini anladıktan sonra, bu surenin muhtevası üzerinde biraz duralım.
Nebe' Suresi'nin başında, ilk olarak ahiret haberinden söz edilmiştir.
Çünkü Mekke'nin her yerinde, her evde ve her mecliste bu haber hakkında konuşuluyordu. Bu konuşmalar üzerine Allah (c.c) şöyle buyurdu;
"Biz yeryüzünü bir beşik yapmadık mı? Dağları birer kazık? Ve sizi çift çift yarattık. Uykunuzu bir dinlenme, geceyi de bir örtü kıldık."
İnsan gündüzleri çalıştıktan sonra, geceleri dinlenmek zorunda değil midir? Geceye gündüz eklenmemiş midir? Öyle ki, birbirlerini sürekli takip etmektedirler. Gökyüzünün nasıl bir düzen içinde kaim olduğunu görmüyor musunuz? Güneşi size ışık ve ısı vermesi için aracı kıldık. Bulutları gönderdik ki, size yağmur getirsin ve onunla, bitkilerle, ağaçlarla bezenmiş bahçeler oluşsun. Bütün bunları yaratan kudret sahibi Allah'ın (c.c) , Kıyamet ve Ahiret günü sizi diriltip, hesaba çekmekten aciz olabileceğini nasıl düşünebilirsiniz? Mükemmel bir şekilde yaratılmış bulunan bir nizamın, nasıl devam etmekte olduğunu akletmiyor musunuz? Böyle bir nizamın, bir gayeye yönelik olmaması mümkün mü? Bundan daha boş ve daha anlamsız bir düşünce olabilir mi? Yaşadığı arz üzerinde, kendine geniş bir muhtariyet verilmiş olan insanoğlu, belli bir süre yaşayacak ve hayatı son bulduktan sonra, yaptıklarının karşılığını görmeyecek midir?
Bütün bu delillerden sonra açıkça belli olmuştur ki; kuşkusuz birgün İlâhî Adalet'in yerini bulması için mahkeme kurulacak ve Sûr'a son kez üfürüldüğünde herkes, heryerden hesap vermek üzere bölük bölük huzura geleceklerdir. İşte o zaman siz insanların iman edip-etmemesi hiç farketmeyecektir. Çünkü şimdi size verilen bu haberin gerçekliğine o gün bizzat kendiniz şahit olacaksınız.
Daha sonra surenin 21. ve 30. ayetleri arasında, Kıyamet gününü inkâr ederek, hesab vereceklerine inanmayan insanların, bütün davranışlarının tüm ayrıntılarıyla kaydedildiği ve cehennemin de tuzak kurmuş olarak, onları nasıl beklediği anlatılmaktadır. Onlar orada amellerinin tam karşılığını göreceklerdir. 31. ayetten 36. ayete kadar ise, iman edenler için verilen "müjde"nin nitelikleri açıklanmıştır. Müminler bu dünyada sorumluluklarını bilerek ve kıyamet gününü dikkate alarak, davranışlarını düzenledikleri için, 'en güzel mükâfat' ile ödüllendirileceklerdir. Ayrıca müminler mükâfat olarak, sadece amellerinin karşılığını değil, daha fazlasını da göreceklerdir.
Surenin son bölümünde Allah (c.c) , Kıyamet gününün manzarasını tasvir etmiştir. O gün Yüce Allah'ın (c.c.) huzurunda, hiç kimse kendinde konuşma cesareti bulamayacaktır. Ancak şefaat edebilmeleri için, Allah'ın (c.c.) kendilerine izin verdikleri kimseler müstesna. Şefaat izni olanlar da istedikleri şekilde şefaat edebilme hakkına sahip olamayacaklardır. Çünkü şefaat; iman ettiği halde, günahkâr olan kimseler içindir, asi ve inkârcılar için değil.
Sure Allah'ın (c.c.) şu buyrukları ile tamamlanıyor; Size hakkında haber verilen o gün kuşkusuz gelecektir ve çok uzak da değildir. Artık dileyen Allah'a (c.c.) iman etsin ve ahiret için davranışlarını düzeltsin. Eğer insanoğlu, davranışlarını düzeltmez ve inkârında ısrar ederse, Kıyamet günü amelleri önüne serildiğinde şöyle diyecektir; "Ah! Keşke bu dünyaya gelmemiş olsaydım." Halbuki bugün insanoğlu, dünyanın peşinden büyülenmişçesine koşmaktadır.


 Rahman Rahim olan Allah’ın adıyla

1- Birbirlerine hangi şeyi sorup duruyorlar?
2- O büyük haberi (1) mi?
3- Ki kendileri hakkında anlaşmazlık içindedirler.
4- Hayır, (2) yakında bileceklerdir.
5- Yine hayır; yakında bileceklerdir.(3)
6- Biz, yeryüzünü bir döşek kılmadık mı?(4)
7- Dağları da birer kazık?(5)
8- Sizi çift çift yarattık.(6)
9- Uykunuzu bir dinlenme (7) yaptık.
10- Geceyi bir örtü yaptık.
11- Gündüzü bir geçim-vakti (8) kıldık.
12- Sizin üstünüze de sapasağlam yedi-gök bina ettik.(9)
13- Parıldadıkça parıldayan bir kandil (güneş) kıldık.(10)

AÇIKLAMA

1. Büyük Haber deyimiyle, Kıyamet günü kastedilmektedir. Kıyamet günü hakkında Mekke müşrikleri çeşitli sorular soruyor ve diyorlardı ki; Bu ne ilginç bir haberdir? Kemiklerimiz toz olmuşken tekrar nasıl diriltilebiliriz. Bu imkânsız birşeydir. Gelmiş-geçmiş bunca insan diriltilerek, ayağa kaldırılması olacak şey midir? Koca dağların parçalanarak dağılması, güneşin sönmesi, ay ışığının kaybolması ve bu dünya nizâmının alt-üst olması mümkün müdür?
Bizler Muhammed'i aklı başında feraset sahibi biri olarak bilirdik. Oysa o, bizlere nasıl haberler veriyor. Madem öyle, onun haberini verdiği cennet, cehennem nerededirler? Şimdiye kadar Muhammed bize, bu tür şeylerden hiç bahsetmemişti. Niçin durup dururken bize böyle haber vermeye başladı?
'Ki onlar onda ayrılığa düşmektedirler.' ayeti iki anlama da gelebilir. Birincisi onlar bu haber hakkında farklı düşünceler taşımaktadırlar, ikincisi onlar dünya hayatının son bulacağı konusunda aralarında bir akide birliği olmamakla birlikte ihtilaf içindelerdi. Bazıları Hristiyanlığın etkisi altında bulunduklarından dolayı Maad'a inanıyorlar, fakat ölümden sonraki hayatin cismânî olmayıp, ruhanî olduğunu söylüyorlardı. Bazıları çeşitli tereddütler taşıyorlardı; "Saat nedir bilmiyoruz, onu sadece bir kuruntu sanıyoruz, biz ona inanmıyoruz." (Câsiye-32) Bazıları ise, öbür dünyadaki hayata hiçbir şekilde inanmıyorlardı; "Dediler ki, dünya hayatımızdan başka bir hayat yoktur, diriltilecek değiliz." (En'am-29) Bazı ateist (dehrî) ler de diyorlardı ki; "Ne varsa dünya hayatımızdır, başka birşey yoktur, ölürüz, yaşarız. Bizi zamandan başkası helâk etmiyor." (Câsiye-24) Yine bazıları ölümden sonraki dirilişi imkânsız sanarak şöyle söylüyorlardı; "Şu Çürümüş kemikleri kim diriltecek?" (Yâsin-78) Mekkeli müşriklerin bu kadar farklı düşüncelere sahip olmaları, onların bir ilme dayanmadan zan ve kuruntu ile birlikte düşündüklerini gösterir. Şayet bir ilme dayansalardı, aralarında bu kadar köklü anlaşmazlıkların olmaması gerekirdi. Daha fazla bilgi için bkz. Zâriyat an: 6
2. Onların bu konudaki tüm sözleri yanlıştır ve kesinlikle onların düşündükleri gibi değildir.
3. Yani, o zaman çok uzakta değildir ve şimdi ileri geri konuşuyorlarsa da onlar yakında bu gerçeğe bizzat şahit olacaklardır. Böylece Resulullah'ın (s.a) verdiği haberlerin doğru ve gerçek olduğunu, onların 'zan' ettikleri gibi olmadığını da anlayacaklardır.
4. Yeryüzünü insan için bir döşek, yani bir sükûn yeri kıldık. Yeryüzünün bir sükûn yeri kılınmış olmasının kudret ve hikmetleri hakkında, Tefhimu'l-Kur'an'ın çeşitli yerlerinde açıklamalar yapılmıştır. Bkz. Neml an: 73-74-81, Yâsin an: 29, Mümin an: 90-91, Zuhruf an: 7, Câsiye an: 7, Kaf an: 18.
5. Yeryüzüne dağların yerleştirilmesi ile ilgili hikmetlerin anlaşılabilmesi için bkz. Nahl an: 12, Neml an: 74, Mürselât, an: 15
6. İnsanların erkek ve kadın olmak üzere çift çift yaratılmasında büyük hikmetler vardır. Açıklama için bkz. Furkan an: 69, Rum an: 28-30, Yâsin an: 31, Şura an: 77, Zuhruf an: 12, Kıyamet an: 25
7. Uyku ihtiyacı insanın fıtratında vardır ve çalışabilmesi için insan dinlenmek zorundadır. Bkz. Rum an: 33
8. Gece karanlık yaratılmıştır, çünkü insan karanlıkta daha iyi istirahat edebilir. İnsanın geçimini sağlayabilmesi için ise, gündüz aydınlık yaratılmıştır. Gece ve gündüzün birbiri ardınca gelişinden doğan sayısız yararlardan sadece biri burada zikredilmiştir. Buradaki vurgulama, içinde yaşadığımız nizâmın, gayesi olmaksızın bir rastlantı sonucu oluşmadığına işarettir. Bu gerçeğin ardında sayısız yararlar vardır ve gerçekten de insanın çıkarları doğrudan doğruya buna bağlıdır. Örneğin rahatça uyuyabilmeniz için vücudunuzun gece karanlığına ihtiyacı vardır. "Biz bunun için geceyi karanlık yarattık ve rızık sağlayabilmeniz için aydınlığa olan ihtiyacınızı gündüzü yaratarak karşıladık. Bu muazzam nizam sizin ihtiyaçlarınıza cevap verecek şekilde yaratılmıştır." İşte böylesine eşsiz bir nizâmın, bir Hâlık'ı ve Hakîm'i olduğunu, bu sistemin bizzat kendisi kanıtlamaktadır. Bkz. Yunus. an: 65, Yasin. an: 32, Mümin. an: 85, Zuhruf. an: 4.
9. "Şidaden" kelimesi, "sağlam" anlamında kullanılmıştır. Göğün sınırları sağlamdır. Yani gökyüzünde sayısız yıldızlar dolaşıyor, herbiri kendi yolunu takib ediyor ve buna rağmen birbirleriyle çarpışmıyorlar. Daha fazla bilgi için bkz. Bakara. an: 34, Râ'd. an: 2, Hicr. an: 8-12, Müminun. an: 15, Lokman. an: 13, Yasin. an: 37, Saffat. an: 5-6, Mümin. an: 90, Kaf. an: 7-8.
10. "Vehhacen" kelimesi, güneş için kullanılmıştır. Asıl anlamı çok parlak ve çok sıcak demektir. Biz bu kelimeyi tefsir ederken, iki anlamı da tercih ettik. Allah (c.c.) bu ayetiyle büyük bir kudret ve hikmete işaret etmektedir. Güneşin çapı yeryüzünün çapından 109 kat daha geniştir ve güneşin sıcaklığı 4 milyon C°'dir. Yeryüzünden 933 milyon mil uzaklıktadır. Buna rağmen bir kimse, çıplak bir gözle güneşe bir süre baksa, gözleri aşırı derecede kamaşır. Yine güneşin sıcaklığı o kadar şiddetlidir ki, bazı bölgelerde bu sıcaklık 140 F° kadar yükselir. Güneşin yeryüzü ile arasındaki uzaklığın orantılı bir ölçüye göre ayarlanması, Allah'ın (c.c) yüce kudretinin bir göstergesidir. Güneş şayet dünyaya belli bir mesafeden daha yakın olsaydı, yeryüzü sıcaklıktan kavrulurdu. Yine belli bir mesafeden uzak olsaydı yeryüzünde herşey soğuktan donar, insan, hayvan ve bitkilerin yaşamaları mümkün olmazdı. Güneşin ölçülü bir ısı yayması ile yeryüzünde hayat devam eder. Bu ölçülü ısı yayılmasıyla birlikte, bitkiler yeşerir, olgunlaşır ve kendilerinden yararlanılacak hale gelirler. Aynı zamanda bu sıcaklık buharlaşmaya neden olur ve bulutlara yükselerek çeşitli bölgelerde yağmurun yağmasını sağlar. Allah Teâla'nın güneşi yegâne enerji kaynağı olarak yaratması nedeniyledir ki, milyonlarca seneden beri, yeryüzünde aydınlık, ısı ve ışınların yayılması mümkün olabilmektedir.


 14- Sıkıp suyu çıkaran (bulut) lardan da 'bardaktan boşanırcasına bir su' indirdik.
15- Bununla taneler ve bitkiler bitirip-çıkaralım diye
16- Ve birbirine sarmaş-dolaş bahçeleri(11) de.
17- Şüphesiz o hüküm (fasl) günü, belirlenmiş bir vakittir.
18- Sur'a üfürüleceği gün, artık siz dalga dalga geleceksiniz.(12)
19- O sırada gök açılmış ve kapı kapı olmuştur.
20- Dağlar yürütülmüş, artık bir serab oluvermiştir.(13)
21- Gerçekten cehennem, bir gözetleme yeridir.(14)

AÇIKLAMA

11. Yağmurlar dolayısıyla yeryüzünde bitkilerin, yeşilliklerin ve bahçelerin oluşması hakkında açıklama için bkz. Rum. an: 35, Şuara. an: 5, Müminun. an: 17, Nahl. an: 53/a, Zuhruf. an: 10-11, Mümin. an: 20, Yâsin. an: 29, Fâtır. an: 19, Vakıa. an: 28-30. Bu konu ile ilgili ayetlerde tabiat kanunlarının işleyişi hakkında bilgi verilerek, kafirlerden içinde yaşadıkları tabiatı ve hatta bizzat kendi hayatlarını tefekkür etmeleri istenmiştir.
Bu ayetler sizin dikkatinizi iki noktaya çekmek istemektedir: Birincisi, bu muazzam ve muhteşem nizam bir raslantı sonucu kendi kendine oluşmamıştır. Ayrıca düzenli bir biçimde kendinden istenileni yerine getirmektedir. İkincisi, hiçbir şey maksatsız yaratılmamıştır. Dolayısıyla herşeyin bir nedeni ve gayesi vardır. Bu hususları düşünebilmiş bir insanın, Allah'ın (c.c) kainatı yok ettikten sonra, yeniden yaratmaya gücünün yetmiyeceğini sanması için aklından zoru olması gerekir. Çünkü bu nizamın içinde hiçbir şey nedeni olmaksızın yaratılmamıştır.
Öyleki, bu nizâmın içinde insanoğlu da bulunmaktadır ve Allah (c.c) onu hayr ve şerr'i idrak edebilecek bir özellikte donatmıştır. İrade sahibi olarak yaratılan insan, kendisinden istenilenleri kabul edip etmemek konusunda bir serbestiye sahiptir. Ve yine diğer mahlûkat üzerinde tasarruf edebilme hakkının olması da boşuna değildir. Örneğin bir insan tüm ömrü boyunca salih amellerde bulunarak, kendisine verilmiş bulunan yetkileri hak yolunda kullanırken, bir başka insan ömrü boyunca kötü işlerle ilgilenerek, Allah'ın kendisine verdiği yetkileri ve enerjiyi boş yere harcayabilir. Şimdi her ikisi de ölümden sonra toz olur ve davranışlarının karşılıklarını görmezlerse, büyük bir haksızlık olmuş olur ve bu hayat anlamını yitirirdi. İşte bu nedenlerden ötürü, Kur'an-ı Kerim'de, tekrar tekrar Maad, yani ölümden sonraki hayat, Kıyamet ve ahiret konuları işlenmiştir. Bkz. Rad. an: 7, Hac. an: 9, Rum. an: 6, Sebe. an: 10-12, Saffat. an: 8-9
12. Bu ayet Sûr'a son kez üfürüldüğünde ölmüş bulunan bütün insanların ayağa kalkacağına işaret etmektedir. Burada, "gelirsiniz" ifadesi, yani muhatap siğası kullanılmıştır. Fakat burada muhatap, sadece o dönemde yaşamış bulunan insanlar değil, gelmiş, geçmiş ve gelecek çağlar boyunca yaşamış ve yaşayacak tüm insanlıktır. Açıklama için bkz. İbrahim. an: 57, Hac. an: 1, Yâsin. an: 46-47, Zümer. an: 79
13. Burada da, Kur'an'ın çeşitli yerlerinde sözkonusu edildiği gibi, Kıyametin farklı safhaları birarada açıklanmıştır. Önce Sur'a son kez üfürüldüğünde nelerin olacağı açıklanırken, daha sonraki iki ayette bu olayların gelişimi anlatılmıştır. Açıklama için bkz. Hakka. an: 10
"Gök açılmış" ifadesi ile göğün hiçbir engelle karşılaşmadan, her taraftan semavî afetlerini yeryüzüne göndereceği anlatılmak istenmiştir. Yani göğün afetlerinin yeryüzüne gönderilmesi için, gökyüzünün kapıları açılacak ve önünde hiçbir engel olmayacaktır.
Dağlar yürütülmüş bir serap olmuştur; yani dağlar havalanacak ve paramparça olacaktır. "Sana dağlardan soruyorlar, de ki: Rabbim onları kül gibi ufalayıp, savuracak, yerlerini boş ve dümdüz bırakacaktır. Orada ne bir eğrilik, ne de bir tümsek göremeyeceksin." (Taha-105-107) Ayrıca bkz. Tahâ. an: 83
14. Cehennem için, gözetleme yeri, yani av yakalamak için tuzak yeri anlamına gelen "mirsaden" kelimesi seçilmiştir. Çünkü kâfir ve âsîler hiçbir kimsenin kendilerini gözetlemediğini sanmaktadırlar. Tıpkı av hayvanının kendisi için kurulmuş tuzaktan habersiz, hoplayıp, zıplaması gibi, kâfir ve âsîler de dünyada böyle yaşarlar. Fakat cehennem bir tuzak gibi hazır beklemektedir ve onlar bu tuzağa takılarak cehenneme düşeceklerdir.


 22- Taşkınlık edip-azanlar için son bir varış yeridir.
23- Bütün zamanlar boyunca içinde kalacaklardır.(15)
24- Orada ne serinlik tadacaklar, ne de bir içecek.
25- Kaynar sudan ve irinden(16) başka.
26- (İşlediklerine) Uygun olan bir ceza olarak,
27- Doğrusu onlar, hesaba-çekileceklerini ummuyorlardı.
28- Bizim ayetlerimizi de yalanlayabildikleri kadar yalanlıyorlardı.(17)
29- Oysa biz, her şeyi yazıp saymışızdır.(18)
30- Şimdi tadın. Size artık azabtan başkasını artırmayacağız;
31- Gerçek şu ki, muttakiler(19) için 'bir kurtuluş ve mutluluk' vardır.
32- Nice bahçeler ve üzüm bağları.
33- Göğüsleri henüz tomurcuklanmış yaşıt kızlar.(20)
34- Dopdolu kadehler.
35- İçinde, ne 'boş ve saçma bir söz' işitirler, ne bir yalan.(21)

AÇIKLAMA

15. Burada devirlerin ve çağların ardı arkası kesilmeyen sürekliliğini ifade eden, "Ahkaben" kelimesi kullanılmıştır. Bazı kimseler "devirler ne kadar uzun olursa olsun, bir sona mahkûmdur" diyerek, devir kelimesinin bir zaman dilimi olduğuna hükmettiler. Böylece bu kimseler cennet hayatını ebedî kabul ederlerken, cehennem hayatının sınırlı olduğu düşüncesini öne sürdüler. Cehennemin sınırlı bir zamanı kapsayacağı düşüncesi yanlıştır.
Bu düşünce şu iki nedenden ötürü yanlıştır. Birincisi 'Ahkaben' kelimesi, birbiri ardınca gelen devirler, yani her devrin ardından başka bir devrin gelmesini anlatır. Bundan dolayı bu kelime 'ebediyet' anlamına da gelmektedir. İkincisi, bu ayetten böyle bir anlam çıkarmak usûl itibariyle da yanlıştır. Çünkü ayet-i kerime böyle anlaşıldığı takdirde elde edilen sonuç; cehennemin ebedî olduğunu ifade eden diğer açık ayetlere ters düşer. Bu konuda, Kur'an-ı Kerim'de 34 yerde cehennem ehli hakkında 'Hulûd' kelimesi kullanılmıştır. 'Hulûd' kelimesi 'ebedi' anlamına gelir. Ayrıca üç yerde de 'Hulûd' kelimesinin yanına 'ebeden' kelimesi izafe edilerek birlikte kullanılmışlardır. Örneğin maide-37'de bu husus çok açık bir biçimde ortaya çıkmaktadır:
"Ateşten çıkmak isterler, ama oradan çıkacak değildirler. Onlar için ebedî bir azap vardır."
Yine Hûd-107 ve 108'de şöyle buyurulmuştur;
"Gökler ve yer durdukça orada ebedî kalacaklardır. Ancak Rabbin dilerse başka. Çünkü Rabbin istediğini yapandır. Mutlu kılınanlar ise cennettedirler. Gökler ve yerler durdukça orada ebedi kalacaklardır. Ancak Rabbin dilerse başka."
Bu açıklamalardan sonra anlaşılmıştır ki, bu ayetten, kafirlerin bir süre kaldıktan sonra cehennemden kurtulacakları şeklinde bir anlam çıkarmak mümkün değildir.
16. Ayette geçen "Gassâkan" irin, gözyaşı, ter ve kokuşmuş sular anlamına gelir.
17. Şu iki nedenden ötürü azaba müstehak olacaklardır: Birincisi, yaşadıkları zaman süresince, hiçbir zaman, bir gün yaptıkları ameller için Allah'a (c.c.) hesap vereceklerini düşünmemişlerdir. İkincisi de, Allah-u Teala'nın elçileri vasıtasıyla gönderdiği mesajları inkâr ve Allah'ın (c.c.) elçilerini tekzib etmişlerdir.
18. Onların söz ve davranışları, tüm hareketleri, hatta niyet ve düşünceleri dahi mükemmel bir surette kayıtlara geçirilmektedir. Oysa bu ahmaklar, istediklerini yapacaklarını, kendilerini bir gören olmadığını ve hesaba çekilmeyeceklerini mi sanmaktadırlar.
19. Bu ayette, yukarıda zikri geçen kâfirlerin karşıtı olan kimseler, yani Allah'a (c.c.) ve hesab gününe iman edenler için sakınan-korunan (muttakî) kelimesi kullanılmıştır. Mü'minler Kur'an'da genellikle 'müttakî' kelimesi ile nitelendirilmişlerdir.
20. Hepsinin aynı yaşta olması ya da eşine yaşıt olması şeklinde, her iki anlama da gelebilir. Sad Suresi'nin 52. ayeti ile Vakıa Suresi'nin 37. ayeti bu husus ile ilgilidir.
21. Boş söz, buhtan, iftira, sövgü, yalan v.b. duymayacaklardır. Kur'an'ın birçok yerinde bunun büyük bir nimet olduğu söylenmiştir. Bkz Meryem. an: 33, Vakıa. an: 13-14


 36- Rabbinden bir karşılık olmak üzere yeterli bir bağış(tır bu) .(22)
37- Göklerin, yerin ve ikisi arasında bulunanların Rabbi Rahman olan (Allah) ; ona hitap etmeye güç yetiremezler.(23)
38- Ruh(24) ve meleklerin saflar halinde duracakları gün; Rahman'ın kendilerine izin verdikleri dışında olanlar, konuşmazlar. (Konuşacak olan da,) Doğruyu söyleyecektir.(25)
39- İşte bu, hak olan gündür. Şu halde dileyen Rabbine bir dönüş-yolu edinsin.
40- Gerçekten biz sizi yakın bir azab ile uyarıp-korkuttuk.(26) Kişinin kendi ellerinin önceden takdim ettiklerine bakacağı gün, kâfir olan da; "Ah, keşke ben bir toprak oluverseydim" diyecek.(27)

AÇIKLAMA

22. Elde edecekleri mükâfattan ayrı olarak kendilerine başka nimetler de verilecektir. Yani onlara amellerinin karşılığından daha fazlası sunulacaktır. Cehennem ehli için ise, ancak işledikleri suçun karşılığı, ceza olarak verilecektir. Bu karşılık eksik veya fazla olmayacaktır. Bu mesele Kur'an'ın bir çok yerinde açıklanmıştır. Bkz. Yunus-26-27, Neml-89-90, Kassas-84, Sebe-33-38, Mü'min-40
23. Mahşerde kimse dehşetten dolayı ağzını açmaya cesaret edemeyecek ve Allah'ın (c.c.) adaletine müdahalede bulunulamayacaktır.
24. Müfessirlerin çoğuna göre burada "ruh" ile, Cibril-i Emin kastedilmektedir. Allah'ın (c.c.) yanında O'nun diğer meleklerden daha yüksek bir mevkiye sahip olması, adının ayrı zikredilmesine neden olmuştur. Bkz. Mearic. an: 3
25. "Konuşmak" kelimesi ile şefaat kastedilmektedir. Şefaat için ise iki şart vardır. Birincisi Allah (c.c.) kime kim için şefaat izni verirse, sadece o konuşacaktır. İkincisi şefaat eden kimse, doğru ve gerçek şeyler söyleyecektir. Ayrıca şefaat edilecek kimse hayatta iken, inanç sahibi olmalı, kâfir ve âsi olmamalıdır.
26. Şimdi bazı kimseler "yakın bir azab" ayetinin 1400 yıl önce nâzil olduğunu ve bundan sonra da daha ne kadar geçeceği bilinmezken, bu ayeti nasıl anlayacaklarını sorabilirler. Böyle bir soruyu şu şekilde cevaplayabiliriz. İnsan ölümünden sonra ruh halinde yaşar ve orada zamanın bir anlamı yoktur. Kıyamet günü kaldırıldığı zaman kendisini uykudan kalkmış gibi hissedeceği için, binlerce yıl geçmiş olsa da, bunu anlamayacaktır. Daha fazla bilgi için bkz. Nahl. an: 26, İsrâ. an: 56, Taha. an: 80, Yâsin. an: 48
27. Ah! Keşke dünyaya hiç gelmemiş olsaydım veya toz olsaydım da yeniden kaldırılmasaydım.
NEBE' SURESİNİN SONU


 079 - NAZİAT SURESİ
GİRİŞ
Adı: Sure adını ilk kelimesi olan Nâziât'tan almıştır.
Nüzul Zamanı: Hz. Abdullah İbn Abbas'tan rivayet edildiğine göre, bu sure Nebe' Suresi'nden sonra nâzil olmuştur. İlk dönemlerde nazil olduğu surenin muhtevasından da anlaşılmaktadır.
Konu: Naziat Suresi, Kıyamet gününün ve ölümden sonraki hayatın ispatlanması ile ilgili delilleri kapsar. Ayrıca insanları Allah'ın (c.c.) elçisini yalanlamanın sonuçlarından da sakındırır.
Surenin girişinde, Allah Teâlâ'dan aldıkları emirleri hiçbir tereddüt duymadan ve geciktirmeden hemen yerine getiren, kainat nizamını idare eden melekler adıyla yemin edilmektedir. Kıyamet gününün ve ölümden sonraki hayatın gerçekleşeceği katiyyetle teyid edilerek, meleklerin dünyada can almak ile de görevlendirildiklerine işaret ediliyor. Dolayısıyla bugün Allah'ın (c.c.) emriyle kainatın işlerini yürüten melekler, niçin birgün bu nizamı alt-üst ederek, yeni bir dünya kurmaya memur olmasınlar?
Daha sonra buyuruluyor ki; Siz bu işi imkânsız sanıyorsunuz. Oysa Allah (c.c.) için bu, hiç de güç değildir ve bu konuda Allah'ın (c.c.) hazırlık yapmaya ihtiyacı yoktur. Çünkü Allah (c.c) herşeye kâdirdir. Bir anda içinde yaşadığınız bu nizamı yok eder ve sizin de kendinizi içinde bulacağınız yeni bir nizamı yaratır. Bugün "ölümden sonra diriliş mümkün değildir" diyenler, o an geldiğinde korku ve dehşet içinde titreyerek, bu işin nasıl mümkün olduğunu bizzat kendi gözleriyle göreceklerdir.
Bu bölümün devamında ise, Hz. Musa (a.s) ve Firavun kıssası örnek verilerek, Allah'ın (c.c.) elçisini yalanlayanların, ona sırt çevirenlerin ve onu hile ile yenilgiye uğratmak için çalışanların sonunun ne olacağı anlatılmaktadır. Yani kısaca, bu sonucu Firavun görmüştü, eğer ibret almazsanız, sizlerin sonu da Firavun'un sonu gibi olacaktır, deniliyor.
27. ayetten 33. ayete kadar; tekrardan Kıyamet günü ve ölümden sonraki hayat hakkında deliller veriliyor. Önce inkârcılara, 'sizi yaratmak, bu kainatı yaratmaktan daha mı zordur?', 'Gökyüzünün sayısız yıldızlarla süslenmiş olduğunu görmüyor musunuz?' 'Bu görkemli nizamı yaratmaya kâdir olan Allah, sizi tekrar diriltmekten aciz midir?' biçiminde sorular sorulmaktadır. Ve böylece delilleri sunduktan sonra, Allah Teâlâ, insanları yeryüzü ve yeryüzünün üzerindeki nimetleri düşünmeye çağırıyor. Ve diyor ki; Bakınız, insanlar ve hayvanlar için, yeryüzünde bir çok nimeti nasıl yaratmışız? Bu nizamın gayesi ile birlikte yaratılmış olmasının en büyük delili, bütün bunların bizzat kendisi değil midir? Bundan sonrası, insanın düşünmesi için kendi aklına bırakılıyor. Bu muhteşem nizam içinde önemli bir mevki işgal eden insanoğluna, bir çok yetkiler verilmiş ve kendisine geniş bir serbesti tanınmıştır. Durum bu merkezdeyken, insanın elindeki yetkileri dilediğince kullanabilmesi karşısında, ölümünden sonra diriltilerek amellerinden hesaba çekilmesi ve karşılığını bulması mı, yoksa toz olması mı daha akla yatkındır?
Bu konu üzerinde daha fazla durulmaksızın 34. ayetten 41. ayete kadar doğrudan doğruya, kıyamet gününde insanın sonunun kendi amellerine göre karara bağlanacağı anlatılmaktadır. İnsanoğlu Allah'a isyan ederek dünyanın geçici lezzetleri peşinde mi koşmuştur; yoksa Allah'tan sakınarak, O'nun huzuruna çıkacağını hesaplayıp, nefsinin arzularını mı dizginlemiştir? İnatçı olmayan, samimi insanlar bu soruların cevaplarını rahatlıkla bulabilirler. Çünkü insana seçme özgürlüğü ve sorumluluk verilmiştir.
Bunun karşılığında cezalandırılması ya da ödüllendirilmesi akla, mantığa ve ahlâka zaten uygun düşmektedir.
Surenin sonunda Mekkeli müşriklerin, 'Kıyametin kopacağı zaman' ile ilgili sorularına cevap verilmektedir. Çünkü Mekkeliler sürekli kıyametin kopacağı zamanla ilgileniyorlardı. Allah (c.c) Kıyametin ne zaman kopacağını ancak kendisinin bilebileceğini, Rasul'ün görevinin sadece uyarmak olduğunu ve bu 'haber'in kesinlikle gerçekleşeceğini beyan ederek bu kısır tartışmaları sonuçlandırdı. Artık bundan sonra dileyen, hak yola döner, dileyen de sapıklığında ısrar eder. O an geldiğinde, onları büyülenmişcesine peşinden koşturan bu dünya hayatının bir kaç saniyeden ibaret olduğunu bizzat görecekler ve ebedî bir hayat karşılığında, birkaç saniyelik bir hayatı bu kadar ucuza tercih etmelerinin yanlışlığını anlayacaklardır.


 Rahman Rahim olan Allah’ın adıyla

1- Ta en derinden acıyla sökerek çıkaranlara andolsun.
2- Yumuşacık çekip alanlara,
3- Yüzdükçe yüzerek gidenlere,
4- Öncü olarak yarışıp geçenlere,
5- Derken işi bir düzen içinde evirip çevirenlere.(1)
6- O sarsıntının sarsacağı gün,
7- Arkasından onu diğer bir sarsıntı izleyecek.(2)
8- O gün yürekler (dehşet içinde) hoplayacak.(3)

AÇIKLAMA

1. Bu ayetlerde beş özelliğe sahip kimselere yemin edilmiş, ancak niçin yemin edildiği açıklanmamıştır. Fakat daha sonra gelen konulardan bu yeminin, vukûbulacağı kesinlik kazanmış Kıyamet hakkında olduğu anlaşılıyor. Bu beş özelliğe sahip kimselerin kimliğinin açıklanmamasına rağmen bazı sahabe, tabiin ve müfessirlerin çoğuna göre, bu kimseler, meleklerdir.
"Söküp çıkaranlar" ve "Yavaşça çekenler", İbni Mes'ud, İbn Abbas, Mesruk, Said bin Cübeyr, Ebu Salih, Ebu ed-Duha ve Süddî'ye göre, vücudun ta derinlerinden canı çıkaran meleklerdir.
"Yüzüp yüzüp gidenler", ayetiyle kastedilen, Allah'ın (c.c.) emri ile kainatı idare eden ve Allah'ın (c.c.) emirlerini süratle yerine getiren meleklerdir. Yani o kadar hızlı hareket ediyorlar ki, adeta yüzüyorlar. Bu görüşü Hz. Ali, İbn Mes'ud, Mücahid, Said bin Cübeyr ve Ebu Salih ileri sürmektedirler.
"Yarışıp geçenler" ayeti hakkında ise, Hz. Ali, Mücahid, Ata, Ebu Salih, Hasan Basrî; Allah (c.c.) işaret ettiği zaman, emri yerine getirmek için hemen harekete geçen melekler kastediliyor, demişlerdir.
"Derken işi düzenleyenler" ayeti de, Hz. Ali, Mücahid, Ata, Ebu Salih, Hasan Basrî, Katâde, Rebî ibn Enes ve Süddî'ye göre, meleklere işaret etmektedir. Başka bir ifadeyle, Allah'ın (c.c.) emriyle melekler bu kainatı idare etmektedirler. Her ne kadar bu konuda Rasulullah'tan bir hadis rivayet edilmemişse de, her halûkârda bu yorumun dayanağı Rasulullah olmalıdır.
Ancak şimdi bu, ortaya bir sorun çıkarmaktadır. Kıyamet günü ve ölümden sonraki hayat gibi, hissedilmeyen, gözetlenemiyen bir mahlûk olan meleklere Allah (c.c.) niçin yemin ediyor? Doğrusunu Allah (c.c.) bilir, ama benim düşünceme göre, Araplar meleklerin varlığını inkâr etmiyorlar ve insanın canını meleklerin aldığına inanıyorlardı. Ayrıca onlar, meleklerin müthiş bir surette hareket ettiğine ve yeryüzünden, gökyüzüne anında inip-çıktıklarına da inanıyorlardı. Bununla birlikte, meleklerin kendilerine verilen emirleri saniyen yerine getirdikleri ve Allah'ın (c.c.) emriyle bu kainatın nizamını idare ettikleri, şeklinde bir anlayışa sahiptiler. Serbest bir iradeleri olmadığını kabul ederlerken, cehaletlerinden ötürü, melekleri Allah'ın (c.c.) kızları sanarak onlara tapıyorlardı. Fakat buna rağmen Mekkeliler, meleklerin mutlak iktidar sahibi olmadıklarını biliyorlardı. Kıyamet günü ve ölümden sonraki hayat anlatılırken, melekler kastedilerek şöyle denmiştir: "Biliyorsunuz ki, melekler canlarınızı alırlar. Eğer onlar Allah'ın (c.c.) emriyle can alabiliyorlarsa, yine Allah'ın (c.c.) emriyle canı iade edebilirler. Allah'ın (c.c.) emriyle bu kainatın nizamını düzenleyebildiklerine göre, Allah'ın (c.c.) emriyle yine bu nizamı alt-üst ederek yeni bir dünya kurabilirler. Ve bu işi yapmak için, verilen emri hiç geciktirmez ve oyalanmazlar.
2. Burada birinci sarsıntı ile, Kıyametin koptuğunda dünyanın alt-üst olması kasdedilirken, ikinci sarsıntı ile, ölülerin ayağa kalkmasına işaret olunmaktadır. Bu hususa, Zümer-68'de şöyle değinilmiştir:
"Sûr'a üflendi. Göklerde ve yerde olanlar düşüp bayıldılar. Ancak Allah'ın (c.c.) dilediği kaldı. Sonra ona bir defa daha üflendi, birden onlar ayağa kalktılar, bakıyorlar."
3. "Bazı kalpler" kelimesinin burada kullanılmasının sebebi Kur'an'a göre, Kıyamet günü yalnızca kâfirler, fâcirler ve münafıklar korku ve dehşet içinde olacaklardır. Fakat müminler bu dehşetten berî olacaklardır. Enbiya: 103'de şöyle buyurulmuştur:
"O an büyük korku, onları asla tasalandırmaz. Melekler onları şöyle karşılar: İşte bu, size va'dedilen gününüzdür."


 9- Gözler de zillet içinde düşecek.
10- Kendileri; derler ki: "Biz çukurda iken, gerçekten biz mi yeniden (diriltilip) döndürüleceğiz?"
11- "Biz çürüyüp dağılmış kemikler olduğumuz zaman mı?"
12- Dediler ki: "Şu durumda, zararına bir dönüştür(4) bu."
13- Oysa bu, yalnızca tek bir haykırıştır.
14- Bir de bakarsın ki, onlar, yerin üstündedirler.(5)
15- Musa'nın haberi sana geldi mi?(6)
16- Hani Rabbi ona, kutsal vadi(7) Tuva'da seslenmişti:
17- "Firavun'a git; çünkü o, azdı."
18- "Ona de ki: -Temizlenme isteğin var mı?"
19- "Seni Rabbine yönelteyim, böylece (O'ndan) korkmuş olursun."(8)
20- (Musa) Ona büyük mucizeyi(9) gösterdi.
21- Fakat o, yalanladı ve isyan etti.
22- Sonra da (karşıt olarak) çaba harcayıp sırtını döndü.(10)

AÇIKLAMA

4. Birbirlerine alaylı alaylı, 'eğer öbür dünya böyleyse, biz çok zararlı olacağız' diyorlardı.
5. Yani onlar, bu işin imkânsız olacağını sanıyorlardı. Halbuki Allah (c.c.) için bu, hiç de güç bir iş değildir. Toz olmuş kemikleriniz nerede olurlarsa olsunlar Allah'ın (c.c.) emriyle biraraya gelirler ve bir de bakarsınız ki Allah'ın (c.c.) huzurundasınız. Bu dönüş gerçekten de sizler için zararlıdır. Bu sebepten dolayı, nereye kaçarsanız kaçın, bu olay sonuçta vukû bulacaktır ve o zaman inkârınız ve alaylarınız hiçbir işe yaramayacaktır.
6. Mekkeli müşriklerin Kıyamet ve Ahiret ile alay etmelerinin sebebi, aslında bir felsefeyi reddetmek değil, Allah'ın (c.c.) elçisini yalanlamaktı. Yani onların yalanlamaları sıradan bir insanı hedef almıyor, bir peygamberi hedef alıyordu. Bundan dolayı Allah (c.c) Ahiret hayatıyla ilgili deliller vermeden önce, Hz. Musa (a.s) ve Firavun'un kıssasını anlatarak, Mekkelileri, Allah'ın (c.c.) elçisine karşı çıkmanın ve ona başkaldırmanın sonuçlarından sakındırıyor.
7. Müfessirlerin çoğu 'Tuva' kelimesinin sadece bir isim olduğunu söylemişlerdir. Ayrıca Tuva vadisi ile ilgili olarak iki anlam öne sürülmüştür. Birincisi, bu Vadi'nin iki kez şereflenerek mukaddes olduğu biçimindedir. İlki, Allah (c.c) Hz. Musa (a.s) ile burada konuşmuştu, diğeri ise, Hz. Musa (a.s) Mısır'dan çıktıktan sonra bu Vadi'ye gelmiştir. İkinci anlamı da, Arapça bir deyime 'filan şahıs gecenin geç vaktinde geldi' dayandırılmıştır.
8. Buradaki bazı noktaları iyi kavramak gerekir.
a) Kur'an-ı Kerim'de, Hz. Musa (a.s) ile Allah (c.c) arasında geçen konuşmalar, gerekliliğine göre, bazı yerlerde kısaca, bazı yerlerde de ayrıntılı bir biçimde zikredilmiştir. Burada konuşmalara az yer verildiğinden, sözkonusu mahâlden uzunca bahsedilmemiştir. Aşağıda işaret olunan ayetlere ayrıntılı bilgi için bkz. Tâhâ: 9-48, Şuara: 10-17, Neml: 7-12 Kasas: 29-35
b) Firâvun'un azgınlığı iki ayrı sahada mütealâ edilebilir. Birincisi, Firavun'un Yaratıcısına karşı isyanı; ikincisi, yaratılana karşı zulmüdür. Firavun halka topluca "Ben sizin en Yüce Rabbinizim" demekle Yaratıcısına karşı isyan etti. Halkını grup grup parçalayıp, onları aldatarak köleleştirdi. Ve böylece müstez'aflara çokça zulmetti. Bu husus Kassas-4 Zuhruf-54'de açıkça görülebilir.
c) Hz. Musa'ya (a.s) "Ona yumuşak söz söyleyin, belki öğüt alır veya korkar" (Tâhâ - 44) diye emredilmişti. Bu ayet, davetçinin yumuşak söz ve hikmetle bir âsîyi hidayete çağırmasının gerekliliğine örnek teşkil eder. Diğer örnekler, Tâhâ - 49 - 52, Şuara - 23 - 28, ve Kassas - 37'de verilmiştir. Bütün bu ayetler bizlere, Kur'an'da tebliğin metodlarını bildirmektedir.
d) Bazı kimselerin sandığı gibi, Hz. Musa (a.s) yalnız İsrailoğulları'nı kurtarmak için gönderilmemiştir. Hz. Musa'nın (a.s) peygamber olarak gönderilmesinin birinci nedeni, Firavun'a ve kavmine yol göstermek idi. İkinci neden ise, onlar tebliğe karşı koydukları takdirde, İsraioğulları'nı (onlar aslında Müslüman bir kavimdi) Firavun'a köle olmaktan kurtararak, Mısır'dan çıkarmak. Bu ayetlerde İsrailoğulları'nın adı bile geçmemektedir. Sadece Firavun'u İslâm'a davet etmek için Hz. Musa'ya (a.s) emir verildiğinden bahsetmektedir. Diğer yerlerde ise, Hz. Musa hem Firavun'a İslam'ı tebliğ ediyor, hem de İsrailoğulları'nı bırakmasını istiyor. Bkz. A'raf 104-105, Tâhâ: 44 - 52, Şuara: 16 - 17 ve 23 - 28, Ayrıca bkz. Yunus an: 74
e) Burada "temizlenmek" kelimesi ile akide, ahlâk ve amellerin temizlenmesi kastolunuyor. Diğer bir anlamı da, İslâm'ı kabullenmek demektir. İbn Zeyd, Kur'an'da "temizlenmek" kelimesinin İslâm'ı kabullenmek anlamında kullanıldığını söyler ve iddiasına örnek olmak üzere aşağıdaki üç ayeti zikreder.
-"Temizlenmeleri onlar için bir mükafattır." Yani İslâm'ı kabul etmeleri.
-"Ne biliyorsun belki de o temizlenecek?" Yani belki İslâm'ı kabul edecek?
-"Onun temizlenmemesinden sana ne?" Yani müslüman olmamasından. (İbn Cerir)
f) "Seni Rabbine ileteyim de O'ndan korkasın." Yani Rabbinizi tanıdığınızda, O'nun kölesi olduğunuzu da bilirsiniz. Bu bilgi sizde bir sakınma, korkma duygusu meydana getirir. Ve böylece Allah (c.c.) korkusu insanoğlunu doğru yola iletir. Allah'ı tanımayan bir insanın arınması düşünülemez.
9. "Büyük ayet" kelimesi ile, Âsâ'nın yılan olmasına işaret olunmaktadır. Bu husus çeşitli yerlerde zikredilmiştir. Ne kadar büyük bir mucizedir ki bu, cansız bir âsâ herkesin gözüönünde yılana çevriliyor ve sihirbazların sopa ve iplerinden sunî olarak yaptıkları yılanları yutuyor. Hz. Musa (a.s) onu eline aldığı zaman ise, normal bir âsâ oluveriyor. Bu büyük mucize Hz. Musa'nın (a.s) Allah'ın (c.c.) gönderdiği bir elçi olduğunun çok açık bir delilidir.
10. Bu konunun ayrıntıları diğer yerlerde de açıklanmıştır. Kısaca; Firavun Mısır'da bulunan tüm sihirbazları toplayarak, onlara sopa ve iplerden sahte yılanlar yaptırmış, böylelikle Hz. Musa'nın (a.s) diğer sihibazlar gibi bir sihirbaz olduğunu ve peygamberlikle alâkası bulunmadığını göstermek ve dolayısıyla ispat etmek istemiştir. Ancak sihirbazlar, yenilince Hz. Musa'nın sihir değil, bir mucize gösterdiğini anladılar. Sonunda da Firavun'un silahı geri tepmiş oldu.


 23- Sonunda (yardımcı güçlerini) topladı, seslendi;
24- Dedi ki: "Sizin en yüce Rabbiniz benim."(11)
25- Böylelikle Allah (c.c.) onu, ahiret ve dünya azabıyla yakaladı.
26- Gerçekten bundan, 'içi titreyerek korkacak' olan bir kimse(12) için elbette bir ibret (ders) vardır.

AÇIKLAMA

11. Firavun'un bu iddiasına Kur'an'ın çeşitli yerlerinde değinilmiştir. Firavun bir yerde, "Andolsun ki, eğer benden başkasını ilah edinirsen, seni zindana atılanlardan yaparım." (Şuara: 29) diyerek Hz. Musa'yı (a.s) tehdit ederken, yine başka bir yerde Firavun "dedi ki: Ey ileri gelenler, ben sizin için benden başka ilah bilmiyorum." (Kasas: 38) . Firavun bu sözleri, "Allah'a hiç inanmıyorum, kainatın yaratıcısı benim" anlamında söylememiştir. Firavun alemlerin Rabbi olduğunu ve ayrıca insanların tek mabudunun kendisi olduğunu da iddia etmiyordu. Kur'an'a göre Firavun başka ilâhlara tapıyordu. Bir mecliste onun ileri gelenleri şöyle diyorlardı: "Musa'yı ve kavmini bırakıyorsun ki, senin ilahlarını terkedip yeryüzünde fesat mı çıkarsınlar? (A'raf: 127) Ayrıca Kur'an-ı Kerim'de, onların şu iddialarını da görmekteyiz: "(Eğer Musa Râsul olsaydı) üzerine altın bilezikler atılmalı, yahut yanında melekler de gelmeli değil miydi?" (Zuhruf: 53)
Buraya kadar söylediklerimizi özetlersek, Firavun'un dinî anlamda değil, siyasî anlamda ilâhlığını ilân ettiğini görürüz. Yani onun iddiası; "İktidarın tek sahibi benim ve bu beldede benim üstümde iktidar sahibi olmadığı gibi, kimseye de iktidar hakkında bir söz hakkı verilmemiştir." biçimindedir. Daha fazla açıklama için bkz. Şuara. an:24-26, Tâhâ. an:21, A'raf. an:85, Zuhruf. an:49, Kasas. an:52-53
12. Yani Allah'ın (c.c.) elçisini yalanlayanlar, Firavun'un akıbetinden ders alsınlar.


 27- Yaratmak bakımından (13) siz mi daha güçsünüz yoksa gök mü?(14) (Allah) Onu bina etmiştir.
28- Onun boyunu yükseltti, ona belli bir düzen verdi.
29- Gecesini kararttı, kuşluğunu açığa-çıkardı.(15)
30- Bundan sonra yeryüzünü serip döşedi.(16)
31- Ondan da suyunu ve otlağını çıkardı.(17)
32- Dağlarını dikip-oturttu;
33- Size ve hayvanlarınıza bir yarar (meta) olmak üzere.(18)
34- Ancak o, 'her şeyi batırıp gömen büyük-felâket (19) (kıyamet) ' geldiği zaman.
35- O gün, insan, neye çaba harcadığını düşünüp-anlar?(20)
36- Görebilenler için cehennem de sergilenmiştir.

AÇIKLAMA

13. Şimdi Kıyamet gününün ve Ahiret hayatının vukû bulması ve hikmetleri hakkında çeşitli deliller verilmiştir.
14. Burada "yaratılış" kelimesiyle, insanların yeniden dirilişi; "gökyüzü" kelimesiyle de, tüm yıldızlar, samanyolu ve güneş sistemi kastolunmaktadır. Yani şöyle denilmek isteniyor; Sizler tekrar tekrar, "kemikler çürüyüp toz olduktan sonra nasıl canlandırılacak?" diye sorup duruyorsunuz. Bu muazzam kainatı ve sizleri ilk defa yaratan Allah (c.c) için hiçbir şeyin güç olamayacağını düşünmüyor musunuz? İlk defa yaratan, tekrar yaratmaya niçin kâdir olmasın? Ölümden sonraki hayat ile ilgili bu gibi delillere Kur'an'da çokça yer verilmiştir.
Örneğin Yâsin-81'de şöyle buyurulmaktadır: "Gökleri ve yeri yaratan onların benzerini yaratmaya kâdir değil midir? Elbette o çok Kâdirdir. O yaratmayı en iyi bilendir." Mü'min-57'de de şöyle denmektedir: "Elbet gökleri ve yeri yaratmak, insanları yaratmaktan daha büyük bir şeydir. Fakat insanların çoğu bilmez."
15. Gece ve gündüz ile gökyüzüne dikkat çekilmiştir. Çünkü güneş battıktan sonra gece gelir ve güneşin doğmasıyla da gün başlar. Güneşin batmasıyla birlikte karanlığın bir örtü gibi yayılmasından dolayı, burada gece 'örtmek' anlamında kullanılmıştır.
16. "Bundan sonra da yeryüzünü serip-döşedi." ifadesi, yeryüzünün gökyüzünden sonra yaratıldığı anlamına gelmez. Nasıl ki konuşurken, olayların kronolojik sıralamasını hesaba katmayız, burada da aynı şekilde bir kronolojik sıralama sözkonusu değildir. Bu hususun Kur'an'da diğer örneklerini açıkça görebiliriz. Örneğin, "Kaba, sonra da kötülükle damgalı" (Kalem-13) ayetinde, sözkonusu kişinin öncelikle kaba ve daha sonra da kötülükle damgalı olduğu kastedilmiyor elbette. Sadece burada o kişinin kaba ve ayrıca da kötülükle damgalı olduğu anlatılmaktadır. Yine "Bir boynu çözmek ..........ve sonra iman edenlerden olmak" (Beled:13-17) ayeti önce köleleri azad eder ......ve sonra iman edenlerden olur anlamını tazammun etmez. Burada sadece bir müminin nitelikleri verilmektedir. Dikkat ederseniz Kur'an'ın bazı yerlerinde, yeryüzünün yaratılışı önce zikredilirken, gökyüzünün yaratılışı sonra zikredilmiştir. (Örneğin, Bakara-29) Fakat bazı yerlerde de, gökyüzü önce, yeryüzü sonra zikredilmiştir. Aslında bu ayetlerde hiçbir çelişki yoktur. Çünkü asıl gaye kronolojiyi vermek olmadığından, bu ayetler sözün gelişi gereği böyle ifade edilmişlerdir. Allah (c.c.) sadece nimetlerini saymak ve insanoğluna bunları hatırlatmak istemiştir. Daha fazla bilgi için bkz. Secde. an:13-14
17. Burada, "otlak" kelimesi ile hayvanların yemi kastedilmektedir. Ancak bununla birlikte, bu kelime ile insanlar ve hayvanlar için gıda anlamı da kasdediliyor olabilir. Çünkü deyim genellikle yem anlamında kullanılmakla beraber, bazı zamanlar insan için de kullanılır. Örneğin Yusuf suresinde, Hz. Yusuf'un (a.s) kardeşleri babalarına şöyle demişlerdir: "Yarın onu da bizimle (kıra) gönder, gezsin (yerde) , oynasın." (Yusuf-12) Yani ağaçlardan meyveler yesin. Burada çocukların kırlarda, ormanlarda meyvelerden yeme olayı ile anlatılır.
18. Bu ayetlerde, Kıyamet günü ve ölümden sonraki hayat, iki ayrı açıdan incelenmiştir. Birincisi, bu muazzam kainatı ve içindeki herşeyi bir ölçüye göre yaratan Allah için, Kıyamet gününden sonra bütün bunları yaratmanın imkânsız olmadığı hususudur. İkincisi, Allah'ın (c.c.) kemalât ve hikmetinin her yerde müşahede edilebileceğidir. Bu kemalât, hiçbir şeyin maksatsız yaratılmadığını ispat etmektedir. Örneğin gökyüzünde sayısız yıldızlar ve samanyolu tam bir ahenk içindedirler. Bu sistemin bir raslantı eseri meydana gelmediği açıkça görülmektedir. O halde bu nizâmın bir yaratıcısı olmalıdır. Gece ve gündüzün düzenli bir biçimde deveran etmeleri, bir hikmete dayalı olarak sürmektedir. Öyle ki, ancak bu şekilde, içinde yaşadığımız nizâmın ve hayatın devamı mümkün olabilmektedir. Yeryüzünün bazı bölgelerinde gece ve gündüz 24 saat içinde tamamlanırken, bazı bölgelerde, gündüzler de çok uzundur. Bu bölgelerde çok az insan yaşar, çünkü hayat buralarda çok zordur. İnsanların çoğunluğu ise, gece ve gündüzün 24 saat olduğu bölgelerde yaşamaktadırlar. Nitekim bazı bölgelerde de 6 ay gündüz, 6 ay gecedir. Bu bölgelerde hayatı devam ettirmek hiç mümkün değildir. Tüm bunlar, herşeyin Allah'ın (c.c.) hikmeti gereğince vukû bulduğunu ve rastlantı olmadığını göstermektedir. Hayatın uygun şartlarda sürebilmesi için, kainat belirli esaslar üzerine yaratılmış ve yeryüzü bu şekilde düzenlenmiştir. Su da yaratılmıştır, çünkü su, insanlar, hayvanlar ve bitkiler için zaruri bir ihtiyaçtır. Herşeyin bir hikmet gereği yaratıldığını gören akıl sahibi bir insan, Kıyamet ve hesap gününün olmasını mı, olmamasını mı daha akla yatkın bulur? Buna rağmen bir kimse hesap gününün olamayacağını iddia ederse, "bu kainatın yaratılmasının bir maksadı vardır ama insanın yaratılışı maksatsızdır" anlamına gelir. Hiç bundan daha saçma bir düşünce olabilir mi? İnsan hem geniş bir seçme özgürlüğüne ve serbest iradeye sahip olarak yaratılacak, hem de ömrünün sonunda kendisi hiçbir hesaba çekilmeyerek, iyi de kötü de bir iş yapsa farkeden bir şey olmayacaktır.
19. "Büyük felâket" ile Kıyamet kastediliyor. et-Tâmme; herşeyi kaplayacak büyüklükte bir afet anlamına gelir. Bu kelime Kubra kelimesi ile izafe olunarak, afetin daha şiddetli olacağı ifade edilmektedir.
20. Yani insanoğlu hesab günü (ki onun hakkında bu dünyada iken kendisine haber verilmişti) eline hesab defteri verilmeden önce, dünyada tüm yaptıklarını tek tek hatırlamaya başlayacaktır. Bu husus, bazı kimseler için dünyada iken bile tecrübe konusu olmaktadır. Örneğin ölüm tehlikesi ile karşı karşıya kalındığında, insanın tüm hayatı boyunca yaptıkları bir film şeridi gibi gözlerinin önünden geçmeye başlar.


 37- Artık kim taşkınlık edip-azarsa,
38- Ve dünya hayatını seçerse,
39- Hiç şüphesiz cehennem, (onun için) bir barınma yeridir.
40- Kim de Rabbinin makamından korkar ve nefsi de heva (istek ve tutkular) dan sakındırırsa,
41- Artık şüphesiz cennet, (onun için) bir barınma yeridir.(21)
42- "O ne zaman demir atacak?"(22) diye, sana kıyamet-saatini soruyorlar.
43- Onunla ilgili bilgi vermekten yana, sende ne var ki...
44- En sonunda o (ve onunla ilgili bilgi) , Rabbine aittir.
45- Sen, yalnızca ondan 'içi titreyerek korkmakta' olanlar(23) için bir uyarıp-korkutansın.
46- Kendileri onu gördükleri gün, sanki onlar, bir akşam veya bir kuşluk-vaktinden başkasını yaşamamış gibidirler.(24)

AÇIKLAMA

21. Burada hesap günündeki ceza ve mükâfatın ölçüsü açıklanmıştır. Dünyadaki iki farklı hayat tarzı sürdürülür. Birincisinde insan, Allah'a isyan ederek bütün ümitlerini bu dünyaya bağlar ve bu dünyadaki zevkleri tadabilmek için iyi-kötü ne varsa yapar. İkincisinde ise, bu dünyada yaşadığı sürece insan, ne yaparsa yapsın, birgün Allah'ın (c.c.) huzurunda bulunacağı ve O'na karşı davranışlarından hesap vereceğini düşünür.
Böyle bir hayat tarzı sürdüren bir kimseyi Allah korkusu kötü bir iş yapmaktan ve nefsinin aşırı isteklerine boyun eğmekten alıkoyar. Çünkü bu kimse, "Kıyamet günü Allah'ın (c.c.) huzurunda bulunacağım ve beni sorguya çektiği zaman, O'na nasıl cevap vereceğim?" diye düşünecektir. İşte birinci hayat tarzını örnek edinenlerin gideceği ebedî yer cehennemdir. İkinci hayat tarzını örnek edinenlerin ise, gideceği ebedî yer cennettir.
22. Mekkeli müşrikler Allah (c.c.) Rasûlü'nden tekrar tekrar Kıyametin ne zaman kopacağını sorarlardı. Ancak asıl maksatları tarih ve vakit tespit etmek değil, sadece alay etmekti. Bkz. Mülk. an:35
23. Bunun izahı Mülk suresinin 36. açıklama notunda verilmiştir. "Sen sadece ondan korkacak olanları uyarabilirsin" ayetinin anlamı 'Peygamber (s.a) Kıyametten korkanlara tebliğ etsin' demek değildir. Bu ayet 'senin tebliğine sadece Kıyametten korkanlar kulak verecek ve ancak onlar bundan istifade edeceklerdir' anlamına gelmektedir.
24. Bu konu Kur'an-ı Kerim'de pekçok yerde geçmiştir. Ayrıca Tefhimu'l-Kur'an'da da açıklamalar yapılmıştır. Bkz. Yunus. an:53, İsrâ. an:56, Tâhâ. an:80, Mü'minun. an:101, Rum. an:81-82, Yâsin. an:48 ve ayrıca Kaf-35'e de bakabilirsiniz. Biz burada açıklama yapmadık, çünkü bu konu daha önce de açıklanmıştı.
NAZİAT SURESİNİN SONU


 080 - ABESE SURESİ
GİRİŞ
Adı: Surenin ilk kelimesi (Abese) bu sûrenin adı olmuştur.
Nüzul zamanı: Bu sûrenin esbab-ı nüzulu hakkında görüş bildiren müfessir ve muhaddisler, aşağıda zikredilen hâdisenin bu sûrenin nüzuluna neden olduğu konusunda ittifak etmişlerdir.
Birgün Rasûlullah (s.a) Mekke'nin ileri gelenlerine İslâm'ı tebliğ ediyor ve onları ikna edebilmek için oldukça gayret sarfediyordu.. Bu sırada bir âmâ olan Hz. İbn Ummu Mektum (r.a) çıkagelerek, Rasûlullah'tan (s.a.) İslâm hakkında bilgi vermesini istedi. Rasûlullah (s.a) ise, Ummu Mektum'un araya girmesinden hoşlanmayarak yüzünü çevirdi ve bu olay üzerine de Abese Sûresi nazil oldu. Şu nedenlerden ötürü, bu sûrenin nüzul zamanını tespit etmek bizim için kolay olmuştur.
Birincisi, İbni Kesir bu konuyu izah ederken, Ummu Mektum (r.a) için 'Mekke'de İslâm'ı ilk kabul edenlerdendi'; İbn Hacer de, 'Hz. Ummu Mektum (r.a) ilk Müslümanlardandır' demektedirler.
İkincisi, bazı hadîslere göre, o vakitlerde Ummu Mektum (r.a) hâlâ müslüman olmamıştı ama Hakk'a susamış biri olarak İslâm'a sempati duyuyordu. Zaten Rasûlullah'a (s.a) gelişinin nedeni de buydu. Hz. Aişe'nin (r.a) açıklamasına göre Ummu Mektum (r.a) , "Ya Rasûlullah, (s.a.) bana doğru yolu göster" demiştir. (Tirmizi, Hakim, İbni Hibban, İbn Cerir, Ebu Yâlâ) Hz. Abdullah İbn Abbas'tan (r.a) rivayet edildiğine göre ise, Ummu Mektum (r.a) Kur'an'ın bir ayetinin anlamını sormak istediğinde, "Ya Rasûlallah! Allah'ın (c.c.) sana öğrettiklerinden bana da öğret" demiştir. (İbni Cerir, İbn Ebî Hatim)
Bu açıklamalar Hz. Ummu Mektum'un (r.a) Hz. Muhammed'i (s.a) Allah'ın (c.c.) Rasûlü olarak kabul ettiğini göstermektedir. Başka bir görüşü temsil eden İbni Zeyd Surenin 3. ayetini (Ne bilirsin belki de o arınacak?) "Ne bilirsin belki de o İslâm'ı kabul edecek?" şeklinde anlıyordu. Nitekim Allah (c.c) , 'Ne bilirsin belki de o arınacak? Yahut öğüt alacak ta öğüt kendisine yarayacak' ve 'Fakat koşarak sana gelen, korkarak gelmişken sen onunla ilgilenmiyorsun.' ayetlerini inzal etmiştir. Bu ayetler Ummu Mektum (r.a) 'ın içinde şiddetli bir isteğin olduğuna işaret etmektedir. Yine Hz. Muhammed'in (s.a) hidayetin kaynağı olduğuna ve kendisinin de hidayeti ancak onun yardımıyla bulabileceğine inanmış olduğu aşikârdır. Onun bu hâli kendisine tebliğ yapıldığı takdirde, bu tebliğden istifade edeceğine delâlet etmektedir.
Üçüncüsü, Rasûlullah'ın (s.a) yanında o zaman Utbe, Şeybe, Ebu Cehil, Ümeyye bin Halef, Ubbi bin Halef gibi İslâm'ın en şiddetli düşmanları vardı. Bunlar bize Rasûlullah'ın (s.a) kâfirlerle ilişkisinin tamamen kesilmediğini ve onlarla hâlâ görüştüğünü göstermektedir. Böylece Abese Suresi'nin İslâm'ın ilk devirlerinde nâzil olduğunu anlıyoruz.
Konu: Surenin ilk ayetlerinden, Allah Teâlâ'nın, Hz. Muhammed'i (s.a) bir âmâya önem vermeyip, Mekke'nin ileri gelenlerine yöneldiği için azarladığı anlaşılmaktadır. Ancak sûrenin tümü birlikte müteâlâ edildiğinde, bu azarlamanın hedefinin Mekke'nin ileri gelen kâfirlerinin olduğu anlaşılır. Bu kâfirler Rasûlullah'ın (s.a) tebliğ ettiği Hakk'ı nefretle reddediyorlar ve büyüklenerek, inatla Hak'tan yüzçeviriyorlar. Ayrıca sûrede Rasûlullah'ın (s.a) tebliğinde eksik bıraktığı yönlere değiniliyor. Çünkü Rasûlullah (s.a) tebliğinin başlangıcında her ihlâslı davetçi gibi, "Eğer Mekkeli ileri gelenler İslâm'ı kabul edecek olurlarsa İslâm daha çabuk yayılma imkânı bulur, fakat özürlü bir insanın topluma pek tesiri olamayacağından dolayı, İslâm'ın yayılışına fazla katkısı olmaz" şeklinde düşünüyordu. İşte bu nedenlerden ötürü Rasûlullah (s.a) Mekke'nin ileri gelenlerini ikna edebilmek için daha çok gayret gösteriyordu. Ancak bu, hâşâ Rasûlullah'ın (s.a) zenginlere daha fazla hürmet ve tazimde bulunduğu, fakir ve özürlü kimseleri ise hor gördüğü anlamına gelmez. Allah (c.c) daha vahyin ilk nazil olduğu dönemlerde, Rasûlü'nü bu tür bir tebliğ tarzının yanlış olduğu konusunda uyarmıştır.
Dolayısıyla İslâm için önemli olan o kimselerin Hakk'a susamışlığıdır, fakir ya da özürlü olmaları değil. Hak'tan yüzçeviren bir kimse ne kadar değerli, tahsilli olursa olsun ve topluma tesiri ne kadar çok olursa olsun onun İslâm nazarında hiçbir değeri yoktur. İşte bundan ötürü, fark gözetmeksizin herkese İslâm'ı tebliğ et ve o kimselerin Hakk'ı kabul etmelerinin daha önemli olduğunu aslâ unutma! Senin gibi yüce bir makamda bulunan bir davetçiye böyle bir tavır yakışmaz. Sen o kafirlere bu kadar çok önem verirsen, büyüklenirler ve onlar sana değil sen onlara muhtaçsın zannederler.
Surenin 10. ayetine kadar bu konu üzerinde durulmuştur. 17. ayetle birlikte ise, Rasûlullah'ın (s.a) davetine karşı koyan Mekkeli müşriklere doğrudan doğruya hitap edilmektedir. Ayetler onları, kendilerini yaratan ve rızk veren Allah'a (c.c) karşı geldikleri ve O'nun elçisini yalanladıkları için kınıyor. Surenin sonunda da, bu davranışlarından ötürü kıyamet gününde dehşetli bir sonla karşılaşacakları hatırlatılarak tehdit ediliyor.


 Rahman Rahim olan Allah’ın adıyla

1- Surat astı ve yüz çevirdi;
2- Kendisine o kör geldi diye.(1)
3- Nerden biliyorsun; belki o, temizlenip-arınacak?
4- Ya da öğüt alacak; böylelikle bu öğüt kendisine yarar sağlayacak.(2)
5- Fakat kendini müstağni (hiç bir şeye ihtiyacı olmayan) gören ise,
6- İşte sen, onda 'yankı uyandırmaya çalışıyorsun.
7- Oysa, onun temizlenip-arınmasından sana ne?
8- Ama koşarak sana gelen ise,
9- Ki o, 'içi titreyerek korkar' bir durumdadır;
10- Sen ona aldırış etmeden oyalanıyorsun.

AÇIKLAMA

1. Bu sûrenin giriş cümlesi çok ilginç bir incelik taşımaktadır. Daha sonra gelen ayetlerden, "Surat astı ve döndü" ayetinin asıl muhatabının Rasûlullah (s.a) olduğu açıkça anlaşılmaktadır. Fakat ilk bakışta bu davranış Rasûlullah (s.a) 'dan değil de, sanki başka bir kimseden sadır olmuş gibidir. Allah (c.c) böylesine incelik taşıyan bir ifadeyle, bu yaptığı hareketin Rasûlullah'a (s.a) yakışmadığını anlatmış ve "şayet senin üstün ahlak sahibi olduğunu bilen bir kimse, bu şekilde davrandığını görseydi, bunu sana yakıştırmazdı" demek istemiştir.
Burada sözü geçen âmâ, meşhur sahabî Ummu Mektum'dur (r.a) . İbni Abdullah Berr'in El-İstiyab'ta ve İbni Hacer'in de El-İsabe'de yaptıkları açıklamalara göre, Ummu Mektum (r.a) Hz. Hatice'nin (r.a) halazadesidir, yani Ummu Mektum'un (r.a) annesi ile Hz. Hatice'nin (r.a) babası kardeştirler.
Bu ifadelerden açıkça anlaşılmaktadır ki, Rasûlullah'ın (s.a) Ummu Mektum'dan (r.a) yüz çevirmesinin nedeni, onu hor gördüğünden dolayı değildi. Yine onu hakir gördüğünden Mekkeli ileri gelenlere yöneliyor da değildi. Çünkü Ummu Mektum (r.a) Rasulullah'ın (s.a) hanımının kuzeni idi ve akrabalarındandı. Ayrıca Ummu Mektum (r.a) garip bir kimse de değildi. Allah (c.c) 'nın buyurduğu gibi asıl neden, Ummu Mektum'un (r.a) âmâ olmasıydı. Rasûlullah (s.a) çok çaba sarfederek, Mekke'nin ileri gelenlerinden birisinin bile Müslüman olmasını sağladığı takdirde, İslâm hareketinin güçleneceğini, Ummu Mektum'un (r.a) ise, özürlü olmasından dolayı İslâm hareketine bir faydası olamayacağını düşünüyordu. İşte bu nedenlerden ötürü, Mekke'nin ileri gelenleri ile tam konuştuğu bir sırada Ummu Mektum'un (r.a) müdahale etmesini hoş görmemiştir. Ayrıca Rasûlullah (s.a) Ummu Mektum'un (r.a) istediği bir zamanda soru sorabileceğini de biliyordu, çünkü akrabaydılar.
2. Rasûlullah'ın (s.a) tebliğ sırasında gözden kaçırdığı önemli bir nokta olması hasebiyle Allah (c.c) Ummu Mektum (r.a) konusunda O'nu uyarmıştır. Bir davetçi açısından hangi muhatap daha önemlidir? Bir kısım insanlar doğru yolu bulmak çabasındadırlar ve dalâlete düşmemek için Allah'tan korkarlar, dolayısıyla hidayeti bulmak için koşa koşa sana gelirler. Bir kısım insanlar ise, sanki hidayetten müstağnidirler ve onların hidayete ihtiyaçları yokmuş gibi, apaçık inatçı bir tavır alırlar. Yani onlar doğru yolu bulmak konusunda bir istek taşımazlar. Bunun için, insanları Hakk'a davet edenler, en fazla ilgiyi, iman etmek için hazır ve istekli bulunan kimselere göstermelidirler. Ayrıca toplumda tesir sahibi olan insanların daveti kabul ettikleri takdirde, İslâm daha çabuk yayılır gibi düşünmemelidirler. Çünkü Allah'tan korkan kimseler, bir davetçi için daha önemlidir. Bu kimseler fakir olabilirler, toplumda tesir sahibi değillerdir ve görünüşte Hak davetin yayılmasına pek yararlı olamayacakları sanılabilir, fakat herşeye rağmen Hak'kın davetçileri için, en önemli kimseler bunlardır. Zaten İslâm'ın gayesi insanları ıslah ederek, onları kurtarmak değil midir? İşte bu insanlar kendilerine tebliğ yapıldığında, hemen tebliği kabullenirler. Diğer kısım insanlar ise, her ne kadar toplum içinde bir ağırlıkları varsa da, İslâm davetçisinin onların peşinden koşmaya ihtiyacı yoktur. Çünkü apaçık bellidir ki, onlar hidayete talip değillerdir. Bundan dolayı onların peşinden koşarak bir İslâm davetçisinin vakit kaybetmesine gerek yoktur. İslâm'ı kabul etmedikleri takdirde, zararda olanlar onlardır ve siz böyle kimselerden sorumlu değilsiniz.


 11- Hayır;(3) çünkü o (Kur'an) , bir öğüttür.(4)
12- Artık dileyen, onu 'düşünüp-öğüt alsın.'
13- O (Kur'an) , 'şerefli-üstün' sahifelerdedir.
14- Yüceltilmiş, tertemiz (mutahhar) kılınmış.(5)
15- Kâtiplerin(6) ellerinde,(7)
16- (Ki onlar,) Üstün değerli, 'iyilik ve dürüstlük sembolü.'
17- Kahrolası(8) insan,(9) ne kadar da nankördür.(10)
18- (Allah,) Onu hangi şeyden yarattı?
19- Bir damla sudan(11) yarattı da onu 'bir ölçüyle biçime soktu.(12)

AÇIKLAMA

3. Yani kesinlikle bu şekilde davranma ve Rabbini unutarak bu dünyada gururlanıp dolaşanları o kadar fazla umursama. İslâm dini gibi, değerli bir nimetten yüz çevirenlere, İslâm'ı bu şekilde takdim etme ve ayrıca kendini de fazlaca yıpratma. Çünkü onlar İslâm'ın yayılışının kendilerine bağlı olduğunu sanabilirler. Onlar her ne kadar kendilerini Hak'tan müstağni sayıyorlarsa da, asıl Hak onlardan müstağnidir.
4. Bu kelime ile Kur'an-ı Kerim kastedilmiştir.
5. Yani hâlis ve paktır. Bu kitabın içine ifsad edici ve bâtıl düşünceler karışamaz. Çünkü Kur'an diğer dinî kitablar gibi değildir ve bu kitap insanî ve şeytanî vesvese ve düşüncelerden münezzehtir.
6. Burada melekler kastolunuyor. Yani bu sayfalar Allah'ın (c.c.) emriyle doğrudan doğruya melekler tarafından yazılıyorlar ve onların emin elleri vahyi Rasûlullah'a (s.a) ulaştırıyor. Melekler için burada iki farklı kelime kullanılmıştır. Şerefli ve çok iyi. Birinci kelimenin anlamı, onlar şereflidirler ve hiyanet etme ihtimalleri olmadığı gibi, emanete de layıktırlar, demektir. İkinci kelimenin anlamı ise, onlar sayfalara yazmak ve vahyi Rasûlullah'a ulaştırmak konusundaki sorumluluklarını hakkı vechile yerine getiriyorlar, demektir.
7. Burada iyice düşünülecek olursa, bu ayetlerin amacının sadece Kur'an'ın azametini ikrar etmek olmadığı anlaşılır. Rasûlullah (s.a) getirdiği mesajı inkâr eden mütekebbirlere 'bu kitap o kadar yücedir ki, sizlere muhtaç değildir, yani sizlerin kendisini kabullenmesine ihtiyaç hissetmiyecek derecede yüce bir kitaptır' denilmek isteniyor. Sizler hidayete ermek istiyorsanız, bu kitabın içindekilere teslim olmanız gerekir. Aksi takdirde sizlerin büyüklenmesi bu yüce kitabın azametini azaltmaz. Bilakis bu kitap sizlerin gururunu yerlebir eder.
8. Bu ayetler ile birlikte davetten yüz çeviren Mekkeli müşrikler hedef alınmıştır. Sûrenin başlangıcından 16. ayete kadar görünüşte Rasûlullah (s.a) muhatap alınıyor ve fakat dolaylı yoldan kâfirler tehdit ediliyordu. Allah, Rasûlü'nü şöyle uyardı: Ey Nebi! Hakk'a talib olanı bırakarak, onlara yöneliyor, ilgi gösteriyorsun. Oysa onlar Hak'kın kıymetini bilmezler. Hakk'ın kıymetini bilmeyen o insanlara Kitab'ı bu şekilde tebliğ etmek, senin gibi yüce bir peygambere yakışmaz.
9. Kur'an-ı Kerim'de bu tür ifadeler ile her zaman tüm insanlar kastedilmezler. Burada sadece Allah'a karşı gelen olumsuz tipler kötülenmiştir. Bazı yerlerde Kur'an, eğer toplumun çoğunluğu bozulmuşsa, 'insan' kavramını genel anlamda kullanmıştır. Bir şahsın kişisel bir hatasına dikkat çekmek, nasihatın tesirini arttırabilmek ve o şahısta karşıt duygular oluşmaması için, yine 'insan' kavramını genel anlamda kullanarak uyarıda bulunur. (Bkz. Secde; an: 65, Şûra; an: 75)
10. Bu ayetin diğer bir anlamı, "onlar hangi nedenlerden ötürü küfre sarılıyorlar, yani neye güveniyorlar?" demektir. Küfr kelimesi, Hakk'ı inkâr etmek, kendisine ihsanda bulunana nankörlük etmek, anlamında kullanılmıştır. Ayrıca insanın yaratıcısına ve rızk vericisine isyan etmesi anlamına da gelir.
11. Yani iyice düşünün, neden meydana geldiniz, nerede oluştunuz ve hangi yolla dünyaya geldiniz? Dünyaya geldiğiniz zaman ne kadar çaresizdir. Oysa şimdi insanoğlu tüm bunları unutarak, yaratıcısına karşı gelmektedir. Kendisinden başkasını önemsemeyen ve hatta Allah'a bile karşı gelen bir kimse, acaba hangi sebeplerden ötürü böyle davranabilmektedir? (Bu husus Yâsin-77-78'de zikredilmiştir)
12. İnsan hakkındaki takdir, daha annesinin karnında iken yazılmıştır. Onun cinsiyeti, rengi, uzunluğu, fiziği, azalarının sağlamlığı ya da sakatlığı, sesi, zekâsı doğmadan kararlaştırılmıştır. Ayrıca hangi ülkede ve hatta hangi ailede dünyaya geleceği, nasıl bir terbiye alacağı, kişiliğine ailesinin ne derece tesir edeceği ve ne kadar irade sahibi olacağı dahi, daha önce kararlaştırılmıştır. Yine hayat içinde rolünün ne olacağı ve bu dünyada ne kadar kalacağı da bellidir ve o bu sınırların dışına çıkamaz. Ne acaiptir ki, insan tüm bunlara rağmen yaratıcısına karşı gelebilmektedir!


 20- Sonra ona yolu kolaylaştırdı.(13)
21- Sonra da onu öldürdü, böylece kabre gömdürdü.(14)
22- Sonra dilediği zaman onu diriltir.(15)
23- Hayır; ona (Allah'ın) emrettiğini(16) yerine getirmedi.
24- Bir de insan, yediğine bir bakıversin;(17)
25- Hiç şüphe yok biz, suyu akıttıkça akıttık,(18)
26- Sonra yeri de yardıkça yardık;(19)
27- Böylece onda bitirdik; taneler,
28- Üzümler, yoncalar,
29- Zeytinler, hurmalar,
30- Boyları iri ve birbiri içine girmiş ağaçlı bahçeler.

AÇIKLAMA

13. Bu dünyada insan için her türlü imkân sağlanmıştır. Şayet Allah (c.c.) bu imkânları sağlamamış olsaydı, insanların harcadıkları tüm enerji ve çabaları faydasız olurdu. Ayrıca Hâlik Teâlâ insanlara özgür bir irade de bağışlamıştır. İnsan ister hayrı seçer, ister şerre sarılır. Allah'a şükreder ya da O'nu inkâr eder. İsterse Allah'a teslim olur ve O'na itaat eder, isterse O'na isyan ederek âsî olur. İki yol da kendisine açık bırakılmıştır. Hangi yolu takib edeceği, artık kendisinin bileceği bir iştir.
14. Doğum gibi ölüm de insanın elinde değildir. İnsan Allah'ın (c.c.) takdirinden bir saniye önce ya da bir saniye sonra ölemez. Ancak Allah'ın (c.c.) takdir ettiği bir zaman ve mekânda ölecektir. İnsanın ölüm hâli bile tayin edilmiştir.
Kabri yeraltında mı olacak, yoksa denizin derinliklerinde mi kalacak, ateşte mi yanacak, yoksa yırtıcı bir hayvanın midesine mi girecektir? Bu sonucu değiştirmeye sadece kendisi değil, tüm dünya çalışsa bile yine de Allah'ın (c.c.) takdiri değişmez.
15. Yani kıyamet günü Allah Teâlâ 'kalk' emrini verdiği zaman insan kalkmak zorundadır ve 'hayır' diyebilme gücü yoktur. Allah (c.c) yaratırken ona sormadığı gibi, tekrar diriltirken de sormayacaktır. Nasıl insan dünyaya gelmek, yani doğmak zorunda kalmıştır, kıyamet gününde de kalkmak zorundadır.
16. Emir kelimesiyle, insanın içine fıtratın yerleştirilmiş olduğu anlatılmak isteniyor. İnsanın bizzat kendi vücudu, hatta yeryüzünden gökyüzüne kadar kainattaki her zerre Allah'ın (c.c.) emri altında olduklarını göstermektedir. Ayrıca Allah (c.c) her dönemde kitaplar indirmiş, elçiler göndermiş ve salih insanlara emirlerini tebliğ etmeleri için dünyada görev vermiştir. (Bkz. İnsan. an: 5) Yukarıdaki ayetlerden ve sırasıyla yapılan açıklamalardan açıkça anlaşılmaktadır ki, insanoğlu hakikatleri müşahede ederek, Allah'a itaat etmesi gerekirken, Allah'ın (c.c.) emirlerini ve kulluk görevlerini yerine getirmemektedir.
17. Yani ey insan! Yiyeceğini bile Allah'ın (c.c.) nasıl yarattığını bir düşün. Şayet Allah Teâlâ gerekli şartları hazırlamamış olsaydı, insanoğlu yiyeceğini elde edebilir miydi?
18. Bu ayetle yağmur kastolunmaktadır. Güneşin ısısıyla denizlerden su buharlaşır ve bulutlar oluşur. Rüzgarlar onları dünyanın çeşitli bölgelerine götürür ve yükseklerde soğuk havanın etkisiyle tekrardan su haline gelirler. Yağmurun yağmasıyla birlikte, bu su yeryüzünde kuyulardan, çeşmelerden, nehir ve derelerden akar-gider. Dağlarda kar halinde kalır ve yağmur mevsimleri dışında, bu kar eriyerek nehirlerden suların akmasını sağlar. Tüm bu düzeni insan mı yaratmıştır? Herşeyi yaratan Allah, insanoğlunun rızkını elde edebilmesi için bu şartları hazırlamamış olsaydı eğer, insanoğlu hayatını nasıl idame ettirecekti?
19. "Sonra toprağı güzelce yardık" ayeti ile tohumun açarken toprağı yararak yer yüzüne çıkması anlatılmaktadır. İnsanoğlunun yaptığı sadece tohumu toprağa atmaktır. Tohum toprağın altında kalır ve insanoğlu bunun dışında herhangi bir fonksiyon icra edemez. Tohumun olgunlaşması ve hangi cinsten ise, o cinsten bitki ve ağaçların oluşması, Allah (c.c) 'ın işidir. O Allah ki, su ve toprağa bu özellikleri vererek, o tohumlardan çeşit çeşit bitkiler, meyveler ve diğer yiyecekler çıkarmaktadır. Şayet Allah (c.c.) tohumlara bu hususiyetleri vermeyip, insanların faydasına sunmasaydı, insanoğlu hayatını nasıl devam ettirecekti?


 31- Meyveler ve otlaklıklar.
32- Size ve hayvanlarınıza bir yarar (meta) olmak üzere.(20)
33- Fakat 'kulakları patlatırcasına olan o gürleme(21) geldiği zaman,
34- Kişi o gün, kendi kardeşinden kaçar;
35- Annesinden ve babasından,
36- Eşinden ve çocuklarından.(22)
37- O gün, onlardan her birisinin kendine yetecek bir işi vardır.(23)
38- O gün, öyle yüzler vardır ki apaydınlıktır:
39- Güler ve sevinç içindedir.
40- Ve o gün, öyle yüzler de vardır ki üzerini toz bürümüştür,
41- Onu da bir karartı sarıp-kaplamıştır.
42- İşte onlar da, kâfir, facir olanlardır.

AÇIKLAMA

20. Sadece insanlar değil, hayvanlar da bu gıdalarla beslenirler ve sizler bu hayvanlardan yararlanırsınız. Onlardan et, süt, yağ ve bu gibi ürünler elde ederek beslenmekte ve Allah'ın (c.c.) verdiği bu rızk ile yaşamaktasınız. Tüm bunlara rağmen yine de Allah'ı inkâr ediyorsunuz.
21. Bu ayet Sûr'a son kez üfürüldüğü anı tasvir etmektedir. Sûr'a son kez üfürüldüğünde tüm insanlar dirilecektir.
22. Bunun benzeri bir konu Mearic 10-15'de geçmektedir. "Kaçmak" fiili, o gün kimsenin birbirine yardım edemiyeceğini ve kişinin kendisinden yardım isteyecekler diye, dünyadaki en yakınlarından bile kaçacağına işaret etmektedir. Ayrıca bu ayet dünyada Allah'tan hiç korkmadan ve ahiretten gafil olarak birlikte günah işlediklerinden ötürü, birbirlerine şahit olmasınlar ve sorumlu tutmasınlar diye, bugün birbirlerinden kaçmaktadırlar şeklinde de anlaşılabilir. Öyle ki, o gün kardeş kardeşten, evlat ana ve babasından, koca kendi karısından ve ebeveyn evladından kaçacaktır. Çünkü birbirlerine suçlamada bulunarak şahitlik yapmalarından korkacaklardır.
23. Muhtelif senetlerle, Rasûlullah'ın (s.a) "Kıyamet günü herkes çıplak olacaktır" diye buyurduğu rivayet edilmiştir. Rasûlullah'ın (s.a) eşlerinden biri (bazılarına göre Hz. Aişe, bazılarına göre Hz. Sevde, diğerlerine göreyse bir başka hanımı) dehşet içinde, 'o gün bizim örtülerimiz de açılacak mı?' diye sordu. Rasûlullah (s.a) "Evet! O gün bütün örtüler açılacak" diye cevap verdi ve şu ayeti okudu: "O gün onlardan her kişinin kendisine yeter derecede bir derdi vardır."
ABESE SURESİNİN SONU


 081 - TEKVİR SURESİ
GİRİŞ
Adı: Sure, ismini ilk ayetinde geçen 'kuvvirat' kelimesinden almıştır. Kuvvirat mâzi-meçhul sigasıdır ve anlamı "dürülmek" demektir. Surede güneşin dürülmesinden sözedildiği için, böyle bir isim almıştır.
Nüzûl zamanı: Muhtevasından ve üslübundan da anlaşılacağı gibi, bu sure Mekke'nin ilk dönemlerinde nâzil olmuştur.
Konu: Bu surede Kıyamet ve Risalet olmak üzere iki konu işlenmiştir. İlk 6 ayette kıyametin ilk safhası açıklanmıştır.
Güneş dürüldüğü zaman, yıldızlar kararıp dağıldığı zaman, dağlar yürütüldüğü zaman, on aylık gebe develer başıboş bırakıldığı zaman (ki bunların Arapların en kıymetli varlıkları olmasına rağmen onlarla ilgilenemiyeceklerdir.) vahşi hayvanlar bir araya toplandığı zaman, denizler kaynatıldığı zaman.
Daha sonraki 7 ayette ise, kıyametin ikinci safhası açıklanmıştır.
Ruhlar bedenlerle birleştiği zaman ve defterler açılıp yayıldığı zaman, insanoğlu yaptıklarından sorguya çekildiği zaman, gökyüzü sıyrılıp açıldığı zaman, cehennem ve cennet insanın gözü önüne yaklaştırıldığı zaman.
Böyle bir tablo çizildikten sonra, düşünmesi için insan kendi kendine bırakılarak, her can ne yapıp getirdiğini bilecektir, diye buyuruluyor. Ardından da Risalet konusu üzerinde durulmuş ve Hz. Muhammed'in (s.a) tebliğ ettiği vahyin, bir mecnunun sözleri ve şeytanın vesveseleri olmadığı bildirilmiştir. Hz. Muhammed (s.a) Allah'ın (c.c.) gönderdiği yüce bir peygamber olarak kutsal emaneti taşımış ve O ufuklarda emaneti aktaranı (Cibril-i Emin) apaçık görmüştür. Şimdi siz bu peygamberden ve O'nun getirdiği vahiyden yüz çevirerek nereye kaçabilirsiniz?


 Rahman Rahim olan Allah’ın adıyla

1- Güneş, köreltildiği(1) zaman,
2- Yıldızlar, bulanıklaşıp-döküldüğü zaman,(2)
3- Dağlar, yürütüldüğü zaman,(3)
4- Gebe develer, kendi başına terkedildiği zaman,(4)
5- Vahşi-hayvanlar, bir araya toplandığı zaman,(5)
6- Denizler, tutuşturulduğu zaman,(6)
7- O zaman (7) ki nefisler çiftleşir.(8)
8- Ve 'diri olarak toprağa gömülen kızcağıza' sorulduğu zaman:
9- "Hangi suçtan dolayı öldürüldü?"(6)
10- Sahifeler (amel defterleri) açıldığı zaman,
11- Gök, sıyrılıp-yüzüldüğü zaman(10)
12- Cehennem ateşi çılgınca kızıştığı zaman,
13- Cennet de yakınlaştırıldığı zaman,(11)
14- (Artık her) Nefis, neyi hazırladığını bilip-öğrenmiştir.

AÇIKLAMA

1. Güneşin dürülmesi hakkında kullanılan 'Tekvir', eşsiz bir anlatımın ifadesidir. Arapçada 'Tekvir', dürülmek, sönmek, sarmak anlamına gelir. Örneğin başın üzerine sarığın sarılması şeklinde ifade edilir. Çünkü sarık açık iken dağılır. Bu münasebetle Tekvir, güneş ışınlarının yayılmasına benzetilmiştir. Yani güneş ışınları, sarık gibi dağılmış ve etrafa yayılmıştır. Kıyamet gününde de sarık gibi toplanacak ve o zaman güneş sönecektir.
2. Yani güneş sistemi dağılmış olacak ve yıldızlar sönecektir. Çünkü (kederet) karanlık anlamında kullanılmıştır. Yıldızlar yalnızca dağılmakla kalmayacak, aynı zamanda da söneceklerdir.
3. Başka bir ifadeyle, yerçekimi ortadan kalkacak ve dağlar ağırlıklarını kaybedip, yerlerinden sökülerek yürütüleceklerdir.
4. Araplara kıyamet gününün şiddetini idrak ettirebilmek için, en iyi açıklama tarzı seçilmiştir. Çünkü o zaman bugün olduğu gibi otobüsler, kamyonlar yoktu ve develer Arapların en kıymetli varlıklarıydı. Özellikle gebe develer daha da kıymetliydi. Bunun için Araplar develerine çok iyi bakarlar ve onları kaybolmasınlar diye korurlardı. Develerine ilgisiz kalmak zorunda olmaları demek, o gün çok büyük bir afetle karşı karşıya kalacaklar demektir. Öyleki en kıymetli varlıklarıyla bile ilgilenemeyeceklerdir.
5. Dünyayı genel bir afet sarınca, her türden vahşi hayvanlar bir araya toplanır ve o zaman yılanlar ısıramaz, arslanlar parçalayamaz hale gelirler.
6. Bu ayette "succiret" kelimesi kullanılmıştır. Bu kelime 'tescir' den mazi-meçhul sigasıdır. Tescir, Arapça'da tandır içindeki ateşi tutuşturmak, körüklemek anlamına gelir. Gerçi denizlerin tutuşturulması insana ilk bakışta tuhaf gelebilir ama eğer suyun gerçek yapısını dikkate aldığımız zaman, bunun hiç de tuhaf olmadığını görürüz. Bu öyle bir mucizedir ki, Allah (c.c) suyu iki farklı gazdan (oksijen ve hidrojen) yaratmıştır. Biri (oksijen) ateşin yanması için gereklidir, ikincisi (hidrojen) ise, kendi kendine tutuşarak ateş alır. Bu iki gaz birleştiğinde suyu meydana getirirler ve ateşi söndürücü bir özellik alırlar. Allah Teâlâ işte bu hususa dikkati çekmektedir. Yani bu iki gaz birbirinden ayrıldığında, hidrojen kendi kendine tutuşur ve oksijen de bu ateşi hızlandırır. Zaten bu gazların asıl özellikleri de budur.
7. İnsanlar ölümden sonra tekrardan ruhen ve bedenen diriltileceklerdir.
8. Bu ayetlerden itibaren kıyametin ikinci safhası başlar.
9. Bu ayetler Allah'ın (c.c) nefret ve gazabının ne kadar şiddetli olduğunu göstermektedir. Allah Teâlâ'nın bundan daha fazla nefret ve gazab gösterebileceği tasavvur edilemez adeta.
Allah'ın (c.c.) gözü önünde, kız çocuklarını diri diri gömen anne ve babalar çok büyük bir nefret kazanmışlardır. Allah (c.c.) orada onlarla muhatap olmayacak ve 'Bu masum yavruyu niçin katlettiniz?' diye onlara soru bile sormayacaktır. Onlardan yüzçevirerek, o masum yavruya "senin ne kabahatin vardı ki, seni katlettiler?" diye soracaktır. İşte o zaman masum kız çocuğu uğradığı zulmü, yani anne ve babasının onu nasıl diri diri toprağa gömdüklerini anlatacaktır. Ayrıca bu iki ayette çok önemli iki konu, birkaç kelime ile açıklığa kavuşturulmuştur. Birincisi Araplar'a şu husus anlatılmak isteniyor: "Sizler öylesine sapıklık içindesiniz ki, kendi çocuğunuzu yine kendi ellerinizle diri diri toprağa gömüyor, bunca cehalet ve sapıklığınıza rağmen, Hz. Muhammed'in (s.a) getirdiği hidayeti inkâr ederek ıslah olmayı dahi kabul etmiyorsunuz." İkincisi bu, ahiret ve hesap günü için çok açık bir delildir. Çünkü diri diri toprağa gömülen o çaresiz ve mazlum yavrunun, bu dünyada hiçbir hâmisi ve yardımcısı olmamış, ona insaf ve adalette bulunulmamıştır. Yani cahiliyye toplumu bu çirkin ve korkunç fiile seyirci kalmış, anne ve babası hiç utanmamış ve hiç olmazsa akrabaları dahi müdahalede bulunarak karşı çıkmamışlardır. Kısaca cahiliyye toplumu bu mücrimleri ne kınamış ne de onlara bir ceza vermiştir. Oysa Allah'ın (c.c) saltanatı içerisinde, bu kadar büyük bir zulme uğramış kimselerin haklarının yerini bulmaması mümkün müdür?
Arapların kız çocuklarını diri diri toprağa gömmelerinin çeşitli nedenleri vardı. Birinci neden, mâli-ekonomik idi. Çünkü fakirlikten ötürü aile fertlerinin az olması isteniyordu ve erkek çocuklar büyüdükten sonra aile bütçesine katkıda bulunurlar ümidiyle yetiştiriliyorlardı. Fakat kız çocuklar büyüdükten sonra evlenecekleri için daha küçük yaşta iken öldürülüyorlardı. İkinci neden ise, genel kargaşa ile kabileler arasındaki sürekli savaş idi. Erkek çocuklara, büyüdüklerinde savaş zamanlarında yararlı olmalarından ötürü önem gösteriliyordu. Oysa kız çocukları savaş zamanlarında bir işe yaramadıkları gibi, ayrıca korunmaları da gerekiyordu. İşte bu nedenden dolayı kız çocuklarını daha küçükken öldürüyorlardı. Üçüncüsü Arap kabileleri birbirlerine hiç haber vermeden savaş açarlar ve esir aldıkları kızları ya pazarda satarlar ya da kendileri cariye olarak kullanırlardı. İşte tüm bu nedenlerden ötürü Arapların kadının doğumundan önce bir çukur kazdıkları ve doğan çocuk kız olursa onu çukura atarak diri diri gömdükleri rivayet olunur. Şayet anne yavrusunun gömülmesine karşı çıkar yahut anne tarafından akrabalar mâni olurlarsa baba mecburen bir süre çocuğa bakar ve bir fırsat bulduğunda, kızı çöle götürerek diri diri gömerdi. Bir gün bir müslüman bu çirkin fiili kendisinin işlediğini anlatmıştır.
Bu rivayet Dârimî'nin Süneni'nin 1. babı'nda beyan olunmuştur: 'Bir adam Rasûlullah'a (s.a.) geldi ve cahiliyye döneminde şöyle yaptığını anlattı; "Benim küçük bir kızım vardı ve beni çok severdi. Öyle ki ben onu çağırdığım zaman koşa koşa yanıma gelirdi. Birgün yine ben onu çağırdım ve koşa koşa yanıma geldi. Sonra onu beraberime alarak, yolda rastladığımız bir kuyuya onu elinden tutarak attım. Kulaklarıma gelen son sözleri "babacığım, babacağım" diyen çığlıklarıydı.' Bunları duyunca Rasûlullah'ın (s.a) gözlerinden yaşlar süzüldü. Ve bunun üzerine orada hazır bulunanlardan biri: 'Ey filan! Sen Rasûlullah'ı (s.a.) üzdün' dedi. Rasûlullah (s.a) 'ona engel olmayın, neler hissettiğini anlatsın' diyerek o adama 'bu olayı yeniden anlat' diye buyurdu. O şahıs da bu olayı yeniden anlatınca, Rasûlullah (s.a) mübarek sakalı ıslanıncaya değin ağladı. Daha sonra ona 'cahiliyye döneminde yaptığın için Allah (c.c.) seni affetti. Kendi hayatına yeniden başla' diye buyurdu."
Bunu 'kız çocuklarının katledilmesini kötü kabul eden hiç kimse yoktu' şeklinde anlamamak gerekir. Çünkü bir toplum ne kadar bozulmuş olursa olsun herşeye rağmen iyilik duygularından tamamen yoksun olması düşünülemez. Bunun için, Kur'an, olayı uzun uzun açıklama cihetine gitmemiştir. Sadece dehşet verici ve çok keskin bir tavırla, diri diri toprağa gömülen kız çocuklarına 'sen ne yaptın ki, seni diri diri toprağa gömdüler' diye sorulacağı bir vaktin muhakkak geleceği anlatılmıştır. Arapların cahiliyye dönemlerinde bu çirkin fiilin işlenmesine rağmen, iyi karşılanmadığı da vâkidir. Örneğin Tabârânî'nin bir rivayetine göre şair Ferezdak'ın dedesi Sa'sa bin Naciye el-Mücasi, bir gün Allah'ın (c.c.) elçisine (s.a) "Ya Rasûlallah! Ben cahiliyyede bazı iyi işler de yaptım. Bunlardan birisi ben 360 kız çocuğunu diri diri toprağa gömülmekten kurtardım ve her çocuğu kurtarmak için iki deveyi karşılık olarak verdim. Bana bu iş için de bir mükâfat var mıdır?" Rasûlullah (s.a) şöyle buyurdu: "Evet vardır. Bunun mükâfatı Allah'ın (c.c.) seni İslâm'ın nimetine kavuşturmasıdır."
Gerçekten bu İslâm'ın büyük nimetlerindendir. Öyle ki, Araplar da böyle bir zulme son verdiği gibi ayrıca kız çocuklarının doğmalarının kötü bir hadise ve musibet olduğu, dolayısıyla bu musibete mecburen katlanılması gerektiği anlayışını da ortadan kaldırdı. Bu anlayışın tam aksine İslâm'da kız çocuklarının terbiye edilmesi ve onların iyi birer hanımefendi olarak yetiştirilmesi teşvik edilmiştir. Resûlullah'ın (s.a) kız çocukları hakkındaki düşünce ve inançları nasıl değiştirdiği birçok hadislerle sabittir. Burada örnek olarak birkaç hadisi zikrediyoruz.
- Eğer bir kimse kendisine kız çocuğu verilerek imtihan edilmiş ve o da çocuğuna iyi muamele etmişse, bu ameli onu cehennem ateşinden korur. (Buhari, Müslim)
- Eğer bir kimse iki kız çocuğu büyütmüşse, kıyamet günü onunla benim aram şöyle olacaktır, diyerek Rasûlullah (s.a.) iki parmağını gösterdi. (Müslim)
- Eğer bir kimse üç kız çocuğunu ya da kızkardeşlerini iyi terbiye etmiş ve onlara şefkat göstermiş ve kendisine ihtiyaçları kalmayıncaya kadar büyütmüşse, bu kimse için cennet vacip olur. Bir şahıs, ya Rasûlallah iki çocuğu olsa? dediğinde Rasûlullah (s.a.) , evet ona da cennet vacip olur, dedi. Bu hadisi rivayet eden İbni Abbas (r.a) buyuruyor ki, "Eğer bir kimse Rasûlullah'a "bir kız çocuğu?" diye sorsaydı. Ona da aynı cevabı verirdi. (Şerh-us-Sunne)
- Eğer bir kimse, kız çocuğu doğduğunda, onu diri diri toprağa gömmeyerek, onu zelil etmemiş ve erkek çocuklarını ondan üstün tutmamış ise Allah (c.c.) bu adama cenneti nasip edecektir. (Ebu Davud)
- Eğer bir kimsenin üç kız çocuğu doğar ve o da sabrederse, imkânlarına göre onlara iyi bakar, iyi yedirir, iyi giydirirse, kıyamet günü onlar onu cehennem ateşinden korurlar. (Buhari, İbni Mace)
- Eğer bir müslümanın iki kız çocuğu varsa ve o onları iyi yetiştirirse, bu onun cennete girmesine vesile olur. (Buhari, el-edebül-müfred)
- Rasululah Şuraka bin Cûşum'a şöyle buyurdu: "Ben sana en büyük sadakanın ne olduğunu haber vereyim mi?" Şuraka "Söyleyin ya Rasullahlah" dedi. "Kızın boşandıktan veya dul kaldıktan sonra sana gelirse ve senden başka geçimini sağlayan yoksa, ona bakman en büyük sadakadır." (Buharî, el-edebül-müfred)
Bu talimatlar sadece Araplarda değil, İslâm nerelere yayılmışsa oradaki kadın hakkında olan düşünceleri değiştirmiştir.
10. O gün herşeyi açık açık görürsünüz. Çünkü bütün perdeler ortadan kalkacaktır. Yani bugün bütün gözlerden ne gizli kalmışsa, bulutlar, yıldızlar, güneş ve ay ortadan kalktığında hakikat tüm çıplaklığıyla görülecektir.
11. Mahşerde büyük mahkeme kurulduğunda, cehennemin kızgın ateşi ile cennetin nimetleri herkesin gözüönünde bulunacaktır. Yani kötülük yapan kimseler de, iyilik yapan kimseler de orada cennet ve cehennemi bizzat göreceklerdir. Kötülük yapan kimseler, dünyada yaptıkları kötülüklerin onları hangi nimetlerden mahrum ettiğini ve sonlarının nasıl olacağını anlayacaklardır. İyilik yapan kimseler de, cehennem gibi çok kötü bir yerden iyilik yaparak kurtulmuş olduklarını ve cennetin en güzel nimetlerine kavuşacaklarını sevinerek göreceklerdir.


 15- Artık hayır; yemin ederim(12) (gündüz) sinip (gece) dönen (gezegen) lere,
16- Bir akış içinde yerini alanlara;
17- Kararmağa ilk başladığı zaman, geceye andolsun,
18- Ve nefes(13) almağa başladığı zaman, sabaha;
19- Hiç tartışmasız o (Kur'an) , üstün onur sahibi olan bir elçinin gerçekten (Allah'tan getirdiği) sözüdür;(14)
20- (Bu elçi,) Bir güç sahibidir;(15) arşın sahibi katında şereflidir.
21- Ona itaat edilir,(16) sonra güvenilirdi.(17)
22- Sizin sahibiniz(18) bir deli değildir.
23- Andolsun o (peygamber) , onu apaçık bir ufukta görmüştür.(19)
24- O, gayb (haberlerin) e karşı (söylediklerinden dolayı) suçlanamaz (ya da cimrilikte bulunup kıskançlık yapmaz) .(20)
25- O (Kur'an) da kovulmuş şeytanın sözü değildir.(21)
26- Şu halde, siz nereye kaçıp-gidiyorsunuz?
27- O (Kur'an) , alemler için yalnızca bir zikirdir;
28- Sizden dosdoğru bir yön (istikamet) tutturmak isteyenler için de.(22)
29- Alemlerin Rabbi olan Allah, dilemedikçe siz dileyemezsiniz.(23)

AÇIKLAMA

12. Yani sizlerin zannettiği gibi değil. Bu Kur'an bir mecnununun sözleri olmadığı gibi, şeytanın da bir vesvesesi değildir.
13. Burada Allah'ın (c.c.) niçin yemin ettiği daha sonra gelen ayetler ile açıklanıyor. Yani Hz. Muhammed (s.a) bir rüya görmemiştir. Yıldızlar kaybolduktan, gece geçtikten ve güneş ortaya çıktıktan sonra gündüzün aydınlığında gökyüzünde şerefli elçiyi görmüştür. Rasûlullah (s.a) size ne anlatıyorsa, onu bizzat kendisi müşahade ve tecrübe etmiştir.
14. Şerefli bir elçi ile vahy getiren melek kastedilmektedir. Aynı zamanda Allah Teâlâ Rasûlin Kerim ifadesi ile Cibril-i Emin'in mesajı kendinden değil, daha üst bir makamdan getirdiğini vurguluyor. Yani Cibril-i Emin Allah'tan Rasûlullah'a (s.a.) mesajı aktarmaktadır. Hakka-40'ta şöyle buyurulmaktadır. "Şübhesiz o elbette şerefli bir elçinin sözüdür." Buradaki Rasûlin Kerim ifadesi Rasûlullah (s.a) için kullanılmıştır. Bu vahyin Hz. Muhammed'in (s.a.) bir sözü olmadığı, sadece Allah'ın (c.c.) sözünü aktardığı anlamına gelir. Yani Allah'ın (c.c.) Rasûlü sıfatıyla, Muhammed bin Abdullah olarak değil.
Her iki yerde de, şerefli bir elçinin sözüdür ifadesi kullanılmıştır. Bir yerde şerefli elçi ile Allah'tan peygambere mesajı aktarması dolayısıyla Cibril-i Emin kastedilirken, Hakka 40'ta da şerefli elçi'nin Rasûlullah (s.a) olduğu beyan edilmiştir. Buradaki ifade Rasûlullah'ın (s.a) Kur'an'ın kendi uydurduğu anlamına gelmez. Şerefli elçi ifadesinin kullanılmasının nedeni, peygamberin bir Rasûl olarak Allah'ın (c.c.) sözünü aktarmasıdır, Muhammed bin Abdullah olarak değil. Yani 'şerefli bir elçinin sözü' ile birinde Rasûlullah, (s.a.) diğerinde Cibril-i Emin kastedilmektedir. Kısaca Cibril-i Emin Rasûlullah'a (s.a.) aktarmakta, Rasûlullah'ta insanlara tebliğ etmektedir. (Daha fazla izah için bkz. Hakka. an; 22)
15. Necm sûresi 4 ve 5. ayetlerinde bu konu şöyle anlatılmıştır: "O kendisine vahyedilen vahiyden başkası değildir. Onu müthiş kuvvetleri olan öğretti." Cibril-i Emin'in müthiş kuvvetlerinin ne olduğu meselesi müteşabihattandır. Cibril-i Emin'in diğer meleklerden daha seçkin olduğu çok açık bir şekilde bellidir.
Müslim 'Kitab-ul-İman'da Hz. Aişe (r.a) 'dan, Rasûlullah'ın (s.a) Cibril-i Emin'i iki defa asıl şekliyle gördüğü ve 'Cibril-i Emin o kadar büyüktü ki, yeryüzü ve gökyüzünü kaplıyordu,' dediği rivayet olunmuştur. Buhari, Müslim, Tirmizi, Müsned-i İmam Ahmet'de, Hz. Abdullah İbn Mesut'tan (r.a) rivayet olunduğuna göre, Rasûlullah (s.a.) Cibril-i Emin'i anlatırken 600 kanadı olduğunu söylemiştir. Bundan Cibril-i Emin'in ne kadar güçlü olduğu anlaşılmaktadır.
16. Yani Cibril-i Emin meleklerin üstünde emir sahibidir.
17. Yani o itimad edilen bir kimsedir.Allah (c.c.) ona nasıl vahyetmişse o hiç eksiltmeden ve kendisinden bir şey katmadan aktarır.
18. Arkadaşınız (Sahibuküm) ifadesi ile Hz. Muhammed (s.a) kastolunmaktadır. Hz. Muhammed'ten arkadaşları olduğu şeklinde bahsedilmesinin nedeni, Mekkeliler için Hz. Muhammed'in (s.a.) yabancı biri olmadığına, çocuklarının bile onu tanıdıklarına dikkat çekmektedir. Hz. Muhammed'in (s.a) ne derece akıl sahibi biri olduğunu biliyorsunuz. O halde böyle birine bile bile mecnun demekten utanmıyor musunuz? (İzah için bkz. Necm: 2-3)
19. Necm sûresinin 7 ve 9. ayetlerinde Rasûlullah'ın (s.a) bu müşahadesi daha ayrıntılı bir biçimde zikredilmiştir. Bkz. Necm. an: 7-8
20. Rasûlullah (s.a.) hiçbir şey saklamadan size, Allah'tan aldığı herşeyi aktarıyor. Allah'ın (c.c.) zâtı, sıfatları hakkında, ölümden sonraki hayat, kıyamet, ahiret, cennet ve cehennem hakkında hiçbir şey eksiltmeden ve saklamadan sizlere beyan etmekte ve bildirmektedir.
21. Şeytan, Muhammed'e vahyediyor şeklindeki düşünceniz yanlıştır. Çünkü şeytan insanı şirk, putperesetlik, dehriyet ve ilhada doğru yönlendirir. Ona Tevhid'i öğretmez ve Tevhid'e doğru da yönlendirmez. Ayrıca insana sorumsuzluk aşıladığı gibi, Allah'ın (c.c.) huzurunda sorumlu bir kişi olarak yaşamaya da teşvik etmez. Kısaca insanı cahiliyye geleneklerinden, zulm, ahlaksızlık ve fuhuştan menederek, pâk ve temiz bir hayata, adalet, takva ve üstün ahlâk'a yönelmesine yardımcı olmaz. (Bkz. Şuara: 210-212, Şuara: an; 130-133 ve ayrıca Şuara: 221-223, Şuara: an; 140-141)
22. Yani bu, tüm insanlık alemi için bir hidayettir. Bu hidayetten ancak Hakka talip olan ve Hakka muhabbet duyan kimseler istifade edebilirler.
23. Bu konu daha önce Müddessir-56 ve İnsan-30'da geçmişti. (Ayrıca bkz. Müddesir: an; 41)
TEKVİR SURESİNİN SONU


 082 - İNFİTAR SURESİ
GİRİŞ
Adı: Surenin adı birinci ayette geçen İnfitar kelimesinden alınmıştır. İnfitar kelimesinin masdarı "yarılmak" anlamına gelir. Bu surede göğün yarılmasından sözedildiğinden dolayı sureye bu isim verilmiştir.
Nüzûl zaman: Bu sure ile Tekvir Suresi'nin konusu hemen hemen aynıdır. Bundan öyle anlaşılıyor ki, bu iki sure de aynı zamanlarda nâzil olmuştur.
Konu: Bu surede ahiret konusu işlenmiştir. Müsned-i Ahmet, Tirmizi, İbni Münzir, Tabarânî, Hakim ve İbn Merdûye'de, Abdullah İbni Ömer (r.a) Rasulullah'tan (s.a) şöyle bir hadis rivayet etmiştir. "Şayet bir kimse Kıyamet gününün manzarasını kendi gözüyle görmek isterse, Tekvir, İnfitar ve İnşikak surelerini okusun."
Surede ilk önce Kıyamet gününün tablosu çizilmiş ve şöyle buyurulmuştur: O gün kim dünyada ne amel işlemişse, onu orada bizzat kendi gözüyle görecektir. Daha sonra insanoğlunun duygularını harekete geçirmek için, 'Allah sizlere mükemmel bir beden bağışlamış ve sizlere lutfederek en mükemmel âzâları vermiş ve diğer mahlûkattan sizleri daha üstün yaratmıştır!' denilmektedir. Yani sizler Hâlık olan Allah'ın (c.c.) Adil olmadığını mı zannediyorsunuz? Allah'ın (c.c.) Kerim olmasının anlamı, sizlerin her istediğinizi yapmanıza gözyumar demek değildir. Bundan sonra insanlar, 'sakın böyle bir yanlışlığa düşmeyin. Sizlerin amelleri defterlere tek tek yazılıyor ve itimad edilir katipler, sizlerin her davranışınızı kaydediyorlar' denilerek uyarılıyorlar. Bu uyarılara son verdikten sonra, Allah Teâlâ çok keskin ve şiddetli bir ifadeyle şöyle buyuruyor: Muhakkak ceza ve mükâfat günü gelecektir ve salih insanlara cennetin nimetleri verilirken, facir kimseler de cehennem azabına atılacaklardır. İşte o gün, hiç kimse bir başkasına yardım edemiyecektir ve artık emir Allah'ındır.


 Rahman Rahim olan Allah’ın adıyla

1- Gök, çatlayıp-yarıldığı zaman,
2- Yıldızlar, dağılıp-yayıldığı zaman,
3- Denizler, fışkırtılıp-taşırıldığı(1) zaman,
4- Ve kabirlerin içi 'deşilip dışa atıldığı' zaman;(2)
5- (Artık her) Nefis, önceden takdim ettiklerini ve ertelediklerini bilip-öğrenmiştir.(3)
6- Ey insan, 'üstün kerem sahibi' olan Rabbine karşı seni aldatıp-yanıltan nedir?
7- Ki O, seni yarattı, 'sana bir düzen içinde biçim verdi' ve seni itidal üzere kıldı.
8- Dilediği bir surette seni tertib etti.(4)
9- Asla, Hayır;(5) siz dini yalanlıyorsunuz;(6)
10- Oysa gerçekten sizin üzerinizde koruyucular var,
11- 'Şerefli-üstün' yazıcılar.
12- Her yapmakta olduğunuzu bilirler.(7)
13- Hiç şüphesiz ebrar olanlar, elbette nimetler(le donatılmış cennetler) içindedirler.
14- Ve hiç şüphesiz facir (kötü) olanlar da, elbette çılgınca yanan ateşin içindedirler.
15- Onlar, din günü oraya yollanırlar.
16- Ve kendileri ondan ayrılıp-kaybolacaklar değildirler.
17- Din gününü sana bildiren şey nedir?
18- Ve yine din gününü sana bildiren şey nedir?
19- Hiç bir nefsin bir başka nefse herhangi bir şeye güç yetiremeyeceği gündür;(8) o gün emir yalnızca Allah'ındır.

AÇIKLAMA

1. Tekvir suresinde "denizler ateşle tutuşturulduğu zaman" diye buyurulmuştu. Burada ise, "denizler ayrıldığı zaman" diye buyuruluyor. Bu iki ayet ile birlikte Kıyamet gününde büyük bir zelzelenin dünyayı kapladığını düşünürsek, arz çatladığında, arzın altındaki sıcak lâv'a su ulaştığı zaman, suyu meydana getiren oksijen ve hidrojen gazları ayrılabilir. Oksijenin ateşi körükleyici ve hidrojenin de patlayıcı bir özellik taşımaları dolayısıyla, ateş haline dönüşüp zincirleme olarak dünyadaki tüm denizler tutuşabilir. Ben böyle anlıyorum, doğrusunuAllah (c.c.) bilir.
2. İlk üç ayette kıyametin ilk safhası açıklanırken, bu ayette ikinci safha açıklanmaktadır. Yani kabirler açılacak ve insanlar diriltileceklerdir.
3. "Ne yapıp öne sürdüğü ve ne yapmayıp geriye bıraktığı" (ma kaddemet ve ahharet) ifadesi birkaç anlama gelebilir. Bu anlamlar şunlardır:
a) İnsanın yaptığı işler (makaddemet) , yapmadığı işler ise, (ahharet) demektir.
b) İnsanın önceden yaptığı işler ve daha sonra yapacağı işler demektir. Yani insanın yaptıkları kronolojik olarak kaydedilmektedir ve insanın gözü önüne serilecektir.
c) İnsan bu dünyada iyi ya da kötü ne yapmışsa ve onun yaptıklarının insana ve topluma tesirleri demektir.
4. Birincisi, seni yaratan Allah'ın lütuf ve keremine karşılık, senin O'na şükretmen gerekirdi. Sen Allah'a bilhassa itaat ve şükr etmen gerekirken, O'na isyan ediyor ve dünyada ne elde ettiysen onu kendi gayretinin bir sonucu zannediyorsun.
İkincisi, bu Rabbinin öyle bir lütfudur ki, dünyada yaptığın kötülüklerden dolayı sana hemen ceza vermemektedir. İşlediğin bir günahtan ötürü seni hemen felce uğratmaz, gözlerini kör etmez ve gözlerinde hemen şimşekler çakmaz. Fakat sen, Rabbinin bu lütuf ve rahmetini, 'Allah adaleti tesis etmekten acizdir' şeklinde yorumlarsın.
5. Yani böyle bir yanılgıya düşmenin makul hiçbir sebebi yoktur. İnsan bizzat kendisinin dünyaya gelişini düşünsün. Sizler bu dünyaya kendi kendinize gelmediniz ve sizi anne-babanız da yaratmadı. Sizlerin doğabilmesi için birkaç unsurun biraraya gelmiş olması gerekir ve yaratılışınız bir raslantı da değildir. Tam aksineAllah (c.c.) sizleri makul bir sebeple yaratmıştır. Yeryüzünde bir çok hayvan görüyorsunuz. İşte Allah Teâlâ, sizleri onlardan daha mükemmel yarattı ve onların üstünde bir şeref ve fazilet bağışlayarak, sizleri mümtaz varlıklar kıldı. Bu nimetlere karşılık sizler aklınızı kullanmalı ve Allah'ın bu ihsanını idrak ederek şükür ve itaatte bulunmalıydınız. Ayrıca Rabbinize isyan da etmemeliydiniz. Şunu iyice bilmelisiniz ki, Allah Teâlâ Rahim ve Kerim olmakla birlikte, Cebbar ve Kahhar'dır da. O Allah (c.c.) ki, zelzele, fırtına, tufan ve sel gönderdiği anda, tüm önlemleriniz boşa çıkar ve onların hiçbir etkisi olmaz. Yine iyice bilmelisiniz ki, sizleri yaratan Allah, sizlere akıl da vermiştir. Dolayısıyla Hikmet sahibi Allah'ın sizlere hesap sorması da pek tabiidir. Tıpkı bir kimseye yetki verildiğinde, ona bu yetkisini nasıl kullandığının sorulması gibi, insana iyilik ve kötülük yapabilme kudreti verildiğinden ötürü, ona ceza ya da mükâfat vermek de pek tabiidir. Tüm bu deliller ortada iken, Allah Teâlâ'nın sizleri hesaba çekeceği konusunda hâlâ tereddüte düşmeniz için hiçbir makul sebep yoktur. Örneğin iktidar sahibiyken, emriniz altında çalışan bir memur hoşgörünüzü istismar etmiş olsa onu aşağılık olmakla suçlarsınız. Bundan dolayı bizzat vicdanınız bile, Allah'ın bunca lütfu karşısında isyankârlık, itaatsizlik yapmanın ve buna rağmen hiçbir karşılık ya da ceza görmemenin saçma olduğunu kabul eder.
6. Yani bu dünya hayatından sonra bir ceza veya mükâfaatın olmayacağı şeklindeki bu zannınız ahmaklıktır ve hiçbir makul delile dayanmamaktadır. Bu yanlış ve asılsız düşünce sizleri Allah'tan gafil bırakmakta ve O'nun cezasından korkmadığınız için, dünyada ahlâken sorumsuz bir şekilde yaşamanıza neden olmaktadır.
7. Yani ister kabul edin, ister inkâr edin, hakikat değişmez. Ancak Allah (c.c) sizleri tamamen kendi başınıza buyruk da bırakmış değildir. Her insan üzerinde gözetleyiciler tayin edilmiştir. Ve onlar da iyi ya da kötü ne yapıyorsanız herşeyi kaydetmektedirler. Onlardan asla kaçamaz ve gizlenemezsiniz.
İster karanlıkta olun, ister ormanlıkta, çölde veya tenha bir yerde bulunun her yerde ve her zaman yanınızdadırlar. İnsanoğlu ne kadar gizli bir iş yaparsa yapsın, onlardan saklayamaz. Allah Teâlâ bu gözetleyiciler için Kiramen Katibin, yani 'şerefli yazıcılar' demiştir. Bunlar kimseye kin ve nefret duymazlar ve tamamen tarafsız bir şekilde insanların defterlerini tutarlar. Görevleri esnasında uydurma şeyler yazmazlar. Rüşvet almazlar ki, rüşvet alarak bir kimsenin lehine birşey yazsınlar. Onlar bu gibi ahlâkî zaaflardan beridirler. İyi işler yapan kimseler için de, kötü işler yapan kimseler için de eksik ya da fazla hiçbir şey yazmazlar. Ayrıca bu meleklerin diğer bir özellikleri de onların herşeyi bilebilecek bir kapasitede olmalarıdır. Dünyadaki istihbarat ajanları gibi değillerdir ki bazı şeyleri onlardan saklamak mümkün olsun. Onlar sizlerin gizli ya da açık her yaptığınızı bilirler. Çünkü sürekli yanınızdadırlar ve sizler farkında bile olmazsınız. Onlar sizlerin hangi niyetle bir iş yaptığınızı dahi bilir. Bundan dolayı onların tuttukları defter, mükemmel bir şekilde yazılmıştır. Bu husus Kehf-49'da şöyle anlatılır: "Kitap ortaya konulmuştur. Suçluların onun içindekilerden korkarak: "Vah bize, bu kitap da ne oluyor, ne küçük ne de büyük hiçbir şey bırakmıyor, herşeyi sayıp döküyor!" dediklerini görürsün. Yaptıklarını hazır bulmuşlardır. Rabbin kimseye zulmetmez."
8. Yani hiç kimsenin verilen bir cezadan, bir başkasını kurtarmaya gücü yoktur. O gün Allah'ın adaletini icra ettiği bir sırada, kimsenin böyle bir cesareti olmayacak ve "Filan şahıs benim dostumdur, benim müridimdir. Dünyadaki günahlarından dolayı ceza görmesin" diyemeyecektir.
İNFİTAR SURESİNİN SONU


 083 - MUTAFFİFİN SURESİ
GİRİŞ
Adı: Sure adını birinci ayette geçen 'mutaffifin' kelimesinden almıştır.
Nüzul zamanı: Muhtevasından da anlaşılacağı gibi, bu sure Mekke'nin ilk dönemlerinde nâzil olmuştur. O dönemlerde Mekkeliler'in zihinlerine ahiret düşüncesinin yerleştirilebilmesi için, peyderpey bu gibi sureler nâzil oluyordu. Bu surenin nâzil olduğu o dönemlerde, Mekkeliler çarşılarda, yollarda, meclislerde ve Müslümanları nerede görürlerse, onlara sataşıyor ve onlarla alay ediyorlardı. O zaman fiilî saldırı ve zulüm devri henüz başlamamıştı. Bazı müfessirler bu surenin medenî olduğunu iddia etmişlerdir. Bu yanlış anlamaya İbn Abbas'tan gelen bir rivayet neden olmuştur. Şöyleki, "Rasulullah (s.a) Medine'ye geldiğinde, orada ölçü-tartıda hile yapma adeti çok yaygın idi. Fakat Mutaffifin Suresi nâzil olduktan sonra, Medineliler bu adetten vazgeçtiler. Tartıda dürüst davranmaya ve tam tartmaya başladılar." (Neseî, İbn Mace, İbn Merdûye, İbn Cerir, Beyhâkî) İnsan Suresi'nin girişinde de açıklandığı gibi, sahabe ve tabiin, bazen bir konu ile ilgili bir sureyi beyan ederlerken 'bu sureden sonra, halk ona uydu' şeklinde konuşurlardı. Yani Rasulullah (s.a) Medine'ye geldikten sonra, bu sureyi Medinelilere tebliğ etmiş ve onlar da ölçü-tartıda ve alışverişte hile yapmaktan vazgeçerek, dürüst davranmaya başlamışlardır. Bu surenin Medine'de nâzil olduğu anlamına gelmez.
Konu: Bu surenin konusu ahiret ile ilgilidir. Ancak ilk 6 ayette, toplum içerisinde, alışverişte haksızlık ve sahtekârlık çok yaygın olduğu için, özellikle bu konu üzerinde durulmuştur. Vay haline o kimselerin ki alırlarken tam alırlar, verirlerken eksik verirler. Toplum içinde sayısız kötülükler olmasına rağmen kimse bu işi (ölçü-tartıda hile yapmayı) hoş karşılamazdı. Buna dayanarak Cenab-ı Allah, bu kötülüğün öbür dünyaya inanmamanın ve ahiretten gafletin bir sonucu olduğunu beyan ediyor. Bir toplum, en küçüğünden en büyüğüne kadar ahiret gününde hesaba çekileceğine inanmıyorsa eğer, kötülüğün giderilmesi ve dürüst olunması mümkün değildir. Bir kimse ne kadar dürüst olmaya çalışırsa çalışsın ticaretini yaptığı şeyin meblağı büyüdüğünde, pekâla bu dürüstlükten vazgeçebilir. Çünkü dürüstlük onun için müstakil bir değer değil sadece bir prensiptir. Ancak bir kimse, Allah'a ve ahiret gününe inanıyorsa işte o zaman o kimse dürüstlüğü müstakil bir değer olarak kabul ettiği gibi, doğruluğu da üstüne bir görev olarak telakki eder. Bu kimse dürüst davrandığı zaman çıkarını ve zararını düşünmez. Zira onun dürüstlük anlayışı daha üst değerlere, yani Allah'a ve ahiret günü inancına dayanır.
Ahiret ile ahlâk arasında yakın bir ilişki olduğu hususu açıklandıktan sonra, 7. ayetten 17. ayete kadar kötü işler yapanlar için amel defterlerinin hazırlandığı ve öbür dünyada onların şedid bir azabla karşılaşacakları, 18. ayetten 28. ayete kadar ise, iyi işler yapanları bir refah hayatının beklediği ve onların hesap defterlerinin şerefli meleklerin ellerinde olduğu anlatılmaktadır.
Surenin sonunda, müslümanlara müjde verilirken, aynı zamanda da kafirler uyarılmaktadırlar. Bugün mü'minleri hor görüyorsunuz ama kıyamet günü mü'minleri hor gören bu mücrimler zulümlerinin kendilerine feci bir son hazırladığını da göreceklerdir. Mü'minler de onların bu feci sonlarını görerek sevinçle onları seyredeceklerdir.


 Rahman Rahim olan Allah’ın adıyla

1- Eksik ölçüp tartanların vay haline,(1)
2- Ki onlar, insanlardan ölçerek aldıklarında noksansız alırlar.
3- Kendileri onlara ölçtüklerinde veya tarttıklarında eksiltirler.(2)
4- Yoksa onlar, diriltileceklerini sanmıyor mu?
5- Büyük bir günde.(3)

AÇIKLAMA

1. Ayette geçen mutaffifin ifadesi, tatfif'ten türemiştir. Arapçada tafif, küçük ve hakir görülen şeyler için kullanılır, tatfif ise, tartıda belli etmeden hile yapmak anlamına gelir.
2. Kur'an-ı Kerim'in birçok yerinde, alışverişte hile yapmak şiddetli bir şekilde kınanmıştır. "Ölçü ve tartıyı tam adaletle yapın. Biz kişiye gücünün yettiğinden fazlasını teklif etmeyiz." (En'am-152) , "Ölçtüğünüz zaman ölçüyü tam yapın, doğru terazi ile tartın. Bu daha iyidir ve sonu da daha güzeldir." (İsrâ-35) ve "Tartıda taşkınlık edip dengeyi bozmayın. Tartıyı adaletle yapın, terazide eksiklik yapmayın." (Rahman-8-9) . Hz. Şuayb'ın (a.s) kavmine işte bu sebepten dolayı azap inmiştir. Çünkü o kavim, Hz. Şuayb'ın (a.s) kendilerine ısrarla yaptığı ikazlara rağmen, bu kötülükten vazgeçmemişti.
3. Kıyamet gününe, büyük bir gün denmektedir. Çünkü insanlar ve cinler Allah'ın adaleti önüne çıkacaklar ve o gün ceza ve mükâfat verilmesi hakkında, kendileriyle ilgili önemli bir karar alınacaktır.


 6- İnsanların, alemlerin Rabbi için kalacağı günde.
7- Hayır,(4) facir olanların kitabı şüphesiz "Siccin"(5) dedir.
8- "Siccin"in ne olduğunu sana öğreten nedir?
9- Yazılı bir kitaptır.
10- O gün, yalanlamakta olanların vay haline.
11- Ki onlar, din gününü yalanlamaktadırlar.
12- Oysa onu, 'sınır tanımaz, saldırgan,' günahkâr olandan başkası yalanlamaz.
13- Ona ayetlerimiz okunduğu zaman:(6) "Geçmişlerin masallarıdır" dedi.
14- Asla, hayır; onların kazanmakta oldukları, kalpleri üzerinde pas tutmuştur.(7)
15- Hayır; gerçekten onlar, Rablerinden perdelenerek-yoksun tutulmuşlardır.(8)
16- Sonra onlar, kuşkusuz cehenneme yollanacaklardır.
17- Sonra onlara: "İşte sizin yalanlamakta olduğunuz budur" denir.
18- Hayır;(9) ebrar olanların kitabı, "İlliyîn" dedir.
19- "İlliyîn"in ne olduğunu sana öğreten nedir?
20- Yazılı bir kitaptır.
21- Ona yakınlaştırılmış (mukarreb) olanlar şahid olurlar.
22- Gerçek şu ki, ebrar olanlar, elbette nimetler içindedirler.
23- Tahtlar üzerinde bakıp-seyretmektedirler.
24- Nimetin parıltılı-sevincini sen onların yüzlerinde tanıyıverirsin.
25- Onlara mühürlü, katıksız bir şaraptan içirilir.

AÇIKLAMA

4. Yani onların, hiçbir hesap vermeden kurtulacakları ve Allah'ın huzuruna hesap vermek üzere çıkmayacakları şeklindeki zanları yanlıştır.
5. Ayetin aslında siccin kelimesi geçmektedir. Siccin, sicn'den türemiştir. Sicn hapishane anlamına gelmektedir. Sonraki ayetlerden siccin ile ceza ve azabı hakketmiş olanların hesap defterlerinin kastedildiği anlaşılmaktadır.
6. Bu ayetler ceza ve mükâfat gününü haber vermektedirler.
7. Yani ceza ve mükâfaat gününü inkâr etmektedirler ve onların bu konuda hiçbir makûl ideali bulunmamaktadır. Ancak günah işlemekten kalpleri öylesine paslanmıştır ki, gâyet makûl ve açık delillere rağmen bile, ceza ve mükâfaat gününü inkar etmektedirler. Rasulullah (s.a) kalbin paslanmasını şöyle izah etmektedir: "Bir kul günah işlediğinde, kalbinde siyah bir leke meydana gelir. Eğer o kul tevbe ederse, bu siyah leke kaybolur. Şayet tevbe etmez ve günah işlemeye devam ederse, bu leke onun tüm kalbini sarar." (Müsned-i Ahmet, Tirmizi, İbn Mace, Neseî, İbn Cerir, Hakim, İbn Ebi Hatim, İbn Hibban)
8. Yani onlar Allah'ın cemâlini görmekten mahrum kalacaklar ve bu şeref sadece salih kullara nasip olacaktır. İzah için bkz. Kıyame. an: 17.
9. Yani onların yaptıklarına karşılık ceza ve mükâfat görmeyecekleri şeklindeki düşünceleri yanlıştır.


 26- Ki onun misktir.(10) Şu halde yarışmak isteyenler, bunun için yarışsınlar.
27- Onun karışımı "tesnim"dendir.(11)
28- Bir kaynak ki, yakınlaştırılmış (mukarreb) olanlar ondan içer.
29- Doğrusu, 'suç ve günah işleyenler,' kimi iman edenlere gülüp-geçerlerdi.
30- Yanlarına vardıkları zaman, birbirlerine kaş-göz ederlerdi.
31- Kendi yakınlarına döndükleri zaman da 'sevinç ve neşeyle' dönerlerdi.(12)
32- Onları gördükleri zaman ise: "Bunlar kuşkusuz şaşkın-sapıklardır"(13) derlerdi.
33- Oysa kendileri onların üzerine gözcü olarak gönderilmemişlerdi.(14)
34- Artık bugün de, iman edenler, kâfir olanlara gülmektedirler;
35- Tahtlar üzerinde bakıp-seyretmek suretiyle.
36- Nasıl, kâfir olanlar, işlemekte olduklarının 'feci karşılığını gördüler mi'?(15)

AÇIKLAMA

10. Burada "hıtamühü misk" ifadesi geçmektedir. Bu ifade cennette verilecek olan şarapların kabı (mektup zarfı anlamında) toprak ya da mum yerine misk ile mühürleneceği anlamına gelmektedir. Yani kabın içindeki şaraplar, nehirden akan şaraplardan bile daha kaliteli olacaktır. Bu şarapları cennetteki hizmetçiler özel kaplarda misk ile mühürlenmiş bir şekilde getireceklerdir. Diğer bir anlamının da şöyle olması mümkündür. Bu şaraplar insanın boğazından geçerken misk kokusu hissedilecektir. Bu özellik dünyadaki şarapların tam tersidir. Çünkü daha şarabın kapağı açılırken etrafa pis bir koku yayılır ve içildikten sonra da pis bir koku hissedilir. Hatta insanın boğazından geçtikten sonra, şarabın koku ve tesiri zihne sirayet ederek, içenin yüzünden belli olur. Yani kişinin yüzünü buruşturur.
11. Tesnîm, yükseklik anlamına gelir. Bir çeşmeye tesnîm denilmesinin nedeni de, suyun yüksekten gelerek akmasıdır.
12. Yani, artık evlerine dönerlerken, bugün müslümanlarla nasıl alay ettik, küçük düşürerek onlarla nasıl eğlendik, diye düşünürlerdi.
13. Yani bunlar (Müslümanlar) , sadece Hz. Muhammed'in (s.a) ahiretten, cennet ve cehennem'den söz etmesinden korkarak aptallaştılar ve dünyanın bunca zevkinden vazgeçtiler. Tehditleri ve musibetleri göze aldılar. Tüm bunları sadece bir ümit için yaptılar. Dünyanın nimetlerinden vazgeçerek, uzak bir ümit için çile çekiyorlar. Güya cehennem diye bir yer varmış da, onlar oradaki azaptan korkuyorlarmış!..
14. Böylesine veciz bir ifadeyle müslümanlar ile alay eden kimselere ders verici bir uyarıda bulunulmuştur. Yani Müslümanların inandıkları hususların yanlış olduğunu farzetsek bile, bunun size ne zararı olabilir? Müslümanlar kendi inançlarına göre hareket etmekte ve özel ahlâkî bir tavır ortaya koymaktadırlar. Sizler onların üzerinde bekçi değilsiniz ki! Onlar sizlere karışmıyorlar fakat sizler onlara eziyet veriyor, alay ediyorsunuz. Müslümanlar sizlere karışmadıkları halde, sizler Müslümanlara karışıyorsunuz.
15. Bu çok latif ve ince bir ifadedir. Çünkü kâfirler müslümanlara eziyet ederek sevaba girdiklerini zannediyorlardı. Ahiret gününde mü'minler cennette keyif ve refah içindeyken, kâfirler kendilerini ateşin içinde yanar bulacaklar ve mü'minler için için sevinerek, 'bekledikleri sevabı gerçekten bulmuşlar" diyeceklerdir.
MUTAFFİFİN SURESİNİN SONU


 084 - İNŞİKAK SURESİ
GİRİŞ
Adı: Surenin adı ilk ayette geçen 'inşikak' kelimesinden alınmıştır. İnşikak masdardır ve ayrılmak-yarılmak anlamlarına gelir. Bu kelime ile göğün yarılması kastolunmaktadır.
Nüzul zamanı: Bu sure Mekke'nin ilk dönemlerinde nâzil olmuştur. Surenin muhtevasından müslümanlar üzerinde baskı-zulüm devrinin henüz başlamadığı anlaşılıyor. O dönemde müşrikler sadece Kur'an davetinin doğruluğunu yalanlıyor, kıyametin vukû bulacağını ve Allah'ın huzurunda toplanacaklarını inkâr ediyorlardı.
Konu: Bu surenin konusu kıyamet ve ahiret günü ile ilgilidir. İlk 5 ayette kıyametin nasıl gerçekleşeceği anlatılmış ve bunun yanısıra deliller serdedilmiştir. Kıyamet gününde vukû bulacak hadiseler şu şekilde anlatılmıştır: O gün gök yarılacak ve yeryüzü düz bir meydan gibi olacaktır. Yeraltında ne varsa, yani insanların tüm âzâları (onun hakkında şehadet edecek herşey) arzın üstüne çıkacaktır. Bu hadiselerin delili sadece Allah'ın (c.c) bu konuda emir vermesidir. Yeryüzü ve gökyüzü Allah'ın emrine tâbîdirler ve Allah'ın emri bu şekilde olduğu için zikredilen hadiseler vukû bulacaktır.
Daha sonra 6. ayetten 19. ayete kadar insanın, idrak etsin ya da etmesin mecburen Allah'a hesap vereceği, O'nun huzurunda bulunacağı ve o yöne doğru gidip-durmakta olduğu anlatılmaktadır. İnsanlar iki gruba ayrılmıştır. Birinci grup ki onlara amel defterleri sağdan verilecektir.
Ayrıca onların hesap vermesi pek kolay olacağı gibi Allah (c.c.) onları affedecektir de. Diğer grup ise, amel defterleri arkadan verilenlerdir. Onlar 'keşke ölüm bir an evvel gelse' diye temenni edecekler ama onlara ölüm gelmeyecek ve cehenneme sürüleceklerdir. Böyle bir sonla karşılaşmalarının nedeni, onların dünyada iken Allah'ın huzuruna çıkmayacaklarını söylemeleri ve yaptıklarının karşılığını vermeyeceklerini zannetmeleridir. Oysa Allah (c.c.) onların tüm yaptıklarını (en ince ayrıntısına kadar) gözlüyordu. Aklen herşeyin bu gerçeğe delalet etmesine rağmen yine de onlar hesap gününü inkâr ediyorlardı. Onların adım adım dünyadan ahirete doğru yol almaları ve yaptıklarının karşılığını görecekleri, tıpkı güneşin batışından sonra tekrar doğuşu, gündüzden sonra gecenin gelişi, insan ve hayvanların yuvalarına dönüşü ve hilâlin yavaş yavaş bedir haline gelişi gibi açık ve kesindir.
En sonunda kâfirlere acı bir azab haber verilmektedir. O kâfirler ki, Kur'an'ı duyunca secde etmezler ve aksine O'nu yalanlarlar. İyi işler yapanlara ise, sayısız mükâfatlar müjdelenmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Gök, yarılıp-parçalandığı,
2- Ve 'kendi yaratılış gereğine uygun' olarak Rabbine boyun eğdiği zaman;(1)
3- Yer, düzlendiği,(2)
4- İçinde olanları dışa atıp boşaldığı(3)

AÇIKLAMA

1. Ayetin orijinalinde asıl ifade ve ezinet lirabbiha şeklinde geçmektedir: 'Rabbinin emrini işiteceklerdir' anlamına gelmekle birlikte bu ifade, Arapçada bir deyim olan (kelime) sadece duymakla kalmayacaklar, Allah'ın emrine tam teslimiyetle uyacaklardır anlamında da kullanılmaktadır.
2. Yeryüzü dümdüz edildiğinde, yani denizler, dereler kaldırılacak, dağlar parçalanacak ve arz düz bir meydana dönüştürülecektir. Tâhâ-106.107'de bu husus şöyle beyan edilmiştir: "Yerlerini boş, dümdüz bırakacaktır. Orada ne bir eğrilik, ne de bir tümsek göremeyeceksin." Hakim ve Müstedrek salim bir senetle Hz. Cefar bin Abdullah'tan rivayet olunan şöyle bir hadis nakletmişlerdir. "Kıyamet günü yeryüzü bir sofra gibi serilecek ve insanlar için orada ancak ayak basılabilecek kadar bir yer olacaktır." Unutulmamalıdır ki, o gün ilk insandan kıyamete kadar dünyadan gelmiş-geçmiş tüm insanlık diriltilecektir. İşte bundan ötürü dağlar, denizler, dereler ve ormanlar kaldırılarak, yeryüzü düzeltilecektir. Ancak bu şekilde bunca insan ayak basabilmek için yer bulabilir.
3. Yani tüm ölüler kabirlerinden dışarı atılacak ve bunun yanısıra yer altında bulunan (insanların yaptıklarına şehadet edecek) herşey dışarı çıkacaktır. Yerin altında gizli ve saklı hiçbir şey kalmayacaktır.


 5- Ve 'kendi yaratılış gereğine uygun' olarak Rabbine boyun eğdiği zaman.(4)
6- Ey insan, gerçekten sen, hiç durmaksızın Rabbine doğru bir çaba harcayıp durmaktasın;(5) sonunda O'na varacaksın.
7- Artık kimin kitabı sağ yanından verilirse,
8- O, kolay bir hesap (sorgu) ile sorguya çekilecek,(6)
9- Ve kendi yakınlarına da sevinç içinde dönmüş olacaktır.(7)
10- Kimin de kitabı ardından verilirse,(8)
11- O da, helâk (yok olmay) ı çağıracak,
12- Çılgın alevli ateşe girecek.
13- Çünkü o, (dünyada) kendi yakınları arasında sevinçliydi.(9)
14- Doğrusu o, (Rabbine) bir daha dönmeyeceğini sanmıştı.
15- Hayır; gerçekten onun Rabbi, kendisini çok iyi görendi.(10)

AÇIKLAMA

4. Buraya kadar Rabbine mülâki olan insanın sonunun ne olacağı izah edilmemiştir. Ancak daha sonraki ayetlerde bu husus açıklanmaktadır. Rabbine doğru bir yol tutan insan, O'nun huzurunda hazır bulunacak ve yaptıklarının karşılığında ceza veya mükafat görecektir.
5. Yani dünyadaki tüm telaş, zahmet ve meşakkatı insan 'sadece bu dünya vardır' inancıyla çekmektedir. Oysa gerçek, insanın ister istemez kendini Allah'ın huzurunda bulacağıdır.
6. Yani onların (iyilerin) hesabı zor olmayacak ve onlara dünyada hangi kötülükleri yaptın? diye sorulmayacaktır. Şayet iyilikleri kötülüklerinden ağır basarsa, onların hesabı görülürken kötülükleri affedilecek ve onlara bu konuda hesap sorulmayacaktır. Kur'an'a göre kötüler hesaba çekilirken hesapları çok zor olacaktır. Bu husus Rad-18'de hesabın en kötüsü ifadesi ile anlatılmıştır. Salih insanlar için ise, Ahkaf-16'da hesaplarının nasıl olacağı hakkında şöyle buyurulmuştur: "Onlar öyle kimselerdir ki, yaptıklarının en iyisini onlardan kabul eder ve onların kötülüklerinden geçeriz, cennet halkı arasındadırlar. Bu kendilerine doğru vaadedilen vaaddir." İmam Ahmet, Buhari, Müslim, Tirmizi, Nesei, Ebu Davut, Hakim İbn Cerir, Abd bin Hamid ve İbn Merdûye, değişik ifadelerle Hz. Aişe'den rivayet edilen şöyle bir hadisi nakletmişlerdir. "Her kimden hesap sorulduğunda vay onun haline!" Hz. Aişe (r.a) Rasulullah'a şöyle dedi: Ya Rasulallah! Allah, kimin eline defteri sağdan verilirse onun hesabı kolay olacaktır, demiyor mu? Hz. Peygamber (s.a) : "Onun sadece hesabı görülecektir. Öyle uzun uzun soruşturulmayacaktır." buyurdu. Diğer bir rivayete göre Hz. Aişe şöyle der: "Bir defasında Rasulullah'ı namazda şöyle dua ederken duydum: "Yarabbi! Hesabım kolay olsun!" Selam verdikten sonra, ona bu duanın anlamını sordum. Rasulullah (s.a) şöyle buyurdu: "Kolay hesap kulun hesabının hemen görülmesi ve affedilmesidir. Ya Aişe! Her kimden hesap sorulduysa o helâk oldu."
7. Ayette geçen onun ehli ifadesi ile onun akrabası, dostları ve onun gibi azaptan kurtulanlar kastolunuyor.
8- Hakka Suresi'nde "amel defterlerinin sol elleri tarafından verileceği" beyan edilmişti. Bunun nedeni herhalde şu olmalıdır. Kâfir yaptığı işlerin kötü olduğunu bildiği için, utanarak eline arkaya çekecek, fakat buna rağmen amel defteri arkasından eline verilecektir. Kısaca bundan kurtuluş yoktur.
9. Yani onların hâli salih insanların tam tersidir. Bu husus hakkında Tur-260'da şöyle buyurulmuştur: "Daha önce biz ailemiz içinde korkardık dediler" Yani onlar çoluk-çocuklarının muhabbet ve sevgisi, ahiret hayatlarını tehlikeye sokmasın diye, her an bunun korkusu içinde yaşarlardı. Kâfirler ise, tam aksine çoluk-çocuklarına eğlence dolu bir hayat geçirtebilmek için haram-helâl demeden her yola başvururlar ve onların refahı için başkalarının haklarına tecavüz ederek, Allah'ın hudutlarını çiğnerlerdi.
10. Yani eğer Allah (c.c.) onlardan hesap sormayacak olursa, bu O'nun insaf ve adaletine ters düşmüş olurdu.


 16- Yoo, şafak-vaktine yemin ederim,
17- Geceye ve toplayıp-taşıdığı şeylere,
18- Ondördüne girdiği zaman aya;
19- Siz, gerçekten tabakadan tabakaya bineceksiniz.(11)
20- Şu halde onlara ne oluyor ki iman etmiyorlar?
21- Kendilerine Kur'an okunduğunda secde etmiyorlar.(12)
22- Tersine, o nankörler, yalanlıyorlar.
23- Oysa Allah, onların içlerinde saklı tutmakta olduklarını daha iyi bilendir.(13)
24- Bu durumda sen, onlara acıklı bir azab ile müjde ver.
25- Ancak iman edip salih amellerde bulunanlar başka; onlar için kesintisi olmayan bir ecir (mükâfat) vardır.

AÇIKLAMA

11. Yani siz hep aynı halde kalmayacaksınız. Gençlik, yaşlılık ve ölümden sonra berzah aleminde diriltilecek ve mahşerde ceza ve mükâfat aşamasına geleceksiniz. Bunun için üç şey üzerine yemin edilmiştir. Güneşin batışından sonraki şafağa, gündüzden sonra gelen gecenin karanlığına (ki o zaman insan ve hayvanlar evlerine dönerler) ve derece derece büyüyerek hilâlin bedir haline gelişine. Yani tüm bunlar, insanın içinde yaşamakta olduğu kainatta herşeyin devamlı bir hareket halinde olduğuna şehadet etmektedirler. Bu nedenden ötürü, kâfirlerin "ölümden sonra herşey bitmiş olacaktır" şeklindeki düşünceleri yanlıştır.
12. Yani onların içinde Allah (c.c.) korkusu bulunmuyor ve bu yüzden Allah'a secde etmiyorlar. İmam Malik, Müslim, Nesei, Ebu Hüreyre'nin (r.a) rivayet ettiği şu hadisi naklederler. "Rasulullah İnşikak suresini okurken, bu ayetin okunuşu esnasında secde etti." Buhari, Müslim, Ebu Davut ve Nesei, Ebu Râfî'nin rivayet ettiği şu hadisi naklederler. "Ebu Hüreyre yatsı namazını kıldırırken, İnşikak suresini okudu ve bu ayete geldiğinde secde etti. Ben (Ebu Râfi) Ebu Hüreyre'ye bunun nedenini sordum. O da şöyle cevap verdi: "Peygamberin arkasında namaz kılarken, bu ayeti okuduğunda secde etmişti. Bundan dolayı ben ömrümün sonuna kadar bu ayeti okuduğumda secde ederim." Müslim, Ebu Davut, Tirmizi, Nesei, İbn Mace, Ebu Hüreyre'den (r.a) ayrıca şöyle bir hadis nakleder: "Rasulullah bu ayeti okurken secde etti."
13. Diğer bir anlamı şöyle olabilir. Kalblerinde olan küfrü, inadı, Hakka karşı düşmanlıklarını, kötü niyetlerini ve bozguncu düşüncelerini Allah (c.c.) çok iyi bilir.
İNŞİKAK SURESİNİN SONU


 085 - BURÛC SURESİ
GİRİŞ
Adı: Surenin adı ilk ayette geçen 'buruc' kelimesinden alınmıştır.
Nüzul zamanı: Muhtevasından da anlaşılacağı gibi sure, dinlerinden dönmeleri için Mekkeli müşriklerin müslümanlara şiddetli bir şekilde zulmettikleri ve onlara her türlü azabı reva gördükleri bir dönemde inmiştir.
Konu: Bu surede kâfirler müslümanlara yaptıkları işkencenin kötü sonuçlarıyla uyarılmakta ve müslümanlar 'şayet uğradığınız işkencelere sabır ve metanet gösterirseniz, bunun karşılığında büyük bir ecir görürsünüz. Allah (c.c.) bu zalimlerden intikamını muhakkak surette alacaktır' denilerek müjde verilmektedir.
Surenin girişinde ilk olarak Ashab-ı Uhdudun kıssası beyan edilmektedir. Onlar ki, sadece imanlarından ötürü mü'minleri ateş dolu hendeklere atarak diri diri yakmışlardı. Bu kıssada hem kâfirlerin hem mü'minlerin ibret almaları için dersler vardır. Birincisi, Ashab-ı Uhdud, sadece iman ettikleri için müslümanlara zulüm etmiş, onları diri diri yakmış ve nasıl Allah (c.c.) tarafından lanetlenerek azaba müstehak olmuşlarsa, şimdi de Mekke'nin ileri gelenleri aynı tavır içindedirler ve onlar da aynı sona, aynı azaba müstehak olacaklardır. İkincisi, o zamanki müslümanlar ateşin içinde yanmayı kabul etmişler ama nasıl imanlarından dönmeyi kabul etmemişler ise, aynı sabır ve metaneti Mekke'deki müslümanlar da göstermeli ve hiçbir zulüm, işkence onları dâvâlarından vazgeçirmemeli, hiçbir surette zaaf içine düşmemelidirler.
Üçüncüsü, kâfirler, sırf Allah'a iman ettikleri için müslümanlardan nefret etmektedirler ve Müslümanlar ise imanlarında ısrarla diretmektedirler. İki grup da bilmelidir ki, Allah (c.c.) herşeye kâdirdir, yeryüzünün ve gökyüzünün sahibidir ve zâtı hamde layıktır. İki grubun da tüm davranışlarını görmektedir. Şüphesiz kâfirlerin gideceği yer cehennemdir. Ancak bu yaptıklarından ötürü, ayrıca onlar için bir ateş azabı daha vardır. Şu da kesindir ki, müslümanların gideceği yer de cennettir ve bu onlar için büyük bir başarıdır. Daha sonra kâfirler, Allah'ın yakalayışının çok çetin olduğu hatırlatılarak uyarılıyorlar: Şayet siz kendi güç ve kuvvetinize güveniyorsanız bilin ki Firavun ve Semud kavmi sizden daha da güçlüydüler. Onların ordularının sonuna bakın ne oldu? İşte bundan da ders alın! Allah'ın kudreti sizi her tarafınızdan kuşatmıştır ve siz ondan kaçamaz ve kurtulamazsınız. Kur'an'ı inkâr etmektesiniz ama O'nun yazdığı hiçbir şey değişmez, bu kesin bir gerçektir ve bunu hiç kimse inkâr edemez. O levh-i mahfuz'da kayıtlıdır.


 Rahman Rahim olan Allah’ın adıyla

1- Burçları olan göğe(1) andolsun,
2- O vadedilen güne,(2)
3- Şahid olana (görene) ve şahid olunana(3) (görülene) .
4- Kahrolsun Ashab-ı Uhdûd
5- 'Tutuşturucu-yakıt dolu o ateş,'
6- Hani kendileri (ateş hendeğinin) çevresinde oturmuşlardı.
7- Ve mü'minlere yaptıklarını seyrediyorlardı.(4)
8- Kendileri onlardan, yalnızca 'üstün ve güçlü olan,' öğülen Allah'a iman ettiklerinden dolayı intikam alıyorlardı.
9- Ki O (Allah) , göklerin ve yerin mülkü O'nundur. Allah (c.c.) her şeyin üzerinde şahid olandır.(5)
10- Gerçek şu ki, mü'min erkeklerle mü'min kadınlara işkence (fitne) uygulayanlar sonra da tevbe etmeyenler (yok mu) ; işte onlar için cehennem azabı vardır ve yakıcı azab onlar içindir.(6)

AÇIKLAMA

1. Ayetin aslında (zati'l-büruc) yani burçlara sahip olan ifadesi geçmektedir. Bazı müfessirler bunun anlamını, eski astrologlara dayanarak 12 burç şeklinde anlamışlardır. İbn Abbas, Mücahid, Katade, Hasan Basri, Dahhak ve Süddi'ye göre buruç gökyüzündeki yıldızlar ve gezegenlerdir.
2. Yani kıyamet gününe
3. Şahidlik eden ve şahidlik edilenler hakkında müfessirler tarafından birçok görüş ileri sürülmüştür. Ancak benim anladığıma göre, şahidlik eden ifadesiyle kıyamet günü hazır bulunanlar, şahidlik edilenler ifadesi ile de kıyamet günündeki dehşetli manzaralar kastolunmaktadır. Aynı zamanda bu görüş Mücahid, İkrime, Dahhak, İbn Nûcî ve diğer müfessirlere aittir.
4. Ashab-ı Uhdud ile müslümanları ateş dolu hendeklere atarak diri diri yakan kimseler kastedilmektedir. Onları yakarlarken bir de seyrederek eğlenmişlerdir. "Vay onların haline!" Yani onlar lanetlenmişler ve Allah'ın azabına müstehak olmuşlardır. Bu hususun teyidi için üç şey üzerine yemin edilmiştir:
1) Burçlara sahip olan gökyüzüne
2) Kıyamet gününe
3) Kıyamet gününün dehşetli manzaralarına, ki ona her mahluk şahid olacaktır.
Birincisine yemin edilmektedir. Çünkü Allah (c.c.) mutlak kudret sahibidir, yeryüzüne ve gökyüzüne hükmedendir. Zavallı insan O'ndan nasıl kaçabilir?
İkincisine de yemin edilmektedir; çünkü, bu dünyada zulmedenler iyi bilmelidirler ki, o gün çok uzak değildir. Müslümanlar insaf ve adaletle karşılaşırlarken, kâfirler işledikleri cürümlerin cezasını çekeceklerdir.
Üçüncüsüne yemin edilmekle, kâfirlerin çaresiz Müslümanları ateşe atarak seyretmeleri ve eğlenmelerine karşılık, kıyamet günü de herkesin onları seyredecekleri ve eğlenecekleri anlatılmak isteniyor.
Kâfirlerin müslümanları ateş dolu hendeklere atarak katletmeleri hakkında bir çok rivayetler nakledilmiştir. Tüm bu rivayetler bu tür hadiselerin insanlık tarihi boyunca birçok kez meydana geldiğini göstermektedir.
1) Bir Hadis-i Şerif'te Süheyb el-Rumî Rasûlullah'tan (s.a) şöyle bir rivayette bulunmuştur: "Bir Kral ve bir sihirbaz vardı. Sihirbaz çok yaşlandığı için bir gün Kral'a 'bana bir genç verin de onu yetiştireyim' diye arzeder ve bunun üzerine Kral da bu iş için bir genç görevlendirir. Ancak bu genç, sihirbazın yanına giderken, yolu üzerindeki bir rahibe (galiba hristiyanlığa mensup birine) uğradı.
Böylece ondan feyz alarak iman ehli olmuştu. Onun elinden körler ve cüzzamlılar şifa bulmaya başladılar. Fakat Kral'a bu gencin dininden döndüğü haber verilince, Kral öfkelendi ve ilk önce rahibi öldürdü, sonra da genci öldürmek istedi. Ancak gence hiçbir şey tesir etmiyordu. Sonunda genç Kral'a şöyle söyledi: "Şayet beni öldürmek istiyorsan, halkı topla ve bana ok atarken "Bu gencin Rabbinin ismiyle" de. Ben ancak o zaman ölürüm! Kral da böyle yaparak genci öldürdü. Halk tüm olanları gördükten sonra 'bu gencin Rabbine iman ettik' dediler. Bunun üzerine Kral'ın müşavirleri 'korktuğumuz husus başımıza geldi. Bu halk bizim dinimizi bırakarak, o gencin dinini kabul etti.' deyince Kral oldukça kızdı ve yolların kenarlarına hendekler kazdırarak, içinde ateş yakmalarını emretti. O gencin Rabbine iman edenlerden dönmeyenleri ateşe attırıyordu. (İmam Ahmet, Müslim, Neseî, Tirmizi, İbn Cerir, Abdurrezzak İbn Ebi Şeybe, Tabarânî, Abd bin Humeyd)
2) Hz. Ali'den (r.a) rivayet olunduğuna göre, İran Kisrâsı, birgün içkiden dolayı sarhoşken, kendi kızkardeşi ile zina etmiş ve ikisi arasındaki ilişki devam etmişti. Bu haber halk arasında yayılınca, Kisrâ, 'Tanrı kızkardeşlerle evlenmeyi helâl etti.' diye ilan etmiş, halk da buna karşı çıkınca azab etmeye, hatta onları ateş dolu hendeklere atarak öldürmeye başlamıştı. Hz. Ali, Mecusilerde, kızkardeşle evlenmenin o zamandan başladığını söyler. (İbn Cerir)
3) İbn Abbas da buna benzer bir olayı (galiba İsrâiliyata dayanarak) şöyle nakletmiştir: "Babilliler, İsrailoğulları'nı Hz. Musa'nın dininden dönmeleri için zorladılar ve dinlerinden dönmeyenleri ateş dolu hendeklere attılar. (İbn Cerir, Abd bin Humeyd)
4) Bu olaylar içinde en meşhuru Necran hristiyanlarının başına gelendir. Bunu İbn Hişam, Taberî, İbn Haldun ve Mu'cem-ul-Buldan'ın sahibi ile diğer müslüman tarihçiler rivayet ederler. Bu olayın özeti şöyledir:
Himyer (Yemen) Kral'ı Tuban Esed Ebu Karib, bir defasında Medine'yi ziyaret etti. Orada yahudilerle temas ederek, dinini değiştirdi ve yahûdi oldu. Beni Kurayza'dan (yahûdilerin Medine'deki kollarından biri-çev) iki yahûdi alim alarak Yemen'e getirdi. Böylece orada yahûdiliği yaymaya başladılar. Daha sonra oğlu Zûnuvas tahta geçer ve Necrân'ı (Arabistan'ın güneyinde hristiyanların en kuvvetli merkezlerinden biriydi) ortadan kaldırmak için hücum ederek oranın halkını yahûdi olmaları için zorlar. (İbn Hişam bunların Hz. İsa'nın gerçek dini üzerinde bulunduklarını söyler) Zûnuvas Necran'ı ele geçirdikten sonra halkı yahûdiliğe davet edince, halk bu daveti reddetti.
O da bundan dolayı birçok kimseyi, ateş dolu hendeklere atarak yaktı ve bir çoğunu da katletti. Toplam 20.000 kişi öldürüldü. Necran ahalisinden bir şahıs, dost Zûsaliban'a gitmeyi başardı. Bir rivayete göre Rum Kayseri'ne gitti, yine bir başka rivayete göre ise Habeşistan Kral'ı Necaşi'ye giderek, bu zulmü ona anlattı. Birinci rivayete göre Rum Kayseri Habeşistan kralı'na mektup yazdı. İkinci rivayete göre ise, Necaşi, Rum Kayseri'ne deniz kuvvetleri göndermesi için ricada bulundu. Sonunda Habeşistan, Uryat isimli bir komutanın emri altında 20.000 askeri Yemen'e gönderdi. Zûnuvas öldürülerek yahûdi hakimiyeti ortadan kaldırıldı ve Yemen Habeşistan sınırlarına dahil edildi.
İslâm tarihçilerinin açıklamaları bu olayı sadece tasdik etmekle kalmaz, ayrıca ayrıntılı bir biçimde bilgi de verirler. Yemen ilkin M. 340 Yılında hristiyanların eline geçti ve M. 378'e kadar hakimiyetleri devam etti. O zaman hristiyan misyonerler Yemen'e geldiler. Bu dönemde zahid, mücahid ve iman sahibi bir hristiyan seyyah olan Faymiyun, Necran'a geldi ve halka putlara tapmaktan vazgeçmeleri için tebliğ etmeye başladı. Bu tebliğ sayesinde Necran halkı hristiyanlığı kabul etti. Necran'ı üç kişi idare ediyordu. Biri o kabilenin başkanlığını, dışişlerini ve askeri işlerini yürüten Seyyid, ikincisi içişlerini yürüten Akib, üçüncüsü dini işleri idare eden Papaz. Güney Arabistan'da Necran önemli bir stratejik konuma sahipti. Aynı zamanda ticaret ve sanayi merkeziydi. Sûnî ipek, deri ve silah sanatları revaçtaydı, ayrıca Yemen cübbesi de meşhurdu. Bundan da anlaşılıyor ki Zûnuvas, sadece dinî endişelerle değil siyasi ve ekonomik nedenlerle Necran'ı işgal etmek için yola çıkmıştı. Necran'ın Seyyidi Harise hakkında bir süryâni tarihçisi olan Haritas şöyle yazar: "Zûnuvas onu katletti ve onun iki kızını öldürdükten sonra, kızlarının kanını içmesi için karısı Roma'yı zorladı. Sonra onu da katletti. Papaz Paul'un mezarını kazdırdı ve kemiklerini ateşe attırdı. Ateş dolu hendekler içinde kadınları, erkekleri, çocukları, papaz ve rahipleri yaktılar. Toplam 20.000'den 40.000'e kadar insan telef oldu." Bu olay M. Ekim 523'de vukû buldu. Nihayet M. 525'de Habeşistan Yemen'e saldırarak Zûnuvas'ın Himyer saltanatına son verdi. Hüsni Gurap'ta (Yemen'de bir bölge) yapılan arkeolojik araştırmalar sırasında birtakım levhalar bulunmuş ve bunların üzerindeki yazılardan bu olayları aydınlatıcı bilgiler elde edilmiştir.
M.6. yüzyılda hristiyanların çeşitli kitaplarında Ashab-ı Uhdud hadisesi zikredilmiş ve bizzat görenler tarafından ayrıntılı bir biçimde nakledilmiştir. Şahidlerden bazıları anlatma yolunu seçerken, bazıları da bizzat yazmışlardır. Şu üç kitabın yazarı da o dönemde yaşamışlardır.
Birincisi Prokopiyus, ikincisi Cosmos Indcopleustis (bu Necaşi'nin (Elesboan) emri ile o zaman Batlamyus'un Yunanca kitabını tercüme ediyordu. Habeşistan'ın sahil şehri Andolis'te oturuyordu) . Üçüncüsü Johannes Mala'dır ve ondan sonra da bir çok tarihçi bu olayı nakletmiştir. Daha sonraları Johannes of Ephesus (öl. 585) yazdığı kitap olan Kanisa Tarihi'nde Necran hristiyanlarının ateşe atılmaları hadisesi hakkında, Simeon'un, Dercila'nın başkanı Abbot von Gabula'ya yazdığı bir mektubu nakleder. Papaz Simeon, bu hadiseyi bizzat görenlerden (Yemenli'lerden) rivayet etmiştir. Bu mektup ayrıca M. 1881 ve M. 1890'da 'Hristiyan Şahidlerinin Hayatı' adlı bir kitapta yayınlanmıştır. Yakubî Patriarch Dionusisus ve Zacharia of Mitylene sûryani lisanında basılan kitaplardan nakletmişlerdir. Yakub Surucî de Necran hristiyanları hakkında bilgi vermiştir. Erreha (Edessa) Papazı Pulus, Necranlı hristiyanların katledilmeleri dolayısıyla bir mersiye de yazmış ve bu mersiye günümüze kadar gelmiştir. Süryani lisanında yazılmış kitabın İngilizce tercümesi (Book of the Himyarites) müslüman tarihçilerin açıklamalarını onaylamaktadır. British Museum'da bu devirle ilgili Habeşistan'dan gelen birtakım vesikalar bulunmaktadır ve bu vesikalar da hadiseyi doğrulamaktadırlar. Filbî, kendi seyahat kitabında (Arabian Highlanda) Necranlıların Ashab-ı Uhdud olayının geçtiği yeri hâlâ bildiklerini yazmaktadır. Ummi Hark'ın yanında bir tepe üzerinde bazı resimler de bulunmaktadır. Ayrıca Necran'daki Kâbe'nin yeri de Necran halkı tarafından bilinmektedir. Habeşistan hristiyanları Necran'ı ele geçirdikten sonra buraya Kabe şeklinde bir mabed inşa etmişler ve Mekke'deki Kabe-i Muazzama yerine bunu dinî merkez kılmak istemişlerdir. Buranın papazları başlarına sarık sararlardı. Ayrıca bu mabedi 'Haram' (kutsal-çev-) ilân etmişlerdi. Roma buraya mâlî yardımda bulunuyordu. Mabedin papazları Rasulullah (s.a) ile münazara yapmak için Mekke'ye gelmişlerdir. Bu meşhur münazara Al-i İmran-61'de zikredilmiştir. Daha fazla bilgi için bkz. Al-i İmran. an: 29-55.
5. Bu ayetlerde Allah'ın sıfatları beyan edilmiştir. Çünkü ancak bu sıfatlara sahip olan bir zat inanılmaya layıktır. Onlar ki, Allah'a iman edenlerden nefret etmektedirler ve onlar ancak zalimlerdir.
6. Yani cehennemde görecekleri azabtan ayrı bir ateşe daha gireceklerdir. Çünkü onlar mazlumları ateş dolu hendeklere atarak diri diri yakmışlardır. Herhalde bu ateş cehennemdeki ateşten farklı ve daha şiddetli olacağı için, bunlar oraya atılacaklardır.


 11- Şüphesiz iman edip de salih amellerde bulunanlara gelince; onlar için de altından ırmaklar akan cennetler vardır. İşte büyük 'kurtuluş ve mutluluk' budur.
12- Doğrusu, Rabbinin 'zorlu yakalayışı' şiddetlidir.
13- Çünkü O, ilkin var eden, (sonra dirilterek) döndürecek olandır.
14- O, çok bağışlayandır, çok sevendir.
15- Arşın sahibidir; Mecid (pek yüce) dir.
16- Her dilediğini yapıp-gerçekleştirendir.(7)
17- Orduların haberi sana geldi mi?
18- Firavun ve Semûd (ordularının) ?(8)
19- Hayır; küfretmekte olanlar, (kesintisiz) bir yalanlama içindedirler.
20- Allah ise, onları arkalarından sarıp-kuşatmıştır.
21- Hayır; o (Kitap) , 'şerefli-üstün' olan bir Kur'an'dır;
22- Levh-i Mahfuz'dadır.(9)

AÇIKLAMA

7. Affedicidir denilerek ümit kapısı açık bırakılmıştır. Şayet bir kimse günah işlemekten vazgeçerek tevbe ettiği takdirde Allah'ın rahmetinden yararlanabilir. Seven denilerek Allah'ın mahlûkatını sevdiği ve onlara eziyet etmekten hoşlanmadığı, ancak ne zaman insanoğlu isyanda ısrar ederse, o vakit onları cezalandırdığı anlatılmak isteniyor.
Arşın sahibi ifadesi ile de, insanoğlunun yeryüzü ve gökyüzünün, yani kainatın tek sahibinin Allah (c.c.) olduğu ve bütün saltanatın ona ait bulunduğu ve O'na isyan edenlerin O'ndan kaçamayacakları kastediliyor. Ve Yüce'dir denilerek insanoğluna aciz bir varlık olduğu hatırlatılıyor. Sizi yaratana karşı gelmeye nasıl cüret edebiliyorsunuz? En sonunda ise O istediğini yapandır! buyuruluyor. Yani kainatta hiç kimse Allah (c.c.) gibi güçlü değildir. O'nun iradisine karşı çıkabilecek ve O'na engel olabilecek hiç kimse yoktur.
8. Burada, dünyada kendini güçlü ve kuvvetli sanan gruplara hitap edilerek, 'sizden önce kendini güçlü ve kuvvetli zannederek isyan eden grupların sonlarının ne olduğu hakkında bir bilginiz yok mu' diye onlara ikazda bulunuluyor.
9. Yani Kur'an, yazılmış ve müstakil bir levh-i mahfuz'da korunmaktadır. Onda hiçbir şey değişmez ve ne yazılmışsa o gerçektir. Tüm kainat onu yok etmek istese dahi birşey yapamazlar.
BURÛC SURESİNİN SONU


 086 - TARIK SURESİ
GİRİŞ
Adı: Sure adını ilk ayetinde geçen Tarık kelimesinden almıştır.
Nüzul zamanı: Bu surenin uslûbu, Mekke'nin ilk dönemlerinde nazil olan surelere benzemektedir. O dönemde Mekkeli müşrikler, Allah Rasulü'nün (s.a) tebliğ ettiği mesajın yayılmasını engelleyebilmek için her türlü yola başvuruyorlardı.
Konu: Bu surede iki konu işlenmiştir. Birincisi insanın ölümden sonra Allah'ın huzurunda bulunacağı, ikincisi Kur'an'ın kesin bir söz olduğu ve kâfirlerin hilelerinin onu engelleyemiyeceği.
İlk önce gökyüzündeki yıldızlara yemin edilmektedir. Çünkü kainatta bulunan hiçbirşey O'nun izni olmaksızın varlığını devam ettiremez. Daha sonra insan, kendi yaratılışını düşünmeye davet ediliyor. Çünkü o bir su damlacağından meydana gelmiştir. İşte bu nedenden dolayı deniliyor ki: Onu bir su damlacağından yaratan Allah, onu tekrar diriltmeye de kâdirdir! İnsanın tekrardan yaratılışı ile birlikte, tüm sırlar ortaya çıkacak ve ona dünyada yaptıklarından hesap sorulacaktır. O gün hiç kimse insanoğluna yardım edemiyeceği gibi, onun için kaçış ta mümkün olmayacaktır.
Sure şu şekilde sona eriyor: Gökten yağmur yağdırmak ve yeryüzünde ağaçlar, bitkiler meydana getirmek nasıl bir eğlence olmayıp, ciddi bir iş ise, Kur'an'da zikredilen hiçbir şey de oyun ve eğlence değildir. Bilâkis O kesin bir sözdür. Şayet kâfirler Kur'an'ın davetini başarısızlığa uğratacaklarını sanmak gibi yanlış bir düşünceye saplanıyorlarsa bilsinler ki, onların bu konuda alacakları tüm tedbirler ve başvuracakları tüm hileler, Allah'ın karşısında hiçbir işe yaramayacaklardır. Çünkü Allah'ın tuzağı, kâfirlerin kuracakları tuzaklardan daha sağlamdır. Daha sonra da Rasulullah'a, müsterih olması söylenerek moral verilmekte ve dolaylı olarak kâfirler tehdit edilmektedir; "Kâfirler ne yapabilecekler ise, bırak yapsınlar. Sonunda Kur'an'ın onlara galebe çaldığını göreceksin."


 Rahman Rahim olan Allah’ın adıyla

1- Göğe ve tarık'a andolsun,
2- Tarık'ın ne olduğunu sana bildiren nedir?
3- (Karanlığı) Delen yıldızdır.
4- Üzerinde gözetleyici-koruyucu bulunmayan hiç bir nefis (kimse) yoktur.(1)
5- İnsan bir baksın, hangi şeyden yaratıldı?(2)
6- Dökülüp atılan bir sudan yaratıldı.
7- (Bu su,) Bel kemiği ile kaburgalar arasında(ki organlar) dan çıkar.(3)
8- Hiç şüphesiz (Allah,) onu yeniden-döndürmeğe güç yetirendir.(4)

AÇIKLAMA

1. Koruyucu ifadesi ile Allah Teâlâ'nın zâtı kastedilmektedir. O Allah (c.c.) ki, küçük ve büyük yaratmış olduğu herşey, O'nun kontrolü altındadır ve tüm mahlukat O'nun lûtfu sayesinde hayatını sürdürmektedir. Bunun için gerekli olan her imkân sağlanmış ve insan belirli bir süreye mahsus olmak üzere, her afetten korunmuştur. Bu hususun teyidi için gökyüzüne ve akşam karanlığıyla birlikte ortaya çıkan yıldızlara yemin edilmektedir. Ennecmu-s-sakib, Arapça'da 'bir yıldız' anlamına gelmektedir. Ancak burada yıldızların cinsini belirtmek için kullanılmıştır. Böyle bir şey üzerine yemin edilmesinin nedeni, insanoğlunun dikkatini gökyüzüne çekmek içindir. Gökyüzünde asılı duran şu yıldızlara bakın, gecenin karanlığında nasıl da ışıldamakta ve her biri kendi yolu üzerinde hareket etmektedir. Birbirlerinin yollarına tecavüz etmezler ve birbirlerine çarpmazlar. Bütün bunları yaratan bir kudret sahibi olduğuna bizzat kendileri şehadet etmektedirler.
2. Gökyüzüne dikkat çekildikten sonra, insanoğlu bizzat kendi varlığını tefekkür etmeye davet ediliyor. Nasıl meydana geldiğinizi bir düşünün! Bir babanın milyonlarca hücresinden sadece bir hücre, yine annenin sayısız yumurtalarından biri ile belli bir sürede birleşir ve insanın hayata gelmesi işte böyle başlar. Bunu yapan kimdir? Kimdir hamile kadının karnındaki bu embriyonu kademe kademe yetiştiren ve sonunda canlı bir insan haline getiren? Ve yine onun annesinin karnında zihinsel ve bedensel özelliklerini tayin eden? Onu doğumundan ölümüne kadar, hastalıklardan, kazalardan, belâlardan koruyan ve yaşaması için ona imkanlar sağlayan? Hayatını sürdürebilmesi için, o kadar çok imkan sağlanmıştır ki, insanoğlunun bizzat kendisi bile tüm bunların farkında değildir. Böylesine muazzam imkanları ancak Allah Teâlâ sağlayabilir. Şayet Allah Teâlâ bu imkanları sağlamamış olsaydı, insanoğlunun hayatta kalabilmesi mümkün müydü?
3. Ayetin orijinalinde sülb ve teraib kelimeleri kullanılmıştır. Sulb, bel kemiği, teraib ise, kaburga kemiği demektir. Çünkü erkek ve kadının üreme hücreleri bu bölgeden meydana geldiği için, insanın sulb ve teraib arasından gelen bir sudan yaratıldığı ifade edilmiştir. İnsanın el, kol ve ayakları kesilse bile, bu madde yine de insanda bulunabilir. Bu maddenin insanın vücudunun tamamından geldiği düşüncesi yanlıştır. Aslında bu maddenin kaynağı bedenin üst kısmında bulunan insanın göğüs kafesidir. Burada beyin ayrı olarak zikredilmemiştir. Çünkü beyin omurga kemiğinin bir kısmıdır.
4. Allah'ın insanı, ana rahmine düşmesinden ölümüne kadar korumuş olması, onu ölümünden sonra tekrar diriltmeye de muktedir olduğunun apaçık bir delilidir. Şayet Allah (c.c.) ilk kez yaratmaya kâdir ise, ikinci kez yaratamayacağına dair, hiçbir makul delil öne sürülemez. Bu gerçeği inkâr edebilmek için, insanın kendisini yaratanın Allah (c.c.) olmadığını ta baştan kabul etmek zorundadır. Bu takdirde iddia sahipleri, 'Kitaplar, bir yazan ve basan olmadığı halde kendi kendilerine meydana gelmektedirler, dünyadaki tüm şehirler kendi kendilerine inşa olmuşlardır ve evren bir tesadüf eseri sonucunda yine kendi kendine oluşmuştur, diyebilmelidirler. Oysa insanın yaratılışı, bedensel yapısı, zihinsel özellikleri, âzâlarının işleyişleri o kadar komplikedir ki, insanın bizzat icad ettiği şeylerden kat kat üstündür ve bir hikmete mebnidir. Herşeye rağmen bir kimse, tüm bunlara hâlâ 'tesadüf' diyebiliyorsa akli dengesi yerinde değildir. Çünkü ancak akli dengesi yerinde olmayan bir kişi böyle şeyler iddia edebilir.


 9- Sırların orta yere çıkarılacağı gün;(5)
10- Artık onun ne gücü vardır, ne de bir yardımcısı.
11- Dönüşlü olan göğe(6) andolsun.
12- Yarılan yere de.
13- Hiç şüphesiz o (Kur'an) , ayırdeden bir sözdür.
14- O, bir şaka değildir.(7)
15- Doğrusu onlar, hileli bir düzen planlayıp-kuruyorlar;(8)
16- Ben de bir düzen kurup-hazırlamaktayım.(9)
17- Sen şimdi küfretmekte olanlara bir mühlet ver, kendilerine az bir süre tanı.(10)

AÇIKLAMA

5. Gizli sırlar ifadesi ile, insanın dünyada gizli ameller, gizli niyetler ve başkalarından sakladığı hususlar kastedilmektedir. Fakat kıyamet günü tüm bunlar ortaya çıkacak ve o kimseden hesap sorulacaktır. İnsan dünyada bazı davranışlarının ne tesir icra ettiğinden bile habersizdir. Kıyamet günü ise, bunlar ortaya çıkacak, ekmiş olduğu tohumların meyvesi önüne gelecek ve insan buna karşılık ceza ya da mükafaat görecektir. Ayrıca insana sadece amellerinden değil, niyetlerinden de, gizli maksatlarından da hesap sorulacaktır.
6. Ayette "erraci" ifadesi geçmektedir. Lugatta 'geri dönmek' anlamına gelir. Fakat burada mecazi olarak yağmur anlamında kullanılmıştır. çünkü yağmur tekrar tekrar yağdığı gibi, bazen de mevsiminin dışında yağar. Ayrıca böyle bir ifade kullanılarak, suyun denizlerden buhar halinde yükselerek, tekrar yağmur halinde geri dönmesi anlatılmak isteniyor da olabilir.
7. Yani yağmurun yağması ve bitkilerin yeryüzünü yararak çıkması nasıl bir oyun olmayıp, ciddi bir iş ise, Kur'an'daki haber (insanın Allah'a dönmesi) de bir oyun değildir. Bilâkis o kesin bir sözdür ve bu va'd yerine gelecektir.
8. Yani, kâfirler Kur'an mesajını yenilgiye uğratabilmek için her türlü yola başvurmaktadırlar. Bu ışığı önleyebilmek ve insanları şüpheye düşürebilmek için, peygambere karşı iftira kampanyası açmışlardır. Ancak bu takdirde küfr ve cehalet devam edebilecektir. Allah'ın Elçisi ise, bu karanlığı aydınlığa dönüştürmeye çalışmaktadır.
9. Yani, Allah'ın tedbiri sayesinde, onların tüm hileleri boşa çıkacak ve önlemeye çalıştıkları aydınlık yayılacaktır.
10. Yani onlara bir zaman tanı, bırak ne yaparlarsa yapsınlar. Onlar çok geçmeden yaptıklarının karşılığını görecekler ve tedbirleri boşa çıkacaktır.
TARIK SURESİ'NİN SONU


 087 - A'LÂ SURESİ
GİRİŞ
Adı: Surenin adı birinci ayette geçen A'Iâ kelimesinden alınmıştır.
Nüzul zamanı: Muhtevasından da anlaşılacağı gibi, Mekke'nin ilk dönemlerinde nazil olan surelerden birisidir. 6. ayette geçen "Sana okutturacağız ve sen onu asla unutmayacaksın" ifadeleri, göstermektedir ki; bu sure Raslulullah'ın vahyi zihnine tam olarak yerleştiremediği ve hâlâ vahy geldiği zaman bazı kelimeleri unutmamak için tekrarladığı dönemlerde nazil olmuştur. Zikredilen ayet ile birlikte Taha; 114. ve Kıyame; 16-19. ayetlerini okuduğumuz takdirde ve bu üç ayeti tertip ve mahal itibariyle incelediğimizde, mesele iyice vuzuha kavuşur. Allah Teâlâ Rasulullah'a "Kesinlikle müsterih ol, Biz sana okutacağız ve sen onu asla unutmayacaksın" buyurmuş ve bir süre sonra ikinci kez Kıyamet suresinde, Rasulullah nazil olan ayetleri acele acele okuduğu için, "Unutmamak için acele etmene gerek yok, Biz onu okurken iyice dinle, sana okutmak ve ezberletmek bize aittir" denilmiştir. Son kez Taha suresi nazil olmuş ve surenin 113 ayeti birden inerken, Rasulullah ezberliyemiyeceğinden korkarak belki bir ayeti unuturum endişesiyle acele ederek ezberlemeye çalışmıştır. Bunun üzerine Allah Teâlâ, "Sana vahyedilmesi henüz tamamlanmadan, Kur'an'ı acele okumaya kalkma" diye emretmiş ve daha sonra Rasulullah, asla bu gibi tereddütlere düşmemiştir. Bu üç ayetten başka bu konu hakkında herhangi bir işaret yoktur.
Konu: Bu kısa surede üç ayrı konu işlenmiştir. 1) Tevhid. 2) Rasulullah'ın eğitimi. 3) Ahiret.
Birinci ayette tevhidî talimat, bir cümle ile şöyle ifade edilmiştir: "Allah'ın yüce ismini tesbih ediniz", yani Allah'a zaafiyet, hata atfeden ve mahlukat için müşrikçe anlamlara gelebilen isimler kullanmayın. Çünkü dünyadaki tüm ifsad edici düzenlerin temelinde, Allah'ın zâtı hakkındaki yanlış akideler yatmaktadır. Bu düzenler Allah'ın zâtını yanlış düşüncelerle şekillendirerek tasarruf etmişlerdir. Dolayısıyla en emin yol, Allah'ın en güzel isimlerle çağırılmasıdır, ki o zaten en güzel isimlerle çağırılmaya layık olandır.
Daha sonraki üç ayette şunlar anlatılmaktadır: "Rabbin sana tesbih etmeyi emretmektedir. O Allah ki kainatta bulunan herşeyi yaratan, belli bir ölçü veren ve kaderini tayin edendir. O neyi hangi maksat için yaratmış ise, o maksadın hasıl olması için ona yolunu da öğretmiştir. Yeryüzünden bitkilerin çıktığını, büyüdüğünü ve çürüyerek yok olduğunu bizzat gözlerinizle görmektesiniz. Hiç kimse ilk bahar getirmeye muktedir olmadığı gibi, sonbaharın gelmesini engellemeye de güç yetiremez."
Bundan sonraki iki ayette, "Kur'an'ı nasıl ezberleyeceğim diye endişe etme! Senin hafızana Kur'an'ı yerleştirmek Bize düşer. Kur'an'ı ezberlemen ve zihnine yerleştirmen bizzat senin becerin ve marifetin olmayıp, bilakis bu benim sana verdiğim bir nimettir. Şayet dilersem, bu Kur'an'ı hafızandan silerim" diye Rasulullah'a tenbih ve tavsiyede bulunulmuştur.
Daha sonra Rasulullah'a şöyle buyurulmuştur: "Herkesi doğru yola iletmekle görevlendirilmiş değilsin. Senin vazifen sadece hakkı tebliğ etmektir. Sen sadece kulak verenlere en güzel yolla ve iyilikle anlat. Şayet sırt çevirirlerse, peşlerine düşmene gerek yok. Gittiği sapık yolun sonuçlarından kimler korkmaya başlarsa, ancak bu kimseler hakka kulak verirler. Hangi bedbaht davetini dinlemekten kaçınır ve sırt çevirirse, o yaptıklarının kötü sonuçlarını görecektir.
Surenin sonunda kısaca şöyle buyuruluyor; Kurtuluş, ancak akidesinde, ahlâkında ve amellerinde salih olanlar, kendilerini yaratan Rablerini tesbih edenler ve namazı kılanlar içindir. Halbuki kâfirlerin tüm düşünce ve davranışları, dünyadaki rahatlığın, lezzet ve zevklerin peşinde koşmaktan başka birşey değildir. Asıl olan ahirettir ve insan onun için endişe etmelidir. Çünkü bu dünya fani ve geçicidir, ahiret ise daim ve bakidir. Ayrıca ahiretteki nimetler, dünyadaki nimetlerden kat kat üstündür. Bu gerçek sadece Kur'an'da değil, daha önce gelen sahifelerde de bildirilmiştir. Yani İbrahim'in ve Musa'nın sahifelerinde...


 Rahman Rahim olan Allah’ın adıyla

1- Rabbinin yüce ismini tesbih et,(1)

AÇIKLAMA

1. Tamkarşılığı "Yüce Rabbinin adını tesbih et" şeklinde olan bu ayet birkaç anlama gelmekle birlikte hepsini de mündemiçtir.
a) Allah (c.c.) kendisine layık isimlerle anılmalı, anlam ve kavram bakımından noksanlık ifade eden ya da bir mahlukun ortak koşulmasına veya onlarda zât, sıfat ve efal itibariyle yanlış bir tasavvur meydana gelmesine neden olacak isimlerle anılmamalıdır. Bundan dolayı itiyatlı olmak bakımından en sağlam yol, Allah'ı Kur'an'da bildirilen güzel isimleriyle veya bu güzel isimlerin diğer dillerdeki karşılıkları ile anmaktır.
b) Allah'ın isimlerini mahlukata vermemek gerekir. Bazı sıfat şeklindeki isimler sadece Allah'a mahsus olmadığı gibi, kullar için de kulanılabilir. Örneğin Rauf, Rahim, Kerim, Semi, Basir vs. Fakat bu isimlerin Allah'a atfedildiği şekilde kullanılmamasına dikkat edilmelidir. Örneğin El-Kerim, Er-Rahim, Es-Semi, El-Basir vs.
c) Allah'ın isimlerini tazim ile anmak gerekir. Allah'ın isimlerini uygunsuz yerlerde, istihza ile, hafife alarak, tuvalette, günah işlerken, Allah'ın adı anıldığı zaman alay eden kimselerin yanında ve beyhude işlerin yapıldığı mekânlarda(ki oradaki insanlar bunu duyunca kızarlar) zikretmek uygun olmaz. İmam Malik hakkındaki şu rivayet pek meşhurdur: Ondan bir dilenci para istediğinde, şayet vermeye muktedir değilse, başkalarının dediği gibi "Sana Allah (c.c.) versin" demez ve dilenci de kızgın bir halde birşey söylemeden çeker gidermiş. Diğer insanlar gibi davrandığında, dilencinin sırf bu sebepten ötürü Allah'a isyan edebileceğinden çekinirmiş.
Hz. Ukbe bin Amir el-Cüheynî'den rivayet olunan bir hadise göre, Rasuşullah bu ayet nazil olduktan sonra, secde ederken "Subhane rabbiye a'lâ" denmesini, Vakıa suresinin son ayetinin nüzulundan sonra da (Azim olan rabbinin adını tesbih et) "Subhane Rabbiyel azim" denmesini istemiştir. (Müsned-i Ahmet, Ebu Davud, İbni Mace, İbn Hayyan, Hakim, İbn Munzir) .


 2- Ki O, yarattı, 'bir düzen içinde biçim verdi,(2)
3- Takdir etti,(3) böylece yol gösterdi,(4)
4- 'Yemyeşil-otlağı' çıkardı.(5)
5- Ardından onu kuru, kara bir duruma soktu.(6)

AÇIKLAMA

2. Yani yeryüzünden gökyüzüne kadar, kainattaki herşeyi, en mükemmel surette, ölçülü ve düzenli bir şekilde yaratmıştır. Secde-7'de bu husus şöyle anlatılmıştır: "O (Allah) ki herşeyin yaratılışını güzel yaptı." Bu nizamın mükemmel bir ölçüyle yaratıldığına ve onun bir yaratıcısı olduğuna, bizzat bu muazzam nizamına kendisi şehadet etmektedir... Bu bir tesadüf olmadığı gibi, bir kaç tane yaratıcının da eseri değildir. Çünkü o takdirde sayısız parçaların biraraya getirilmesiyle bu kadar ahenkli ve uyumlu bir güzelliğin oluşması mümkün olmazdı.
3. Yani herşeyin daha yaratılmadan fonksiyonu tayin edilmiş ve o fonksiyonuna göre şekil almıştır. Kendisine uygun özellikler verilmiş, yaşayacağı yer belirlenmiş, hayatını sürdürebilmesi için ne gibi imkanlar gerekiyorsa temin edilmiş ve nihayet onun sonu da kararlaştırılmıştır. İşte tüm bu plan kaderdir ve bu kader umumi olarak kainattaki her varlık için sözkonusudur. Açıkça anlaşılmaktadır ki, bu kainat plansız, programsız bir oluşum değildir. Bilakis Hakim ve Habir olan Allah (c.c.) tarafından yaratılmış ve planlanmıştır. Bkz. Hicr. an: 13-14, Furkan. an: 8, Kamer. an: 25, Abese, an: 12
4. Yani hiçbir mahluk başı boş bırakılmamıştır. Yaratılan herşeyin bir görevi vardır ve o görevine göre yönlendirilmiştir. Yani Allah (c.c.) sadece Halık değil, aynı zamanda Hâdi (Yol gösterici) dir. Allah (c.c.) yarattığı herşeyin yolunu gösterme sorumluluğunu üzerine almıştır. Nitekim Allah (c.c.) arza, güneşe, yıldızlara da yol göstermektedir. Yine hava, su, ışık ve bitkilere de yol gösteriyor ve onlar da görevlerini yerine getiriyorlar. Madenler de tıpkı böyledir. Tüm varlıklar Allah'ın kendilerini yarattığı sebebe dayalı olarak görevlerini hakkıyla yerine getirmektedirler. Diğer bir örnek de bitkilerdir ki, Allah'ın emrine uyarak köklerini toprağın derinliklerine salarlar ve Allah'ın onlara gıdalarını verdiği yere kadar köklerini uzatırlar.
Daha sonra da dal, budak salarak meyva verirler. İşte böylece de kendilerine verilen görevi yerine getirmiş olurlar. Yeryüzü, hava, su, her çeşidine ayrı bir özellik verilmiş sayısız cinste hayvanlar ve insanı hayretler içinde bırakan bu nizamın bizzat kendisi, tüm bunların bir yaratıcısı olduğunu ilân etmektedir. Allah'a ortak koşan, hatta ateist olan bir kimse bile, bu nizamın ne kadar muazzam olduğunu kabul etmek zorundadır. Hayvanlara öylesine bir içgüdü verilmiştir ki, değil insanoğlunun kendisi, en hassas aletler bile onların tesbit edebildikleri bazı şeyleri tesbit edemezler. İnsanoğlu için iki türlü yol gösterme söz konusudur. Birincisi insanın tabii olarak sürdürdüğü hayatı ile ilgilidir. Örneğin her çocuk doğduğundan hemen sonra süt içmeyi öğrenir ve göz, kulak, burun, kalp, mide, ciğerler, damarlar vs. tüm organları birden kendi görevlerini yaparlar. İnsanın bizzat kendisi bunu idrak etmese bile, bu organlar fonksiyonları icra ederler. Çünkü onların çalışmaları insanoğlunun iradesine bağlı değildir. Allah (c.c.) insanı çocukluğundan ergenliğine, olgunluğundan yaşlılığına kadar sürekli bir değişim içine sokar. Bu değişim de insanın elinde değildir. Bu değişim insanın iradesiyle alâkalı olmadığı için, onun iradesi olmasa da bu değişiklikler yine de vuku bulacaktır. Buraya kadar anlatılanlar insan şuurunun dışında cereyan eden bir yol göstermedir. İkincisi insan aklı ve zihinsel hayatı ile ilgilidir. Bunun mahiyeti insanın iradesi dışında cereyan eden olaylardan oldukça farklıdır. Çünkü insanoğluna bu sahada geniş bir özgürlük tanınmıştır. Bu sahada birincisinde olduğundan daha farklı bir yol gösterme sözkonusudur. Dolayısıyla insanoğlu ne kadar karşı çıkarsa çıksın, Allah (c.c.) her varlığa fıtratına uygun bir yol göstermiştir. İnsana geniş bir özgürlük vermiş olmasına rağmen yine de ona istikametini tayin edebilmesi için, bir yol göstermemiş olması mümkün değildir. Bkz. Nahl. an: 9-10 14-56, Taha. an: 23, Rahman. an: 2-3, İnsan. an: 5
5. Bu ayette geçen kelimenin aslı mer'a'dır. Hayvanlar için yem anlamına gelmekle birlikte, yukarıdaki ayetin siyak ve sibakından da anlaşılacağı gibi, tüm bitkiler için kullanılmıştır.
6. Yani o sadece ilkbaharı değil sonbaharı da getirendir. Sizler bu mevsimlerin kudretlerini bizzat görmektesiniz. Bir tarafta baharın getirdiği yeşillikler, temiz hava, bitkilerin açması, diğer tarafta ise, bu bitkilerin sararıp solması, kurumuş yapraklar haline dönüşmesi, rüzgârların onları dağıtmasıyla birlikte nehirlerde çöp gibi taşınmaları vs. Bu nedenden ötürü insan sadece baharın olduğu şeklinde yanlış bir düşünceye kapılmamalıdır. Çünkü bir de onun sonbaharı vardır. Kur'an'da bu konu çeşitli yerlerde farklı ifadelerle anlatılmıştır. Bkz. Yunus-24, Kehf-45, Hadid-20


 6- Sana okutacağız, sen de unutmayacaksın.(7)
7- Ancak Allah'ın dilediği başka. Çünkü O,(8) açıkta olanı da bilir, saklı duranı da.(9)
8- Ve seni kolay olan için başarılı kılacağız.
9- Şu halde, eğer 'öğüt ve hatırlatma' bir yarar sağlayacaksa,(10)
10- '(Allah'tan) İçi titreyerek korkan' öğüt alır-düşünür.(11)
11- 'Mutsuz-bedbaht' olan da ondan kaçınır.
12- Ki o, en büyük ateşe yollanacaktır.

AÇIKLAMA

7. Hakim'in Sa'd bin Ebu Vakkas'tan, İbn Merduye'nin de İbn Abbas'tan rivayet ettiği bir hadise göre, Resulullah ayetleri unutmamak için korkudan aceleyle tekrarlardı. Mücahid ve Kelubî, Rasulullah'ın, Cibril'den vahyi aldıktan sonra unutmak endişesiyle, birinci kısmı tekrarlamaya başladığını naklederler. Bu sebepten dolayı Allah, Rasulullah'a "Emin ol, biz sana okutacak ve hafızana yerleştireceğiz. Unuturum diye endişelenme, hiçbir kelimeyi unutmayacaksın. Cibril sana vahyi okurken sadece dinle" demiştir. Burada üçüncü kez Rasulullah'a vahyi nasıl alacağı hakkında yol gösteriliyor Bu husus bundan önce iki farklı yerde (Taha-114 ve Kıyamet-16-19) de ifade edilmişti. Bu ayetler ile Kur'an Rasulullah'a nasıl bir mucize olarak nazil olmuşsa, her kelimenin ezberletilmesinin de mucize olduğu anlaşılmaktadır. Öyle ki Rasulullah'ın, kendisine okunan bir kelimeyi unutarak, aynı anlamda farklı bir kelime dahi söylemesi mümkün değildir.
8. Bu ifade iki anlama da gelebilir. Birincisi Kur'an'ın Rasulullah'a kelime kelime ezberletilmesi şeklindedir.
Yani bu, Rasulullah'ın kendi yetenekleriyle başardığı bir iş olmayıp, bilâkis Allah'ın bir lütuf ve keremidir. Şayet Allah (c.c.) Teâlâ isterse ona unutturabilir. Aynı husus Kur'an'da başka bir yerde şu şekilde ifade edilmiştir; "Andolsun biz dilersek sana vahyettiğimizi tamamen gideririz." (İsra-86) İkinci bir anlamı da şöyle olabilir. Rasulullah bazen bazı ayetleri bir anlık unutabiliyordu. Ancak bu ona verilen va'din dışındaki hadiselerdir. Çünkü Rasulullah'ın müstakil olarak Kur'an'dan bir kelimeyi dahi unutması mümkün değildir ve Allah (c.c.) Kur'an'ı korumayı üzerine almıştır. Her insanın da bazen unutkanlık içinde olabileceği gibi, Rasulullah da bazı zamanlar onutkanlık içinde bulunabiliyordu. Buhari'daki bir rivayet bu hususu doğruluyor. Bu rivayete göre, bir gün Rasulullah sabah namazını kıldırırken bir ayeti atlamıştı. Namazdan sonra Hz. Ubbi bin Ka'b, Rasulullah'a, "Ya Rasulullah! siz şu ayeti okumadınız. Yoksa bu ayet mensuh mudur? diye sordu. Rasulullah, "Hayır, ben bu ayeti unutmuşum" diye cevap verdi.
9. Bu çok bilinen bir sözdür. Allah'ın gizli ya da açık herşeyi bildiği anlamına gelir. Fakat bu, konu içinde müteala edilirse şu şekilde de anlaşılabilir. Rasulullah Cibrili Emin ile birlikte, vahyi tekrarlarken, unutmamak için acele ettiğini Allah (c.c.) bilmektedir. Bunun üzerine Allah Teâlâ Elçisine, "Müsterih ol, sen vahyi asla unutmayacaksın" diye buyurdu.
10. Genel olarak müfessirler bunu, birinci cümleyi "Biz sana kolay bir şeriat verdik, ona uymak kolaydır", ikinci cümleyi, "Nasihat et, çünkü nasihat faydalıdır" şeklinde iki ayrı cümle olarak anlamışlardır. Benim anladığıma göre fezekkir kelimesi bu iki cümleyi birleştirmektedir. Yani, Ey Nebi! Senin dini tebliğ ederken zor durumda kalmanı istemiyorum. Sen sağır ve körlere yol göstermekle mükellef değilsin. Bilakis sana tebliğ yapabilmen için en kolay yolu öğrettik. Sen tebliğ ettiğinde tebliğinden kimlerin yararlanıp, yararlanmadığı ortaya çıkacaktır. Sen tebliğe devam et. Tebliğine kim kulak verir ve kabul ederse, o zaman onu terbiye etmek sana düşer. Tebliğe sırtını çeviren kimselerin peşinden gitmene gerek yok. Aynı konu Abese suresinde daha değişik bir şekilde ifade edilmiştir: "Kendisini müstağni gören kimseye gelince, sen ona yöneliyorsun. Onun arınmamasından sana ne? Fakat koşarak sana gelen, sana gelmişken, sen onunla ilgilenmiyorsun. Hayır o bir hatırlatmadır. dileyen onu düşünüp öğüt alır" (Abese-5-12)
11. Yani, ancak Allah'tan korkan ve kötü akibetinden dehşetle endişe duyan kimseler, kendi gittiği yoldan emin olmak ister ve Allah'ın sözüne kulak verirler. Çünkü bu nasihat, hidayet ve dalalet arasındaki farkı anlatır; kurtuluş ve mutluluğun yollarını gösterir.


 13- Sonra onun içinde o, ne olur, ne de yaşar.(12)
14- Doğrusu, temizlenip-arınan felah bulmuştur;(13)
15- Ve Rabbinin ismini zikredip(14) namaz kılan.(15)
16- Hayır siz, dünya hayatını seçip-üstün tutuyorsunuz.(16)
17- Ahiret ise daha hayırlı ve daha süreklidir.(17)
18- Şüphesiz bu, önceki sahifelerde vardır;
19- İbrahim'in ve Musa'nın sahifelerinde.(18)

AÇIKLAMA

12. Yani, onlara ölüm gelmeyecek ve azabtan da kurtulamıyacaklardır. Dünyada olduğu gibi, güzel bir şey göremiyecek ve tadamıyacaklardır. Bu ceza, ölene kadar Allah'ı ve Rasulü'nü tanımayan, sonuna kadar küfür, şirk ve inkâr üzere olan kimseler içindir. İman ettiği halde günah işlemiş kimseler, cehenneme sevk edilseler bile, bir hadise göre, yaptıklarının cezasını çektikten sonra, Allah (c.c.) onları öldürecek ve daha sonra haklarında şefaat sözkonusu olacaktır. Bu yanık cesedler cennetin nehirlerine atılacaklar ve cennet ehline denilecektir ki, "onların üzerine su atın". Su atıldığında ise, tıpkı su gördüğünde bitkilerin canlandığı gibi, bu cesedler de aynı şekilde canlanacaklardır. (Müslim, Ebu Said el-Hudri'den, Bezzar da Ebu Hüreyre'den rivayet etmişlerdir.)
13. Tezekkâ kelimesi ile, küfür ve şirkten vazgeçerek İslâm'ı kabul etmek, kötü ahlâkı bırakarak güzel ahlâk edinmek ve kötü amelleri terkederek iyi ameller işlemek kastedilmiştir. Felah kelimesi ile de, dünyadaki değil, ahiretteki kastedilmektedir. İnsanın bu dünyada fakir ya da zengin olması önemli değildir. Bkz. Yunus. an: 23, Müminun. an: 1-11 ve 50, Lokman. an: 4
14. Buradaki zikr ifadesi, Allah'ı hem kalple hem de lisanla zikretmek şeklinde iki anlama da gelebilir.
15. Yalnız zikretmekle kalmayın, namazı ikame edin ve namaza devam etmekle Allah'a itaat ettiğinizi fiilen ispat edin. Bu ayette iki şey tertip ile zikrolunmaktadır. Önce Allah'ı zikretmek, sonra namazı kılmak. Böyle bir düzenlemeden ötürü namaza 'Allahu Ekber' diyerek başlarız. Bu hususun işaret ettiği noktalardan biri de, Rasulullah'ın namaz kılmayı Allah'ın gösterdiği bir şekilde, Kur'an'a göre düzenlemiş olmasıdır. Namazı başka türlü düzenlemeye hiç kimse yetkili değildir.
16. Yani onların tüm gayretleri bu dünyada rahatlık, refah ve dünyanın lezzetlerini elde etmek içindir. Onlar asıl faydanın bu dünyadaki fayda, zararın da bu dünyadaki zarar olduğunu zannetmektedirler.
17. Yani ahiret iki nedenden ötürü dünyaya tercih edilir. Birincisi ahiret nimetler ve lezzetler bakımından dünyadan pek çok üstündür. İkincisi dünya fani, cennetteki hayat ise ebedîdir.
18. İkinci kez, İbrahim'in ve Musa'nın sahifeleri şeklinde ifade ediliyor. Necm-36-37'de bu husus zikredilmişti.
A'LA SURESİNİN SONU


 088 - GAŞİYE SURESİ
GİRİŞ
Adı: Sure adını ilk ayette geçen Gaşiye kelimesinden almıştır.
Nüzul zamanı: Muhtevasından da anlaşılacağı gibi bu sure, Mekke'nin ilk dönemlerinde nazil olmuştur. Bu Rasulullah'ın (s.a.) Mekke'de tebliğe başladığında, müşriklerin daha pek hassas davranmadıkları bir dönemdir.
Konu: Bu surenin konusunu anlayabilmek için, Rasulullah'ın, şu iki hususu, Mekkeliler'in zihinlerine yerleştirmek için çalıştığını hatırlamak gerekir. Birincisi Tevhid, ikincisi Ahiret. Mekke halkı kesinlikle bu iki esasa karşı çıkıyordu. Bu hususu ifade ettikten hemen sonra, şimdi de bu surenin uslûbu ve muhtevası üzerinde duralım.
'O gün tüm kainatın büyük bir felâkete uğrayacağını bilmiyor musunuz? denilerek, gaflete dalan insanlara aniden bir soru yöneltilip, bundan hemen sonra açıklamalar yapılmaya başlanmıştır. O gün insanlar iki grup halinde bulunacaklar ve her iki grup da farklı akibetler ile karşılaşacaklardır. Bir grup cehennem ateşine ve azabına çarptırılırken, diğeri de cennette yüce bir makama ulaşacak ve orada kendisini çeşit çeşit nimetlerin beklediğini görecektir.
Böyle bir uyarıdan sonra, aniden uslûb değişir, Tevhid ve Ahiret hakkında birşey duyar duymaz öfkelenen kimselere sorular yöneltilir. Çevrenizde sürekli bulunan şeylerin nasıl uygun özellikler ile bezenmiş olduğunu görmüyor musunuz?
Devenin nasıl yaratılmış olduğunu düşünmüyor musunuz? Çevresine uygun özellikler taşımaktadır, çünkü çöl hayatına ancak bu vasıflara sahip bir hayvan dayanabilir. Zaten develer de bu vasıflara sahip değil midirler? Açık bir yolda seyahat ederken, gökyüzünü nasıl tepenize astığımızı, dağları nasıl diktiğimizi ve yeryüzünü nasıl döşediğimizi görmüyor musunuz? Kâdir-i Mutlak'ın hikmeti ve kudreti olmaksızın, tüm bunların yaratılması mümkün müdür? Şayet bir varlık, 'herşeyi yaratan' kabul ediliyorsa, insanı öldürmeye, onu tekrar diriltmeye, cenneti ve cehennemi yaratmaya niçin kâdir olmasın?
Bu kısa ve etkileyici ifadelerden sonra, kafirler devreden çıkarılır ve artık Rasulullah'a hitap edilmeye başlanarak şöyle buyurulur: Bunlar İslâm'ı kabul etmeyebilirler. Biz seni onları zorlaman için göndermedik. Senin görevin sadece tebliğdir ve sen tebliğ etmeye devam et. Sonunda bize döndürüleceklerdir. İşte biz o zaman onlara yaptıklarından hesap sorar ve onları ağır bir şekilde cezalandırırız.


 Rahman Rahim olan Allah’ın adıyla

1- (Her yanı yaygın olarak kuşatacak olan) -Kıyametin haberi sana geldi mi?(1)
2- O gün, öyle yüzler vardır ki, (2) 'zillet içinde aşağılanmıştır.'
3- Çalışmış, boşuna yorulmuştur.
4- Kızgın bir ateşe yollanırlar.
5- Kaynar bir kaynaktan içirilirler.
6- Onlar için (öldürücü ve zehirli olan) dan dikeninden başka bir yiyecek yoktur.(3)

AÇIKLAMA

1. Bu ifade ile kıyamet kastedilmektedir. Yani o afetler kainatı tamamen kaplayacaklardır. Burada ahiret toplu bir şekilde ifade edilmiştir. Bu safha, dünyanın alt-üst olarak ortadan kalkmasından sonra başlayacağı ve insanlar diriltildikten sonra, Allah'ın huzurunda bulunacakları, ceza ve mükâfatın verileceği şeklinde tüm merhaleleri ile açıklanmıştır.
2. Vech ifadesi ile insanın kendisi kastedilmektedir. Çünkü insanların en önemli azalarından biri yüzleridir. İnsanlar yüzlerinden tanındığı gibi, ayrıca iyi ya da kötü bir durumda oldukları da yüzlerinden anlaşılır. Bu nedenden ötürü bazı insanlar yerine, bazı yüzler ifadesi kullanılmıştır.
3. Kur'an'ın bazı yerlerinde, cehennemliklerin zakkum ve irin'den başka yiyeceklerinin olmadığı ifade edilirken, burada kuru bir diken'den başka yiyeceklerinin olmadığı anlatılmaktadır. Bu iki farklı ifade arasında bir çelişki yoktur, çünkü cehennemde farklı farklı dereceler vardır. Cehennemliklerin suçlarına göre, yani her suç için, ayrı bir azabın verilmesi sözkonusudur. Şu şekilde de anlaşılması mümkündür. Onlar zakkum yemekten kaçınacaklar ve onlara irin verilecektir. Ondan da kaçınacaklar ve bu kez onlara yemeleri için kuru diken verilecektir. Kısaca onlara sevdikleri bir yiyecek verilmeyecektir.


 7- Ne doyurup-semirtir, ne de açlıktan korur.
8- O gün, öyle yüzler de vardır ki, nimette (engin bir mutluluk içinde) dirler.
9- Harcadığı-çabadan dolayı hoşnuttur.(4)
10- Yüksek bir cennettedir.
11- Orda 'anlamsız ve saçma olan' bir söz işitmez.(5)
12- Orda 'durmaksızın akan' bir kaynak vardır.
13- Orda "yükseklerde kurulmuş, tahtlar da vardır;
14- Konulmuş (içecek dolu) kaplar,(6)
15- Dizi dizi yastıklar,
16- Ve serilmiş yaygılar.
17- Bakmıyorlar mı o deveye; nasıl yaratıldı?
18- Göğe; nasıl yükseltildi?
19- Dağlara; nasıl oturtulup-kuruldu?
20- Yere; nasıl yayılıp-döşendi?(7)
21- Artık sen, öğüt verip-hatırlat. Sen, yalnızca bir öğüt verici-bir hatırlatıcısın.
22- Onlara 'zor ve baskı' kullanacak değilsin.(8)
23- Ancak kim yüz çevirir ve küfre saparsa,
24- Allah, onu en büyük azab ile azablandırır.
25- Hiç şüphesiz onların dönüşleri bizedir.
26- Sonra onları hesaba çekmek de elbette bize aittir.

AÇIKLAMA

4. Yani onlar, çektikleri meşakkatlerden ve işledikleri salih amellerden sonra, ahirette tüm bunların karşılığını görecekler ve memnun olacaklardır. Ayrıca kesinlikle emin olacaklardır ki, dünyada salih ameller işlemeleri takva üzerine hayatlarını sürdürmeleri, heva ve heveslerini terk ederek, Allah'ın emirlerini yerine getirmek için dünyadaki musibet ve zahmetlere katlanmaları, ahiret için zararı göze almaları ve dünyadaki lezzet ve nimetlerden vazgeçmeleri, tüm bu nimetler karşısında gerçekten değermiş!
5. Bu, Kur'an'ın bir çok yerinde 'büyük nimet'ten sayılmıştır. Bkz. Meryem. an: 38, Tur. an: 18, Vakıa. an: 13, Nebe, an: 21
6. Yani dolu kadehler onların sürekli önlerinde bulunacak ve isteme ihtiyacı bile hissetmiyeceklerdir.
7. Yani bunlar, ahiret hakkında bir şey duyunca 'bu nasıl mümkün olabilir?' diye sorarlar. Bu kimseler çevrelerinde sürekli bulunan deve gibi bir hayvanı nasıl yaratmış olduğumuzu, gökyüzünü tepelerine nasıl astığımızı, dağları nasıl diktiğimizi ve yeryüzünü nasıl döşediğimizi görmüyorlar mı? Şayet tüm bunların hepsini yaratmak mümkün oluyor ve bu harikalar sürekli gözlerinin önünde bulunabiliyorsa, kıyametin vuku bulması ve kıyametten sonra cennet ve cehennemin yaratılması niçin mümkün olmasın? Eğer bu kimselerde biraz akıl varsa, kainattaki bunca şeyin nasıl yaratılmış olduğunu düşünmelidirler. Bunların yaratıldıklarını kabul ediyorlar, çünkü varolduklarını bizzat görüyorlar. Ancak müşahede ve tecrübeye dayanmayan hususları hiç düşünmeden, sırf göremediklerinden ötürü 'bu mümkün değildir' diyorlar. Oysa deveyi nasıl yarattığımızı ve onu nasıl çevresine uygun vasıflarla donattığımızı görmüyorlar mı? Öyle ki, çölde Araplara ancak bu özelliklere sahip olan bir hayvan yararlı olabilir. Gökyüzünü ve feza içerisindeki havayı nasıl yarattık? Ayrıca bulutlardan yağmur yağmakta, güneş ısı ve ışık saçmakta, onun vasıtasıyla da ay ve yıldızlar parlamaktadır. Yeryüzünü insanın üzerinde hayatını sürdürebileceği bir şekilde düzenledik. İhtiyaçlarını temin etmeleri için çeşmeler, kuyular varettik. Çünkü hayatın kaynağı sudur. Dağları yeryüzünde nasıl rengarenk kıldık ve toprak, taş ve madenlerle donattık.
Tüm bunların bir yaratıcısının olmadığını mı sanıyorsunuz? Akıl sahibi bir insan bu soruya elbette olumsuz cevap vermez. Ayrıca inatçı olmayan bir kimse de bunların hepsini yaratan bir kudret ve hikmet sahibinin varlığını kabul etmek zorundadır. Şayet böylesine herşeye kâdir bir varlık için, tüm bunları yaratmak mümkün ise, o halde hakkında haber verilen kıyamet ve ahirete de inanmamanın hiç bir makul nedeni yoktur. Çünkü müşahade edemediğiniz bir takım hususlar hakkında size haber verilmektedir ve onları da aynı kudret sahibi yaratacaktır.
8. Yani eğer bir kimse bunca makul delile rağmen inanmamakta ısrar ediyorsa onları zorlayarak inandırmak senin vazifen değildir. Senin vazifen onlara doğru ya da yanlış yolları göstermek ve yanlış yolun sonucu hakkında onlara haber vermektir. Sen anlatmaya devam etmelisin!
GAŞİYE SURESİNİN SONU


 089 - FECR SURESİ
GİRİŞ
Adı: Surenin birinci ayetindeki "fecr" kelimesi sureye isim olmuştur.
Nüzul zamanı: Surenin içeriğinden, Mekke'de İslâm'ı kabul edenlere karşı zulüm başladığı zaman nazil olduğu anlaşılmaktadır. Bu surede Mekkelilere; Ad, Semud, ve Firavn kavimlerinin akıbetleri örnek olarak hatırlatılmıştır.
Konu: Bu surenin konusu, ahiretteki ceza ve mükafatın varlığını isbata yöneliktir. Çünkü Mekkeliler bu gerçeği inkar etmekteydiler. Bu amaçla, sırayla kimi deliller ileri sürülmüştür.
İlk önce fecr'e, on geceye, çift ve tek'e, geçen gece'ye yemin edilerek, muhataplara; inkar ettikleri şeyin hak olduğu belirtilmiş ve "yemin edilen unsurlar onun hak olduğuna şahitlikte yeterli değil midir?" denilmiştir. İlerdeki dipnotlarda da görüleceği gibi bu dört şey, gece-gündüz nizamının bir kurala bağlı olduğuna işaret etmektedir. Bu dört unsura yemin etmenin anlamı şudur: Hikmete dayalı bu nizam, Allah'ın, onu kaldırıp bir ahiret günü getirebileceğinin imkan dışı olmadığını ispat eder. Ayrıca insanın, işlediği amellerinden hesaba çekilmesi Allah'ın hikmetinin gereğidir. Bundan sonra insanlık tarihinden delil getirilerek Ad, Semud, Firavn kavimlerinin akıbeti örnek olarak zikredilmiş, haddi aşıp yeryüzünde fesat çıkaran bu kavimlerin Allah (c.c.) tarafından azaba uğratıldıkları açıklanmıştır. Bu kavimlerin uğradığı akıbet, kainat nizamının, kör ve sağır bir sultanın saltanatı olmadığının işaretidir.
Tersine bu nizam, hikmet sahibi olan Allah'ın adalet ve hikmete dayanan nizamıdır. İnsanlık tarihinde, bu gerçeği ispatlayan pekçok örnek görülmektedir. Allah'ın kendi yarattığına akıl, ahlakî his (vicdan) , bazı yetkiler ve kullanması için pekçok imkanlar vermesi, sonunda ise onları sorguya çekerek ceza, ya da mükafat takdir etmesi de Allah'ın hikmet ve adaletinin doğal bir gereğidir.
Bundan sonra insan toplumunun genel ahlakî durumu açıklanmıştır. Fiilen ortada olan Arap cahiliyetinin durumu, özellikle iki açıdan tenkit edilmiştir. Birincisi, izzet ve zilletin ölçüsünü servet ve makama bağlayarak, ahlakî bakımdan iyi ve kötüyü bir kenara ittikleri materyalist düşünceleridir. Onlar, bu dünyada varlık sahibi olmanın Allah'tan bir mükafaat ve rızık darlığının da bir ceza olmadığını unutmuşlardı. Aslında Allah (c.c.) her iki şekilde de insanları imtihan etmektedir. Bu imtihan, insana servet verildiğinde ne tavır takınacağını, darlığa düştüğünde ise Allah'a karşı nasıl davranacağını açığa çıkarmak içindir. İkincisi, yetimlere karşı tutumlarıdır. Babası öldükten sonra çaresiz duruma düşen bir yetime hiç kimse sahip çıkmaz ve kim güçlüyse, onun mallarını alırdı. Güçsüz olan hak sahipleri mazlum durumda bırakılırlardı. Mal hırsları o kadar fazlaydı ki ne denli zengin olurlarsa olsunlar, gözleri hiç doymazdı. Onların bu yaşantılarını eleştirmekten maksat, dünyada bu gibi fiilleri işlerken hiç hesaba çekilmiyeceklerini zannederek günlerini geçirmelerine dikkat çekmektedir.
Daha sonra Kur'an, konuyu şöyle bitirmektedir: Onlardan muhakkak hesap sorulacaktır. Mahkeme kurulacak ve yaptıklarının hesabını vereceklerdir. Ceza ve mükafat gününü inkar edenler, şimdi kendilerine anlatılanların doğru olduğunu o gün anlayacaklardır. Ancak bu gerçek, inkar edenler o gün hiçbir yarar sağlamayacaktır. Kafirler pişman olarak şöyle diyeceklerdir "Keşke dünyada bu gün için birşeyler hazırlasaydım." Fakat bu pişmanlık onu Allah'ın azabından kurtaramıyacaktır. Bunun yanında Allah, dünyada iken mutmain bir kalp ile semavî kitapları ve Rasullerin talimatlarını kabul edenlerden ise razı olacakdır. Onlara, "Allah'ın sevdiği kulları arasına ve Cennet'e girin" denilecektir.


 Rahman Rahim olan Allah’ın adıyla

1- Fecre andolsun,
2- On geceye,
3- Çifte ve tek'e,
4- Akıp-gittiği zaman geceye.
5- Bunlarda, akıl sahibi olan için bir yemin var, değil mi?(1)
6- Rabbinin Ad (kavmin) e ne yaptığını görmedin mi?(2)

AÇIKLAMA

1. Bu ayetlerin tefsiri hakkında müfessirler arasında pekçok ihtilaf vardır. Hatta "çift ve tek"ler hakkında 36 görüş ileri sürülmüştür. Kimi rivayetlere göre bu ayetlerin tefsiri Rasulullah'a dayanmaktadır. Ancak gerçekte, bunların tefsiri hakkında Rasulullah'tan herhangi bir şey rivayet edilmiş değildir. Eğer kesin bir şey olsaydı sahabe, tabiin ve sonraki müfessirler bu ayetleri tefsir etmeye cesaret edemezlerdi.
Uslûba dikkat edersek, Rasulullah'ın anlattığı fakat kafirlerin inkar ettiği ve tartışması ötedenberi sürmekte olan bir konunun var olduğunu anlarız. Bu nedenle, Rasulullah'ın söylediğini ispatlamak için kimi şeyler üzerine yemin edilmiştir... Yani Hz. Peygamber'in (s.a.) söylediklerinin doğru ve hak olduğunu göstermek için yemin edilmiştir. Daha sonra, akıl sahibi bir kişi için başka bir yemin olup olamayacağı sorularak söze son verilmiştir. Yani, "bu hak ve söze yapılan şehadetten başka bir şehadete ihtiyacı olmayan kişi için bu yemin yetmez mi? İnsanda biraz akıl varsa Hz. Muhammed'in (s.a.) söylediğini kabul eder" denilmiştir.
Burada akla gelen soru, üzerine dört şeyler yemin edilen konu neydi? Bunu anlayabilmek için ayetlerin bütününü gözönünde bulundurarak surenin içeriği üzerinde düşünmeliyiz. Özellikle, "Rabbinin Ad'a nasıl azap ettiğini görmedin mi?" ayetinden başlayarak surenin sonuna kadar devam eden bölüme dikkat edilirse, üzerine dört şey ile yemin edilen konunun, Mekke'li kafirlerin inkar ettiği, ahiretin ceza ve mükafaatı hakkında olduğu anlaşılır.
Sorulan sorular karşısında onları ikna etmek için sürekli tebliğ ve telkinde bulunulmaktaydı. Bu nedenle fecr'e, on geceye, çift ve tek'e, gelip geçen gece'ye yemin edilerek, "ahiret gerçeğini idrak edebilmek için bu dört şey delil olarak yetmez mi?" denilmiştir. Dolayısıyla, akıl sahibi bir kişi için bu delil yeterli olacağından başka herhangi bir delile ihtiyacı olmayacağı vurgulanmış olmaktadır.
Bu yeminlerin nerede ve nasıl kullanıldığını tayin ettikten sonra, herbir yeminin konu içindeki delil olma özelliklerini inceleyelim. Önce "fecr"e yemin edilmiştir. Fecr, tan yerinin ağarmasıdır. Yani, gecenin karanlığı ile gündüzün aydınlığı arasında çizgi şeklinde gözüken aydınlıktır. Bundan sonra "on gece"ye yemin edilmiştir. Bundan murat, ay'ın otuz gecesinin her on gecesidir. Yani, ay'ın ince bir tırnak şeklinde olduğu ve her gece büyüyerek aydınlığa ulaştığı ilk on gece, ay'ın büyük bir kısmının aydınlık olduğu ikinci on gece; ve nihayet ay'ın yavaş yavaş küçülerek gecenin karanlık kısmının arttığı ve sonunda tamamen karanlık olduğu son on gecelerdir. Daha sonra "çift ve tek"e yemin edilmiştir. Çift, iki ile birlikte bulunanlardır. Mesela; 2,4,6,8 gibi. Tek ise, iki ile birlikte bulunmaz. Mesela; 1,3,5,7 gibi. Genel olarak değerlendirirsek, bundan kasıt kainatın bütün unsurları olabilir. Çünkü herşey ya çifttir, ya da tektir. Burada ise gece ve gündüzden söz edildiğine göre, konuyla ilgisi gereği çift ve tek'ten kasıt, günlerin devri ve bir, iki, üç şeklinde devam eden ay'ın tarihleridir... Sonunda ise "geçen gece"ye yemin edilmiştir. Yani, dünya üzerinde yayılmış bulunan ancak, güneşin görülmesiyle bitmek üzere olan karanlıktır. Karanlık, ufuktan aydınlığın başlamasıyla bitmektedir.
Bu dört şeyi topluca ele alırsak, onlara yemin edilmesinin nedeninin, Hz. Peygamber'in (s.a.) haber verdiği ceza ve mükafaatın hak olduğunu vurgulamaya yönelik olduğunu anlarız. Bunlar aynı zamanda, Kadir olan Rabb'in kainatın hakimi olduğu gerçeğine de delalet etmektedirler. Allah'ın yaptığı hiçbir iş anlamsız, maksatsız ve hikmetsiz olamaz. O'nun yaptığı her şey açıkça bir hikmete dayanır. Bu kainata gece iken birdenbire güneş çıktığını veya ay'ın bir gün hilal, diğer gün dolunay şeklinde gözüktüğünü, ya da gecenin bitmemecesine uzadığını, günlerin değişmesinde hiçbir kural olmadığını, dolayısıyla tarihlerin hesap edilemiyeceğini, gün, ay ve yılın bilinemiyeceğini görmek mümkün değildir. Bu nizam sayesinde, hangi tarihte bir işe başlanıp ne zaman bitirildiği, yaz mevsiminin başlaması, sonbahar ve kışın gelmesi tayin edilir. Kainatın diğer sayısız elemanlarını bir kenara bıraksak bile, insan sadece gece ve gündüzün düzeni hakkında düşünmeye zahmet etse, eşsiz sistem, bu nizamı bir Kadir-i Mutlak'ın meydana getirmiş olduğu hakkında ona şehadet edecektir.
Bu Kadir-i Mutlak yeryüzünü kurmuş ve üzerindeki mahlukuna sayısız menfaat varetmiştir. Hikmet ve kudret sahibi Hâlikın yarattığı dünyada yaşayan bir insan, ahiretin ceza ve mükafatını inkar ediyorsa bu şahıs mutlaka iki tip aptallıktan birisine düşmüş olur: Birincisi; Hâlikın kudretini inkar ettiğinde aslında şunu demek istiyor; benzersiz bir nizamı yaratmaya muktedirdir, ama onu tekrar yaratmaya ve insana ceza ya da mükafat vermeye, muktedir değildir. İkincisi; yaratılışın hikmetini inkar ettiğinde böyle bir zanda bulunmuş olur. Bu dünyada insan; akıl, zeka ve bazı şeylerde tasarruf hakkı verilerek yaratılmıştır, ama akıl ve yetkileri nasıl kullandığının hesabı sorulmayacak, iyi amele mükafat ve kötü amele de ceza verilmeyecektir. Bu iki görüşten herhangi birinde olan kişi, ancak aşırı derecede aptal ve ahmaktır.
2. Gece ve gündüz nizamı, ceza ve mükafaatın varlığına delil gösterildikten sonra onun muhakkak gerçekleşeceğini belirtmek için insanlık tarihinden de delil getirilmiştir. Tarihte bilinen birkaç kavmin akıbetinin zikredilmesi, kainatın körükörüne fıtrat kanununa bağlı olmadığını ispat etmek içindir. Hikmet sahibi olan Allah, kainatı aynı zamanda idare de etmektedir. Yani kainatta sadece tabiat kanunu değil ahlakî kanun da yürürlüktedir. Bunun gereği olarak da amellere ceza ya da mükafaat verilmesi lazımdır. Kainatta cari olan ahlaki kanunun belirtileri bu dünyada mevcuttur. Bu belirtiler, aklı olanlara kainatın fıtratının ne olduğunu gösterir. Az önce zikredilen kavimler de ahiret inancına kayıtsızlardı. Allah'ın ceza ve mükafaatından korkusuz olarak yaşıyorlardı. Sonunda fâsid nizamların ve müfsid olanların akıbetinde olduğu gibi, onlar da azaba çarptırıldılar. İnsanlık tarihinin tekrarlanan bu tecrübesi iki şeyi ispatlamaktadır: Birincisi, ahireti inkar eden her kavim ahlâki bozgunluğa uğrar ve bu bozgunluk, sonunda onun felaketine sebep olur. Ahiret bir gerçektir. Gerçeğe karşı gelenlerin sonu nasıl olacaksa ahirete karşı gelenlerin sonu da aynı olacaktır. İkincisi, amellerin tam manasıyla ceza ve mükafaatı hiçbir zaman bu dünyada verilemez. Çünkü bir kavmin fesadı haddi aştığı zaman hemen azaba çarpılırlar. Dolayısıyla yıllarca, asırlarca fesat tohumu ektikten sonra ölenler bu dünyada hiç azap çekmemiş olurlar. Oysa Allah'ın adaleti gereği onlar sorgulanmalı ve yaptıklarının cezası verilmelidir. (Kur'ân-ı Kerîm'de ahirete dair bu tarihi ve ahlâki istidlal yer yer verilmiştir. Geçtiği yerlerde açıklama yaptık. Mesela bkz. A'raf an: 15-16, Yunus an: 12, Hud 57-105-115, İbrahim 9, Neml 66-86, Rum an: 8, Sebe an: 25, Sad 29-30, Mü'min an: 80, Duhan an: 33-34, Casiye an: 27-28, Kaf an: 17, Zariyat 21) .


 7- 'Yüksek sütunlar' sahibi İrem'e?(3)
8- Ki şehirler içinde onun bir benzeri yaratılmış değildi.(4)
9- Ve vadilerde kayaları oyup-biçen Semud'a?(5)
10- Ve kazıklar (ehramlar) sahibi Firavun'a?(6)
11- Ki onlar, şehirlerde azgınlaşmışlardı.
12- Böylece oralarda fesadı 'yaygınlaştırıp-arttırmışlardı.'
13- Bundan dolayı, Rabbin, onların üzerine bir azab kamçısı çarpıverdi.
14- Çünkü senin Rabbin, gerçekten gözetleme yerindedir.(7)
15- Fakat insan; ne zaman Rabbi kendisini bir denemeden geçirse, ona bir keremde bulunsa, ona nimetler verse: "Rabbim bana ikramda buludu" der.(8)

AÇIKLAMA

3. "İrem"den murad Ad kavmidir. Kur'ân-ı Kerîm ve Arap tarih kitaplarında "Ad-i Ulâ" şeklinde zikredilmiştir. Necm suresinde de bu şekilde geçmektedir. (Necm 50) , Yani, kendilerine Hud Peygamber gönderilen Ad kavmine azab indirilmiştir. Buna karşılık Arap tarihinde bu azaptan kurtulup yaşayanlara "Ad-i Uhra" ismi verilmiştir. Kadim Ad kavmine "İrem" denmesinin nedeni, bunların Sami ırkından Hz. Nuh'un oğlu Sam ve onun da oğlu İrem'den geldiklerinden dolayıdır. Meşhur olan diğer bir kolu da Kur'ân'da Semud olarak zikredilmiştir. Başka bir kolu da Arami'dir (Arameans) . Başlangıçta Şam'ın kuzey bölgesinde yaşamışlardır. Onların lisanı olan Aramiece (Arameac) Sami lisanlarının en önemli koludur.
Ad kavmi için "Zatü'l imad" (yüksek sütun sahibi) kelimesi kullanılmıştır. Çünkü onlar yüksek binalar inşa ediyorlardı. Dünyada bu gibi binalar ilk önce onlarla başlamıştır. Başka bir yerde Kur'an onların özelliklerini şöyle zikreder: "Siz her yüksek yere koca bir bina kurup, boş şeyle mi uğraşırsınız? Temelli kalacağınızı umarak sağlam yapılar mı edinirsiniz?" (Şuara 128-129) .
4. Yani, kendi devrinde benzersiz bir milletti. Şan, şöhret ve kuvvet itibariyle onlardan üstünü yoktu. Kur'an'ı Kerim başka bir yerde onlar hakkında şöyle buyurmuştur: "Sizi uyarmak üzere aranızdan bir adam aracılığıyla Rabbinizden size bir haber gelmesine mi şaşıyorsunuz? Allah'ın sizi Nuh kavmi yerine getirdiğini ve vücutça da onlardan üstün kıldığını hatırlayın. Kurtuluşa erebilmeniz için Allah'ın nimetlerini anın" (A'raf 69) . Bir yerde de şöyle buyurulmuştur: "Ad kavmi, yeryüzünde haksız yere büyüklük taslamış, 'bizden daha kuvvetli kim vardır" demişti. Onlar kendilerini yaratan Allah'ın onlardan daha kuvvetli olduğunu görmüyorlardı, değil mi? Ayetlerimizi bile bile inkâr ediyorlardı" (Fussulet 15) . Bir başka yerde ise, şöyle buyurulmuştur: "Yakaladığınızı zorbaca mı yakalarsınız" (Şuara 130) .
5. "Vadi-i Kura"dan maksat Semud kavminin dağları yontarak binalar yapmasıdır. Galiba tarihte dağlar içinde bina yapmaya başlayan ilk kavim Semud kavmiydi. (Bkz. A'raf an: 37-59, Hicr an: 45, Şuara an: 95-99.
6. Firavn için "Zü'l evtad" (kazıklar sahibi) denmiştir. Sâd suresi 12. ayetde de bu kelime kullanılmıştır. Bu tabirin birkaç anlamı olabilir. Fir'avn'ın askerleri kazıklara benzetilmiş ve dolayısıyla asker sahibi anlamına, kazıklar sahibi denmiş olabilir. Çünkü Fir'avn'ın saltanatı askerlerine dayanmaktaydı. Bir de, Fir'avn'ın askerleri nerede kamp kursa orada her taraf kazıklarla dolu gözükmekteydi. Çünkü kurdukları çadırlar kazıklara dayanıyordu. "Kazıklar Sahibi" tabirinden murad, Fir'avn'ın, kazıklar dikerek insanlara azab etmesi de olabilir. Ayrıca Mısır ehramlarına kazık denmiş olması da mümkündür. Çünkü ehramlar Firavunlar'ın azametinin alametiydi. Nitekim onlar asırlardır yeryüzünde kazık gibi durmaktadırlar.
7. "Zalimlerin ve müfsidlerin hareketlerini gözetlemek için pusu kurmak" bir temsil olarak kullanılmıştır. Pusu, aslında, münasip bir an bulduğunda hücum edebilmesi için bir şahsın gizlenerek bakmasıdır. Av, akibetinden habersiz ve gafil olarak gelir ve tuzağa düşer. Zalimlerin Allah (c.c.) karşısındaki durumları da aynen böyledir. Allah'ın kendilerini gözetlediğini düşünmeden dünyada fesad ve fitne çıkarırlar. Kayıtsız ve korkusuzca kötülüklerine devam ederken Allah'ın, artık geçmesine izin vermeyeceği an gelir ve azaba çarpılırlar.
8. Burada genel ahlâk konusunda eleştirilmektedirler. Yapılan tenkit, dünyada böyle bir tutum içinde olanların sorgulanmayacağı zannı ve yaptıklarının ceza ya da mükafatsız kalmasının mantığı noktasında toplanmaktadır.


 16- Ama ne zaman onu deneyerek, rızkını kıssa, hemen: "Rabbim bana ihanette bulundu." der.(9)
17- Hayır;(10) aksine, siz yetime ikramda bulunmuyorsunuz.(11)
18- Yoksula yedirmek için birbirinizi teşvik etmiyorsunuz.(12)
19- Mirası, sınır tanımaz (helal, haram aldırmaz) bir tarzda yiyorsunuz.(13)
20- Malı da 'bir yığma tutkusu ve hırsıyla' seviyorsunuz.(14)
21- Hayır;(15) yer, parça parça yıkılıp darmadağın olduğu,
22- Rabbin(in buyruğu) geldiği ve melekler de dizi dizi durduğu zaman;(16)
23- O gün, cehennem de getirilmiştir. İnsan o gün düşünüp-hatırlar, ancak (bu) hatırlamadan ona ne fayda?(17)
24- Der ki: "Keşke hayatım için, (önceden bir şeyler) takdim edebilseydim."
25- Artı o gün hiç kimse, (Allah'ın) vereceği azab gibi azablandıramaz.
26- Onun vuracağı bağı da hiç kimse vuramaz.
27- Ey mutmain (tatmin bulmuş) nefis,(18)
28- Rabbine, hoşnut edici ve hoşnut edilmiş olarak dön.(19)
29- Artık kullarının arasına gir.
30- Cennetime gir.

AÇIKLAMA

9. Yani, insan materyalist hayat felsefesi gereği bu dünyada mal, varlık ve iktidar elde etmeyi her şeyin ölçüsü kabul eder. Kendisine bunlar verildiğinde "Allah beni şereflendirdi" der. Mali bakımdan biraz zor durumda kalsa bu kez "Allah beni zelil etti" der. Ona göre şeref ya da zilletin ölçüsü mal ve iktidar sahibi olmaktır. Halbuki o, Allah'ın, bu dünyada insanlara verdiği nimeti imtihan için verdiği gerçeğini anlamamaktadır. Allah (c.c.) eğer bir kimseye kuvvet ve güç vermişse, bu, onu imtihan etmesi içindir. Bu durumda ya şükreder ya da nankörlük eder. Eğer Allah (c.c.) bir kimseye yoksulluk ve mali darlık vermişse bu da onun için imtihandır. Söz konusu kişi bu durumda ya sabreder ve helal sınırlar içinde kalarak bu zorluğa dayanır, ya da ahlâk ve doğruluğun sınırlarını aşarak haksız yollara başvurur ve Allah'a küfreder.
10. Yani, bu, kesinlikle izzet ve zilletin ölçüsü değildir. Siz çok yanlış düşünüyorsunuz. Ahlâki iyilik ve kötülük asıl ölçü iken, siz mal ve iktidarı izzet ve zilletin ölçüsü yaptınız.
11. Yani, babası hayatta iken yetime yapılan muamele başka idi. Babası öldükten sonra komşular ve uzak akrabalar bir yana, kendi amca, dayı ve ağabeyi bile ondan yüz çevirmiştir.
12. Yani, cemiyetinizde fakirlere yedirme alışkanlığı yoktur. Kendiniz yedirmediğiniz gibi başkalarını da buna teşvik etmiyorsunuz. Buna hiç aldırmıyorsunuz.
13. Arabistan'da kadınlar ve çocuklar zaten mirastan mahrum bırakılıyorlardı. Kafirler, mirasın sadece harb eden ve kabilesini koruyan erkeklere ait olduğunu düşünüyorlardı. Bunun dışında kalanların miraslarını ise kim güçlüyse tereddütsüz o sahipleniyordu. Hakkını savunamayanlar, zayıflar da bundan mahrum kalıyorlardı. Hak ve hukukun emniyeti yoktu. Sadece, dürüstlüğü kendilerine gerekli görenler hak sahiplerine haklarını verirlerdi.
14. Hak ya da değil, helal ya da haram düşünmüyorsunuz. Yani caiz olup olmamasına, helal veya haram'a aldırmıyorsunuz. Ne pahasına olursa olsun malı ele geçirmede tereddüt göstermiyorsunuz. Ne kadar mal sahibi olsanız da gözünüz doymuyor.
15. Siz, yanlış düşünceniz gereği, bu dünyada istediğiniz gibi yaşayacağınızı ve hiçbir sorguya tabi tutulmayacağınızı sanıyor; ceza ve mükâfatı da inkar ediyorsunuz. Bu nedenle dünyada böyle bir davranış içinde bulunuyorsunuz. Ama o ceza ve mükafaat günü muhakkak gelecektir.
16. Buradaki ifade olan "câe rabbüke" (Rabbin geldi) 'den, Allah'ın bir yerden bir başka yere naklolması anlaşılmaz. Bunu bir benzetme olarak anlamalıyız. Buradaki düşünce; Allah'ın iktidar, saltanat ve kahhariyet alametlerinin gözükeceği maksadını taşımaktadır. Şu misalde olduğu gibi: Bu dünyada bir padişahın askerleri ve yüksek memurları bir yere geldiklerinde, padişahın kendi gelişindeki psikolojik havayı oluşturamazlar. Ayetteki ifadede Allah, kendisinin gelmesini bunun için kullanmıştır.
17. Buradaki kelime iki anlama gelebilir: Birincisi, o gün insan dünyada ne yaptığını hatırlayacak ve bunun üzerine üzülecek, utanacaktır. Fakat o gün üzülmenin ve utanmanın hiç faydası olmayacaktır. İkinci olarak, o gün insan aklı başına gelecek ve peygamberlerin dediğinin doğru olduğunu anlayacaktır. Ayrıca peygamberlerin tebliğini kabul etmemekle ne büyük aptallık ettiğini görecektir. Ancak bu, ona hiçbir yarar sağlamayacaktır.
18. "Nefs-i mutmainne" den murad, hiçbir şüphe ve tereddüt taşımadan, itminan-ı kalple ve Allah'ı Rab kabul edip O'nun peygamberlerinin getirdiği dini de hak din bilerek Allah'a ulaşan insandır. O insan, Allah (c.c.) Rasulünün getirdiği her akide ve ameli hakk olarak kabul eden ve Allah'ın dininin yasakladığından mecburen değil, seve seve kaçınarak uzak durandır. O insan Allah (c.c.) yolunda ne fedakarlık gerekiyorsa yapan, O'nun yolunda türlü zorluk ve eziyet geldiği halde sakin kalbiyle O'na dayanan, dünyanın İslâm dışı lezzet ve menfaatlerinden mahrum kaldığı halde onları özlemeyen, tersine bu konuda kalbi mutmain olarak hakk dini takip edip bu pisliklerden korunandır. Aynı keyfiyete Kur'an bir başka yerde "Şerhu sadr" tabirini vermiştir. (En'am 125)
19. Bu, ona ölüm anında söylenecektir. Kıyamet günü tekrar diriltilip haşr meydanına gittiğinde, Allah'ın mahkemesinin her merhalesinde ona itminan verilecektir. Çünkü o, Allah'ın rahmetine yaklaşmaktadır.
FECR SURESİNİN SONU


 090 - BELED SURESİ
GİRİŞ
Adı: Birinci ayet'teki "beled" kelimesi sureye isim olmuştur.
Nüzul zamanı: İçeriği ve üslubu, Mekke döneminin başlangıcında nazil olan surelere benzemektedir. Ama surenin içindeki bir işaret, bu sürenin nüzul zamanının, Mekkeli kafirlerin Rasulüllah'a düşman kesilerek O'na karşı her türlü zulmü ve haksızlığı reva gördükleri döneme denk düştüğünü göstermektedir.
Konu: Bu surede geniş bir konuya kısa kısa cümlelerle, özet olarak değinilmiş ve konu toparlanmıştır. Bu da Kur'an-ı Kerim'in icazıdır ki hakkında koca bir kitap yazılabilecek büyük bir konu, bu küçük surede kısa kısa cümlelerle ve müessir ifadeyle beyan edilmiştir. Surenin konusu, insanın dünyadaki yerini anlatmak ve aynı zamanda Allah'ın insan için iki yol olarak saadet ve şekaveti açık bıraktığını belirtmektedir. İnsana, bu iki yolu görmek ve takip etmek imkanı da yaratılmıştır. Saadet yolunu takip ederek güzel bir sona varmak veya şekavet ederek kötü sona ulaşmak insanın gayretine bağlıdır.
Önce Mekke şehrine ve onun içinde bulunan Rasulullah'ın üzerindeki musibetlere yemin edilerek, Rasulullah nazarında bütün Ademoğlu'nun vaziyeti; dünyanın insan için bir dinlenme yeri olmadığına delil olarak ileri sürülmüştür. İnsan bu dünyaya meşakkat içinde gelmiştir. Aynı konuyla ilgili olan Necm Suresinin 39. ayeti ile birleştirecek olursak, insanın istikbalinin, bu dünyadaki çalışmasına ve meşakkatine bağlı olduğu anlaşılmaktadır.
Bundan sonra insanın yanlış düşüncesi olan "bu dünyada sadece insanın varlığı vardır ve ondan üstün güç yoktur. İnsandan hesap da sorulmayacaktır" inancı düzeltilmektedir.
Daha sonra, insanın pek çok cahiliye tasavvurlarından biri olan, bu dünyada büyüklük ve fazîlet için ne gibi yanlış ölçüler kabul edildiği misal olarak ileri sürülmüştür. Bazı şahislar büyüklük için gösteriş olarak yığınlarca mal sarfeder. İsraf ettiği mal ile kibirlenir, halk da ona özenir. Halbuki onu gözeten Zat, kazandığı malı hangi yol ile kazandığını, ne niyetle ve hangi maksatla sarfettiğini gözetlemektedir.
Bundan sonra Allah (c.c.) şöyle buyurmuştur: Biz insana ilmî vasıtalar ve düşünme yeteneği vererek onun önünde iyi ve kötü olmak üzere iki yol açtık. Bir yol onu ahlâkî alçaklığa götürür ve onu izlemek için hiçbir gayrete de ihtiyacı yoktur. Tersine nefsini dünyevi lezzetlere bırakması yeterlidir. İkinci yol ise ahlâkî yüksekliğe ulaştırır. Bu yoldaki zor geçitlerden geçebilmesi için kendi nefsine cebretmesi gerekir. İnsan, zaafı nedeniyle bu zor geçitten geçmek yerine, aşağı düşmeyi tercih eder.
Sonra Allah, o zor geçidin ne olduğunu açıklamaktadır. Bu geçit, insanın oradan geçerek yükselebileceği yoldur. O zor geçit: İnsanın gösteriş, kibir ve riya için mal sarfetmeyi bırakarak; malı yetimlere, miskinlere yardım için sarfetmektir. Allah'a ve onun dinine iman ederek iman edenler topluluğuna katılmaktır. Böyle insanlardan oluşan bir cemiyet kurulmalı ve mensupları birbirlerine hakkı ve sabrı tavsiye etmeli, insanlara merhamet göstermelidirler. Bu yolda yürüyenler Allah'ın rahmetine layık olurlar. Tersine öbür yolu izleyenlerin sonu ise, içinden çıkış yolu bulunmayan cehennem ateşidir.


 Rahman Rahim olan Allah’ın adıyla

1- Hayır;(1) bu şehre yemin ederim,(2)
2- Ki sen, bu şehirde oturmakta iken,(3)

AÇIKLAMA

1. Bundan önce Kıyamet suresi an: 1'de bunu izah etmiştik. Söze "değil" ile başlayarak daha sonra yemin edilmesinin anlamı: Güya önce bir konu tartışılmaktaydı. O reddedilerek şöyle buyurulmaktadır; "değil, sizin dediğiniz gibi değildir. Fakat filan filan üzerine yemin ederim ki asıl şey şudur." Burada şöyle sorulabilir: Reddedilen şey neydi? Bu soruya sonraki muhteva delalet etmektedir. Mekke'deki kafirler şöyle diyorlardı: Bizim hayatımızda hiçbir sapıklık yoktur. Dünyadaki hayat sadece yeyip, içmek ve eğlenmek, sonra da ölmektir. Hz. Muhammed (s.a) bizim bu hayat şeklimize boşuboşuna yanlış ve sapık demekte ve bizi korkutmaktadır. Bir de yaptıklarımızın hesabının sorulacağını, ceza ya da mükafaat verileceğini boşuna söylemektedir.
2. Yani Mekke şehri. Burada şehre niçin yemin edildiğini açıklamaya ihtiyaç yoktur. Mekkeliler bu şehrin tarihçesini iyi biliyorlardı. Daha önce çöl olan, dağlar arasında susuz, bitkisiz bir vadiydi. Hz. İbrahim, hanımı ile kundaktaki çocuğunu hiçbir güvence olmadan burada bırakmıştı. O zamanlarda inşa edilen "beyt"e insanlar hacc için çağrıldıklarında, çevresinde bunu duyacak hiç kimse yoktu. Ancak daha sonra bu şehir bütün Arabistan'ın merkezi olmuş ve haram kılınmıştı. Asırlardır anarşi içinde yaşayan Arabistan'da bundan başka emin bir yer yoktu.
3. Müfessirler buradaki kelimenin üç anlama geldiğini açıklamışlardır. Birincisi, sen bu beldede mukimsin. Senin burada bulunman dolayısıyla şehrin azameti artmıştır. İkincisi, bu şehir haramdır ama bir zaman gelecek, belli bir süre için burada harb olacaktır. Üçüncüsü, bu şehirde vahşi hayvanları öldürmek, ağaçları kesmek Arablar indinde haramdı. Burada her şey emin sayılırdı. Hal böyleyken senin emniyetin yoktur. Sana eziyet vermek ve hatta seni öldürmeyi planlamak helâl sayılmaktadır. Kelimenin anlamı açısından bu üç tefsir de imkan dahilinde olmasına rağmen, ilerideki konuyu düşünürsek anlaşılıyor ki ilk iki mananın konuyla ilgisi yoktur. Ancak üçüncü anlam burada uygun düşmektedir.


 3- Babaya ve doğan-çocuğa da.(4)
4- Andolsun, biz insanı bir zorluk içinde yarattık.(5)
5- O, hiç kimsenin kendisine asla güç yetiremeyeceğini mi sanıyor?(6)
6- O: "Yığınla mal tüketip-yok ettim" diyor.(7)
7- Kendisini hiç kimsenin görmediğini mi sanıyor?(8)
8- Biz ona iki göz vermedik mi?
9- Bir dil ve iki dudak?(9)

AÇIKLAMA

4. Baba ve ondan olan evlat ifadesi kullanılarak insanın kendisi kasdedilmiştir. Bu nedenle baba'dan kasıt Adem (a.s) 'dir. O'ndan olan evlattan kasıt, şimdiki ve gelecekteki dünyada bulunan bütün insanlardır.
5. Yukarıda zikredilen şekildeki yemin, bunun üzerine de edilmiştir. İnsanın meşakkat içinde doğmasından maksat, insanın bu dünyaya eğlence ve dinlenme için getirilmediğidir. Tersine, bu dünyada mihnet ve meşakkat çekmek için yaratılmıştır. Hiçbir insan bu zorluktan istisna değildir. Mekke şehri, bir Allah'ın kulunun meşakkate girerek bu ev'i inşa ettiğine ve sonra Arabistan'ın merkezi olduğuna şahittir. Mekke şehri, bir gaye için türlü türlü musibetlere katlanan Hz. Muhammed'in (s.a.) de haline şahittir. Hatta burada vahşi hayvanlara emniyet varken O'na rahat yoktur. Ana rahminde nutfe halinden ölüme kadar süren insan hayatı şahittir ki Ademoğlu zahmet, meşakkat, mihnet, tehlike ve şedid merhalelerden geçmektedir. Sizin en imrendiğiniz insanlar bile ana karnındayken tehlike içindeydi. Orada ölebilir veya düşük olabilirdi. Doğum anında ise o insan ölüm ve hayat arasındadır. Doğumdan sonra ise o kadar çaresizdir ki bir kimse alıp bakmasa ölebilir. Yürümeye başladığında her adımda düşer.
Çocukluktan büluğ çağına ve yaşlanıncaya kadar türlü bedenî değişiklikten geçmiştir. Bu değişiklik sırasında yanlış bir gelişme olsaydı can kaybına uğrayabilirdi. Bir padişah ve diktatör yatakta bile olsa her an bir ayaklanma olmasından korkar. Dünyayı fethetmiş bile olsa, halkının isyan edebileceği korkusu ile yaşar. Karun, kendi döneminde, servetini nasıl artıracağı ve onu nasıl koruyabileceği düşüncesi içinde yaşardı. Hasılı, hiçbir insan tamamen güven içinde değildir. Çünkü insan meşakkat içinde yaratılmıştır.
6. Yani, insan bu durum içindeyken, dünyada istediğini yapacağı, üstünde kendisine hesap soracak kimse olmadığı düşüncesinde nasıl olabilir? Halbuki kendi takdirinin başkasının elinde olduğunu ahiretten önce bu dünyada da görmektedir. Allah'ın kararı karşısında bütün tedbirler anlamsız kalır. Bir yer sarsıntısı, bir fırtına, nehirlerin ve denizlerin kabarması ona Allah'ın gücü karşısında çaresiz olduğunu göstermek için yeterli değil midir? Anî bir olay sağlıklı bir insanı felce uğratabilir. İktidar sahibi Allah (c.c.) bir çırpıda onu alaşağı edebilir. Daha önce kendilerine karşı çıkmaya kimsenin cesaret edemediği en yüksek ve güçlü milletler, takdir değiştiği zaman dünyada hor duruma düşerler. İnsan, kendisinin üzerinde bir kimse olmadığını nasıl olur da düşünebilir?
7. Bu lafzın manası "Yığın yığın mal heder etti"dir. Bu ifade şu anlama gelmektedir: İnsan kendi mal varlığı karşısında kibirlenerek, 'yığın yığın mal serfatmeme rağmen benim için farketmez çünkü çok malım var' der. Bu harcamayı iyi bir iş için değil sadece gösteriş için yapmıştır. İleriki ayetlerden, servetini büyüklük taslamak ve gösteriş için sarfettiği anlaşılmaktadır. Yani şairlere büyük mükafaatlar vererek, evlenme ve ölüm merasimi için binlerce kişiye yemek vererek, kumarda kazandığı zaman develer keserek, festival ve törenler yaparak, bu gibi diğer eğlencelerde birbiriyle yarışarak, meşhur olmak için mal sarfediyorlardı. Bu şekildeki sayısız ve boşuna merasimler cahiliye döneminde cömertlik alameti ve büyüklüğün işareti sayılırdı. Böyle harcamada bulunanlara kasideler yazılıyor, bunda da birbirleriyle yarışıyorlardı.
8. Yani, büyüklük taslayanlar Allah'ın onları gözetlediğini anlamıyorlar. Onların bu serveti nasıl elde ettiklerini, niçin kullandıklarını, hangi niyetle ve ne maksatla harcadıklarını görmektedir. Onlar şöhret hırsı ve meşhur olmak için yaptıkları bu israfın Allah (c.c.) katında bir değer taşıdığını mı zannediyorlar? Bu dünyada insanları kandırdıkları gibi Allah'ı da kandırabileceklerini mi sanıyorlar?
9. Yani, biz ona ilim ve akıl vermedik mi? İki gözden kasıt, hayvanî gözler değil insanî gözlerdir. Yani, gözünü açıp bakarsa çevresinde, gerçeğin işaretlerini görecek ve yanlış ile doğru arasındaki farkı anlayabilecektir. Dil ve dudaklardan kasıt, sadece konuşan organlar değil aslında nefs-i nâtıkadır. Bu organların arkasında düşünme ve anlama yeteneği de vardır. Bu organlar, insanın hissettiğini dile getirmek için araçtırlar.


 10- Biz ona 'iki yol-iki amaç' gösterdik.(10)
11- Ancak o, sarp yokuşa göğüs germedi.(11)
12- Sarp yokuşun ne olduğunu sana öğreten nedir?
13- Bir boynu çözmek (bir köleye özgürlük vermek) tir;
14- Ya da açlık gününde doyurmaktır,
15- Yakın olan bir yetimi,
16- Veya sürünen bir yoksulu.(12)
17- Sonra iman edenlerden,(13) sabrı birbirlerine tavsiye edenlerden, merhameti birbirlerine tavsiye edenlerden olma.(14)
18- İşte bunlar, sağ yanın adamlarıdır (Ashab-ı Meymene) .
19- Ayetlerimizi inkar edenler ise, sol yanın adamlarıdır (Ashab-ı Meş'eme) (15)
20- 'Kapıları kilitlenmiş' bir ateş onların üzerinedir.(16)

AÇIKLAMA

10. Yani, biz insana sadece akıl ve düşünme yeteneği vererek kendi kendine yol bulsun diye bırakmadık. Ayrıca yol da gösterdik. Düşünerek ve anlayarak dilediğini seçmesi için ona iyilik ve kötülük, doğruluk ve sapıklıktan oluşan iki yol açıkladık. Aynı konuyla ilgili olarak Dehr suresinde de şöyle buyurulmuştur: "Biz insanı katışık bir nutfeden yarattık, onu deneriz, bu yüzden onu işitir ve görür kıldık. Şüphesiz ona yol gösterdik, kimi buna şükreder kimi de nankörlük eder." (Dehr 2-3) (Bkz. Dehr an: 3-5)
11. "igtahame"ın manası, kendisi için zor ve meşakkatli bir işe yönelmektir. "Akabe" zor geçit demektir. Zor geçit hakkında şöyle denir: Akabe geçilerek dağların yükseklerine çıkılır. Bu nedenle bu ayetin anlamı, "ona iki yol gösterdik" demektir. Birincisi, bu yol yükseklere gider ama meşakkatli ve zor geçitlere sahiptir. Onu geçmek için insan nefsine, heveslerine ve şeytanın vesveselerine karşı mücadele etmelidir. İkinci yol onu uçuruma götürür. Bu yol kolaydır. Çünkü ona düşmek için bir meşakkata ihtiyaç yoktur. Kendini serbest bırakması yeterlidir. Nefsinin bağlarını gevşetmesi ile dalalete düşer. Kendisine iki yol gösterdiğimiz insan uçuruma giden yolu izlemiş ve onu yükseklere çıkartacak olan zor geçitten vazgeçmiştir.
12. Yukarıda onların israfından sözedilmiştir. Kendini büyük göstermek ve başkalarına karşı iftihar etmek için israf ediyordu. Bu nedenle burada mal sarfetme yolu gösterilmiş ve ahlâkî bozgunluğa uğramanın insanı yoksullaştıracağı açıklanmıştır. Bu tür harcamada şehvanî lezzet yoktur. Tersine fedakarlık için nefsin zorlanması vardır. Köle azat etmek veya bir kimseye malî yardımda bulunmak, bir borçlunun borcunu ödemek, yük altında ve borç içinde olan çaresize yardım etmek, aç bir kimseyi doyurmak, akraba veya komşu olan yetime destek olmak, iflas ve fakirlik dolayısıyla muhtaç duruma düşene yardımcı olmak gibi davranışlar belki insanlara şöhret kazandırmaz ve diğerleri gibi meşhur olmazlar ama ahlâkî bakımdan yükselebilmeleri için bu zor geçitlerden geçmelidirler.
Bu ayetlerde iyilikler zikredilerek, Rasulullah'a bunların fazîletleri açıklanmıştır. "Köle azat etmek" hakkında pek çok hadis rivayet edilmiştir. Bunlardan biri Ebu Hureyre'nin rivayet ettiği hadistir: "Rasulullah şöyle buyurdu: "Mü'min bir köle azat eden bir kimseyi Allah, o kölenin her uzvuna karşılık bir uzvunu cehennem ateşinden koruyarak mükafatlandıracaktır. Eline karşı el, ayağına karşı ayak, fercine karşı ferc." (Müsned-i Ahmed, Buharî, Müslim, Tirmizî, Neseî) . Hz. Ali b. Hüseyin (Zeynelabidin) , bu hadisi rivayet eden Sad b. Mercan'a şöyle sormuştu: Sen Ebu Hureyre'den bu hadisi kendin duydun mu? O da "evet" demişti. Bunun üzerine İmam Zeynelabidin en kıymetli kölesini çağırdı ve onu hemen azat etti. Müslim'de şöyle beyan edilmiştir: Bu köle için on bin dirhem verenler vardı. İmam Ebu Hanîfe ve İmam Şa'bi bu ayete dayanarak, köle azat etmenin sadakadan daha efdal olduğunu söylemişlerdir. Çünkü Allah (c.c.) bunu zikretmeyi sadakadan öne almıştır.
Miskinlere yardımın fazîleti hakkında Rasulullah'tan pek çok hadis rivayet edilmiştir. Birisi şu hadistir: Ebu Hureyre rivayet ediyor ki, "Dul ve miskinlere yardım için uğraşmak, Allah (c.c.) yolunda cihad gibidir." (Ebu Hureyre diyor ki, Rasulullah'ın, bununla uğraşan kimse namaz için kıyam etmiş ve hiç dinlenmemiş ya da peşpeşe oruç tutmuş ve hiç ara vermemiş gibidir" dediğini sanıyorum) (Buharî ve Müslim) .
Yetimler hakkında Rasulullah'ın pek çok buyruğu vardır. Sehl b. Sad'dan rivayet edildiğine göre Rasulullah şöyle buyurmuştur: "Akrabası olmayan yetime kefalet eden kişiyle ben cennette şöyle olacağız. (iki parmağını yanyana göstererek) " (Buharî) . Ebu Hureyre bir başka hadis daha rivayet eder: "Müslümanların evlerinden en iyisi evde yetime iyi muamele edilendir. En kötüsü ise kötü muamele edilendir" (İbn Mace, Buharî) , Ebu Ümame diyor ki, Rasulullah şöyle buyurdu: "Eğer bir kimse yetimin başını okşamışsa ve bunu sadece Allah (c.c.) rızası için yapmışsa, çocuğun kaşındaki saçlar sayısı kadar, okşayan kişiye sevap yazılacaktır. Bir kimse erkek ve kız yetime iyi muamele yapmışsa o ve ben cennette şöyle olacağız. Bunu dedikten sonra Rasulullah iki parmağını birleştirerek gösterdi." (Müsned-i Ahmed, Tirmizî) . İbn Abbas'tan rivayet edilmiştir: "Bir kimse yetimi kendi yemeğine ve içeceğine ortak etmişse Allah (c.c.) ona cenneti vacib kılmıştır. Affolmayacak bir günah işlemesi bundan müstesnadır." (Şerhu's-Sünne) . Ebu Hureyre şöyle buyurdu: "Bir şahıs Rasulullah'a kalbinin çok katı olduğundan şikayet etti. Rasulullah şöyle dedi: Yetimin başını okşa ve miskinlere yemek yedir." (Müsned-i Ahmed)
13. Yani bu özelliklerin yanısıra insanın mü'min olması da şarttır. Çünkü imanı olmayanın hiçbir ameli salih sayılmaz ve Allah (c.c.) indinde kabul olmaz. Kur'an'da pek çok yerde, iyiliğin yalnız iman ile yapılırsa kıymeti olduğu ve onun kurtuluşuna vasıta olacağı açıklanmıştır. Mesela Nisa suresinde şöyle buyurulmuştur: "Mü'min olan erkek ve kadınlardan iyi işler işleyenler cennete girerler. Kıl kadar zulüm görmezler" (Nisa 124) Nahl suresinde ise şöyle buyurulmuştur: "Kadın olsun, erkek olsun inanmış olarak kim iyi iş işlerse ona hoş bir hayat yaşatacağız. Ecirlerini, yaptıklarından daha güzeli ile ödeyeceğiz" (Nahl 97) . Mü'min suresinde şöyle buyurulmuştur: "Kim bir kötülük işlerse ancak onun kadar ceza görür. Kadın veya erkek, kim inanarak yararlı iş işlerse, işte onlar cennete girerler, orada hesapsız şekilde rızıklanırlar" (Mü'min 40) . Kur'an'ı mütalaa edenler, nerede salih amele karşılık ecir verileceği zikredilmişse orada muhakkak imanın da şart koşulduğunu göreceklerdir. İmansız bir ameli Allah (c.c.) kabul etmez ve karşılığında mükâfaat vermeyi de vaat etmemiştir.
Burada ayetteki önemli bir nokta gözden kaçırılmamalıdır. Ayette "ondan sonra iman etti" denmemiştir. Şöyle buyurulmuştur: "ondan sonra iman edenlere katıldı." Bunun manası şudur: sadece ferdî olarak iman etmek yeterli değildir. Her iman eden başka iman edenlerle birleşmelidir. Böylece mü'minlerden bir toplum vücut bulur. Toplumsal olarak da salih sayılmış ameller ikame edilir, kötü ameller de ortadan kaldırılır. Çünkü bu imanın gereğidir.
14. Bunlar mü'min toplumun iki özelliğidir ki iki kısa cümle ile beyan edilmiştir. Birinci özellik, birbirine sabrı telkin ederler. İkinci özellik, birbirlerine merhameti telkin ederler.
Sabır hakkında daha önce pek çok yerde açıklama yaptık. Kur'-an-ı Kerim'de bu kelime çok geniş anlamlarıyla kullanılmıştır. Mü'minin tüm hayatı sabırla doludur. İman yolunun başlangıcından itibaren sabır imtihanı başlar. Allah'ın emirlerine uymak ve itaat etmek sabır ister. Allah'ın ibadetlerine yerine getirmek sabır ister. Allah'ın haramlarından sakınmak sabırsız mümkün değildir. Kötü ahlâkı bırakmak ve temiz ahlâka uymak sabır ister. Adım adım insanı günaha teşvik eden şeylerden sakınmak ancak sabırla mümkündür. Hayatta sayısız olaylarla karşılaşır ki eğer Allah'ın kanununa uyarsa bu dünyada mahrumiyetler ve musîbetler ile karşıkarşıya kalır. Bunun tersine Allah'a itaatsizlik yolunu izlerse o zaman pek çok fayda ve lezzetler elde etmeyi ümit edebilir. Sabır olmadan bu gibi şartlarda bir mü'min kolay kolay günahlardan sakınamaz. Ayrıca, insan iman ettikten sonra nefs ve hevasından tutun ailesi, kabilesi, cemiyeti, kavmi, ülkesi, bu dünyadaki cin ve insanlara varıncaya kadar herkes ona karşı çıkmaktadır. Hatta Allah (c.c.) yolunda hicret ve cihad etmeye sıra geldiğinde ona karşı çıkanlar karşısında sabır özelliği olmadan tutunamaz. Açıktır ki mü'minler bu zor imtihanların her birinde her an yenilgiye düşebilir. Başarması çok zor bir iştir. Bunun tersine, her ferdi hem kendisi sabreden hem de sabrı tavsiye eden mü'minlerden müteşekkil bir toplumun hayatında, bu imtihanlara karşı yardımlaşma olursa toplumca başarıya ulaşılır. Bu toplum şerre karşı büyük bir güç teşkil eder ki insanlık toplumunu iyiliğe götürmek için bu büyük bir ordu demektir.
Şimdi "merhamet"e gelelim. Bu, iman edenlerin, mü'min toplumunun ayrıcalıklı bir vasfıdır. Onlar katı kalpli, merhametsiz ve zalim bir toplum değildir. Mü'minler, insanlığın merhametli, şefkatli ve birbirinin dert ortağı olanlara sahip toplumudur. Şahıs olarak bir mü'min Allah'ın merhametinin bir gölgesidir. Toplum olarak da mü'minlerdeki bu özelliği Allah'ın Resulü temsil eder ki Kur'an onu şöyle tasvir etmiştir: "Seni ancak alemlere rahmet olarak gönderdik" (Enbiya 107) .
Rasulullah'ın en fazla üzerinde durduğu şey, ümmeti arasında yaymaya çalıştığı yüksek ahlâkî meziyetti. Bu ise rahmet özelliğidir. Rasulullah'ın irşadları incelendiğinde anlaşılacaktır ki, bu mesele Rasulullah'ın önünde en önemli mesele olarak yer almaktaydı. Cerir b. Abdullah rivayet ediyor, Rasulullah şöyle buyurdu: "İnsanlara merhamet etmeyene Allah (c.c.) da merhamet etmez." (Buharî, Müslim) . Abdullah b. Amr b. As şöyle rivayet etti: "Rasulullah buyurdu ki, merhamet edenlere Rahman da merhamet eder. Yer yüzündekilere merhamet edin ki gök sahibi de size merhamet etsin" (Ebu Davud, Tirmizî) . Saîd Hudrî Rasulullah'tan rivayet etti: "Merhamet etmeyene merhamet edilmeyecektir" (Buharî) . İbni Abbas, Rasulullah şöyle buyurdu, dedi: "Küçüklerimize merhamet etmeyen, büyüklere ilgi göstermeyen bizden değildir." (Tirmizî) . Ebu Davud, Abdullah b. Ömer'den nakletti: "Küçüklerimize merhamet etmeyen ve büyüklerin hakkını tanımayan bizden değildir." Ebu Hureyre diyor ki; "Ben Ebu'l Kasım'dan duydum: Bahtsız insanın kalbinden merhamet alınır" (Ahmed, Tirmizî) . İyaz b. Hamer rivayet etti: "Üç tip insan cennetliktir. Birisi de, her akrabası ve Müslüman için merhametli, yumuşak kalp taşıyandır" (Müslim) . Numan b. Beşir rivayet etti: "Sen mü'minleri, merhamet ve muhabbetli, birbiriyle dertleşen bir bünye olarak görürsün. Bünyenin bir uzvu sancı hissetse bütün bünye uykusuz kalır ve hastalanır" (Buharî ve Müslim) . Ebu Musa Eş'arî rivayet etti: "Mü'min, diğer mü'min için duvar gibidir. Herkesin bir kısmı diğeri ile sağlamlaşır" (Buharî, Müslim) . Abdullah b. Ömer rivayet etti: "Müslüman Müslümanın kardeşidir. Ona zulüm de etmez, yardımdan da vazgeçmez. Bir kimse kardeşinin ihtiyacını gidermek için çalışırsa, Allah (c.c.) da onun hacetini görmek için çalışır. Bir şahsı bir musibetten kurtarırsa Allah (c.c.) da onu kıyamet günü bazı musîbetlerden kurtarır. Bir Müslümanın ayıbını örterse Allah (c.c.) da kıyamet günü onun ayıbını örter."
Bunlardan anlaşılıyor ki, iman ettikten sonra salih amel işleyenlerin, iman edenler cemaatine katılmasına Kur'an'ın bu ayetinde işaret edilmiştir. Bundan ne gibi bir toplum kastedildiği açıklanmıştır.
15. Sağ ve sol kanatlar hakkında, Vakıa suresinde gerekli açıklamayı yapmıştık. (Vakıa an: 5-6)
16. Yani, ateş onları çevreleyecektir ve oradan çıkmaları mümkün olmayacaktır.
BELED SURESİNİN SONU


 091 - ŞEMS SURESİ
GİRİŞ
Adı: Surenin birinci ayetindeki "Şems" kelimesi sureye isim olmuştur.
Nüzul zamanı: Üslubtan, bu surenin Mekke döneminin başlangıcında nazil olduğu anlaşılmaktadır. Ancak bu surenin nüzul zamanı, Mekke'de Rasulullah'a muhalefetin şiddetlendiği dönemdedir.
Konu: Sure, iyilik ve kötülük arasındaki farkı anlatmaktadır. İyilik ve kötülük arasındaki farkı anlamamakta ısrar eden insanlar ise kötülüğün sonu ile korkutulmaktadırlar.
Sure konu bakımından ikiye ayrılmıştır. Birinci kısım başlangıçtan 10. ayete kadar devam eder. İkinci kısım da 11. ayetten surenin sonuna kadar sürer. Birinci kısımda üç şey anlatılmıştır: Birincisi, güneş ve ay, gece ve gündüz, yeryüzü ve gökyüzü ve gökyüzünün birbirinden farklı ve birbirine zıt olması gibi iyilik ile kötülük de birbirinden farklıdır. Netice olarak da birbirine zıttır. Bunlar şekil olarak aynı olmadıkları gibi netice itibariyle de aynı olamazlar. İkincisi, Allah (c.c.) insana hisler ve zihnî yetenekler vererek onu bu dünyada tamamen habersiz bırakmamıştır. Fıtrî bir ilham aracılığıyla, şuuraltında bile olsa iyi ile kötü arasındaki farkı anlayabilecek, doğru ve yanlışı, hayır ve şerri birbirinden ayırdedebilecek hissi vermiştir. Üçüncüsü, insanın geleceği Allah'ın ona verdiği irade ve kararı kullanarak iyi ya da kötü eğilimlerden hangisini güçlendirip hangisini bastıracağına bağlıdır.
Eğer iyilik eğilimlerini güçlendirir, takviye ederse ve kötü eğilimlerden de nefsini temizlerse o zaman felah bulacaktır. Bunun tersine eğer nefsinin iyilik eğilimlerini bastırırsa, kötülük eğilimlerini ise serbest bırakır ve güçlendirirse başarısızlığa, hüsrana uğrayacaktır.
İkinci kısımda tarihten bir örnek olarak Semud kavmi verilmiş ve risaletin önemi vurgulanmıştır. Allah (c.c.) her insana ilim ilhamı vermişse de, bu, hidayeti için yeterli olmadığından dünyaya peygamberler gönderilmiştir. İnsan hayır ve şerri yanlış felsefe ve ölçülere göre tayin ederek sapıklığa düştüğü için, Allah (c.c.) onların fıtrî ilhamına destek olmak üzere peygamberler aracılığıyla vahiy göndermiştir. Bunun nedeni, peygamberler insanlara, iyiliğin ve kötülüğün ne olduğunu açıkça göstersinler diyedir. Bunun bir örneği Hz. Salih (a.s) 'dir. O, Semud kavmi için gönderilmiştir. Ama Semud kavmi kötülüğe o kadar batmıştı ki Hz. Salih'e karşı koyup O'nu yalanlamışlardı. İspat için Hz. Salih'ten bir mucize istemişlerdi. Onların bu taleplerine karşı Allah (c.c.) bir deveyi mucize olarak göndermişti. Ama buna rağmen onlar kötülüklerinden vazgeçmediler ve içlerinden en kötüleri olan birisi bu deveyi öldürdü. Bunun sonucunda da bütün kavim helak edildi.
Semud kıssası anlatılırken hiçbir yerde Kureyş'e hitap edilmemiştir. Yani bu surede Kureyş'e hitaben, "eğer siz Semud kavmi gibi Nebi'yi yalanlarsanız onların sonuna uğrarsınız" denmemiştir. O dönemde Mekke'deki şartlar tıpkı Hz. Salih ve Semud kavminin içinde bulunduğu kötü şartlar gibiydi. Onun için bu şartlarda Semud kavmini kısaca açıklamak yeterliydi. Çünkü Mekke'deki vaziyet, tıpkı tarihteki Semud kavminin işaret edilen şartlarına uyuyordu.


 Rahman Rahim olan Allah’ın adıyla

1- Güneşe ve onun parıltısına(1) andolsun.
2- Onu izlediği zaman aya,
3- Onu (güneş) parıldattığı zaman gündüze,
4- Onu sarıp-örttüğü zaman geceye,(2)
5- Göğe ve onu bina edene,(3)

AÇIKLAMA

1. Burada "duha" kelimesi kullanılmıştır. Kelime, aydınlık ve ısıya da delalet etmektedir. Arapça'da bunun genel anlamı, güneşin epeyce yükselmesini ifade eden kuşluk vaktidir. Ama güneş yükseldiği zaman sadece aydınlık değil ısı da verir. Onun için "duha" kelimesi güneş'e nispet edildiği zaman, "aydınlık" ve dolayısıyla gündüzün güneşli olması tam olarak ifade edilmiş olur.
2. Yani, gece geldiğinde güneş örtülmüş olur. Gündüzün aydınlığı gece olunca kararır. Bu durum şöyle açıklanmıştır: Gece güneş'e ortaktır. Çünkü gece olduğu zaman güneş ufuktan aşağı batar. Dolayısıyla unun aydınlığı dünyanın gece olan kısmına ulaşmaz.
3. Yani, tavan gibi onu yeryüzüne astık. Bu ayette ve sonraki iki ayette "ma" kelimesi kullanılmıştır. Yani, "ma bennahâ", "ma tahahâ", "ma sevvaha" şeklinde kullanılmıştır. Müfessirler bu "ma"yı mastar olarak anlamışlardır. Buna göre ayetleri şöyle tefsir etmişlerdir: "Gökyüzünü kaim etmeye yemin olsun", "yeryüzünü beşik yapmaya yemin olsun", "nefsin düzenlenmesine yemin olsun". Bu üç cümleden sonraki ifade olan "nefse takva ve fücuru ilham etti" sözü, yukarıdaki tefsirlere uymamaktadır. Diğer müfessirler "ma"yı, "men" veya "ellezi" manasında anlamışlar ve bu cümlelerin anlamını şöyle vermişlerdir: "gökyüzüne asan", "yeryüzünü döşeyen" ve "nefsi düzenleyen". Bize göre bu ikinci şekil doğrudur. "ma"nın Arapça'da cansız ve aklı olmayan mahluklar için kullanıldığına itiraz edilmez. Kur'an-ı Kerim'in pek çok örneğinde mevcut olduğu gibi, "ma" "men" yerine kullanılmıştır. Mesela "ve la entum abidune ma a'bud" (Kafirun-3) , "Fenkihu ma tabe lekum min en-nisa" (Nisa 3) , "ve la tenkihu ma nekaha âbâ ukum minen-nisâ" (Nisan-22) .


 6- Yere ve onu yayıp döşeyene,
7- Nefse ve ona 'bir düzen içinde biçim verene,'(4)
8- Sonra ona fücurunu (sınır tanımaz günah ve kötülüğünü) ve ondan sakınmayı ilham edene (andolsun) .(5)

AÇIKLAMA

4. Düzenlemekten kasıt, insana doğru ve dik bir cisim verilmesi; el, ayak ve beyin itibariyle insanın uygun bir hayat yaşayabilmesi için bunların hepsinin uyumlu olmasıdır. İnsana görme, duyma, dokunma, tatma ve koklama hisleri verilmiştir. Bunların aracılığıyla en iyi şekilde ilim elde edebilir. Ona akıl, düşünce ve mantık, hayal gücü, hafıza, temyiz gücü, karar verme gücü, irade kuvveti ve diğer pek çok kuvvetler bağışlanmıştır. Bunlar dolayısıyla dünyada iş yapmaya muktedirdir. "Düzenleme" ifadesi, insanların kötü yaratılmadığı, iyi fıtrat üzere yaratıldığına da şamildir. Yapısında hiçbir eğrilik ve eksiklik bırakılmamıştır ki doğru yola gitmesine engel olsun. Aynı konu Rum suresinde şöyle belirtilmiştir: "Sen yüzünü Allah'a birleyici olarak doğruca din'e çevir. Allah'ın fıtrat kanununa ki, insanları ona göre yaratmıştır. Allah'ın yaratması değiştirilemez. İşte doğru din odur. Fakat insanların çoğu bilmezler" (Rum 30) . Rasulullah (s.a) da şöyle açıklamıştır: "Her çocuk fıtrat üzere yaratılmıştır. Ancak ana ve babası onu Yahudi, Hristiyan veya Mecusi yapar. Hayvan ana karnından sağlam olarak doğar. Onu, kulağı kesik olarak doğmuş gördün mü?" (Buharî, Müslim) . Yani müşrikler cahiliye hurafeleri dolayısıyla sonradan hayvanların kulaklarını keserler. Yoksa Allah (c.c.) hiçbir hayvanı ana karnından, kulağı kesik olarak dünyaya göndermez. Diğer bir hadiste Resulullah şöyle buyurdu: "Rabbim buyuruyor ki, ben bütün insanları hanif (salim fıtrat) olarak dünyaya gönderdim. Sonra şeytanlar gelerek onu din (onun fıtrî dini) 'den saptırdılar. Benim helal ettiklerimi onlara haram ettiler. İnsanlara bana ortak koşmalarını söylediler. Oysa o ortaklar hakkında hiçbir delil indirmemiştim." (Müsned-i Ahmed) Müslim'de de bunun benzeri bir rivayet vardır.
5. "İlham", "lehm" kelimesinden türemiştir. "Yutmak" anlamına gelir. "Lahama şey'un ve tehemehû" yani, "filan şahıs o şeyi yuttu" ve "elhemtuhu eş-şey" yani "ona yutturduk". Bu anlam esas alınarak, anlam itibariyle "ilham", ıstılah olarak Allah (c.c.) tarafından insanlara şuur dışında, zihinlerinde yerleştirilmiş manasında kullanılmıştır.
İnsanın nefsine iyi ve kötü'yü ilham etmenin iki anlamı vardır. Birincisi, yaratıcısı ona iyi ve kötü eğilimi yerleştirmiştir ve bu his herkeste mevcuttur. ikincisi, herkeste şuursuz olarak şu tasavvurlar oluşmuştur: Ahlâk bakımından hangi şey iyi, hangi şey kötüdür ve iyi ahlâk ve amel ile kötü ahlâk ve amel birbirine eşit değildir, fücur (kötü ahlâk) çirkin bir şeydir, takva (kötülükten sakınmak) iyi bir şeydir. Bu düşünceler insan için yabancı değildir. İnsanın fıtratı buna aşinadır. Yaratıcısı ona doğuştan iyi ve kötüyü temyiz etme yeteneği vermiştir. Aynı nokta Beled suresinde şöyle ifade edilmiştir: "Biz ona hayır ve şer olmak üzere iki yol gösterdik" (Beled 10) . Dehr suresinde ise "Biz ona yolu gösterdik. Ya şükredici veya nankör olur" (Dehr 3) denmiştir. Kıyamet suresinde de şöyle buyurulmuştur: "Kendini kınayan (nedamet çeken) nefse yemin ederim ki..." (Kıyamet 2) ve "Doğrusu insan kendisini kurtarmak gayesiyle delil gösterse bile (kendini kurtaramaz) . Çünkü gözü, dili ve ayağı gibi bütün uzuvları kendi aleyhinde şahitlik eder" (Kıyamet 14-15)
Burada şu iyice anlaşılmalıdır ki, Allah (c.c.) fıtrî ilhamı her mahlukatın mahiyetine göre vermiştir. Tâhâ suresinde şöyle ifade edilmiştir. "Rabbimiz, herşeye yaratılışını verip sonra onu doğru yola iletendir, dedi." (Tâhâ 50) . Örneğin hayvanların her çeşidine kendi ihtiyacına göre ilim ilhamı verilmiştir. Sözgelimi balık kendi kendine yüzmeye başlar, kuşlar uçar, arılar kendi kendine petek yapar. İnsanlara da çeşitli mahiyetlerine göre ilham yoluyla ilim verilmiştir. İnsanın bir yönü, hayvanî varlığa sahip olmasıdır. Bu açıdan ilham yoluyla ilme en iyi örnek, doğumdan hemen sonra çocuğun annesinden süt emmeye başlamasıdır. Eğer Allah (c.c.) fıtrî olarak ona bu ilmi vermeseydi dünyadaki hiçbir teknik bunu öğretemezdi. İnsanın diğer yönü, kendisine akıl verilmiş olmasıdır. Bu bakımdan insanlar ilham yoluyla verilen ilim işinde peş peşe keşif ve icatlarda bulunarak medeniyeti ileri götürmüşlerdir. İcat ve keşiflerin tarihine bakılırsa görülecektir ki, icat kişinin kafa yormasının sonucu değildir. Her icat, başlangıçta insanın zihninde birdenbire oluşan ilhama dayanarak gerçekleşmiş, sonra da yeni bir icat olmuştur. Bu iki mahiyet dışında kişinin bir de ahlâkî varlığı sözkonusudur. Bu bakımdan Allah (c.c.) ona hayır ve şerrin farkını; hayrın iyi, şerrin ise kötü bir şey olduğunu ilham olarak vermiştir. Bütün insan toplumlarının hayır ve şer tasavvurundan yoksun olmaması evrensel bir gerçektir. Bu nedenle tarihteki her nizamda iyiliğe mükafaat ve kötülüğe ceza tasavvuru vardır. Değişik şekilde de olsa bu vardır. Her devirde ve medeniyetin her seviyesinde bu tasavvurun mevcut olması, bunun insanın fıtratında mevcut olduğunun apaçık ispatıdır. Diğer bir delil de, bu tasavvuru insanın fıtratında Hakim yaratıcısının varetmesidir. Çünkü bu tasavvurun, insanın meydana geldiği maddi unsurlardan ve bu dünyanın maddî nizamını işleten kanunlardan kaynaklandığına dair bir iz yoktur.


 9- Onu arındırıp-temizleyen gerçekten felah bulmuştur.
10- Ve onu (isyanla, günahla, bozulmalarla) örtüp-saran da elbette yıkıma uğramıştır.(6)
11- Semûd (7) (halkı) azgınlığı dolayısıyla yalanladı;(8)
12- En 'zorlu bedbahtları' ayaklandığında,
13- Allah'ın elçisi onlara dedi ki: "Allah'ın (deneme için size gönderdiği) devesine ve onun su içme-sırasına dikkat edin."(9)
14- Fakat onlar, onu yalanladılar, deveyi de yere yıkıp öldürdüler:(10) Rableri de günahları dolayısıyla 'onları yerle bir etti, kırıp geçirdi'; orasını da dümdüz etti.
15- (Allah, asla) Bunun sonucundan korkmaz.

AÇIKLAMA

6. Burada, yukarıdaki ayetlerde zikredilen şey üzerine yemin edilmiştir. Şimdi bu şeylerin nasıl delil olduğunu düşünelim. Kur'ân-ı Kerim'in üslubunda, insanın zihnine yerleştirilmek istenen gerçekler için, görülen şeyleri delil olarak ileri sürmek vardır. İnsan bu şeyleri ya görmekte ya da bu şeyler kendi içinde mevcut bulunmaktadır. Bu üsluba uyularak burada da birbirine zıt iki şey, alamet ve neticelerinin aynı olmadığı, birbirinin tersi olduğu şeklinde ileri sürülmüştür. Bir tarafta güneş çok parlak ve aynı zamanda sıcaktır. Onun karşısında ay'ın kendisi aydınlık değildir. Güneş varken o gökte olmasına rağmen görünmez. Ancak güneş battıktan sonra parlar. O zaman da geceyi gündüze çevirecek kadar aydınlık olmaz. Ayrıca onun parlaklığında, güneşin ısısı ile meydana gelen şeyleri oluşturacak kadar sıcaklık da yoktur. Ama ay'ın kendine has bazı özellikleri de güneşte yoktur. Aynı şekilde bir tarafta gündüz diğer tarafta gece olması birbirinin zıttıdır.
İkisinin tesir ve sonuçları da aynı değildir. hatta en ahmak insan bile gece ve gündüzün aynı olduğunu, aralarında fark bulunmadığını söyleyemez. Diğer taraftan, Allah (c.c.) göğü yükseğe asmış ve yeryüzünü gökyüzü altında yatak gibi döşemiştir. İkisi de kainata ve nizamına hizmet etmektedirler. Ama ikisinin tesir ve neticeleri gök ile yer kadar farklıdır. Bu deliller ileri sürüldükten sonra insanın nefsine işaret edilerek şöyle buyurulmuştur. İnsanın parçalarını, hislerini, zihnî kuvvetlerini tam bir uygunluk içinde düzenleyerek; yaratıcısı onun içine, birbirine zıt olan iyilik ve kötülüğü iki eğilim olarak yerleştirmiştir. Aynı zamanda ilham yoluyla ikisi arasındaki fark da anlatılmıştır. Buna göre birisi fücurdur ve kötü bir şeydir, öbürü ise takvadır ve iyi bir şeydir. Şimdiye dek güneş ve ay, gece ve gündüz, gök ve yeryüzü nasıl aynı şey olmadıysa, onların tesir ve neticeleri nasıl birbirinden farklı ise, fücur ve takva da birbirine zıttır. Buna rağmen ikisinin sonucu nasıl aynı olabilir? İnsan bu dünyada iyilik ve kötülüğü bir tutmaz. Hayır ve şer, iyi ve kötünün ölçüsü ne olursa olsun onun iyi kabul ettiği şey değerlidir, onu övmelidir. Karşılığında ayrıca mükafaat da vermelidir. Bunun tersine onlara göre kötü olan şey de kötülenmelidir ve onu işleyene ceza verilmelidir. Ama asıl karar insanın elinde değildir. Bu, insana fücur ve takvayı ilham eden yaratıcıya aittir. Aslında fücur, yaratıcı indinde fücurdur. Takva da O'nun kabul ettiği takvadır. Allah'ın indinde bu iki şeyin neticesi de ayrıdır. Birisi kendini tezkiye edenlerin kurtuluşa ve başarıya erişeceği sonuçtur. Diğeri ise, kendini nefsanî isteklere bağlayanların sonucudur. Onlar başırısızlığa ve hüsrana uğrayacaklardır.
"Tezkiye"nin manası temizlemek, yetişmektir. Siyak ve sibaktan da anlaşılıyor ki, kim nefsini fücurdan temizler, takvaya yükselir ve içinde iyilik geliştirirse o kişi kurtuluşa ulaşır. Bunun karşısında "dessâhâ" kelimesi kullanılmıştır. Bu kelimenin mastarı "tedessiye"dir. Manası bastırmak, örtmek, kaçırmak ve saptırmaktır. Siyak ve sibakına göre anlamı şöyle olur: Nefsinin iyilik eğilimlerini bastıran ve nefsini kötülük eğilimlerine çeken kişi. Fücura o kadar destek verir ki, takvayı bastırır ve tıpkı toprağın ölüyü saklaması gibi takvayı saklar. Bu kişi hüsrana uğrayacaktır. Bazı müfessirler bu ayetin manasını şöyle vermişlerdir, "Hüsrana düşmüş o kişi ki, Allah (c.c.) onun nefsini bastırmıştır." Ancak bu tefsir dil bakımından yanlıştır. Çünkü Kur'an'ın beyan şekline aykırıdır. Burada failin Allah (c.c.) olduğu söylenmek istenseydi o zaman ayet şöyle olurdu: "Kurtulmuş o kimse ki Allah (c.c.) onun nefsini bastırmış". İkincisi, bu tefsir aynı konuyla ilgili olarak Kur'an'ın diğer yerlerinde geçen ifadeye terstir.
A'lâ suresinde Allah (c.c.) şöyle buyurmuştur: "Kendini tezkiye eden mutluluğa ermiştir." (A'lâ 14) Allah (c.c.) Abese suresinde Rasululüllah'ı muhatab alarak şöyle buyurmuştur: "Onun tezkiye olmamasından sana ne?" (Abese7) . Bu iki ayette kendini temizlemek kulun fiili olarak zikredilmiştir. Ayrıca Kur'ân-ı Kerim'de yer yer bu dünyanın insan tipi için imtihan yeri olduğu belirtilmiştir. Mesela Dehr suresinde, "Doğrusu biz insanı, halden hale geçirdiğimiz karışık bir nutfeden yarattık. İmtihan için onu işitici, görücü yaptık" (Dehr 2) denmiştir. Mülk suresinde de şöyle buyurulmuştur: "O, hanginizin daha güzel iş yapacağınızı denemek için ölümü ve hayatı yarattı. O üstündür, bağışlayandır" (Mülk 2) . Buradan anlaşılıyor ki, eğer imtihan eden imtihan edilenleri önceden temizlemişse imtihanın bir anlamı yoktur. Onun için sahih tefsir, Katade, İkrime ve Said b. Cübeyr'den rivayet edilen tefsirdir. Buna göre "zekkâha" ve "dessâha"nın faili Allah (c.c.) değil, kuldur. İbn Abbas'tan Dahhak, ondan Cüveybir b. Said, ondan İbn Ebî Hatim'in rivayet ettiğine göre Rasulullah (s.a) bu ayetin anlamını şöyle açıklamıştır: "Kurtuluşa ulaşmış o nefs ki Allah (c.c.) onu temizlemiş". Bu Hadis Rasulullah'tan sabit değildir. Çünkü Hadis'in senedindeki Cüveybir, metruk-u hadis'tir. Dahhak ise İbn Abbas'ı görmemiştir. Fakat İmam Ahmed, Müslim, Neseî ve İbn Ebi Şeybe'nin Hz. Zeyd b. Erkam'dan rivayet ettiği hadis sahihtir. Rasulullah bu hadiste şöyle dua etmiştir: "Allah'ım nefsime takva bağışla ve onu temizle. Sen temizleyenlerin en iyisisin, velimsin, mevlamsın." Benzeri kelimelerle İmam Ahmed, Taberânî, İbn Merduye ve İbn Münzir; Abdullah b. Abbas ve Hz. Aişe'den rivayet etmişlerdir. Anlamı şudur: Kul tezkiye için istekte bulunabilir. Onu nasip ve tevfik etmek her hâlükârda Allah'a bağlıdır. Aynı şey "tedessiye" için de geçerlidir. Allah (c.c.) kimsenin nefsini zorla kötülüğe sevketmez. Ama bir insan kötülükte ısrar ederse Allah (c.c.) onu takva ve tezkiyeden mahrum eder. Onun nefsini bırakır ki pisliğe batarsa batsın.
7. Yukarıdaki ayetlerde "kaide" izah edilmiştir. Şimdi tarihten örnek verilerek konu açıklanmıştır. Önceki açıklamalarla bu tarihi örnek arasında nasıl bir bağ olduğunu anlamak için, Kur'an'ın diğer izahlarının ışığında, 7. ayet ile 10. ayet arasında beyan edilen iki temel gerçek üzerinde düşünülmelidir.
Birincisi, "insanın nefsini düzenleyip doğru fıtrat üzere yarattık." Allah (c.c.) ona fücur ve takvayı ilham etmiştir. Kur'an bu gerçeği beyan ederek demektedir ki: Fücur ve takvanın ilham ile bilinmesi, herkesin kendisine ayrıntısı ile bir yol bulması için yeterli değildir. Bu maksat için Allah (c.c.) Peygamberlere vahy ile ayrıntılı hidayet vererek, fücurun ne olduğu ve ondan nasıl sakınılacağını, takvanın da ne olduğu ve nasıl elde edileceğini açıkça bildirmiştir.
Eğer insan vahiy aracılığıyla gönderilen bu açık hidayeti kabul etmezse o zaman fücurdan kurtulamaz ve takvaya yol da bulamaz.
İkincisi bu ayetlerde de görüldüğü gibi ceza ve mükafaat, fücur ve takva yolunu istemenin muhakkak bir sonucudur. Nefsi fücurdan temizleyerek takva yolunda ilerlemenin doğal sonucu kurtuluştur. İyi eğilimleri bastırarak kendini fücur içinde bırakmanın doğal sonucu da hüsran ve helâktır.
Bu konuyu anlatmak için tarihten Semud kavmi bir örnek olarak verilmiştir. Çünkü önceki azaba uğrayan kavimlerden yerleşim yeri Mekkelilere en yakın olan kavim bunlardı. Hicaz'ın kuzeyinde onların tarihi kalıntıları mevcuttu. Mekkeliler ticaret için Şam'a gittiklerinde buradan geçerlerdi. Cahiliyet şiirlerinde Semud kavminden çokça bahsedilmesinden anlaşılıyor ki, Araplar bu kavim ve onun akıbeti hakkında çok bilgiye sahiptiler.
8. Yani, hidayetleri için gönderilen Hz. Salih'in nübüvvetini yalanlamışlardı. Onların Hz. Salih'i yalanlamaları ve O'na isyan etmelerinin sebebi, izledikleri fücur ve fıskı terketmeye hazır olmamalarıydı. Takvayı da kabul etmek istemiyorlardı. (Bkz. A'raf 73-76, Hud 61-62, Şuara 141-153, Neml 45-49, Kamer 23-25) .
9. Kur'an'ın diğer yerlerinde bunun tafsilatı şöyle beyan edilmiştir: Semud kavmi Hz. Salih'e, "eğer doğruysan bir mucize göster" demişlerdi. Bunun üzerine Hz. Salih mucize olarak bir dişi deve getirmişti. Bu devenin, yeryüzünde ne isterse yiyeceğini, suların, bir gün onların hayvanlarına bir gün de bu deveye ait olacağını söylemişti. Eğer bu deveye dokunurlarsa kendilerine şiddetli bir azabın dokunacağını bildirmişti. Bunun üzerine onlar korkudan bir müddet deveye dokunmamışlardı. Ancak daha sonra Semud kavmi, asi ve kötü reislerini deveyi öldürmek için teşvik ettiler ve o da deveyi öldürdü. (A'raf 73, Şuara 154-156, Kamer 29) .
10. A'raf suresinde bildirildiğine göre, Semud halkı deveyi öldürdükten sonra Hz. Salih'e, "bizi korkuttuğun azabı getir" dediler (A'raf 77) . Hud suresinde şöyle denir: Hz. Salih onlara, "üç gün evlerinizde rahatça yaşayın, sonra azab gelecek. Bu öyle bir uyarıdır ki yalan çıkmayacak" dedi (Hud 65) . Yani Allah'ın, dünyadaki padişahlar ve hükümdarlar gibi, harekete geçmeden önce sonucunun ne olacağını düşünmeye ihtiyacı yoktur. O'nun iktidarı herşeyin üstündedir. Allah, Semud kavminin taraftarlarının intikam alabileceğini düşünmekten de münezzehtir.
ŞEMS SURESİNİN SONU


 092 - LEYL SURESİ
GİRİŞ
Adı: Birinci ayetteki "leyl" kelimesi sureye isim olmuştur.
Nüzul zamanı: Bu sure, Şems suresine o kadar benzemektedir ki, sanki bu iki süre birbirlerini tefsir etmektedirler. Şems suresinde bir yönden ele alınan şey, bu surede diğer yönden ele alınmıştır. Her iki surenin hemen hemen aynı dönemde nazil olduğu anlaşılmaktadır.
Konu: Hayatta iki yolun arasındaki var olan fark ve bu iki yolun sonucu açıklanmıştır. Sure iki kısımdır: Birincisi 11. ayete kadardır, ikincisi ise 12. ayetten surenin sonuna kadardır.
Birinci kısımda ilk olarak, insanların, kavimlerin veya grupların amel ve çalışmalarının, ahlakî açıdan iki çeşit olduğu açıklanmıştır. Gece ve gündüz, erkek ve dişi nasıl iki türlü ise, bu da öyledir. Bundan sonra Kur'an-ı Kerim'in kısa surelerinin uslübu ile, üç adet bir çeşit ahlakî özellikler, üç adet de diğer çeşit ahlaki ameller ortaya konmuştur. Kulağı ile duyan bir şahıs, bir çeşit özelliğin hangi hayat şeklini temsil ettiğini ve diğer çeşit özelliğin hangi hayatın alameti olduğunu anlayabilir. Bu iki örnek kısa kısa cümlelerle, duyunca insanın kalbine tesir edecek ve lisanı da kolayca anlaşılacak şekilde güzel bir üslupla açıklanmıştır. Birinci çeşit özellikler, insanın mal sarfetmesi, Allah'tan korkması, takvaya ve iyiliğe iyilik olarak inanmasıdır. İkinci çeşit özellikler, insanın cimri olması Allah'ın rıza ve hoşnutluğuna kayıtsız kalması ve iyi ve doğru sözü yalanlamasıdır.
Bu çeşit insan, iyi ve doğru sözü yalanlar, reddeder. Daha sonra, bu iki tip amelin birbirinden açıkça farklı olduğu, netice itibariyle de kesinlikle aynı olmadığı açıklanmıştır. Bu iki amel, şekil itibariyle birbirine ne kadar zıt ise, netice itibariyle de o kadar zıttır. Bir şahıs veya bir topluluk birinci tip ameli işlerse Allah (c.c.) ona, hayattaki temiz ve doğru yolu kolaylaştırır; böylece onun iyilik yapması kolaylaşırken, kötülük yapması da zorlaşacaktır. Ya da bir kimse öteki tip amelleri takip ederse Allah (c.c.) ona, hayatındaki zor ve kötü yolu izlemesini kolaylaştırır; ve böylece onun kötü ameller yapması kolay hale gelir. Bu açıklama çok etkili ve kalbe ok gibi saplanan bir cümle ile son bulmuştur: Dünyada, uğruna her şeyi kurban ettiğiniz bu mal sizinle birlikte kabire gitmeyecek ve ölümden sonra da hiç bir şeye yaramıyacaktır.
İkinci kısımda kısaca şu üç gerçek açıklanmıştır: Birincisi, Allah'ın bu dünyayı insan için imtihan yeri yapmasıdır. Allah (c.c.) insanı bu konuda habersiz bırakmamıştır. Çeşitli yollardan hangisinin doğru olduğunu insana bildirmeyi Allah (c.c.) üzerine almıştır. Bunun yanısıra, bu işin yerine getirilmesi için peygamberler ve kitaplar gönderildiğinin burada ayrıca belirtilmesine ihtiyaç duyulmamıştır. Çünkü bu iki hidayet aracı önlerinde mevcuttu. İkinci gerçek şöyle açıklanmıştır: Dünya ve ahiretin sahibi Allah'tır. Eğer dünyayı istersen onu alırsın, eğer ahireti istersen onu da alırsın. Bu ikisinden hangisini isteyeceğine karar vermek senin elindedir. Üçüncü gerçek şöyle açıklanmıştır: Rasül ve kitabın tebliğ ettiği iyilikten yüz çevirerek onu yalanlıyanları körüklenmiş bir ateş beklemektedir. Bir kimse Allah (c.c.) korkusuyla, onun rızası için ve karşılık beklemeden bu dünyada iyilik yolunda mal sarfederse Allah (c.c.) ondan razı olur ve bu amelin karşılığını öyle verir ki, kul ondan memnun kalır.


 Rahman Rahim olan Allah’ın adıyla

1- Sarıp-örttüğü zaman geceye andolsun,
2- Parıldayıp-aydınlandığı zaman gündüze,
3- Erkeği ve dişiyi yaratana;
4- Gerçekten sizin çabalarınız (çelişkili, parça parça) darmadağınıktır.(1)
5- Fakat kim verir ve korkup-sakınırsa,
6- Ve en güzel olanı doğrularsa,(2)

AÇIKLAMA

1. Gece ve gündüz, erkek ve dişinin yaratılışı üzerine yemin edilmiştir. Yani, gece ve gündüz, erkek ve dişi nasıl birbirinden farklı; her birisinin şekil ve neticeleri de nasıl diğerine zıt ise aynı şekilde, gayret sarfederek takip ettiğiniz yol ve amaçlar da mahiyet itibariyle farklıdır, netice itibariyle de birbirine zıttır. Bundan sonraki ayetlerde, çeşitli çalışma ve gayretlerin iki büyük kısma ayrıldığı açıklanmıştır.
2. İnsanın bir kısım çalışması için de üç şey sayılmıştır. Dikkat edildiğinde, bunların hepsinin iyiliği teşvik ettiği anlaşılmaktadır. Birincisi, insanın cömertçe harcaması ve servetinde cimriliğe düşkün olmamasıdır. Allah'ın kendisine verdiğinden, Allah'ın hakkı, kulların iyiliği ve insanlara yardım etmek için sarfeder. İkincisi, onun kalbi Allah'tan korku içindedir. Ahlakî amellerinde, sosyal ilişkilerinde, kısaca hayattaki her işinde Allah'ın hoşnut olmadığı her şeyden sakınır. Üçüncüsü, O, iyiliği tasdik eder. Burada iyilik geniş anlamda kullanılmıştır. Akide, ahlak ve amelde bunun içindedir. Akide anlamında iyiliği tastik etmek, şirki ve küfrü terkederek tevhide, ahiret ve risaletin hak olduğuna inanmaktır. Ahlakî amellerde iyiliği tasdik etmek, şuursuzca değil, Allah'ın düzenlediği nizamın doğru olduğuna inanarak iyilik yapmaktır. İyiliğin şekilleri bir nizam halinde düzenlenmiştir ve onun topluca ismi İlahî Şeriattır.


 7- Biz de onu kolay olan için başarılı kılacağız.(3)
8- Kim de cimrilik eder, kendini müstağni görürse,
9- Ve en güzel olanı da yalan sayarsa,(4)

AÇIKLAMA

3. Bu çeşit çalışmanın sonucu budur. "Kolay yol" dan kasıt, insanın fıtratına uygun olan yoldur. O yol, insanı ve kainatı yaratanın rızasına uygundur. Bu yolda yürüyen insanın vicdanına ters olmadığı için ona zor gelmez. Bu yol onun fıtratına göredir. İnsan bu yolu izlerken kendi vicdanına ters düşmek ve çelişki dolu bir hayat sürmek yerine, sulh içinde ve cemiytte de emin bir yol izleyerek kişilik kazanır. Açıktır ki, bir kimse malını insanların iyiliği için sarfetse, herkese iyilikle davransa, hayatı fısk, fücur ve kötü ahlâktan temiz ise, alışverişte doğru ve dürüstse, kaypaklıktan uzak durur ve söz verdikten sonra caymazsa, sözüne sadık ve vefalıysa, ihanet, zulüm ve haksızlık yapmazsa, herkese iyi ahlâk ile muamele ederse, parmakla gösterilecek bir ahlâka sahipse, bu gibi kişiler ahlâken kötü durumdaki hangi cemiyette olursa olsunlar, insanlar onlara saygı gösterirler ve kalben de sevgi beslerler. Bu ahlâklı kişilerin ise kalpleri mutmain olur. Cemiyetteki makamları da kötü ahlâklı insanların sahip olamayacağı yerlerdedir. Aynı konu Nahl suresinde şöyle ifade edilmiştir: "Erkek ve kadından her kim inanmış olarak iyi bir iş yaparsa, onu hoş bir hayatla yaşatırız. (Ahirette ise) onların ücretini yaptıklarının en güzeliyle veririz" (Nahl 97) . Meryem suresinde ise şöyle buyurulmuştur: "İnanıp faydalı işler yapanlar için Rahman bir sevgi yaratacaktır (Meryem 96) . ayrıca aynı yol dünyadan ahirete kadar insan için rahat ve mutmain olacaktır. Bunun neticeleri geçici değil, ebedidir.
Bu konuda Allah (c.c.) şöyle buyurmuştur: "Biz bu yolda yürüyen için kolaylaştırırız." Bu ifadenin manası: İyiliği tasdik ederek, bu yol bana layıktır ve kötü yol benim için değildir diye karar verdiği zaman; bunun yanısıra, fiilen de malî fedakârlık göstererek ve takva ile yaşayarak ispat ettiğinde, onun gerçekten hakkı tasdik ettiği ortaya çıkar.
Bu durumda Allah (c.c.) o kişinin bu yolda yürümesini kolaylaştırır. O zaman günah işlemesi zorlaşacak ve iyilik etmesi kolay olacaktır. Önüne haram mal gelirse onu fayda değil, noksanlık bilecek ve ateşten elini sakınır gibi bu maldan sakınacaktır. Zina yapmaya ve ondan lezzet kazanmaya şans bulsa da, ondan, cehennem ateşinden kaçar gibi kaçacaktır. Namaz kılmak onun için zor değildir. Tersine, namazı zamanında kılmamışsa rahatsız olur. Zekat vermek kalbini daraltmaz. Tersine, zekat verdiğinde malını pislikten temizlediğini hisseder. Eğer zekât vermemişse, malını, temiz olmayan mal olarak bilir. Kısaca, Allah (c.c.) ona bu yolda yürümeyi nasib eder ve onu teyid eder. Şartları ona kolaylaştırır ve ona yardımcı olur.
Bundan önce Beled suresinde "zor geçit" olarak nitelendirilmiş bulunan bu yol, şimdi "kolay yol" olarak zikredilmiştir. Bu ikisinin tatbikinin nasıl mümkün olabileceği sorulabilir. Cevabı şudur: Bu yolu takip etmeye karar vermeden önce insana gerçekten çok zor gelir. Bu yola girdiği zaman nefsi hevesleri, dünyaperest ailesi, akraba, dost ve ahbabları ile, üstelik şeytanla mücadele gerekir. Çünkü bunların herbiri, bu yola girmesine karşıdır ve bu yolu korkunç olarak gösterirler. Ama ne zaman insan iyiliği tasdik ederek o yolda yürümeye azmederse ve malını Allah (c.c.) yolunda harcayarak takva yolunu kabul ederse, fiilen de bu azmi sağlamlaşırsa, o zaman bu geçit onun için kolaylaşır. Ahlâki alçaklığa düşmek ise onun için zorlaşır.
4. Bu insani çalışmanın ikinci kısmıdır. Her bakımdan birinci türden farklıdır. "Bahil"dan kasıt genellikle bir kimsenin para biriktirmesi, ne kendine ne de çoluk çocuğuna sarfetmemesi için kullandığımız cimrilik ile sınırlı değildir. Bu kelime aynı zamanda, iyilik ve hayır için Allah (c.c.) yolunda mal sarfetmemek anlamına da gelir. Bu bakımdan, kendi rahatı, eş ve çocuklarının eğlencesi için çok cömertçe mal sarfeden, ama hayırlı bir iş için cebinden beş kuruş bile çıkmayan kişi de "bahil"dir, cimridir. Bu kişi hayırlı bir iş için para verse bile, bunun karşılığında meşhur olacağını, menfaat sağlayacağını, bulunduğu yerdeki insanların gözüne gireceğini düşünür.
Burada "istiğna"dan kasıt şudur: İnsan dünyadaki maddi menfaat için uğraşır durur. Bütün gayretini bu maksat için sarfeder. Allah'tan müstağni kalır. Allah'ın hoşnut olup olmayacağına aldırmaz. Şimdi, iyiliği yalanlamak, iyiliğe bütün ayrıntısıyla inanmaya zıttır. Bunu açıklamaya ihtiyaç yoktur. Çünkü iyiliği tasdik etmenin anlamını açıkladık.


 10- Biz de ona en zorlu olanı (azaba uğramasını) kolaylaştıracağız.(5)
11- Tereddi edeceği (başaşağı düşüşe uğrayacağı) zaman, malı ona hiç yarar sağlamaz.(6)
12- Şüphesiz, bize ait olan, yol göstermektir.(7)
13- Gerçekten, son da, ilk de (ahiret ve dünya) bizimdir.(8)

AÇIKLAMA

5. Bu yolun zor olmasının anlamı olarak şöyle denilmiştir: Bu yolda yürüyen, maddi menfaat, dünyevi lezzet ve bu dünyanın zahiri başarılarına tamah ederek bu yola girer. Yolun her adımında kendi fıtratı ve vicdanının tersine amel eder. Kainatın yaratıcısının kanunu ile de tersleşir ve çevresindeki her şey ile sürekli bir gerginlik içinde yaşar. Her yolla kendi menfaat ve isteklerini yerine getirmeye çalışırken, dindarlık, eminlik, şeref ve iffet sınırlarını çiğner.
O şahsın aracılığıyla başkalarına iyilik yerine kötülük dokunmaya başladığında, insanların haklarına, hukuklarına, namuslarına tecavüz ederken kendi gözünde değeri düşer. Yaşadığı cemiyet ile adım adım çatışır. Bu kişi eğer zayıfsa, bu tutumu dolayısıyla durmadan cezaya çarptırılır; eğer zengin, kuvvetli ve etkili bir kişi ise, etki ve kuvvetiyle bu dünyada başkalarını susturabilir ama onların kalbinde kendisi için, iyilik, izzet ve şeref için asla muhabbet bulamıyacaktır. Hatta onun bu işlerindeki ortakları bile onu habis olarak anacaklardır. Bu durum bir şahıs ile de kayıtlı değildir. Milletler, diğer milletlere karşı kötü ahlak izlediği zaman, dünyadaki öbür milletler onlara düşman olurken, aynı zamanda kendi ülkelerinde suçlar, intiharlar, uyuşturucu, cinsel hastalıklar, aile hayatının alt üst olması, gençlerde ahlaksızlık, sınıflar arası çatışma, zulüm, haksızlık vb. şeyler yayılır. Hatta düştüğü zaman onun ismi tarihte lanetli olarak anılır.
Şöyle buyurulmuştur: "Böyle bir kimseye biz zor yolu takip etmeyi kolaylaştırırız." Bunun anlamı şudur: Onun iyilik yapmasına engel olunurken kötülük yapmasının kapıları açılacaktır. Ona, kötülük yapmasının imkanları serilecektir, böylece o kişi için kötülük yapmak kolay olacak, iyilik yapmayı düşünmekse ona ölüm gibi gelecektir.
Aynı keyfiyet Kur'an-ı Kerim'de başka bir yerde şöyle açıklanmıştır: "Allah kimi doğru yola iletmek isterse onun göğsünü İslâm'a açar, kimi de saptırmak isterse onun göğsünü göğe çıkıyormuş gibi dar ve tıkanık yapar. İnanmayanların üstüne işte böyle pislik çökertir" (En'am 125) . Diğer bir yerde şöyle buyurulmuştur: "Sabırla, namazla yardım dileyin. Şübhesiz bu, saygı gösterenlerden başkasına ağır gelir" (Bakara 46) . Münafıklar hakkında da şöyle buyurulmuştur: "Sadakalarının kabul edilmesine engel olan sadece şudur: Onlar Allah (c.c.) ve Rasulü'nü inkar ederler, namaza da üşene üşene gelirler ve istemeye istemeye sadaka verirler" (Tevbe 54) , "... kimi de var ki (Allah yolunda) verdiğini on paraya sayar..." (Tevbe 98)
6. Diğer bir ifadeyle her halükârda bir gün ölecektir. Rahatı için topladığı her şeyini dünyada bırakacaktır. Eğer ahiret için hiç bir şey yapmamışsa ona ne yarayacak ki? Ne bir villayı, ne arabayı, ne araziyi ve ne de topladığını kabre götüremez.
7. Yani, insanın Halık'ı Allah, hikmet, adalet ve merhameti dolayısıyla, insanı dünyada habersiz bırakmayı, doğru yolun hangisi, yanlış yolun da hangisi olduğunu bildirmeyi, iyiliğin ve kötülüğün ne olduğunu, haram ve helalin neler olduğunu, hangi yol izlenirse Allah'a itaatkar kul olunacağı, hangi yol izlenirse asi olunacağını insana bildirmeyi üzerine almıştır. Aynı konu Nahl suresinde şöyle anlatılmıştır: "Yolu doğrultmak Allah'a aittir. Ama ondan sapan da var. Allah (c.c.) dileseydi hepinizi doğru yola iletirdi." (Nahl 9) . (Bkz. Nahl an: 9) .
8. Bunun bir kaç anlamı vardır, hepsi de doğru olabilir. Birincisi, dünyadan ahirete kadar Allah'tan kaçamazlar. Çünkü iki dünyanın sahibi de Allah'tır. İkincisi, dünya ve ahiret, ikisi de her halükarda kaimdir. Gösterdiği yola ister uyarsınız, ister uymazsınız. (sapıtırsanız Allah'a bir zarar veremezsiniz, kendiniz hüsrana uğrarsınız. Eğer doğru yola uyarsanız Allah'a hiç bir yararı dokunmaz. O sizin için daha hayırlıdır. İtaatsizliğiniz ile Allah'ın mülkünde hiç bir eksiklik olmaz. İtaat ederseniz de Allah'ın mülkünde bir fazlalık olmaz.) Üçüncüsü, iki dünyanın da maliki biziz. Eğer dünyayı isterseniz biz onu size veririz. Eğer ahiret sevabını isterseniz onu vermek de bizim elimizdedir. Aynı konuya Al-i İmran suresinde şöyle değinilmiştir: "Allah'ın izni olmadan hiç bir kişi ölemez. O belirli bir süreye göre yazılmıştır. Kim dünya sevabını isterse kendisine ondan veririz, kim de ahiret sevabından isterse kendisine ondan veririz. Şükredenleri mükafaatlandıracağız." (Al-i İmran 145) . Şûra suresinde de şöyle açıklanmaktadır: "kim ahiret ekinini istiyorsa onun ekinini artırırız, kim de dünya ekinini istiyorsa ona da dünyada bir şey veririz. Fakat onun ahirette de bir nasibi olamaz." (Şura 20) . (Bkz. Al-i İmran an: 105, Şura, an: 37) .


 14- Artık sizi, 'alevleri kabardıkça kabaran' bir ateşle uyardım.
15- Ona, ancak en bedbaht olandan başkası yollanmaz;
16- Ki o, yalanlamış ve yüz çevirmişti.
17- Korkup-sakınan ise, ondan uzak tutulacaktır.
18- Ki o, malını vererek temizlenip-arınır.(9)
19- Onun yanında hiç kimsenin karşılığı verilecek bir nimeti (borcu, nimeti) yoktur;
20- Ancak yüce Rabbinin rızasını aramak için (verir) .(10)
21- Muhakkak kendisi de ileride razı olacaktır.(11)

AÇIKLAMA

9. Bunun anlamı, katı insanlardan başkasının ateşe girmeyeceğidir. Çok muttakilerden başkası da ondan kurtulamayacaktır. Aslında burada maksat, iki örnek vererek, bu iki örnek arasındaki zıtlığın durumunu açıklamaktır. Birinci kişi, Allah (c.c.) ve Rasulü'nün talimatını yalanlar ve ondan yüz çevirir. İkincisi, sadece iman etmekle kalmaz, aynı zamanda ihlasla, gösteriş yapmadan malını Allah (c.c.) yolunda harcar. O Allah (c.c.) yolunda temiz bir insan olarak kabul görür. Bu iki karakter de o zamanki Mekke toplumunda mevcuttu. Bu nedenle onların isimleri anılmadan, şöyle buyrulmuştur: Cehennem ateşine düşecek olan, ikinci karakter sahibi değil, birinci özellik sahibi olacaktır. Ateşten uzak kalacak olanlar ise birinci gruba mensup olanlar değil, ikinci gruba mensup olanlardır.
10. Bu, takva sahibi olan o insanın ihlasının başka bir açıklamasıdır. O, mal vermiş olduğu insanlardan karşılık beklemez, karşılığında ihsan olduğunu bildiği için mal vermez. Yalnız Allah (c.c.) rızası için yardım eder ki, yardım ettiği insanların onun üzerinde bir ihsanları yok.
Bunun en iyi örneği Hz. Ebu Bekir'dir. Mekke-i Muazzama'da İslâm'ı kabul eden ve bu yüzden sahipleri tarafından kendilerine zulüm yapılan cariye ve köleleri satın alarak onları kurtarmıştır.
İbn Cerir ve İbn Asakir, Hz. Amr b. Abdullah b. Zübeyr'den şöyle rivayet ederler: "Hz. Ebu Bekir'in, fakir, miskin köle ve cariyeleri azat etmek için mal sarfettiğini gören babası şöyle dedi: "Ey oğul, görüyorum ki zayıf olanları kurtarıyorsun. Eğer sağlam ve genç olanlar için aynı malı sarfedersen onlar senin için bir güç olur. Hz. Ebu Bekir şöyle dedi: "Ey babacığım, ben Allah (c.c.) indindeki mükafaatı bekliyorum."
11. Bu ayetin iki anlamı olabilir; ikisi de geçerlidir. Birincisi, Allah (c.c.) muhakkak ondan razı olacaktır. İkincisi, Allah (c.c.) ona o kadar mükafaat verecek ki o memnun kalacak.
LEYL SURESİNİN SONUN


 093 - DUHA SURESİ
GİRİŞ
Adı: Birinci ayetteki "Duha" kelimesi sureye isim olmuştur.
Nüzul zamanı: Surenin muhtevasından, Mekke döneminin başlarında nazil olduğu açıkça anlaşılmaktadır. Rivayetlerden anlaşılıyor ki, Rasulullah'a gelen vahiy bir süre kesilmiş ve dolayısıyla bu duruma çok üzülmüş ve perişan olmuştu. Allah'ın, kendisine darıldığı(nı, terk ettiğini) sanıyor ve kusurun kendisinde olduğu için vahyi kesmiş olmasından korkuyordu. Bu surede, vahyin kesilmesinin darılma sebebi ile olmadığı belirtilerek Rasulullah'a teselli verilmiştir. Vahyin kesilmesi, Allah'ın bir hikmetine bağlıydı. Gündüzün aydınlığından sonra, sükun bulmak için nasıl gece geliyorsa vahyin kesilmesi de böyledir. Yani, vahyin parlak ışığı sizin için asabi yorgunluk sebebi idi. Vahyin kesilmesi işte bu asab yorgunluğundan dinlenmeniz içindi.
Bu keyfiyet Rasulullah'ın risaletinin başlangıcında idi. O dönemde Rasulullah vahyin şiddetine henüz alışamamıştı. Bu nedenle vahye bir süre ara vermek gerekiyordu. Bu konuyla ilgili olarak Müddessir suresi giriş bölümünde açıklama yapmıştık. Ayrıca Müzzemmil an: 5'de de, vahyin gelişinin Rasulullah'ın asabı üzerinde şiddetli bir gerginlik ve yorgunluk meydana getirdiğini açıklamıştık. Rasulullah vahye alıştıktan sonra vahyin indirilişinin arasını açmaya gerek kalmamıştı.
Konu: Surenin konusu, vahyin kesilmesi dolayısıyla üzüntüye düşen Rasulullah'a teselli vermek ve onun üzüntüsünü gidermektir. İlk önce apaçık aydınlık gündüze ve gecenin sükun haline yemin edilerek, Rabbının onu terk etmediği ve ona darılmadığının açıklanmasıyla Rasulullah'a teselli verilmiştir. Daha sonra, bu Hak İslam davetinin başlangıcındaki zorluğun geçici olduğu ve uzun sürmeyeceği müjdelenmiştir. Buna göre, her gelen devir, ilk devrin durumundan daha iyi olacaktır. Çok geçmeden de Allah'ın bağış ve rahmeti yağmur gibi inecek ve Rasulullah da ondan memnun kalacaktır.
Bu da Kur'an-ı Kerim'in gelecekten haber verdiği şeylerden birisidir ki, daha sonra harfiyen yerine gelmiştir. Oysa bu haberin verildiği dönemde Mekke'deki bu çaresiz insanlar, cahiliyeye batmış kavimlerine karşı mücadele vermekteydiler. Kafirler, bu çaresiz Müslümanların hayret verecek derecede üstünlük kazanacaklarına ufak bir ihtimal gözüyle bile bakmıyorlardı.
Bundan sonra Allah (c.c) Peygamberine, "Sen niye perişan oldun ve benim seni terk ettiğimi, sana darıldığımı zannettin? Biz, doğuşundan beri sana merhametle bakıyoruz. Sen yetim doğdun. Seni en iyi şekilde yetiştirdik Sen bilmiyordun, sana doğru yolu gösterdik. Yoksuldun, seni zenginleştirdik. Bütün bunlar gösteriyor ki, başlangıçtan beri seni seçmiştik. Her zaman da sana lütuf ve fazlımızdan verdik, vermekteyiz de" demiştir.
Burada Taha suresi 37. ayet'ten 42. ayet'e kadar olan bölümü hatırlayalım. Hz. Musa'yı Firavun gibi cebbar bir hükümdara gönderdiği zaman, Allah (c.c.) O'na teselli vererek şöyle buyurmuştu: "Doğuş zamanında bile lütfum seninle beraberdi. Onun için, mutmain ol ki, bu önemli görevde (misyonda) sen yalnız değilsin. Lütfumuz seninle beraberdir."
Sonunda Allah (c.c.) , Rasulullah'a (s.a) , bu ihsanlarda bulunduğunu belirtmiş, O'nun da bu ihsanlar karşısında Allah'ın kullarına nasıl davranması ve bu nimetlere nasıl şükretmesi gerektiğini bildirmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Kuşluk vaktine andolsun.(1)
2- 'Karanlığı iyice çöktüğü' zaman geceye,(2)
3- Rabbin seni terketmedi ve darılmadı da.(3)
4- Şüphesiz senin için son olan, ilk olandan (ahiret dünyadan) daha hayırlıdır.
5- Elbette Rabbin sana verecek, böylece sen hoşnut kalacaksın.(5)

AÇIKLAMA

1. Burada "Duha" kelimesi gecenin mukabili olarak kullanılmıştır. Bu nedenle, "duha"dan kasıt apaçık gündüzdür. Bunun benzeri, A'raf Suresi 97-98. ayetlerde de geçmiştir: "O memleketin halkı, geceleyin uyurlarken ansızın azabımızın gelmeyeceğinden emin miydiler? Yoksa o memleketlerin halkı güpegündüz eğlenirlerken azabımızın birden bire gelmeyeceğinden emin miydiler?" (A'raf 97-98) .
Bu ayetlerde "duha" kelimesi, gecenin mukabili olarak kullanılmıştır. Bunun için "duha"dan maksat, kuşluk vakti değil, mutlak gündüzdür.
2. Burada "secea" kelimesi gece için kullanılmışsa da yalnız karanlığın yayılışı değil, aynı zamanda sükun ve sessizliğin yayılması manasını da şamildir. Gecenin bu özelliği ilerideki konu ile de yakından ilgilidir.
3. Rivayetlerden anlaşılıyor ki, Rasulullah'a gelen vahiy bir süre kesilmiştir. Çeşitli rivayetlerde bu süre, birbirinden farklı beyan edilmiştir. İbni Cüreyec 12 gün, Kelbi 15 gün, İbni Abbas 25 gün, Süddi ve Mükatil de bu sürenin 40 gün olduğunu söylemişlerdir. Her halükarda, bu süre o kadar uzundur ki, Rasulullah bu yüzden çok üzülmüştü ve muhalifleri de bu nedenle alay ediyorlardı. Çünkü Rasulullah her yeni sure nazil olduğunda halka duyururdu. Epeyce bir müddet vahiy gelmeyince, muhalifleri vahiy kaynağının kesildiğini zannetmişlerdir. Cündüp b. Abdullah El-Becli şöyle rivayet eder: "Cebrail gelmeyince müşrikler Rasulullah'a şöyle demeye başladılar. Rabbi Muhammed'i terk etmiştir" (İbn Cerir, Taberani, Abd b. Numeyd, Said b. Mansur, İbn Merduye) .
İkinci bir rivayet de şöyledir: "Rasulullah'ın amcası Ebu Leheb'in karısı olan Ümmü Cemil'in evi Rasulullah'ın evinin yanındaydı. Rasulullah'a şöyle derdi: Anlaşılıyor ki şeytanın seni terketmiştir." Avfi ve İbn Cerir, İbn Abbas'tan rivayet ediyor ki, uzun müddet Cebrail gelmeyince Rasulullah çok perişan oldu. Müşrikler de, "Rabbi ona darılmış ve onu terketmiştir" dediler. Katade ve Dahhak da mürsel bir rivayette hemen hemen aynı şeyleri söylemişlerdir.
Rasulullah'ın bu konudaki üzülme hali pek çok rivayette beyan edilmiştir. Küfür ile imanın mücadele ettiği bir dönemde gücünü Allah'tan alan Hz. Muhammed (s.a) için vahyin kesilmesi onun yapayalnız kalması demekti. Üstelik düşmanlarının şamataları onun üzüntüsünü bir kat daha artırıyordu. Rasulullah, kendisinin bir kusuru nedeniyle Allah'ın darıldığını, bunun için hak ile batıl mücadelesinde kendisini yalnız bıraktığını tahmin ediyor, şüpheleniyordu.
Bu durumda, Rasulullah'a teselli vermek için bu sure nazil olmuştur. Gündüzün aydınlığı ve gecenin sükunetine yemin edilerek, "Rabbin seni terketmedi ve sana darılmadı da" buyurulmuştur. Bu iki şeye yemin edilmesinin sebebi, gündüzün aydınlığının ve gecenin sükunetinin, Allah'ın kullarına dargınlığı ya da memnuniyeti anlamında olmamasıdır. Gecenin daralmakla, gündüzün de memnuniyetle bir ilgisi yoktur. Böylece, gece ve gündüz nasıl bir hikmete mebni ise, vahyin kesilmesi de öylece bir hikmete mebnidir. Vahyin kesilmesi, Allah'ın Rasulullah'a darılmış olması anlamında değildir.
Bu iki şeye yemin edilmesinin diğer bir özelliği de şudur: Gündüz aydınlığı, insanı yaptığı meşguliyetten dolayı yorar. Gece karanlığı, yorgun olan insanın sükunet bulması ve dinlenmesi için gereklidir.
Aynı şekilde vahiy senin için gerginlik kaynağı olmuştu. Vahyin kesilmesi, gerginlikten sükunet bulman içindir. Vahiy güneş aydınlığı gibidir, onun kesilişi ise gecenin sükunetine benzer.
4. Allah (c.c.) bu müjdeyi Rasulullah'a öyle bir zamanda vermiştir ki, o dönemde Rasulullah'ın bir avuç Müslümanla görünüşte muzaffer olmasına küçük bir ihtimal bile yoktu. Mekke'deki İslam'ın mumu her an sönecek gibiydi ve her taraftan İslam'ı yok etmek için fitne rüzgarları esiyordu. Tam o sırada Allah (c.c) Nebi-yi Ekrem'e (s.a) şöyle diyordu: Perişan olmayın, üzülmeyin. Başlangıçtaki zorluktan sonra her gelen merhale daha iyi olacaktır. Senin gücün, izzet, şeref ve kadrü kıymetin artacaktır. Tesir ve nüfuzun yayılacaktır. Bu vaad sadece bu dünya ile sınırlı değildir. Ahirette de senin mertebe ve derecen yükselecektir. Taberani Evsat'ta ve Beyhaki Delail'inde İbn Abbas'tan nakletmiştir ki, Rasulullah şöyle buyurdu: "Bütün fetihler, benden sonra ümmetimin muzaffer olacağını göstermiştir. Bunun için de ben memnun oldum." Bunun üzerine Allah (c.c) "Ahiret senin için bu dünyadan daha iyidir" buyurmuştur.
5. Yani, Rabbinin vermesi gecikmiştir. Amma çok yakında Rabbin sana o kadar çok verecek ki sen memnun olacaksın. Bu vaad Rasulullah'ın hayatında bile gerçekleşmiştir. Arabistan'ın Güney sahilinden Kuzey'den Roma İmparatorluğunun Şam vilayetine ve Fars İmparatorluğunun Irak sınırına kadar; Doğu'da Fars körfezinden Batı'da Kızıldeniz'e kadar olan bütün bölgeler İslam'ın sultası altına girmiştir. Arab tarihinde bu topraklar ilk defa bir kanun ve zabıtaya tabi olmuştur. Hangi güç İslam'a karşı çıkmışsa parçalanmıştır. "La ilahe illallah Muhammedun Rasulullah" sesi her yerde yankılanmıştır. Bu ülkede müşrikler ve Ehl-i Kitap kendi yalan davalarında sonuna kadar direnmişlerdi. O bölgedeki insanlar İslam'a boyun eğmekle kalmamışlar, aynı zamanda O'na gönülden de bağlanmışlardı. İtikad, ahlak ve amelde büyük bir inkılâb meydana gelmişti. Bütün insanlık tarihinde cehalete batmış bir kavmi 23 senede bu kadar değiştiren, Asya, Afrika ve Avrupa'nın büyük bir kısmında yayılan, hâkim olan, dünyanın her köşesinde varlığını hissettiren Rasulullah'ın bu hareketine benzer bir hareket görülmez. Bütün bunlar, Allah'ın Rasulü'ne bu dünyada verdiği nimetlerdir. Ahirette verilecek nimetleri tasavvur etmek bile mümkün değildir. (Bkz. Taha an: 112)


 6- Bir yetim iken, seni bulup da barındırmadı mı?(6)
7- Ve seni yol bilmez iken, doğru yola yöneltip iletmedi mi?(7)
8- Bir yoksul iken seni bulup da zengin etmedi mi?(8)
9- Öyleyse, sakın yetimi üzüp-kahretme.(9)
10- İsteyip-dileneni de azarlayıp-çıkışma.(10)
11- Rabbinin nimetini durmaksızın anlat.(11)

AÇIKLAMA

6. Yani, seni terketmek ve sana darılmak söz konusu değildir. Biz sana, yetim doğduğun günden beri lütufta bulunmaktayız. Rasulullah ana karnında altı aylık iken babası ölmüştü. Dünyaya yetim olarak gelmişti. Fakat Allah O'nu bir gün bile çaresiz bırakmamıştır. Altı yaşına kadar O'nu annesi büyütmüş, annesinin şefkatinden mahrum olduktan sonra, sekiz yaşına kadar dedesi Abdulmuttalib O'na bakmış ve istisnai bir sevgi beslemişti. Aynı zamanda Rasulullah ile gururlanır ve çevresine şöyle derdi. "Bu torunum birgün büyük bir adam olacaktır." Dedesinin ölümünden sonra, amcası Ebu Talib Rasulullah'ı kendi himayesine aldı. Ebu Talib de, gerçek bir babanın sevgisinden daha fazla bir sevgiyle yeğenini seviyordu. Hatta Nübüvvet'ten sonra bütün kavmi O'na düşman olmuştu. O zaman bile, on sene kadar göğsünü Rasulullah için siper etmişti.
7. Buradaki "dallin" kelimesi "dalalet" anlamındadır. Arapça'da bu kelime birkaç anlama gelir. Bir manası "sapıklıktır." İkinci manası, "yol bilmeyen kimse" ve yol ayrımında şaşkınlık içinde hangi tarafa döneceğini bilmeyen kimsedir. Diğer bir manası da "kaybolmuş kimse"dir. Mesela Arapça'da "suda kaybolmuş" denir. Çoğunlukla, çevresinde ağaç bulunmayan tek ağaca da "dalle" denmektedir. Bir şeyin kaybolması anlamında da "dalle" kullanılmaktadır. Mesela, müsait olmayan şartları dolayısıyla birşeyin kaybolmasıdır. Gaflet içinde bulunmayı anlatmak için de "dalel" kelimesi kullanılır.
Kur'an'da bu şekilde kullanıldığı vakidir: "Dedi ki, onların bilgisi Rabbimin yanında bir kitaptadır. Rabb'im şaşmaz ve unutmaz" (Taha 52) . Duha suresindeki ayette bu çeşitli anlamlardan birincisi geçerli değildir. Çünkü Rasulullah çocukluktan nübüvvete kadar hayatında hiçbir zaman putperestlik yapmamış, şirke inanmamıştır. Bu nedenle ayetteki "dall"e, akide ve amel bakımından sapıklık içinde bulunduğu anlamı verilemez. Fakat diğer anlamlar olabilir. Birincisi dışındaki bütün manalar burada geçerli olabilir. Rasulullah nübüvvetten önce de Allah'a inanıyor ve onun birliğini biliyordu. Rasulullah'ın hayatı masiyetlerden temizdi ve o, yüksek bir ahlâka sahipti. Ancak o, hak dinin usul ve amelleri hakkında bilgi sahibi değildi. Bununla ilgili olarak Kur'an'da şöyle buyurulmuştur. "İşte sana da böyle emrimizden bir ruh vahyettik. Sen kitap nedir, iman nedir bilmezdin. Fakat biz onu bir nur yaptık. Kullarımızdan dilediğimizi onunla hidayete iletiyoruz. Ve şüphesiz ki sen doğru yola götürüyorsun" (Şuara 52) Duha suresindeki ayet şu manadadır: Rasulullah cahili bir toplumda kaybolmuştu. Bu toplumda nübüvvetten önce, hidayet önderi ve rehber olarak varlığı açık değildi. Şu manada da olabilir: Rasulullah, cahiliyet çölünde yapayalnız bir ağaç gibiydi. Bu ağaç meyva verebilir. Hatta bir bağ meydana getirebilme özelliğine sahiptir. Ama nübüvvetten önce bu özellikler, fonksiyonunu icra edemiyorlardı. Şu manada da olabilir: Allah'ın Rasulullah'a verdiği kuvvetler cahiliye şartları altında ziyan olmaktaydı. "Dalalet!", "gaflet" manasında da olabilir. Yani Rasulullah, o hakikatlerden ve bilgilerden gafildi. Allah (c.c.) bunları ona nübüvvetten sonra bildirmişti. Bu gerçek hakkında Allah (c.c.) Kur'an'da şöyle buyurmuştur: "Sen o (Kur'an) 'dan önce gafildin" (Yusuf 3) . (Ayrıca Bkz. Bakara 228, Şuara 20) .
8. Babası miras olarak Rasulullah'a bir dişi deve ve bir cariye bırakmıştı. Böylece Rasulullah'ın hayatı fakirlik içinde başlamış oldu. Fakat bir zaman sonra Kureyş'in en zengin kadını Hz. Hatice önce onu kendi ticaretine ortak etti. Daha sonra onunla evlendi. Sonra da bütün ticareti Rasulullah kontrol etmeye başladı. Böylece Rasulullah zenginleşti, ama bu zenginlik sadece hanımının malına dayanmıyordu. Ticaretinin genişlemesi ve ilerlemesi Rasulullah'ın yeteneği ve sarf ettiği emek ile gerçekleşti.
9. Yani sen yetimdin. Allah'ın lütfu sonucu yetimlikte en iyi şekilde bakıldın. Bu nedenle, Allah'a şükür olarak hiçbir yetime elinden tecavüz ve zulüm gelmemelidir.
10. Bunun iki manası vardır: Eğer "Sail"i, yardım isteyen, haceti olan kimse manasında anlarsak o zaman ayetin anlamı şöyle olur:
Eğer yardım edebilirseniz yardım edin. Eğer yardım edemezseniz yumuşak sözle ve nezaketle özür dileyin. Ama hiçbir şekilde sert davranmayın ve kovmayın... Verilen hidayet ve ihsanın karşılığı olarak Allah (c.c.) şöyle buyurmuştur: "Sen yoksuldun biz seni zenginleştirdik." Eğer "sail"i soru soran manasına alırsak, o zaman anlam şöyle olur! Soru soran kimse ne kadar karışık soru yöneltirse yöneltsin, her halükarda ona şefkatle cevap verin, huysuzlukla karşılık vermeyin ve kovmayın. Allah, verdiği ihsanın karşılığı olarak şöyle buyurmuştur. "Sen bilmiyordun biz sana öğrettik." Ebu Derda, Hasan Basri, Süfyanı Sevri ve bazıları bu ikinci manayı tercih etmişlerdir. Çünkü sözün tertibine göre şöyle buyurulmuştur: "Seni şaşkınlık içinde buldu ve yol gösterdi."
11. "Nimet" kelimesi genel olarak kullanılmıştır. Bundan kasıt surenin nüzulüne kadar, Allah'ın Rasulullah'a nimet vermesidir. Bundan, Allah'ın vaadettiği gibi verdiği nimettirler. Ayrıca şöyle buyurmuştur: "Ey peygamber! Allah'ın verdiği nimetleri zikret ve açıkla" Nimetleri zikretmek ve onları açıklamanın çeşitli anlamları olabilir. Her nimet, mahiyeti itibariyle belli bir şekilde açıklanabilir. Topluca nimetleri açıklamanın bir şekli de, insanın lisan ile Allah'a şükretmesi, bunu ikrar ve itiraf ederek bütün bu nimetlerin kendisine ihsan sonucu Allah (c.c.) tarafından lütuf olarak verildiğini bilmesidir. Çünkü bunları sadece kendi çabalarıyla kazanmadığı açıktır. Nübüvvet nimetini açıklamak da şöyle olur: Davet ve tebliği doğru olarak yerine getirmek. Kur'an'ın nimetini açıklamanın şekli şudur: O'nu insanlar arasında yaymak ve talimatlarını insanlara anlatmak. Hidayet nimetini açıklamak şöyledir: Sapıklığa düşen mahluka doğru yolu göstermek. Ayrıca bu işi yaparken bütün zorluk ve zahmetlere sabırla tahammül etmektir. Yetimlikteki Allah'ın ihsanının açıklanması, yetimlere ihsanda bulunmaktadır. Yoksulken zenginleşme ihsanının açıklanması, Allah'ın muhtaç kullarına yardım etmektir. Hasılı bu, Allah'ın kendi ihsanını beyan ettikten sonra Rasulullah'a verdiği kapsamlı bir hidayettir.
DUHA SURESİNİN SONU


 094 - İNŞİRAH SURESİ
GİRİŞ
Adı: Birinci ayetteki "inşirah" kelimesi sureye isim olmuştur.
Nüzul zamanı: Konusu Duha suresine o kadar benzemektedir ki, bu iki surenin hemen hemen aynı dönem ve şartlarda nazil olduğu anlaşılmaktadır. Abdullah b. Abbas şöyle demiştir: "Bu sure Mekke'de Duha'dan sonra nazil olmuştur."
Konu: Bu surenin maksadı, Rasulullah'a (s.a) teselli vermektir. Nübüvvetten önce Rasulullah bu gibi şartlarla karşı karşıya gelmişti. Nübüvvet'ten sonra İslami davet başladığında onun hayatında birdenbire büyük bir inkilâb oldu. Daha önce böyle bir şeyi tahmin edemezdi.
O'na saygı duyan bütün toplum, İslam daveti başladıktan sonra birdenbire düşman kesilivermişti; önceden kendilerinin gözbebeği olduğu akrabaları, dostları, kabilesi, komşuları şimdi Rasulullah'a küfretmekteydiler. Mekke'de hiç kimse onun söylediklerine kulak vermek istemiyordu. Yoldan geçerken ona laf atıyorlardı. Ona her adımda zorluk çıkarıyorlardı. Ancak Rasulullah yavaş yavaş bütün bunlara alıştığı gibi, hayatta daha kötü şartlara karşı koymayı da adet edinmişti. Bunlar, başlangıçta onun için çok zordu. Bu nedenle Rasulullah'a teselli vermek için önce Duha suresi, sonra da bu sure indirilmiştir.
Burada Allah (c.c.) önce şöyle buyurmuştur: Biz size üç nimet verdik. Bunlar varken üzülmen gerekmez... Birisi "Şerh-i Sadr" nimetidir.
İkincisi, "belini büken yükten kurtarılman"dır. Üçüncüsü "isminin yücelmesi"dir. Bu nimetlerden fazlası bir yana, bu kadarı bile başka hiç kimseye verilmemiştir. İlerideki dipnotlarla bu nimetlerden ne kastedildiğini ve ne gibi nimetler olduklarını açıklayacağız.
Bundan sonra Rabbı olan Allah, kulu ve Rasulü'ne şöyle buyurmuştur: Emin olun bu zor dönem çok uzun değildir. Bu zorluktan sonra ferahlık da pek uzak değildir. Duha suresinde aynı nokta şöyle ifade edilmiştir: "Sonraki her devir senin için öncekinden daha iyi olacaktır. Rabbin çok geçmeden o kadar verecek ki sen memnun kalacaksın."
Sonunda Rasulullah'a hidayet verilerek şöyle buyurulmuştur: Bu zorluğa karşı koyabilmek ve kuvvet kazanabilmek için, meşguliyetten sonra herşeyden el çekerek ve Rabbi'ne yönelerek ibadet etmelisin. Aynı konu Müzzemmil suresi 1-9 ayetlerde daha ayrıntılı olarak Rasulullah'a bildirilmiştir.


 Rahman Rahim olan Allah’ın adıyla

1- Biz, senin göğsünü yarıp-genişletmedik mi?(1)
2- Ve yükünü indirip-atmadık mı?
3- Ki o, senin belini bükmüştü;(2)
4- Senin zikrini (şanını) yüceltmedik mi?(3)
5- Demek ki, gerçekten zorlukla beraber kolaylık da vardır,
6- Gerçekten güçlükle beraber kolaylık da vardır.(4)
7- Şu halde boş kaldığın zaman, durmaksızın (dua ve ibadetle) yorulmaya-devam et.
8- Ve yalnızca Rabbine rağbet et.(5)

AÇIKLAMA

1. Bu, soru ile başlar. Sonraki muhtevadan, İslam davetinin başlangıç döneminde Rasulullah'ın pek çok soruyla karşı karşıya geldiği ve çok perişan duruma düştüğü anlaşılmaktadır. Bu şartlarda Allah, Rasulullah'a şöyle buyurmuştur: Ey Nebi! Biz size filan filan lütufta bulunmadık mı? Buna rağmen, başlangıçtaki zorluk dolayısıyla niçin perişan olmaktasınız?
"Göğsü açmak" kelimesi Kur'an-ı Kerim'in neresinde kullanılmışsa orada kelimenin iki anlamı söz konusudur. Birincisi En'am suresi 125. ayette olduğu gibidir. "Allah kimi doğru yola iletmek isterse onun göğsünü İslam'a açar." Zümer Suresi 22. ayette de şöyledir: "Allah'ın, göğsünü İslam'a açtığı kimse Rabbinden bir nur üzerinde değil mi?" Bu iki yerdeki "Şerh-i Sadr"dan kasıt, her çeşit zihin karışıklığından ve tereddütten temiz olarak, yalnız İslam'ın hak yol olduğuna ve İslami akide, ahlâk, kültür, medeniyet bütün ameller ve hidayetlerin kesinlikle hak olduğuna mutmain olmaktır.
İkincisi, Şuara Suresi 12-13. ayetlerde geçtiği şekildedir. Hz. Musa'ya nübüvvet verildiği ve Firavun'un saltanatına gitmesi bildirdiği zaman Hz. Musa şöyle demiştir: "Rabb'im! Ben onların beni yalanlayacaklarından korkuyorum. Göğsüm daralıyor." Taha suresi 25-26. ayetlerde Hz. Musa şöyle yalvarmıştır: "Rabbim! Göğsümü aç. Bana işimi kolaylaştır." Burada "göğüs açmak"tan kasıt, nübüvvet gibi büyük bir görevi yerine getirmek ve küfür güçlerine yapayalnız karşı çıkabilmek için insanda cesaret bulunmadığında, ona cesaret verilmesidir. Bu öyle bir cesarettir ki, insanın zor işe bile ne kadar zor olursa olsun tahammül edebilmesi ve Nübüvvet görevini yerine getirebilmesi için ona kuvvet verilmesidir.
Düşününce, bu ayetteki "Rasulullah'ın göğsünü açmak"ta iki anlam olduğu anlaşılmaktadır. Birinci anlam şöyledir: Rasulullah nübüvvetten önce de, Arap müşriklerin, Hristiyanların, Yahudilerin ve Mecusilerin dinlerinin yanlış olduğuna inanıyordu. Aynı zamanda, Araplar arasındaki Haniflikten de mutmain değildi. Çünkü bunların akidesi de müphemdi. (Secde Suresi an: 5'te açıkladık.) Rasulullah, doğru yolun hangisi olduğunu bilmiyordu. Bu nedenle o, zihni bakımdan tereddüt içindeydi. Allah (c.c.) nübüvvet vererek Rasulullah'ın tereddütlerini gidermiş ve apaçık doğru yolu göstererek ona kâmil itminan-ı kalp vermiştir. "Göğüs açmak"ın diğer anlamı da şöyledir: Allah, Rasulullah'a nübüvvet ile birlikte, cesaret, himmet, yüksek irade ve kalp ferahlığı vermişti. Rasulullah risaletin sorumluluğunu yerine getirebilmesi için gerekli olan ilme de o kadar geniş sahip olmuştu ki başkasının zihni bunu alamazdı. Rasulullah'a, en büyük fesatları gidermek, onu düzeltmek ehliyeti bir hikmet olarak verilmişti. Bu hikmet ona, cahiliyeye batmış ve her yönüyle aşırı kaba bir toplumda zahirde elinde hiçbir imkan, arkasında da hiçbir kuvvet olmadan İslam'ın bayrağını yüceltmesi için verilmişti. Ayrıca bu hikmet, muhaliflerinin ve düşmanlarının en büyük saldırılarına karşı koymaktan hiç çekinmemesi, bu yolda bütün zorluklara ve musibetlere sabretmesi, tahammül etmesi, hiçbir gücün onu davasından caydıramaması için de verilmişti. Allah, Rasulullah'a büyük bir nimet olarak "göğüs açmak"ı verdikten sonra, bunu hatırlatarak, "başlangıçtaki zorluklar için niye üzülüyorsun?" buyurulmuştur. Bazı müfessirler "Şerh-i Sadr" kelimesini, "Şakk-ul Sadr" manasına almışlardır. Bu ayetin, "Şakk-ul Sadr" (göğüs yarılması) mucizesini isbat ettiğini söylemişlerdir. Ancak doğru olan, bu mucizenin ispatının sadece Hadis'lere dayandığıdır. Bu mucizenin Kur'an'da ispat edildiği tefsiri doğru değildir.
Arapça'da "Şerh-ı Sadr" kelimesine, "Şakk-ul Sadr" manası vermek uygun değildir. Allame Alûsi, Ruhu'l Meani'de diyor ki, "araştırmacılara göre, bu ayetteki "Şerh-ı Sadr"ı, "Şakk-ul Sadr" kabul etmek çok zayıf bir delildir."
2. Müfessirlerden bazıları bundan şunu anlamışlardır: Cahiliyye döneminde, nübüvvetten önce bazı kusurlar olmuştu. Rasulullah (s.a) bunun için üzülüyordu. Onun üzerine bu ayet nazil olmuştur. Allah (c.c.) onu teselli etmiş ve önceki kusurlarının affedildiğini bildirmiştir. Ama bize göre bu çok yanlıştır. Çünkü "vizr" kelimesinin manası, mutlaka "günah" anlamına gelmez. Bu kelime ağır yük anlamında da kullanılır. Bu nedenle, hiçbir sebep yokken bu kelimeyi kötü manada alamayız. İkincisi, Rasulullah'ın (s.a) hayatı nübüvvetten önce de o kadar temizdi ki Kur'an onun hayatını örnek vererek muhaliflerine meydan okuyordu. Rasulullah'ın ağzından kafirleri muhatab alarak şöyle söylüyordu. "Daha önce yıllarca aranızda bulundum, hiç düşünmüyor musunuz?" (Yunus 16) . Rasulullah gizli günah işleyecek yapıda değildi. Eğer o böyle yapsaydı, bu Allah'tan gizli kalmazdı. Eğer böyle olsaydı Allah (c.c.) bu şahsı, meydan okumak için örnek göstermezdi. Gerçek şudur: Bu ayetteki "vizr"in manası, "ağır yük"tür. Bundan kasıt da, üzüntü ve perişanlık gibi yüktür ki Rasulullah, kavmini cahiliyette gördüğü için hassas tabiatı gereği onun üzüntüsünü içinde hissediyordu. Çünkü Rasulullah, putlara tapıldığını görüyordu. Şirk ve hurafe her tarafa yayılmıştı. Ahlaksızlık ve fuhuş yaygınlık kazanmıştı. Toplumda zulüm, fesat ve haksızlık hüküm sürmekte, kuvvetliler zayıfları ezmekteydi. Kızlar diri diri gömülüyordu. Kabileler birbirine saldırıyordu. Kan davası asırlardır devam edegeliyordu. Kimsenin can, mal ve iffeti koruma altında değildi. Bu durumu gören Rasulullah çok üzülüyordu. Fesadı gidermek için hiçbir çare bulamıyordu. Bu düşüncede onun belini bükmekteydi. Allah (c.c.) ona peygamberlik vererek ve yol göstererek yükünü hafifletti. Rasulullah, nübüvvet verildikten hemen sonra ancak tevhid, ahiret ve risalete imanın insanın bütün fesatlarını giderebilecek ve hayatta, her yönüyle ıslah için yol açabilecek tek anahtar olduğunu anlamıştı. Bu hidayetle Allah, Rasulullah'ın zihnindeki yükü hafifletti. Rasulullah, Araplar dışındaki dünyanın da kötülük içinde olduğu o zamanlarda sadece Arapların değil, bütün insanlığın bu vasıtayla kötülükten kurtulacağına kesinlikle mutmain olmuştu.
3. Hiç kimsenin düşünmediği bir zamanda, etki alanı Mekke kadar olan bir avuç insanın seslerinin bütün dünyaya nasıl yayılacağı sorulmuştur. Ama Allah (c.c.) bu şartlar altında Rasulullah'a müjde vermiştir. Aklın almayacağı bir yol ile Allah (c.c.) bu vaadini yerine getirmiştir. "Refea ez-zikr" ilk olarak Rasulullah'ın düşmanlarının eliyle gerçekleştirilmiştir.
Mekke'deki kafirlerin Rasulullah'ı kötülemek için başvurdukları metodlardan biri de şuydu: Hac sırasında bütün Arabistan'da insanlar Mekke şehrine dolar taşarlardı. O zaman kafirler heyet halinde hacıların kaldığı yeri ziyaret ederek onlara, "Burada Muhammed isminde tehlikeli bir adam vardır. O'nun sihri o kadar kuvvetlidir ki babayı oğuldan, kocayı karıdan, kardeşi kardeşten ayırmaktadır. Bu nedenle ona dikkat edin" diye haber veriyorlardı. Aynı şey Hac mevsimi dışında Mekke'ye gelenlere de söyleniyordu. Böylece onlar Rasulullah'a karşı bir propaganda başlatmışlardı. Ama bunun sonucunda Arabistan'ın her yerinden gelenler arasında Rasulullah'ın ismi yayılmıştı. Rasulullah'ın ismi Mekke'deki düşmanları vasıtasıyla Arapların bütün kabilelerine yayılmıştı. Bu nedenle doğaldı ki insanlar bu şahsın kim olduğunu öğrenmek istiyorlardı. Davasının ne olduğunu, sihrinin etkisi altında bulunanların kimler olduğunu, onun sihrinden nasıl etkilendiklerini merak ediyorlardı. Mekke'deki kafirlerin propagandası yayıldıkça insanların merakı da o kadar artıyordu. Bu merak sonucunda onlar Rasulullah'ın ahlâk, yaşayış ve karakterini araştırıyorlar; Rasulullah'ın yaymak istediği Kur'an'ı duyunca da talimatlarından haberdar oluyorlardı. Böylece sihir denen şeyi, onun etkisi altında olduğu söylenenlerin yaşayışlarını ve bunların diğer Araplardan farklılaşarak büyük değişikliğe uğramış olduklarını görüyorlardı. O zaman kafirlerin karşı propaganda zannettikleri kötü propagandalar İslam'ın lehine oluyordu. Hatta hicretin yakın zamanına kadar, Arapların yakın ve uzak kabileleri arasında içinde müslüman olmayan kabile Rasulullah'a ve onun davetine sempati duymayan kimse kalmamıştı. Bu Rasulullah'ın "refea ez-zikr"inin birinci safhasıydı. Bundan sonra hicret ile ikinci safha başladı. Bir tarafta münafıklar, diğer tarafta Yahudiler ve Arapların ileri gelen müşrikleri Rasulullah'a karşı propaganda faaliyetine girişmişlerdi. Diğer yandan Medine'deki İslami davette takva, temiz ahlâk, güzel muaşeret, adalet, insani kardeşlik zenginlerin cömertliği, yoksulları gözetmek, vaadleri yerine getirme, alışverişte doğruluk gibi davranışlar bir örnek teşkil etmekteydi. Bu davranışlar insanların kalplerini fethediyordu. Düşmanları, her vasıtayla Rasulullah'ın bu artan etkinliğini yok etmek istediler. Ancak Rasulullah'ın önderliğinde ehl-i imandan öyle bir cemaat meydana gelmiştir ki, nizam ve disiplin itibariyle, şecaat ve ölümden korkusuzluk bakımından, her anında ahlâki sınırlar içinde kalmak suretiyle kendi üstünlüğünü bütün Araplar üzerinde kabul ettirmişti. Böylece on yıl içinde Rasulullah'ın "refea ez-zikri"i gerçekleşiyor ve isminin her yerde kötülenmesi için muhaliflerin yoğun çaba harcadığı o ülkede, şimdi "Eşhedu enne Muhammeden Rasulullah" sözü yankılanıyordu.
Bundan sonra üçüncü merhale Raşid Halifeler döneminde başlamıştır. Onların döneminde Rasulullah'ın ismi bütün dünyada yayılmaya başladı.
Bu safha hâlâ caridir ve inşaallah kıyamete kadar devam edecektir. Dünya'da hiç bir yer yoktur ki orada Müslümanların yerleşim yeri olmasın ve orada ezan okuyarak Rasulullah'ın risaleti ilan edilmesin. Namazda da Rasulullah'a salavat getirilir. Cuma hutbelerinde Rasulullah zikredilir. Senenin on iki ayının hiçbir günü ve günün 24 saatının hiç bir anı yoktur ki yeryüzünde bir yerde Rasulullah zikredilmesin. Bu, Kur-'an-ı Kerim'in doğruluğunun açık ispatıdır. Nitekim nübüvvetin başlangıcında Allah (c.c.) şöyle buyurmuştu: "ve refe'nâ leke zikrek." O günlerde hiç kimse "refea ez-zikr"in bu kadar şanlı ve büyük çapta olacağını tahmin edemezdi. Ebu Said Hudri rivayet ediyor ki "Rasulullah şöyle buyurdu: "Cebrail bana geldi ve sordu, Rabbim ve Rabbınız olan Allah, senin refea ez-zikr'ini nasıl yaptım? diye soruyor. Ben, Allah (c.c.) en iyi bilir dedim. Cebrail şöyle dedi, Allah (c.c.) buyurdu ki, beni zikrettikleri zaman onun yanında seni de zikredecekler" (İbni Cerir, İbni Ebi Hatim, Ebu Nuaym) . Sonraki tarihler şahittir ki bu söz harfiyyen yerine gelmiştir.
4. Rasulullah'ın zor şartlar içindeki durumunun pek fazla sürmeyeceği ve yakında şartların değişeceği tekrarlanmıştır. Darlıkla ferahlığın birarada bulunması zahiren tenakuzdur. Çünkü iki zıt şey birarada bulunmaz. Ama darlıktan sonra ferahlık olabilir. Darlık ile ferahlık kelimeleri bu anlamda kullanılmıştır. Darlıktan sonra ferahlık o kadar yakındır ki birbirine birleşik gibidir.
5. "Fırsat bulmak"tan kasıt, işleri bittikten sonra davet ve tebliğ çalışmaları, İslam'ı kabul edenlerin terbiyesi, kendi ailesinin dünyevi işleri olabilir. Yani bunlarla meşgul olman bittikten sonra kendini ibadet meşakkatine ver ve her tarafla ilgini keserek Allah'a yönel.
İNŞİRAH SURESİNİN SONU


 095 - TİN SURESİ
GİRİŞ
Adı: Birinci ayetteki "Tin" kelimesi sureye isim olmuştur.
Nüzul zamanı: Katade, bu surenin Medenî olduğunu söylemektedir. İbn Abbas'tan iki kavil nakledilmiştir; birincisine göre, bu sure Mekkî'dir. Diğer kavline göre, bu sure Medenî'dir. Ulemanın çoğunluğu bu sureyi Mekkî kabul etmişlerdir. Surenin Mekki olmasının açık alameti Mekke için "hâze'l-beledi'l emin" denmesidir. Eğer Medine'de nazil olsaydı Mekke için kulanılan bu ifade doğru olmazdı. Ayrıca surenin konusundan, Mekke'de başlangıçta nazil olan surelerden birisi olduğu anlaşılmaktadır. Çünkü surede, küfür ile iman arasında şiddetli bir mücadelenin başladığına dair bir iz yoktur. Bunun için, ilk dönemdeki diğer Mekkî surelerin üslubunu taşımaktadır. Bu surede de, kısa kısa ve etkili cümlelerden oluşan bir üslupla, ahiret, oradaki ceza ve mükafatın gerekli olduğu, mantıklı olduğu anlatılmaktadır.
Konu: Surenin konusu, ceza ve mükafaatın gerekliliğini anlatmaktır. Bu nedenle ilk önce, büyük peygamberlerin çıktığı yer üzerine yemin edilerek şöyle buyurulmuştur: "Biz insanı en güzel biçimde yarattık." Bu gerçek, Kur'an'ı Kerim'in çeşitli yerlerinde değişik ifadelerle beyan edilmiştir. Mesela bazı yerlerde şöyle buyurulmuştur: "Allah insanı yeryüzünde halife tayin etti ve Meleklere ona secde etmelerini emretti. (Bakara 30-34, En'am 165, A'raf 11, Hicr 28, Neml 62, Sad 71-73)
Bazı yerlerde de şöyle buyurulmuştur: "Biz emaneti göklere, yere ve dağlara sunduk, onu yüklenmekten kaçındılar, ondan korktular. O insana yüklendi..." (Ahzab 72) Bazı yerlerde ise şöyle buyurulmuştur: "Andolsun biz Ademoğullarına çok ikram ettik. Onları karada ve denizde taşıdık. Onları güzel rızıklarla besledik ve onları yarattıklarımızın bir çoğundan üstün kıldık." (İsra 70) Tin suresinde özellikle enbiyanın ortaya çıktığı yer üzerine yemin edilerek "İnsanı en güzel şekilde yarattık" buyurulmuştur. Yani onu öyle güzel şekilde yarattık ki, arasından büyük peygamberler çıkardık. Bu peygamberlere Allah'ın yarattıklarının ulaşabileceği en yüksek makamı verdik.
Bundan sonra, insanların iki tip olduğu açıklanmıştır. Birincisi, en güzel şekilde yaratıldığı halde kötüye meyledenlerdir. Bu tip insan ahlaki bakımdan en alçak seviyeye düşmüştür. O kadar ki başka hiç bir mahluk o seviyeye düşmez. ikincisi, iman ederek ve salih amel işleyerek bu düşük seviyeden kurtulmuş, yaratılışının gereği olarak bulunduğu üst makamda kalmıştır. Bu iki tip insanın varolduğu bir gerçektir. İnkar edilemez. İnsanlık toplumunda onları müşahade etmek mümkündür.
Sonunda insanlarda birbirinden kesinlikle farklı iki tip varsa onların farklı amellerine farklı karşılık verileceğinin inkar edilemeyeceği aynı gerçeğe istidlal olarak ileri sürülmüştür. Ahlaki bakımdan alçaklığa düşenlere hiçbir ceza ve yüksek ahlaklı olanlara da hiçbir mükafaat verilmeyecek olsa, iki grubun sonu da aynı olacaksa, bu, Allah'ın hükümdarlığında hiç adalet ve insaf bulunmadığı anlamına gelir. Oysa insanî fıtrat ve insani akıl bakımından, hükümdar olanın aynı zamanda adaletli olması da gerekir. Eğer böyle olmazsa, Allah'ın, hüküm verenlerin en üstünü olduğu ve hükümdarlığında insafsızlık olmayacağı nasıl tasavvur edilebilir?


 Rahman Rahim olan Allah’ın adıyla

1- İncire ve zeytine(1) andolsun,
2- Sina(2) dağına,
3- Ve şu emin beldeye (güvenilir şehre) .
4- Doğrusu, biz insanı en güzel bir biçimde yarattık.(3)
5- Sonra da aşağıların aşağısına çevirdik.(4)

AÇIKLAMA

1. Bunun tefsirinde müfessirler arasında ihtilaf vardır. Hasan Basrî, İkrime, Ata b. Ebi Rebah, Cabir b. Zeyd, Mücahid ve İbrahim Nehaî diyorlar ki: "İncir"den kasıt bilinen incirdir. "Zeytin"de, yağ çıkarılan, bilinen zeytindir. İbni Ebi Hatim ve Hakim, Abdullah b. Abbas'tan bunu teyid eden bir kavil nakletmişlerdir. Bu tefsiri kabul eden müfessirler, incir ve zeytinin özelliklerini, faydalarını beyan ederek kendi görüşlerini şöyle açıklamışlardır: "Allah, iyi özellikleri dolayısıyla bu iki meyvanın üzerine yemin etmiştir." Kuşkusuz, Arapçada "tin" ve "zeytun" kelimelerini duyan insan bu iki meyvayı Arapça'da bilinen anlamı üzerine anlar. Ancak bu tefsiri kabul etmeye iki sebep engeldir. Birisi, "Sina Dağı" ve "Mekke Şehri"ne de yemin edilmiş olmasıdır. Az önceki tefsire göre meyva ve iki yere birarada yemin edilmesi uygun düşmemektedir. Kur'an-ı Kerim'de bir şey üzerine yemin edilen yerlerde bu yemin, o yerlerin hizmet veya faydası nedeniyle değildir. Her yemin, kendisinden sonraki konuya delil getirilmek içindir. Bu nedenle, iki meyvaya özellikleri dolayısıyla yemin edilmiş olunamaz.
Diğer bazı müfessirler "tin" ve "zeytun"dan kasıt olarak bazı yerleri kabul etmişlerdir. Ka'b b. Ahbar, Katade ve İbn Zeyd diyor ki, "tin"den kasıt Dımeşk (Şam) 'dır. "Zeytun"dan kasıt da Kudüs'tür. İbn Cerir, İbn Hatim ve İbn Merduye'nin İbn Abbas'tan naklettikleri bir kavle göre "tin"den kasıt, Hz. Nuh'un Cudi Dağı üzerinde inşa ettiği bir mesciddir, "zeytin"den kasıt da Kudüs'tür.
Ama, "tin" ve "zeytun" kelimelerini duyan bir Arabın aklına bu manalar gelmez. O zaman Kur'an'a muhatap olan Araplar nezdinde "tin" ve "zeytun" yer olarak bilinmiyordu. Fakat Araplar arasında bazı bölgeleri, orada yetişen bitkiler ile isimlendirmek adetti. Onun için "tin" ve "zeytun" kelimelerinden kasıt şu olabilir. Bu meyvaların yetiştiği yerler. Bu yerler Şam ve Filistin idi. Çünkü o zamanlar Araplar arasında incir ve zeytin yetiştiren yerler olarak bu bölgeler meşhurdur. İbni Teymiye, İbn Kayyım, Zemahşerî ve Alûsî de aynı görüştedirler. İbn Cerir her ne kadar birinci kavli tercih etmişse de, aynı zamanda "tin" ve "zeytun"dan muradın meyvaların yetiştiği bölgeler olabileceğini de kabul etmiştir. Hafız İbni Kesir de aynı tefsiri kabul etmiştir.
2. "Tur-i Sinîn" buyurulmuştur. Bu, Sina yarımadasının diğer ismidir. Sena veya Sina ya da Sînîn de denir. Kur'an'da bir yerde de "Tur-i Sina" kullanılmıştır. Şimdi orada Tur dağı bulunan bu bölge "Sina" ismi ile meşhurdur. Bu nedenle, tercümemizde aynı meşhur ismi tercih ettik.
3. Tin ve Zeytun yetiştiren yere, yani Şam ve Filistin'e, bir de Tur Dağı ve Emin olan Mekke şehri üzerine yemin edilmiştir. İnsanın en güzel şekilde yaratılmasının anlamı şudur: Ona en iyi cisim ve diğer mahluklardan daha iyi özellik verilmiştir. Ayrıca ona düşünce, anlayış, ilim ve akıl gibi yüksek kabiliyetler de bağışlanmıştır. Bunlar diğer mahlukatta bulunmamaktadır. Bunun yanısıra insanların en yüksek ve kemal derecedeki fazilet sahibi olanları peygamberlerdir. Mahlukatın, peygambere bağışlanan bu makamdan daha yüksek dereceye ulaşması mümkün değildir. Onun için, insanın "ahsen-i takvim" olmasına şahit olarak peygamberlere nisbet olunan Şam ve Filistin üzerine yemin edilmiştir. Orada Hz. İbrahim"den Hz. İsa'ya kadar pek çok peygamberler gelmiştir. Tur-i Sina Hz. Musa'ya nübüvvet verilen yerdir. Mekke ise Hz. İbrahim ve İsmail eliyle temeli atılan tevhid dininin merkezidir. Bundan dolayı Arabistan'ın en kutsal ve merkezî şehri olmuştur. Hz. İbrahim bu yer hakkında Allah'a şöyle dua etmiştir: "Rabb'im! Bu şehri güvenli bir şehir yap..." (Bakara 126) . Bütün Arabistan'ın her yerinde anarşi varken, bu duanın bereketiyle yalnızca bu şehir 2500 senedir emin merkezdi. "Ahsen-i tavkim"den kasıt şudur: Biz insanı öyle güzel şekilde yarattık ki, onlardan yüksek rütbeli ve nübüvveti yüklenen insanlar çıkmıştır.
4. Burada müfessirler genelde iki anlam beyan etmişlerdir. Birincisi, "onu yaşlı duruma dönüştürdük" şeklindedir. Buna göre, onun çalışmaya, düşünmeye, anlamaya mecali kalmamıştır. İkincisi, "Onu cehennemin en altına sevkettik" şeklindedir. Ancak bu iki mana da surenin bunları ispatlamak için indiğine delil olmaz.
Sözkonusu bu surenin maksadı olan ceza ve mükafaatın hak olduğunun delili olarak ileri sürülmüştür. Yoksa insanların aşırı yaşlanınca zayıf duruma düşeceklerine ve bu nedenle de bir grup insanın cehenneme sevkedileceğine delalet etmez. Birincisi iyi olsun kötü olsun, her insana yaşlılık geleceğinden bu, ceza ve mükafaat için sebep olamaz. Yaşlılık haline ulaştı diye bir kimsenin amellerine ceza verileceği düşünülemez. İkincisi, bu hal ahiret ile ilgilidir. Bu olay kıyamette vuku bulacağına göre, ahiretteki ceza ve mükafaatın varlığını kafirlere kabul ettirmek için bunun delil olarak ileri sürüldüğü söylenemez. Bize göre ayetin doğru açıklanması şudur: Bir insan en güzel şekilde yaratıldıktan sonra cismani ve zihni kuvvetlerini kötülük için kullanıyorsa o zaman Allah (c.c.) da ona ancak kötülük yolunda tevfik eder. Bundan dolayı o insan alçak duruma düşer ve öyle bir noktaya ulaşır ki, hiçbir mahluk ahlak bakımından o kadar aşağıya düşmez. Bu insanlık toplumunda açıkça görülebilecek bir gerçektir. Hırs, tamah, bencillik, şehvet düşkünlüğü, esrarkeşlik, alçaklık, gazab ve benzeri diğer adetler nedeniyle insan ahlaki bakımdan gerçekten en düşük seviyeye düşer. Olaya şu açıdan da bakabiliriz; bir kavim diğer bir kavme düşmanlıkta bazen o kadar ileri gider ki, sözkonusu kavme davranışında vahşi bir hayvandan da ileridir. Vahşi bir hayvan, başka hayvanları kendi yemeği olarak avlar. Diğer hayvanlara katliam uygulamaz. Ama insan kendi cinsinden olanlara katliam uygular. Vahşi hayvan yalnızca pençe ve dişlerini kullanır. Ama en güzel şekilde yaratılmış olan insan, aklını da kullanarak yerleşim bölgelerini bir anda yok etmek için top, tüfek, tank, uçak, atom bombası, hidrojen bombası ve diğer sayısız silahı icat eder. Vahşi hayvan yalnızca yaralar ve yokeder. Ama insan, hayvanların hiç birinin yapmayacağı şekilde, kendi cinsine eziyet ve işkence araçları geliştirir. Ayrıca insan düşmanlarına olan intikam ateşini söndürmek için kadınlarını çıplak yürütecek kadar aşağıya düşer. Bir kadını bir çok erkek kendi hevesine alet eder. Babalarının, bacılarının ve kardeşlerinin gözü önünde kadınların ismini rezil eder. Masum çocukları ana ve babalarının önünde katleder. Kadınları kendi çocuklarının kanını içmeye mecbur eder. İnsanları diri diri gömer veya yakar. Dünyadaki en vahşi hayvanlar dahi bu gibi vahşetleri işlemezler. Aynı hal, başka kötü amellere yöneldiğinde de sözkonusudur. Bu sahada da mahlukatın düşemeyeceği alçak seviyeye düşer. Hatta en mukaddes şeyi olan dinden saptığı zaman o kadar aşağı düşer ki, ağaçlara, hayvanlara, taşlara, erkek ve kadınlara, cinsi organlara tapmaya başlar. Tanrılarını memnun etmek için mabetlerde kadınlar görevlendirir ve sevap alacağı düşüncesiyle onlarla zina yapılır. Mabut edindikleri tanrı ve tanrıçalara ahlaki bakımdan o kadar rezil amellerle yönelir ki, en zelil insan bile ondan utanır.


 6- Ancak iman edip salih amellerde bulunanlar başka; onlar için kesintisi olmayan bir ecir vardır.(5)
7- Öyleyse bundan sonra, hangi şey sana dini yalanlatabilir?(6)
8- Allah (c.c.) da, hükmedenlerin hakimi değil midir?(7)

AÇIKLAMA

5. "Esfel-i Safilin"den kasıt olarak insanın yeteneklerini kaybettiği yaşlılık halindeki durumlarına göre mükafatlandırılacaklardır. İyilik yapamadıkları yaşlılık günleri nedeniyle mükafatlarında hiçbir eksiklik de olmayacaktır. "Esfel-i Safilin"den teki durumlarına göre mükafaatlandırılacaklardır. İyilik yapamadıkları yaşlılık günleri nedeniyle mükafaatlarında hiçbir eksiklik de olmayacaktır. "Esfel-i Safilin"den cehennemin en kötü yerine sevkedilecekleri sonucunu çıkaran müfessirler de şu anlamı beyan etmişlerdir: İman ederek salih amel işleyenler bundan müstesnadır. Onlar bu dereceye sevkedilmeyecektirler. Ancak her iki manada da, ceza ve mükafaatı isbat etmek için istidlal olma yönünden ayet ile hiçbir ilgisi yoktur. Bize göre ayetin doğru anlamı şudur: Genel bir gözleme göre bir insanlık cemiyetinde bir kimsenin ahlaki bakımdan alçalması ve en düşük seviyeye ulaşması gibi Allah'a, ahirete ve risalete iman ederek hayatı boyunca salih amel işleyenler bu aşağı düşüşten kurtulurlar bu dereceye sevkedilmeyecektirler. Ancak her iki manada da, ceza ve mükafaatı onlar "sonsuz mükafata" layık olacaklardır. Yani öyle bir mükafat ki, onların hakettiklerinden az olmayacak ve sonu gelmeyecektir.
6. Bu ayetin diğer tercümesi şöyle olabilir: Ey insan! bundan sonra ceza ve mükafaatı yalanlamak için hangi şey seni teşvik ediyor? Her iki şekilde maksat aynıdır. Yani insanlık toplumunda açıkça görülmektedir ki, en güzel şekilde yaratılmış olan insanlardan bir güruh ahlaki bakımdan en alçak seviyeye düşer ve diğer bir güruh da iman ve amel-i salih dolayısıyla bu düşüşten kurtulur? Kendisinden beklenen "en güzel yaratılış" üzerinde kaim olur. Bundan sonra ceza ve mükafatı nasıl yalanlayabilirsiniz?
Gerçekten bu iki tip insanın sonunun aynı olacağını aklınız kabul ediyor mu? Esfel-i safiline düşenlere hiçbir ceza verilmemesi, ondan kurtulup salih amel işleyenlere de mükafaat verilmemesi adalete uygun mudur? Aynı nokta Kur'an'ın diğer bir yerinde şöyle buyurulmuştur: "Öyle ise Müslümanları suçlu günahkar olanlar gibi (eşit) kılar mıyız? Size ne oluyor? Nasıl hüküm veriyorsunuz? (Kalem 35, 36) "Yoksa kötülüklere batıp yara alanlar, kendilerini iman edip de salih amellerde bulunanlar gibi kılacağımızı mı sandılar? Hayatları ve ölümleri de bir mi (olacak) ? Ne kötü hüküm veriyorlar." (Casiye 21)
7. Yani sen küçük hükümdarların bile adaletle muamele etmelerini, suçlulara ceza vermelerini, iyi iş yapanlara mükafat vermelerini istiyorken; Allah (c.c.) hakkında nasıl yanlış bir zan besliyorsun? Oysa Allah, o hükümdarlardan daha büyük bir hükümdar değil midir? Eğer Allah'ı en büyük hükümdar kabul ediyorsanız O'nun adalet etmeyeceğini nasıl düşünebilirsiniz? O'ndan iyiye de kötüye de aynı muameleyi yapmasını bekliyorsunuz. Bu dünyada en kötü iş işleyen ile en iyi iş işleyen aynı şekilde toprak olacaklar diye, hiç kimseye kötü amellerinin cezası ya da iyi işlerinin mükafatının verilmeyeceğini mi sanıyorsunuz?
İmam Ahmed, Tirmizî, Ebu Davut, İbn Münzir, Beyhakî, Hakim ve İbn Merduye, Ebu Hureyre'den şöyle nakletmişlerdir: "Rasulullah şöyle buyurdu: "Sizden kim "Tin" suresini okursa "eleysallahu bi ahkâmi'l Hâkimin'e" geldiğinde, "Bela ve ene alâ zalike mineşşahidin" (Evet, ben buna şehadet edenlerdenim) desin." Bazı rivayetlerde Rasulullah bu ayeti okuduktan sonra, "Subhaneke fe belâ" diyordu.
TİN SURESİNİN SONU


 096 - ALAK SURESİ
GİRİŞ
Adı: İkinci ayetteki "alak" kelimesi sureye isim olmuştur.
Nüzul zamanı: Bu sure iki kısma ayrılır. Birinci kısım, "İkra"dan beşinci ayet olan "ma lem ya'lem"e kadardır. İkinci kısım, "Kellâ inne'l-insane le yetğa"dan surenin sonuna kadardır. Cumhur ulema, birinci kısmın Rasulullah'a gelen ilk vahiy olduğunda ittifak etmiştir. Bunun hakkında, İmam Ahmed, Buharî ve Müslim müteaddit senetlerle en sahih hadislerden sayılan bir rivayeti Hz. Aişe'den rivayet etmişlerdir. Bu rivayette Hz. Aişe, vahyin nasıl başladığını Rasulullah'ın kendisinden duymuştur. Ayrıca aynı rivayet İbn Abbas, Ebu Musa el Eş'ari ve sahabeden bir cemaatten de şu şekilde menkuldür: "Kur'an'ın ilk inen ayetleri bunlardır." İkinci kısım, Rasulullah Harem-i Şerif'te namaz kılmaya başladığı ve Ebu Cehil'in de onu namazdan menetmek için tehdit ettiği zaman nazil olmuştur.
Vahyin başlangıcı
Muhaddislerin kendi senetleri ile İmam Zühri'den, onun Urve b. Zubeyr'den, onun da, teyzesi Hz. Aişe'den rivayet ettiği gibi vahyin başlangıcı şu şekilde nakledilmiştir: Vahiy ilk dönemlerde Rasulullah'ın sadık rüyalar (bazı rivayetlerde iyi) görmesi ile başladı. Rasulullah bu rüyaları apaçık bir gerçek olarak görmekteydi. Rasulullah daha sonra yalnızlığı sevmeye başladı.
Hıra mağarasında günlerce ibadet için kalırdı. (Hz. Aişe burada "tahanus" kelimesini kullanmıştır. İmam Zuhri bunu "taabbûd" olarak açıklamıştır. Bu, Rasulullah'ın eda ettiği bir çeşit ibadetti. Çünkü Allah (c.c.) ona henüz nasıl ibadet edeceğini öğretmemişti) Rasulullah (s.a) evden yiyecek ve içeceğini alarak mağarada birkaç gün geçirirdi. Sonra yine eve döner ve Hz. Hatice'ye yiyecek ve içecek hazırlatarak ibadet için mağaraya dönerdi. Birgün Rasulullah Hıra mağarasında iken birden bire vahiy nazil oldu. Melek gelerek ona "oku" dedi. Hz. Aişe Rasulullah'ın sözünü şöyle nakletmektedir: "Ben okumuş değilim, dedim. Bunun üzerine melek beni tutarak sıktı. O kadar şiddetliydi ki tahammül edemiyordum. Sonra bıraktı ve tekrar "oku" dedi. Ben tekrar "okumuş değilim" dedim. Beni tekrar o kadar şiddetli sıktı ki tahammül edemedim. Sonra bıraktı ve tekrar "oku" dedi. Ben tekrar "okumuş değilim" dedim. Beni üçüncü defa öyle kuvvetli sıktı ki, tahammülüm kalmadı. Sonra beni bıraktı ve "Ikra bismi Rabbike'llezi halak" (Yaratan Rabb'inin ismiyle oku) dedi. Bu ayetten "ma lem ya'lem" e kadar okudu. Hz. Aişe diyor ki: Sonra Rasulullah, titreyerek eve döndü ve Hz. Hatice'ye "beni örtün" dedi. Rasulullah'ı örttüler. Bu korku durumu geçtikten sonra Rasulullah şöyle buyurdu: "Ey Hatice! Bana ne oldu?" Daha sonra bütün olanları Hz. Hatice'ye anlattı. Ve "Canımdan korkuyorum." dedi. Hz. Hatice "Kesinlikle değil. Memnun ol. Allah'a yemin ederim ki, O seni rezil etmez. Sen akrabalarına iyi davranırsın. Doğru sözlüsün (Diğer bir rivayette emaneti yerine getirirsin) , çaresiz olanların yükünü hafifletirsin, fakir ve yoksullara yardım edersin, misafirperversin, iyi işlerde yardımcısın..." dedi. Hz. Hatice daha sonra Resulullah'ı yanına alarak amcasının oğlu Varaka b. Nevfel'e gittiler. Varaka, cahiliye döneminde Hristiyan olmuştu. İbranice ve Arapça olarak İncil yazıyor, okuyordu. Çok yaşlı olduğundan gözleri görmüyordu. Hz. Hatice ona şöyle dedi: "Ağabeyciğim! Yeğenini biraz dinler misin?" Varaka Rasulullah'a sordu ve Rasulullah olanları anlattı. Varaka: "Bu aynı Namustur (Vahiy getiren melek) . Allah, onu Hz. Musa'ya da göndermişti. Keşke senin nübüvvet zamanında genç olabilseydim. Keşke kavminin, seni yurdundan çıkaracağı zamana kadar yaşayabilseydim." Rasulullah sordu: "Onlar beni buradan kovacaklar mı?" Varaka: "Evet, senin getirdiğini getiren bir şahsa insanların düşman olmadığı bir zaman yoktur. Eğer senin döneminde yaşarsam bütün gücümle sana yardım ederim." dedi. Ancak çok geçmeden öldü.
Bu rivayetten açıkça anlaşılıyor ki vahiy gelmeden hemen önce bile Rasulullah'ın düşüncesinde Nebi olacağına dair bir şey yoktu. Nebiliğe talip olmak ve onu beklemek bir yana, onun ne olduğunu bile bilmiyordu.
Vahyin nüzulü ve melekle karşılaşması bir kişinin hiç beklemediği halde büyük bir olayla karşılaşması ve onun etkisi altında kalması gibi bir şeydi. Bu nedenle, İslâmı daveti başladığında Mekkeliler Rasulullah'a her türlü itirazı yönelttikleri halde, hiç kimse "Biz böyle şeyi Muhammed (a.s) den bekliyorduk, çünkü o bunun planlarını yapıyordu." diyememiştir.
Bu rivayetten şu da anlaşılmaktadır: Rasulullah nübüvvetten önce de çok temizdi. Onun ahlakı çok yüceydi. Hz. Hatice 55 yaşında bir kadın ve Rasulullah ondan 15 yaş küçüktü. Uzun evlilik dönemleri içerisinde Rasulullah'ın hiç bir şeyi Hz. Hatice'den gizli kalamazdı. O, Rasulullah'ın ahlakının ne derece yüksek olduğuna bizzat tanıktı. Rasulullah Hıra'dan döndüğü zaman, onun başından geçenleri duyunca hiç tereddütsüz kabul ederek şöyle demişti: "Sana vahiy getiren gerçekten Allah'ın meleğiydi" Aynı şekilde Varaka b. Nevfel'de Mekke'nin yaşlı bir kişisi idi. Rasulullah'ı çocuktan beri tanırdı. 15 senelik yakın akrabalığı dolayısıyla Rasulullah'ın hayatına ve yaşantısına yakından vakıftı. Rasulullah'tan vahiy olayını işitince o da hiç tereddütsüz kabul etmiş ve şöyle demişti: "Bu aynı Namus'tur ki, Hz. Musa'ya da gönderilmişti." Bunun anlamı şudur: Varaka'ya göre de Rasulullah öyle bir insandı ki, ona nübüvvet verilmesi çok tabiiydi.
İkinci kısmın nüzul zamanı:
Bu surenin ikinci kısmı, Rasulullah'ın namaz kılmaya başladığı ve Ebu Cehil'in de onu korkutmak, tehdit yoluyla engel olmak istediği zaman nazil olmuştur. Öyle anlaşılıyor ki, nübüvvetten sonra Rasulullah İslâmî tebliğe başlamadan önce Harem-i Şerif'te Allah'ın öğrettiği tarzda namaz kılmaya başlamıştı. Mekkeli müşrikler bundan Rasulullah'ın yeni bir din takip etmeye başladığını anlamışlardı. Mekke'deki diğer insanlar Rasulullah'ın yeni tarzdaki ibadetini hayretle seyrederken, Ebu Cehil, cahiliyet taassubu ile bu şekilde ibadet etmemesi için Rasulullah'ı korkutmaya çalıştı. Bu olay hakkında pek çok hadis vardır. Ebu Cehil'in bu beyhude hareketinin hadisi İbn Abbas ve Ebu Hureyre'den mervidir.
Ebu Hureyre'den şöyle rivayet edilmiştir. "Ebu Cehil Kureyşlilere sormuş; Muhammed siz varken de ellerini yere koyup secde ediyor mu? Onlar "evet" dediler. Ebu Cehil, "Lat ve Uzza'ya yemin ederim, eğer onu bu şekilde ibadet ederken görürsem ensesine ayağımı basarak yüzünü yere sürteceğim." dedi. Bir gün, Rasulullah namaz kılmaktaydı. Ebu Cehil, ensesine basmak için ona doğru yöneldi.
Ama birdenbire herkes onun geri çekildiğini gördü. Ebu Cehil'e soruldu: "Ne oluyor?" Ebu Cehil: "Benimle onun arasında bir ateş hendeği vardı. Bazı kanatlar da gördüm." Rasulullah şöyle buyurdu: "Eğer yanıma gelseydi melekler onu parçalayacaktı." (Ahmed, Müslim, Neseî, İbn Cerir, İbn Ebi Hatim, İbnü'l Münzir, İbn Merduye, Ebu Nuaym, İsfehanî, Beyhakî)
İbn Abbas'tan şöyle rivayet edilmiştir: "Ebu Cehil dedi ki: Eğer Muhammed'in Kâbe civarında ibadet ettiğini görürsem ensesini ayaklarımın altına alacağım." Bu haber Rasulullah'a ulaştığında şöyle buyurdu. "Eğer böyle yaparsa melekler onu yakalarlar". (Buharî, Tirmizî, Neseî, İbn Cerir, Abdürrezzak, Abd b. Humeyd, İbn Münzir, İbn Merduye) .
İbn Abbas'tan diğer bir rivayette şöyledir: "Rasulullah, Makam-ı İbrahim'de namaz kılmaktaydı. Ebu Cehil yanına gelerek şöyle dedi: "Ey Muhammed! Ben seni bundan menetmedim mi? ve Rasulullah'ı tehdit etmeye başladı. Rasulullah ona sert bir şekilde "Sen kim oluyorsun?" karşılığını verdi. Bunun üzerine Ebu Cehil. "Ey Muhammed! Sen kime güvenerek beni korkutuyorsun? dedi. Ve devam etti: Tanrıya yemin ederim ki, burada en fazla yardımcısı olanlardanım. (Ahmed, Tirmizî, Neseî, İbn Cerir, İbn Ebi Şeybe, İbn Münzir, Taberanî, İbn Merduye)
Bu olay üzerine surenin "kella inne'l insane le yetğa" ile başlayan kısmı nazil olmuştur. Bu kısmın yeri doğal olarak Kur'an'ın bu suresindedir. Çünkü Rasulullah İslâmı ilk kez namaz ile açığa vurmuştu. Kafirlerle karşı karşıya gelmesinin başlangıcını bu oluşturmuştu.


 Rahman Rahim olan Allah’ın adıyla

1- Oku(1) Rabb'inin ismiyle(2) ki sizi O yarattı.(3)
2- O, insanı bir alak'tan(4) yarattı.
3- Oku, Rabbin en büyük kerem sahibidir;

AÇIKLAMA

1. Girişte de açıklandığı gibi, Melek "oku" dediğinde Rasulullah "Ben okuma bilmem" şeklinde cevap vermişti. Bundan anlaşılıyor ki, Melek vahyi yazılı olarak getirmiş ve Rasulullah'ın bunu okumasını söylemişti. Çünkü eğer meleğin maksadı kendi söylediğini Rasulullah'ın sadece tekrar etmesini istemek olsaydı, Rasulullah "Ben okuma bilmem" demezdi.
2. Yani Rabb'inin ismiyle oku. Diğer ifadeyle "Bismillah" diyerek oku. Bundan anlaşılıyor ki, Rasulullah vahiyden önce de yalnız Allah'ı Rabb olarak tanıyor ve biliyordu. Onun için "Rabb'in kimdir? denmeye gerek görülmemiştir. Yani burada sadece Rabb'inin ismiyle oku denmiştir.
3. Burada, "halak" kelimesi mutlak olarak kullanılmış ve neyi yarattığı belirtilmemiştir. Çünkü "Yaratan Rabb'inin ismiyle" denmesinden, Kainatı ve içindeki her şeyi yarattığı kendiliğinden anlaşılmaktadır.
4. Kainatı genel olarak zikrettikten sonra insanın ne gibi hakir bir başlangıç ile yaratıldığı belirtilmiştir. "Alak", "Alaka"nın çoğuludur. Manası, "pıhtılaşmış kan"dır. Bu durum hamileliğin ilk birkaç günü içinde meydana gelir. Daha sonra et şeklini alır. Ve tedricen insan şekillenmeye başlar. (Bkz. Hac 5 an. 5'ten 7'ye)


 4- Ki O, kalemle (yazmayı) öğretendir.(5)
5- İnsana bilmediğini öğretti.(6)
6- Hayır;(7) gerçekten insan, azar.
7- Kendini müstağni gördüğünden.(8)
8- Şüphesiz, dönüş yalnızca Rabbinedir.(9)
9- Engellemekte olanı gördün mü?
10- Namaz kıldığı zaman bir kulu.(10)
11- Gördün mü? Ya o (kul) doğru yol üzerinde ise,
12- Ya da takvayı emrettiyse.
13- Gördün mü? Ya (bu engellemek isteyen) yalanlıyor ve yüz çeviriyor ise.
14- O, Allah'ın görmekte olduğunu bilmiyor mu?(11)

AÇIKLAMA

5. Yani, hakir bir başlangıçtan sonra insana ilim vererek onu mahlukatın en yüksek seviyesine çıkarması, Allah'ın en büyük lütfudur. Sadece ilim değil, kalem kullanmayı da öğreterek, sahip olduğu ilmi büyük çapta yaymasını, bu yolla ilerlemesini ve sonraki nesiller için muhafaza etmesini de sağlamıştır. Eğer Allah, ilham yoluyla insana kalem ve kitabın ilmini vermeseydi, o zaman insanın ilmi yetenekleri yayılmazdı. Gelecek nesillere ulaşamazdı. Böylece ilerleme mümkün olmazdı.
6. Yani insan aslında ilimsizdir. Ancak Allah'ın ihsanı sayesinde onda ilim hasıl olmuştur. Allah'ın lütfuyla insana her merhalede ilim verilmiştir. Ve ilim kapıları da birbiri ardına açılmıştır. Aynı durum Ayet el-Kursi'de de gözükmektedir."O'nun ilminden ancak kendisinin dilediği kadarından başka bir şey kazanamazlar." (Bakara 255)
İnsanın ilmi gelişme zannettiği, aslında kendisinde ilim yokken Allah'ın, istediği zaman ve ona hissettirmeden ilim vermesidir.
Buraya kadar açıklananlar, Rasulullah'a ilk defa nazil olan ayetlerdir. Hz. Aişe'nin rivayetine göre, bu ilk tecrübe Rasulullah için o kadar ağırdı ki, ona tahammül edememişti. Onun için bu seferlik inandığı Rabb ile doğrudan muhatap olduğu belirtilmekle yetinilmiştir. Böylece vahyin sık sık gelmesi de başlamış oldu. Rasulullah artık Nebi olarak tayin olmuştu. Bundan bir süre sonra Müddessir suresinin başlangıç ayetlerinde nübüvvet verildikten sonra vazifesinin ne olduğu açıklanmıştır. (Bkz. Müddessir suresinin girişi)
7. Yani, İnsana lütfeden Allah'a karşı, cehalet ederek böyle bir tutumda bulunmaktadır. Bunun açıklaması ileridedir.
8. Yani malı, serveti, izzeti, şerefi ve diğer dünyevî şeyleri ona lutfedilmiştir. Şükretmek yerine haddi aşar ve asi olur.
9. Yani, dünyadayken servet ve mal gücüne dayanarak isyan ederse, sonunda Rabb'ine döndüğünde bu tutumunun sonucunu anlayacaktır.
10. "Kul" dan kasıt, Rasulullah'tır. Kur'an-ı Kerim'in pek çok yerinde Rasulullah'tan bu şekilde söz edilmiştir. Mesela İsra suresinde, "Eksikliklerden uzaktır. O (Allah) ki geceleyin kulunu Mescid-i Haram'dan, çevresini bereketli kıldığımız Mescid-i Aksa'ya yürüttü." (İsra, 1) buyurulmuştur. Kehf suresi birinci ayette de şu şekilde ifade edilmiştir: "O Allah'a hamdolsun ki, kuluna Kitab'ı indirdi." Cin suresinde ise şöyledir: "Allah'ın kulu kalkıp O'na yalvarınca üzerine üşüştüler. (Cin, 19) Bundan anlaşılıyor ki, bu ifade özel bir üsluptur. Ve Allah (c.c.) Kitabında Rasulullah için kullanılmıştır. Ayrıca bu ayetten şu da anlaşılıyor; Allah (c.c.) Rasulullah'a risalet verdikten sonra namaz kılmasını öğretti. Namaz kılmanın şekli hakkında Kur'an'ın hiç bir yerinde açıklama yoktur. Dolayısıyla bu da Rasulullah'a sadece Kur'an'da yazılı olan vahyin dışında bazı talimatlar verildiğinin de işaretidir.
11. Öyle anlaşılıyor ki, burada her insaflı insan muhatap kabul edilmiştir. Onlara şöyle sorulmaktadır: Allah'a ibadet eden kullara engel olan o kişinin hareketini gördünüz mü? İnsanları Allah'tan korkutan, onların kötü işlerine engel olmaya çalışan kulun doğru yolda olmadığını ne biliyorsun? Bu kişi Hak'kı yalanlayarak ona karşı koymakta ve onu yalanlamaktadır. Bu ne biçim bir harekettir? Bu kul (Rasulullah) iyi işler yapmaktadır. Diğeri ise Hakkı yalanlayarak yüz çevirmektedir. Eğer Allah (c.c.) dilese bu şahıs bu tutumlarını sürdürebilir mi? Burada zalimin zulmünü ve mazlumun mazlumiyetini Allah'ın gördüğü belirtilerek şu sonuca varılmıştır: Zalim cezalandırılacak ve zulme uğrayana da yardım edilecektir.


 15- Hayır;(12) eğer o, (bu tutumuna) bir son vermeyecek olursa, andolsun, onu perçeminden tutup sürükleyeceğiz;
16- O yalancı, günahkâr olan alnından.(13)
17- O zaman da meclisini (yakın çevresini ve yandaşlarını) çağırsın.(14)
18- Biz de zebanileri çağıracağız.(15)
19- Hayır; ona boyun eğme (Rabbine) Secde et ve yakınlaş.(16)

AÇIKLAMA

12. Hz. Muhammed (s.a) namaz kılarsa onun ensesine ayağını basacağı tehdidini savuran bu şahıs, kesinlikle bunu yapamıyacaktır.
13. "Alın"dan kasıt, o alnın sahibidir.
14. Girişte açıkladığımız gibi, Ebu Cehil'in tehdidine karşı Rasulullah onu terslediğinde şöyle demişti: "Ey Muhammed! Sen kime güvenerek beni korkutuyorsun? Tanrıya yemin ederim ki, burada en fazla yardımcısı olan benim." Bunun üzerine şöyle buyurulmuştur: "O himaye edicilerini çağırsın."
15. Buradaki "zebaniye" kelimesi Katade'nin açıklamasına göre Arap dilinde "polis" için de kullanılır. "zeban"ın asıl manası, "iten kimse"dir. Padişahların yanında görevli olan zebanlar, padişah bir kimseye darıldığında onu iterek dışarı çıkarırlardı; bu nedenle anlamı şudur: O kendini himaye edenleri çağırsın, biz de kendi polislerimizi, (yani azap eden meleklerimizi) Onun yardımcıları ile hesaplaşsın diye çağırırız."
16. "Secde"den kasıt, namazdı. Yani "Ey Nebi! korkma namaz kılmaya devam et ve bu vasıtayla Rabb'ine yaklaş. "Bir kulun Rabb'ine en yakın anı, secde ettiği andır." Müslim'de yine Ebu Hureyre'den şu rivayet de mevcuttur: "Rasulullah bu ayeti okuduğunda tilavet secdesi yapardı."
ALAK SURESİNİN SONU


 097 - KADİR SURESİ
GİRİŞ
Adı: Birinci ayetteki "kadr" kelimesi sureye isim olmuştur.
Nüzul zamanı: Bu surenin Mekkî mi, Medenî mi olduğu konusunda ihtilaf vardır. Ebu Hayyan, Bahru'l Muhit'te çoğu ilim ehline göre bu surenin Medenî olduğunu söyler Alî b. Amr el- Vahîdî, tefsirinde bu surenin Medine'de nazil olan ilk sure olduğunu belirtir. Buna karşılık el-Maverdî çoğunluk alimlere göre bu surenin Mekkî olduğunu açıklar. İmam Suyutî de aynı şeyi Itkan'da yazar. İbn Merduye, İbn Abbas, İbn Zübeyr ve Hz. Aişe'den bu surenin Mekke'de nazil olduğuna dair bir kavil nakleder. Surenin muhtevasına dikkat edilirse -ileride de açıklayacağımız gibi- Mekke'de nazil olduğu anlaşılmaktadır.
Konu: Bu surenin konusu, insanlara Kur'an'ın değeri ve önemi hakkında bilgi vermektedir. Kur'an-ı Kerim'de Alak suresinden sonra yer almasından anlaşılıyor ki, bu mukaddes kitabın nüzulünün başlangıcındaki beş ayetin nazil olmasından sonra bu kitabın, değeri büyük bir gecede nazil olduğu ve nüzulunun büyük anlam taşıdığı bildirilmiştir.
Allah (c.c) ilk olarak "bunu biz indirdik" buyurmuştur. Yani Hz. Muhammed'in (s.a.) tasnifi ile değil, bizim nazil etmemizledir. Bundan sonra şöyle buyurulmuştur: Bunun nüzulu bizim tarafımızdan Kadir Gecesi'nde olmuştur. "Kadir gecesi" iki anlama gelir; burada ikisi de geçerlidir. Birincisi, o gecede takdirler karara bağlanır.
Diğeri ise, bu sıradan bir gece değildir. Kısmetin düzenlenip bozulduğu gecedir. Bu kitabın nüzulu, sadece bir kitabın nüzulunu ve sadece Kureyş'i, Arabistan'ı kapsayan bir olay değil; bütün dünyanın takdirini değiştirecek bir kitabın nazil olması olayıdır. Aynı şey Duhan suresinde de belirtilmiştir. (Bkz. Duhan Suresi girişi ve 3) Diğer bir ifadeyle, bu büyük ve kadrü kıymet sahibi şerefli bir gecedir. İleride açıklanacağı gibi, bu gece bin aydan daha hayırlıdır. Bununla Mekke'deki kafirler şöyle uyarılmıştır: Siz ahmaklığınızdan dolayı Hz. Muhammed'in (s.a) getirdiği kitabı bir afet, bir musibet sanıyorsunuz ve O'ndan kaçıyorsunuz. Oysa bu kitabın nazil olduğu gece o kadar hayırlı gecedir ki, insanlara insanlık tarihinde bin ayda yapılmayan iyilik, bir gecede yapılmıştır. Aynı şey Duhan Suresi 3. ayette de değişik bir üslupla ifade edilmiştir. Bunu Duhan suresinin girişinde izah etmiştik.
Sonunda, Meleklerin ve Cibril'in, Rabb'inin izniyle bu gece her emri indirdikleri bildirilmiştir. (Duhan suresi 4. ayette buna "Emr-i Hakim" denilmiştir.) Ayrıca gecenin, akşamdan sabaha kadar baştan sona selamet gecesi olduğu belirtilmiştir. Yani O'nda şer hiç bulunmaz. Çünkü Allah'ın bütün kararları sonuç olarak iyidir. Ondan hiç bir kötülük kastedilmiş değildir. Hatta bir kavmi helak etmek kararı olsa bile, o da hayr içindir, şer için değil.


 Rahman Rahim olan Allah’ın adıyla

1- Gerçek şu ki, biz onu kadir gecesinde indirdik.(1)
2- Kadir gecesinin ne olduğunu sana bildiren nedir?
3- Kadir gecesi, bin aydan daha hayırlıdır.(2)
4- Melekler ve ruh, (3) onda Rablerinin izniyle her bir iş için inerler.(4)
5- Fecrin çıkışına kadar bir esenliktir (selamdır) o.(5)

AÇIKLAMA

1. Burada "enzelnâ hu" (O'nu nazil ettik) kullanılmıştır. Bu cümlede Kur'an zikredilmemiştir. Ama maksat Kur'an'dır. Çünkü "inzal etmek" kendiliğinden Kur'an'a delalet etmektedir. Kur'an-ı Kerim'de bu şekildeki kullanımın çok örneği vardır. Bu kullanımlar bazen siyak ve sibakta, bazen kelamın uslübunda, bazen de zamirin neye ait olduğu önceden veya sonra zikredildiğinde geçerlidir. (Bkz. Necm an: 9) .
Burada "Biz Kur'an'ı Kadir gecesi inzal ettik" buyurulmuştur. Bakara suresinde de "Ramazan Ayı" ki insanlara yol gösterici, hidayeti, doğruyu ve yanlışı birbirinden ayırdetip açıklayıcı olarak Kur'an o ayda indirilmiştir" (Bakara 185) buyuruluyor. Bundan da anlaşılıyor ki, Allah'ın meleğinin Rasulullah'a Hıra'da ilk defa vahiy getirdiği gece, Ramazan Ayı'nın bir gecesiydi. Bu geceye mübarek gece denmiştir: "Biz onu mübarek bir gecede indirdik." (Duhan, 3)
Kur'an'ı bu gecede indirmenin iki anlamı olabilir: Birincisi, bu gecede bütün Kur'an, vahiy taşıyan meleklere intikal ettirilmiş ve ondan sonra, şartlara göre zaman zaman olmak üzere 23 senede, bu ayet ve sureleri Cebrail, Allah'ın emriyle Rasulullah'a getirmiştir.
Bu görüş İbn Abbas'a aittir. (İbn Cerir, İbn Münzir, İbn Ebi Hatim, Hakim, İbn Merduye, Beyhakî) . İkincisi, bu geceyi Kur'an'ın inzal edilmesinin başlangıcı kabul eden görüştür. Bu, İmam Şa'bî'nin kavlidir. Diğer bir kavil de İbn Abbas'tan nakledildiği gibidir. (İbn Cerir) . Her iki kavle göre de anlam, Kur'an'ın Rasulullah'a bu gece inmeye başladığına delalet eder. Aynı gece Alak suresinin ilk beş ayeti nazil olmuştur. İslâmî davetin gereği sırasında zaman zaman nazil olan ayet ve surelerin Allah'ın Rasulullah'a indirdiği anda düzenlenmediği açık bir gerçektir. Tam tersine, kainatın yaratılışı ve ona ait olan herşey ezelde tasarlanmıştır, hazırdır. Allah'ın yeryüzünde insan yaratması, ona peygamberler göndermesi, kitaplar vermesi ve sonunda Hz. Muhammed'in (s.a.) göndererek O'na da Kur'an indirmesinin bütün planı önceden hazırlanmıştı. Kadir gecesinde ise bu planın son kısmı uygulanmaya başlandı. Bütün Kur'an'ın vahiy taşıyan meleklere indirilmesi ise hiç garip değildir.
"Kadir", bazı müfessirlere göre "takdir" anlamındadır. Yani bu gece, Allah'ın, takdiri uygulamak için meleklere emir verdiği gecedir. Bunu Duhan suresindeki şu ayet teyid etmektedir: "O gece katımızdan her hikmetli emir sadır edilir" (Duhan 5) İmam Zuhrî diyor ki; "Kadir'in manası azamet ve şereftir." Yani o, çok azametli gecedir. Bu manayı teyid eden ayet aynı surenin şu ayetidir: "Bin aydan hayırlıdır."
Bu gecenin hangi gece olduğu sorulabilir. Ancak bu çok ihtilaflı bir konudur ve yaklaşık 40 görüş nakledilmiştir. Ama ümmetin büyük alimlerinin çoğunluğu, Ramazan ayının son on gecesinin tek gecelerinden biri olarak açıklamışlardır. Bu alimlerin çoğunun görüşü de 27. gece olduğu yolundadır. Bu konuda bazı sahih hadisler rivayet edilmiştir.
Ebu Hureyre'den, Rasulullah'ın, Kadir Gecesi'nin 27. ya da 29. gece olduğunu söylediği rivayet edilmiştir. (Ebu Davud, Tayalisî) İkinci rivayet yine Ebu Hureyre'den şu şekildedir: "O, Ramazan'ın son gecesidir." (Müsned-i Ahmed)
Zir b. Hubeyş, Ubey b. Kab'a Kadir Gecesi'ni sorduğu zaman yemin ederek ve istisna etmeden O'nun 27. gece olduğunu söylemiştir. (Ahmed, Müslim, Ebu Davud, Tirmizi, Neseî, İbn Hibban)
Ebu Zer'e bu konuda sorulduğunda şöyle demiştir; Hz. Ömer, Huzeyfe ve Rasulullah'ın ashabının pek çoğunun şüphesi yoktur ki o Ramazan'ın 27. gecesidir. (İbn Ebi Şeybe)
Ubade b. Sâmit, Rasulullah'ın şöyle buyurduğunu nakletmiştir: "Kadir Gecesi, Ramazan'ın son on gecesinin tek gecelerindedir. 21. 23. 25. 27. 29. gecesidir." (Müsned-i Ahmed)
Abdullah b. Abbas, Rasulullah'ın şöyle dediğini rivayet etmiştir: "Onu Ramazan'ın son on gecesinde arayın ki, ay bitmeden on veya dokuz gün kaladır veya yedi gün kala veya beş gün kaladır. (Buharî) Alimlerin çoğunluğu Rasulullah'ın bu sözünden kastın, "Tek'li gecelerde arayın" olduğunu söylemişlerdir.
Hz. Ebubekir'den (r.a) şöyle rivayet edilmiştir: 9 gün kala, 7 gün kala, 5 gün kala, 3 gün kala veya son gece denmesinden kasıt "bu gecelerde Kadir Gecesi'ni arayındır." (Tirmizî, Neseî)
Hz. Aişe (r.a) Rasulullah'tan şöyle rivayet etmiştir: Kadir gecesini Ramazan'ın son on gecesinin tek gecelerinde arayın. (Buharî, Müslim, Ahmed, Tirmizî) Hz. Aişe ve Abdullah b. Ömer'den şöyle rivayet edilmiştir: Rasulullah hayatı boyunca Ramazan Ayı'nın son on gününde itikafa girmiştir.
Bunun hakkında, Muaviye, İbn Ömer, İbn Abbas gibi sahabilerden bazı rivayetler mervidir; bu nedenle selef ulemasının büyük çoğunluğu Ramazan Ay'ının 27. gecesini Kadir Gecesi olarak kabul etmişlerdir. Galiba Kadir Gecesinin faziletlerinden feyz alınabilmesi, insanların bir gecelik ibadetle yetinmeyip daha fazla gecede ibadet etmeleri için Allah (c.c.) Rasulû, Kadir Gecesi'ne belli bir geceyi tayin etmemiştir. Burada şu soru sorulabilir: "Mekke'de gece iken dünyanın pek çok yerinde gündüz olduğuna göre, o bölgelere hiçbir zaman Kadir Gecesi gelmeyecek mi?" Cevabı şudur: Arapça'da "Gece" kelimesi çok kere gece ve gündüzü birlikte ifade etmek için kullanılır. Onun için Ramazan'ın bu tarihlerinde dünyanın her yerinde o günün önceki gecesi Kadir gecesi olabilir.
2. Müfessirler genellikle bunun anlamını şöyle açıklamışlardır: "O gecede yapılan iyi bir amel bin yıllık amelden daha hayırlı ve efdaldir." Kuşkusuz bu doğru bir sözdür. Rasulullah, bu gecenin ameli hakkında çok fazilet beyan etmiştir. Buharî ve Müslim'de Ebu Hureyre'den şöyle rivayet edilmiştir: "Bir kimse Kadir Gecesi iman ile, Allah'tan mükafat dileyerek ibadet için kıyam ederse, önceki bütün günahları affolunacaktır" Müslim'de Ubade b. Samit Rasulullah'tan şöyle rivayet etmiştir: "Kadir Gecesi Ramazan'ın son on gecesidir. Kim ki bu gecede ecir dileyerek ibadet için kıyam ederse Allah, onun önceki ve sonraki günahlarını affeder." Ancak ayetin kelimeleri şöyle değildir: "Kadir Gecesi'nde amel etmek bin ayda amel etmekten hayırlıdır." Ayette şöyle denilmiştir: "Kadir Gecesi bin aydan hayırlıdır." Buradaki bin aydan murad, 83 sene gibi ifadeler değildir. Araplarda büyük bir sayı anlatılmak istendiğinde "bin" kelimesi kullanılırdı. Bu nedenle ayetin anlamı "bu bir gece içinde o kadar büyük iyilik ve hayır yapılmıştır ki insanlık tarihinde uzun bir zamanda bile bu kadar hayırlı iş yapılmamıştır."
3. Bundan kasıt, Cebrail'dir. Fazilet ve şerefi dolayısıyla onun zikri diğer meleklerden ayrı olarak, yapılmıştır.
4. Yani o kendi kendine gelmez. Allah'ın izni ile gelir. "Her emir"den kasıt, Duhan suresi 5. ayetteki "emr-i hakim" (hikmete dayanan iş) tir.
5. Yani, akşamdan sabaha kadar bütün gece hayırlıdır ve her türlü şerden de korunmuştur.
KADİR SURESİNİN SONU


 098 - BEYYİNE SURESİ
GİRİŞ
Adı: Birinci ayetteki "Beyyine" kelimesi sureye isim olmuştur.
Nüzul zamanı: Bu surenin de Mekkî mi Medenî mi olduğu konusunda ihtilaf vardır. Bazı müfessirlere göre, çoğunluk nezdinde bu sure Mekkî'dir. Bazı müfessirler de cumhur nezdinde bu surenin Medenî olduğunu söylerler. İbn Zübeyr ve Ata b. Yesar'ın kavline göre bu sure Medenî'dir. İbn Abbas ve Katade'den iki kavil nakledilmektedir. Birincisi Mekkî, ikincisi Medenî olduğu yolundadır. Hz. Aişe bu surenin Mekkî olduğunu söylemiştir. Bahru'l-Muhit sahibi Ebu Hayyam ve Abdu'l Mümin ibn'l Faris -Ahkamu'l Kur'an sahibi- bunun Mekkî olduğu görüşünü tercih etmişlerdir. Surenin muhtevasında Mekkî olduğuna dair hiçbir işaret yoktur.
Konu: Bu surenin Kur'an-ı Kerim'de tertib itibarıyla Alak ve Kadir Suresinden sonra yer alması anlamlıdır. Alak suresinde ilk vahiy, Kadir Suresinde de bu vahyin nüzul zamanı bildirilmiştir. Bu surede ise bu mukaddes kitab ile birlikte bir peygamber gönderilmesinin gerekçesi açıklanmıştır.
İlk olarak, bir Rasul göndermenin zarureti açıklanmıştır. Bu zaruret şöyle beyan edilmiştir: Dünyada Ehl-i Kitab olsun, müşrik olsun, insanları düştükleri küfür vaziyetinden kurtarmak ancak Rasul göndererek mümkün olur. Bu Rasulün, Allah'ın Kitabını insanlara asıl ve sahih şekliyle açıkça beyan etmesi, getirdiği Kitab'ın temiz olup ona batıl hiçbir şeyin karışmaması, önceki semavi kitapların tersine batıl karışmasından uzak olması ve doğru talimatları kapsaması kendi risaleti için apaçık delildir.
Bundan sonra Ehl-i Kitabın sapıklığı açıklanarak, onların çeşitli sapık yollara düşmelerinin sebeplerinin, "Allah'tan hidayet gelmemesi" olmadığı belirtilmiştir. Buradan kendiliğinden, sapıklıklarının sorumluluğunun kendilerine ait olduğu sonucu çıkmaktadır. Şimdi, Allah (c.c.) tekrar, bir peygamber aracılığıyla apaçık hidayet gönderdikten sonra sapıklıklarında devam ederlerse, sapıklıklarının sorumluluğu daha da artacaktır.
Daha sonra, Allah (c.c.) tarafından gönderilen peygamberler ve onların aracılığıyla verilen kitaplarda, bütün yolları terkederek sadece ve halis olarak Allah'a ibadet etmeleri, başka bir kimseyi ibadette ve itaatte Allah'a ortak koşmamaları, namazı kılmaları, zekatı vermelerinden başka bir emir verilmemiş olduğu ve hak dinin de bu olduğu açıklanmıştır. Bundan açıkça anlaşılıyor ki, Ehl-i Kitap olanlar asıl dinden inhiraf ederek, dinlerine batıl olan başka şeyler katmışlardır. Allah'ın Rasulü onları asıl dine dönmeye davet etmektedir.
Sonunda açıkça şöyle buyurulmuştur: Ehl-i Kitap ve müşrikler bu peygambere inanmaktan yüz çevirmektedirler. Bunlar en kötü mahluklardır. Onların cezası sonsuz cehennemdir. İman ederek salih amel işleyen ve dünyada Allah'tan korkarak yaşayanlar Allah'ın en iyi mahluklarıdır. Onların mükafaatı, ebedi kalacakları cennettir. Allah (c.c.) onlardan razı olmuş, onlar da Allah'tan razı olacaklardır.


 Rahman Rahim olan Allah’ın adıyla

1- Kitap ehlinden ve müşriklerden(1) küfre sapanlar(2) kendilerine apaçık bir delil gelinceye kadar, (bulundukları durumdan) kopup-ayrılacak değillerdi.(3)

AÇIKLAMA

1. Küfürde müşterek olmalarına rağmen bu iki güruh ayrı ayrı isimle zikredilmiştir. Ehl-i Kitap'tan kasıt, önceki peygamberlerin getirdiği, ne kadar tahrif olsa da ellerinde bulunan ve ona inandıkları herhangi bir kitaba sahip olanlardır. Müşriklerden kasıt, hiçbir peygambere inanmayan ve hiçbir kitabı bulunmayan kimselerdir. Kur'an-ı Kerim'de Ehl-i Kitab'ın şirki pek çok yerde zikredilmiştir. Mesela hristiyanlar hakkında şöyle buyurulmuştur: "Allah üçün üçüncüsüdür diyenler elbette kafir olmuşlardır." (Maide 73) , "Allah Meryem oğlu Mesih"tir diyenler küfre gitmişlerdir." (Maide 17) "Hristiyanlar da Mesih Allah'ın oğlu dediler." (Tevbe 30) Yahudiler hakkında da şöyle buyurulmuştur: "Yahudiler, Uzeyr Allah'ın oğlu dediler." (Tevbe 30) Ancak buna rağmen bunlar hakkında Kur'an'ın hiçbir yerinde "Müşrik" kelimesi kullanılmamıştır. Onlar "Ehl-i Kitap" olarak zikredilmiş ya da "Kitap verilenler" denmiştir. Bazen de "Yahudi" ve "Nasara" şeklinde ifade edilmişlerdir. Çünkü onların asıl dini Tevhid diniydi. Ama aynı zamanda şirke düşmüşlerdir. Bunun tersine Ehl-i Kitap olmayanlar için ıstılah olarak "müşrik" kelimesi kullanılmıştır. Çünkü onların asıl dini şirk diniydi. Tevhide inanmayı kesinlikle inkar ediyorlardı. Bu iki grup arasında sadece ıstılahî olarak değil, şeriatın hükümleri ve uygulanması bakımından da fark vardır. Ehl-i Kitab'ın kestikleri müslümanlar için helaldir. Bu helallik, Allah'ın ismini anarak ve doğru şekilde kesmek şartıyladır. Ehl-i Kitap kadınlarla evlenmek de caizdir. Bunun tersine müşriklerin kestiğini yemek ve kadınlarını nikahlamak helal değildir.
2. Burada "küfr" kelimesi geniş anlamda kullanılmıştır. Kelime, küfrün değişik tavır ve şekillerine de şamildir. Mesela bazıları Allah'a inanmadıkları için kafirdirler. Bazıları Allah'a inanır fakat O'nu tek Mabud olarak kabul etmezdi. Bunun yanısıra Allah'ın zat'ında, sıfatında veya iktidarında başkalarını da ortak kabul ederek Allah'a ibadet ederler. Bazıları Allah'ın birliğine inanır, buna rağmen çeşitli mahiyetteki şirke de inanırdı. Bazıları ise Allah'a inanır ama peygamberine inanmaz ve peygamberlerinin getirdiği hidayeti kabul etmezdi. Bazıları da kimi nebilere inanır, bazılarını kabul etmez, inanmazdı. Hülasa insanların içine düştükleri çeşitli şekillerde ki küfürler vardı. Burada, "Ehl-i Kitap ve müşriklerden kafir olanlar" buyurulmuştur. Bu ifadeden, bunlardan bazılarının küfre düştüğü anlaşılmaz. Aslında anlamı şudur: Küfre düşen güruh iki çeşittir. Biri ehl-i kitap, öbürü de müşrikler. Ayetteki "min" "bazıları" anlamında kullanılmamıştır. Buradaki "min" beyan içindir. Hac suresi 30. ayetteki kullanımda olduğu gibi: "putların pis olanlarından sakının" değil "pis olan putlardan sakının"dır. Burada da, "Ehl-i Kitap ve müşriklerden küfre düşenler" anlamında değil, "küfre düşen iki güruh olan Ehl-i Kitap ve müşrikler" anlamındadır.
3. Yani onların bu küfür hallerinden çıkmaları için, apaçık bir delil ileri sürmekten ve içinde bulundukları küfrün her çeşidinin yanlışlığını delille ispat ederek anlatmaktan başka çıkar yol yoktur. Bunun anlamı, apaçık delil gösterildikten sonra hepsi küfürlerinden vazgeçecekler değildir. Aslında anlamı şudur: Delil olmadan onların bu halden çıkmaları mümkün değildir. Fakat bu deliller geldikten sonra küfür üzerinde devam edenlerin sorumlulukları kendilerine aittir. Bundan sonra onlar, doğru yola dönebilmeleri için kendilerine hidayet edilmediği mazeretini ileri süremezler. Aynı şey Kur'an-ı Kerim'in çeşitli yerlerinde değişik üsluplarla beyan edilmiştir. Mesela Nahl suresinde şöyle buyurulmuştur: "Yolu doğrultmak Allah'a aittir" (Nahl 9) , Leyl suresinde de şöyle buyurulmuştur: "Doğru yola iletmek bize aittir" (Leyl 12) , Nisa suresinde de şöyle buyurulmuştur: "Nuh'a ve ondan sonra gelen peygamberlere vahyettiğimiz gibi sana da vahyettik... Bunları müjdeleyici ve uyarıcı elçiler olarak gönderdik ki peygamberler geldikten sonra insanların Allah'a karşı bahaneleri kalmasın..." (Nisa 163, 164, 165) Maide suresinde ise şöyle denilmiştir: "Ey Kitap Ehli! elçilerin arkasının kesildiği bir boşluk meydana geldiği sırada size elçimiz geldi, gerçekleri açıklıyor ki, bize bir müjdeci ve uyarıcı gelmedi demeyesiniz." (Maide 19)


 2- (O delil de) Allah'tan gönderilmiş-bir elçi (ki,) (4) tertemiz sahifeleri okumaktadır;(5)
3- Onların içinde dosdoğru 'yazılı-hükümler' vardır.
4- Kitap ehlinden olanlar, ancak kendilerine apaçık belgeler(6) geldikten sonra fırkalara ayrıldılar.
5- Oysa onlar, dini yalnızca O'na halis kılan hanifiler (Allah'ı birleyenler) olarak sadece Allah'a kulluk etmek, namazı dosdoğru kılmak ve zekâtı vermekten başkasıyla emrolunmadılar. İşte en doğru (dimdik ve sapasağlam olan) din budur.(7)
6- Hiç şüphesiz, kitap ehlinden ve müşriklerden küfre sapanlar,(8) içinde sürekli kalıcılar olmak üzere cehennem ateşindedirler. İşte onlar, yaratılmışların en kötüleridir.(9)
7- İman edip salih amellerde bulunanlar ise; işte onlar da, yaratılmışların en hayırlılarıdır.(10)
8- Rableri katında onların ödülleri, içinde ebedi kalıcılar olmak üzere altından ırmaklar akan Adn cennetleridir. Allah, onlardan razı olmuştur, kendileri de O'ndan razı (hoşnut, memnun) kalmışlardır. İşte bu,(11) Rabbinden 'içi titreyerek korku duyan kimse' içindir.

AÇIKLAMA

4. Burada Rasulullah'ın risaleti için açık bir delil vardır. Nübüvvetten önce ve sonraki hayatın ümmî olan Rasulullah'ın buna rağmen Kur'an gibi bir kitap ileri sürmesi, onun talimatı ve sözlerinin etkisi ile iman edenlerin hayatlarında büyük bir inkılâb meydana gelmesi, ileri sürdüğü akidenin makul olması, temiz ibadetler, son derece ahlâkî ve insanî, hayat için en iyi usul ve emirleri tebliğ etmesi, Rasulullah'ın söz ve fiillerinin birbiriyle tutarlı olması, ona karşı yürütülen her çeşit düşmanlık ve zorluklara rağmen İslâm davetini gayet azimli sürdürmesi gibi unsurlar, onun Allah'ın Rasulü olduğuna açıkça işaret etmektedir.
5. Lugat itibarıyla "sayfa"nın manası, yazılmış yapraklardır. Ama Kur'an'ı Kerim'de ıstılah olarak, peygamberlere inzal edilen kitaplar için kullanılır. "Pak sayfalar"dan kasıt, kendisine batıllık ve sapıklık bulaşmamış olan kitaplardır. İnsan Kitab-ı Mudaddes'i ve diğer dinlere ait kitapları incelediğinde içindeki bazı doğru şeylerle birlikte Hak'ka ve akl-ı selime ters, ahlâki bakımdan düşük şeyleri görür ve bunu Kur'an ile mukayese ederse bunun önemini daha iyi anlar. O kitapları okuduktan sonra insan Kur'an-ı Kerim'in ne kadar yüce ve temiz bir kitap olduğunu anlar.
6. Yani Ehl-i Kitabın bundan önce çeşitli sapıklıklara düşerek sayısız fırkalara bölünmesinin nedeni, Allah'ın hidayeti geldikten sonra bu sapıklığa düşmüşlerdir. Onun için, bu sapıklıktan kendileri sorumludurlar. Çünkü Allah'ın hücceti tamamlanmıştır. Şimdi ise o sayfalar temiz kalmamıştır. Onların kitapları doğru ve halis talimatları haiz değildir. Bu nedenle Allah (c.c.) bir peygamber gönderip onlara apaçık delil göstermiştir. Bu vasıtayla onlara temiz ve doğru talimatı taşıyan apaçık delil göndererek üzerlerindeki hüccetini tekrar tamamlamıştır. Bundan sonra aralarında fırkalaşmaya devam ederlerse bunun sorumluluğu kendilerine aittir. Onlar Allah'a karşı bir hüccet getiremiyeceklerdir. Bu Kur'an-ı Kerim'in bir çok yerinde ifade edilmiştir. Mesela Bakara 213, 253, Al-i İmran 19, Maide 44-50, Yunus 93, Şura 13-15, Casiye 16-18. Bunun yanısıra bu ayetlere ait açıklama notlarına da bakılırsa konu daha iyi anlaşılır.
7. Yani Rasulüllah'ın getirdiği dinin talimatlarını aynen Ehl-i Kitaba gelen peygamberlerin kitapları da taşımaktaydı. Şimdikilerin kendi dinlerine soktukları batıl akide ve fasit ameller onlara emredilmemişti. Sahih ve doğru din her zaman halisçe Allah'a itaat etmek, O'nunla birlikte hiç bir şeyi ibadette ortak etmemek, her şeyden yüz çevirerek yalnızca Allah'a tapmak, O'na itaat etmek, namazı kılmak ve zekatı vermektir. (Bkz. A'raf 19, Yunus 108-109, Rum 43-47, Zümer 3-4)
Bu ayette "Dinu'l-kayyıma" deyimi kullanılmıştır. Bazı müfessirler bunu "Dinu'l milletu'l kayyıma", yani doğru yol üzerinde olan milletin dini, şeklinde anlamışlardır. Bazıları ise bunun mevsufunu sıfata mübalağa ile izafe ederler. "Allame" ve "Fahhame"nin mübalağa için kullanıldığı gibi, onların verdiği anlam ile bizim tercümemiz aynıdır.
8. Buradaki "Küfr"den kasıt, Hz. Muhammed'e (s.a) inanmayı inkar etmektir. Yani müşrikler ve Ehl-i Kitap, Rasulullah'a risalet geldikten sonra onu inkar etmişlerdir. Oysa açık delil olarak Rasulullah'ın doğru talimatı taşıyan sayfaları onlara okunmaktaydı. Bunların sonu ileride beyan edilmiştir.
9. Yani Allah'ın mahlukatı arasında ondan daha kötü mahluk yoktur. Hatta hayvanlardan da düşüktür. Çünkü hayvanlara akıl ve irade verilmemiştir. Bunlar akıl ve irade sahibi olmalarına rağmen haktan yüz çevirmektedirler.
10. Yani Allah'ın bütün mahlukatından, hatta meleklerden bile efdal ve şereflidir. Çünkü meleklere itaatsizlik yapma iradesi verilmemiştir. Bu insan ise (ehl-i iman) irade verilmesine rağmen itaat etmiştir.
11. Diğer bir ifade ile Allah'tan korkarak yaşayan, Allah'ın vereceği cezayı hesaba katıp adım atan ve Allah'ın rızasını küçümsemeden hareket eden için Allah (c.c.) katında bu mükafaat vardır.
BEYYİNE SURESİNİN SONU


 099 - ZİLZAL SURESİ
GİRİŞ
Adı: Birinci ayetteki "zilzal" kelimesi sureye isim olmuştur.
Nüzul zamanı: Bu surenin Mekkî'mi Medenî mi olduğunda ihtilaf vardır. İbn Mesud, Ata, Cabir ve Mücahid bu surenin Mekkî olduğunu söyler. İbn Abbas'ın bir kavli de bunu teyid etmektedir. Buna karşılık Katade ve Mukatil bu surenin Medenî olduğunu belirtmektedirler. İbn Abbas'ın diğer bir kavlini de bunu teyid etmek için nakletmişlerdir. Surenin Medenî olduğu hakkında, onunla istidlal edilen bir rivayeti İbn ebi Hatim, Ebu Said Hudrî'den nakletmiştir. Ebu Said Hudrî, "fe men ya'mel mıskale zerretin hayran yerah, fe men ya mel miskale zerretin şerren yerah" ayeti ile ilgili olarak Rasulullah'a şöyle demiştir: "Ya Rasulallah! Kendi amellerimi görecek miyim? Rasulullah şöyle buyurmuştur: 'Evet'. Ben şöyle dedim: 'Küçük küçük günahları?' Rasulullah: 'Evet' dedi. Bunun üzerine ben "vay halime" dedim. "Ben mahvoldum". Rasulullah şöyle buyurdu: "Memnun ol ey Ebu Said! Çünkü yaptığın her salih amele on sevap verilecektir." Bu hadis surenin Medenî olduğuna delil olarak ileri sürülmektedir. Çünkü Ebu Said Hudri ensardandı ve Uhud gazvesinden sonra bûluğa ermişti. Eğer bu sure Ebu Said Hudrî mevcutken nazil olmuşsa, onun açıkladığı gibi Medenî olmalıdır. Ancak sahabe ve tabiin, bu surenin nüzul zamanı hakkında bir uslûb beyan etmişlerdir. Bunun açıklamasını Dehr suresi girişinde belirtmiştik. Buna göre, bir sahabi, bu ayet filan mevkide nazil olmuştur dediğinde, bu surenin ancak o zaman nazil olduğunun kesin ispatı sayılamaz.
Mümkündür ki, Ebu Said Hudrî şuurlandığı zaman Rasulullah'ın mübarek ağzından ilk defa bu sureyi duyunca, surenin son kısmından korktu ve Rasulullah'a yukarıdaki soruları sordu. Bu olay sahabe ve tabiinden nakledilirken, bu ayetin, Rasulullah'a Ebu Said Hudrî tarafından soru sorulduğu zaman nazil olduğu da belirtilir. Eğer ortada bu rivayet olmasaydı, sureyi okuyan insan bunun Mekkî olduğunu anlardı. Surenin üslubundan sadece Mekkî olduğunu değil, üstelik Mekke döneminin başlangıcına ait olduğu da anlaşılır. O dönemde, kısa kısa ve gayet etkili üslûb ile İslâm'ın temel akidesi anlatılmaktaydı.
Konu: Bunun konusu, ölümden sonra diriliş ve kişinin dünyada yaptığı işlerin yazılı olduğu amel defterinin kendisine gösterilmesidir. İlk önceki üç ayette kısa cümlelerle, ölümden sonra dirilişin nasıl olacağı ve bu olayın insan için ne kadar şaşırtıcı bir şey olacağı anlatılmıştır. Sonraki cümlelerde bildirilmiştir ki, insanın hiç aldırmadan üzerinde her türlü ameli işlediği yeryüzü ve aklına bile getirmediği şekilde, bu cansız şeyler bir zaman gelecek onun yaptıklarına şehadet edeceklerdir. O gün Allah'ın emriyle konuşacaklar ve her insanın ne zaman, nerede, ne amel işlediği açıklanacaktır. Ondan sonra şöyle buyurulmuştur: O gün yeryüzünün her köşesinden insanlar grup grup kabirlerinden çıkıp gelecekler ve onlara yaptıkları gösterilecektir. Bu amellerin açıklanması o kadar mükemmel ve ayrıntılı olacaktır ki, zerre kadar yaptığı iyilik ve kötülük bile önünde açıkça duracaktır.


 Rahman Rahim olan Allah’ın adıyla

1- Yer, o şiddetli sarsıntıyla sarsıldığı,(1)
2- Yer, ağırlıklarını dışa atıp-çıkardığı,(2)
3- Ve insan: "buna ne oluyor?" dediği zaman;(3)
4- O gün (yer) , haberlerini anlatacaktır.(4)

AÇIKLAMA

1. Buradaki "zelzele"nin manası, arka arkaya şiddetli sarsıntıdır. "Zülziletü'l ardu"nun manası, yeryüzünün şiddetle sallanacağıdır. Çünkü yeryüzünün sallanmasının zikredilmesinden, kendiliğinden şu anlam çıkmaktadır; yeryüzünün bir kısmı değil, bütün olarak yeryüzü sallanacaktır. Bunun şiddetini vurgulamak için "zilzaleha" kelimesi izafe edilmiştir. Lafzen manası "onu sallamak"tır. Bunun anlamı; arz öyle sallanacaktır ki, bu gerçek bir sallantıdır. Veya onu aşırı şiddetle sallayacaktır. Bazı müfessirler bu sarsıntıdan muradın, Kıyametin birinci merhalesindeki zelzele olduğunu söylemişlerdir. Yani bütün mahluk helak olacak ve dünyanın mevcut düzeni yıkılarak alt üst olacaktır. Ama bazı müfessirlere göre bundan murad, kıyametin ikinci merhalesinin başlangıcı olan zelzeledir. Yani bütün insanları tekrar diriltecek ve onlar kalkacaklardır. Bu ikinci tefsir daha doğrudur. Çünkü sonraki bütün muhteva buna delalet etmektedir.
2. Aynı konu İnşikak suresinde şöyle açıklanmıştır: "İçinde olanları atıp tamamen boşaldığı zaman" (İnşikak 4) . Bunun birkaç anlamı vardır: Birincisi, ölmüş olan insanlar nerede ve hangi halde olurlarsa olsunlar hepsi yer altından dışarıya atılacaklardır. Sonraki ayet, o an onların cisimlerinin tüm parçalarının yeniden biraraya getirilerek dünyadaki ilk şekilleri gibi diriltileceklerine delalet etmektedir. Çünkü eğer böyle olmayacaksa onlar, "bu yeryüzü ne oluyor?" sözünü nasıl söyleyecekler?
İkinci anlamı şudur: Ölü insanları dışarıya atmakla yetinmeyecek, ayrıca insanın dünyadayken işlediği ve kendisine şehadet edecek olan fiiller ve sözlerin de hepsini dışarıya atacaktır. Daha sonraki ayet şuna delalet etmektedir: Yeryüzünde yayılması ve bu halin keyfiyeti açıklanmıştır. Bazı müfessirler üçüncü anlamı şöyle açıklamışlardır: Altın, gümüş, mücevherler ve yer altında gömülü olan her türlü varlık da dışarıya atılacaktır. İnsan görecektir ki, dünyada onlar için can attığı, onların hatırı için katlettiği, başkalarının hakkını yediği, hırsızlık yaptığı, yol kestiği, karada ve denizde korsanlık yaptığı, harp yaparak toplumları mahvettiği şeyler bugün önündedir ve hiç bir işine yaramamaktadır. Tersine, azabına sebep olacaktır.
3. "İnsan"dan kasıt, her insan olabilir. Çünkü tekrar diriltildiğinde ilk sözü "ne oluyor?" olacak. Sonra anlayacak ki, bu, Kıyamet günüdür. "İnsan"dan kasıt, Ahireti inkar eden insan da olabilir. Çünkü onun imkansız zannettiği şey önüne getirilecek, onu görerek hayret ve şaşkınlık içinde kalacaktır. Ehl-i iman, bu olay karşısında ne hayret içinde kalacak ne de bu onun için perişanlık sebebi olacaktır. Çünkü onlar akideleri gereği böyle bir günü beklemekteydiler. Bir bakıma Yasin suresinin 52. ayeti de bunu teyid etmektedir. Ahireti inkar edenler şöyle diyecekler: "Vah bize, bizi yattığımız yerden kim kaldırdı?" (Yasin 52) Onlara cevap şöyle olacaktır: "İşte Rahman'ın vaadettiği şey budur. Demek peygamberler doğru söylemiş" (Yasin 52) . Ayet bu cevabı kafirlere ehl-i iman'ın vereceğini açıklamıyor. Çünkü ayette bu açıklanmamıştır. Ama bu cevabı Müslümanların verebileceği de ihtimal dahilindedir.
4. Ebu Hureyre, Rasulullah'ın bu ayeti okuyarak şöyle sorduğunu rivayet etmiştir: "Bu ayetin, nasıl bir hali anlattığını biliyor musunuz?" Sahabe-i Kiram: "Allah'ın Rasulü daha iyi bilir" dediler. Bunun üzerine Rasulullah şöyle buyurdu: "Bu hal, yeryüzünde amel işleyen erkek ve kadın her kulun yaptıkları hakkında, filan gün filan işi yapmıştır şeklinde şahitlik edip söyleyeceği haldir." (Müsned-i Ahmed, Tirmizî, Neseî, İbn Cerir, Abd b. Humeyd, İbnü'l Münzir, Hakim, İbn Merduye, Beyhaki) Rubeyye el-Hareşî, Rasulullah'tan şöyle rivayet etmiştir: "Yeryüzünden sakının. Çünkü bu sizin temelinizdir. Üzerinde işlediğiniz iyi ya da kötü amellerin tümünden haberdardır ve ona şahitlik edecektir." (Mu'cem et-Taberanî) Enes, Rasulullah'tan şöyle rivayet etmiştir: "Kıyamet günü yeryüzü işlenen her ameli meydana çıkaracaktır. Ondan sonra Rasulullah bu ayetleri okudu" (İbn Merduye, Beyhakî) Hz. Ali'nin hayatında onun, beytü'l maldan bütün hak sahiplerine para taksim ederek onu boşalttıktan sonra iki rekat namaz kıldığı yazılıdır. Hz. Ali daha sonra şöyle derdi: "Şahit ol ki, ben seni hak ile doldurdum ve hak ile boşalttım."
Yeryüzü, Kıyamet günü üzerinde olup biten olayları açıklayacaktır. Yeryüzünün nasıl konuşacağı, eski insanlar için hayret verici bir şey olabilir.
Tabiat ilminin bu kadar ilerlediği, mesela radyo, sinema, hoparlör, televizyon ve elektronik alanda çeşitli icatları gören bu devir insanı için bunu anlamak hiç de zor değildir. İnsanın ağzından çıkan kelimeler havada nakşolmaktadır. Radyo dalgaları ile, evdeki duvarlarda, tavanda, yolda, meydanda ya da tarlada konuştuklarının her zerresi korunmaktadır. Allah (c.c.) istediği zaman bu sesleri, insanın ağzından ilk çıktığı şekilde aynen tekrarlatabilir. İnsan bu seslerin kendisine ait olduğunu kulaklarıyla duyacak ve anlayacaktır. Onu tanıyanlar da bunu duyunca o şahsın ses ve lehçesinden anlayacaktır. Ayrıca insan yeryüzünde nerede, ne zaman ve nasıl hareket etmişse, onun her hareketinin aksi, çevresindeki eşyalar üzerinde korunmaktadır, tıpkı fotoğraf gibi. Karanlıkta bile bir hareket yapsa, bu durumda mevcut olan bazı dalgalar aracılığıyla aydınlıkta olduğu gibi resminin aksini alır. Bu bütün fotoğraflar kıyamet günü hareketli bir film gibi insanın önünden geçecektir. Ona dünya hayatında ne gibi ve nerede bir iş yaptığı gösterilecektir.
Allah'ın, her insanın yaptığını doğrudan bildiği bir gerçektir. Ama ahirette mahkeme kurulduğu zaman Allah (c.c.) eğer bir kimseye ceza verecekse, adaletinin bütün şartlarının gereğini yerine getirir. O'nun mahkemesinde her suçlu insan için mahkeme açıldığında, suç işlediğine dair eksiksiz ve mükemmel şehadetler gösterilerek, suç son noktasına kadar ispatlanacak ki suçunu inkar etmeye kalkışmasın. Birinci şehadet, Kiramen Katibîn meleklerinin her zaman, her yaptığı işi kaydettikleri amel defteridir. (Kaf 17-18, İnfitar 10-11-12) Amel defterleri ellerine verilecektir. Onlara şöyle denilecektir: "Hayatta yaptıklarını oku, Hesabın için bu sana yeter." (İsra 14) "İnsan onu okuduğunda kaydedilmemiş en ufak veya en büyük şey kalmadığına hayret edecek." (Kehf 19) Ondan sonra insanın bu dünyada kullandığı cisminin organları kendi lisanlarıyla Allah'ın mahkemesinde şehadet edeceklerdir. Allah'ın mahkemesinde dünyada iken nasıl konuşturduğunu açığa çıkarmak için diline lisan verilecektir. El ve ayakları, onları ne gibi işlerde kullandığına şehadet ettirilecektir. (Nur 24) Gözleri ve kulakları, onları neyi görmek ve neyi duymak için kullandığı yolunda ona karşı şehadet edecektir. Cisimlerinin derisi bütün amellerine şahitlik edecektir. İnsanlar hayret içinde kalarak, azalarına karşı, "sizler bana karşı nasıl şahitlik yaparsınız?" diyeceklerdir. Azaları cevap vererek, "Bu gün Allah'ın emridir, herşey konuşmaktadır ve biz de O'nun emriyle konuşmaktayız" diyeceklerdir. (Fussilet 20-21-22) Ayrıca yeryüzünde ve yaşadığı çevredeki sesleri kulaklarıyla duyacak ve yaptıklarının tamamını film gibi, gözleriyle seyredecektir. Üstelik insanın zihninden geçen düşünceleri, gizli maksatları, amellerinin arkasındaki niyetler onun gözünün önüne serilecektir. Bu, ileride Adiyat suresinde de görülecektir. Bu sebeble, o kadar kati, açık ve kesin ispattan sonra insanın inkâr etmesine ve mazeret ileri sürmesine mahal kalmayacaktır. (Mürselat 35-36)


 5- Çünkü senin Rabbin, ona vahyetmiştir.
6- O gün insanlar, amelleri kendilerine gösterilsin(5) diye, bölük bölük fırlayıp-çıkarlar.(6)
7- Artık kim zerre ağırlığınca bir hayır işlerse, onu görür;
8- Kim de zerre ağırlığınca bir şer (kötülük) işlerse, o da onu görür.(7)

AÇIKLAMA

5. Bunun iki anlamı olabilir. İnsanların her birisinden yalnız olarak hesap sorulacaktır. Aile, sülale, parti, kavim gibi bütün bağları kopartılacaktır. Aynı şey Kur'an-ı Kerim'in diğer yerlerinde de buyurulmuştur. Mesela En'am suresine de Allah (c.c.) şöyle buyurmuştur: "O gün görülecektir ki, ilk defa yarattığımızda olduğu gibi şimdi de sen yapayalnız benim huzurumdasın" (En'am 94) Meryem suresinde de şöyledir: "O bize yalnız olarak gelecek." (Meryem 80) , "Onların her biri Kıyamet günü Allah'ın huzurunda yalnız olarak bulunacak" (Meryem 95) . İkinci anlamı da şu olabilir: Yer yer ölen binlerce insan, yeryüzünün her köşesinden gruplar halinde gelecektir. Nebe suresinde buyurulduğu gibi. "Sur'a üflendiği zaman fevc fevc gelecekler" (Nebe 18) . Ayrıca bazı müfessirler çeşitli anlamlar açıklamışlardır. Ancak hiç biri "eştâten" kelimesinin anlamına uygun düşmemektedir. En doğrusu, yukarıda geçen ve Kur'an ile sünnetin Kıyamet izahına uygun düşen açıklamadır.
6. Bunun iki anlamı olabilir. Birisi, "onlara amelleri gösterilecektir" şeklindedir. Yani herbirisine dünyada ne yaptığı gösterilecektir. İkincisi "onların amellerinin karşılığı gösterilecek" şeklindedir. Bu mana da olabilir. Ancak Allah, "onların amellerinin karşılığını göstereceğiz" değil, "onların amellerini göstereceğiz" demiştir. Eğer Allah, onların amellerinin karşılığını gösterecek olsaydı "onların amellerinin karşılığını göstereceğiz" derdi. Bundan dolayı birinci mana daha kabule şayandır.
Özellikle Kur'an'ın birçok yerinde, kâfir ve mü'min, salih ve fasık, itaatkâr ve asinin her birine kendi amel defterinin muhakkak verileceği tasrih edilmiştir. (Mesela bkz. Hakka 19-25, İnşikak 7-10) Bu da gösteriyor ki, bir kimseye amelini göstermekle onun amel defterini ona havale etmek arasında bir fark yoktur. Ayrıca yeryüzünde bütün olan bitenler açıklandığı zaman, baştan beri devam etmekte ve Kıyamete kadar sürecek olan hak ve batıl mücadelesinin bütün sahneleri ayrıntısıyla gözönüne serilecektir. Orada hak uğrunda çalışanların ne yaptığı ve batıl taraftarlarının onun karşısında ne gibi harekette bulunduğu apaçık görülecektir. Hakk'a çağıranların ve buna karşı dalaleti yayanların bütün konuşmalarının kendi kulaklarına duyurulacağı uzak bir ihtimal değildir. İki tarafın yazıları, literatürleri ve bütün yaptıkları aynen gösterilecektir. Kâfirlerin ehl-i hakk üzerindeki zulmünü, ehl-i hak ile ehl-i batıl arasındaki bütün harplerin manzarasını insanlar haşr meydanında kendi gözleriyle göreceklerdir.
7. Bu ayetin salt anlamı şudur: İnsan zerre kadar iyilik veya zerre kadar kötülük yapmışsa, onun amel defterinde kayıtlı olarak bulunacağı ve insanın onu göreceği doğrudur. Ama bunu görmeden ona ceza ve mükafat verilmesi şeklinde anlarsak o zaman şu anlamı kabul etmek mümkün değildir: Ahirette, her küçük iyilik için bir kimseye mükafat verilecek ve her küçük kötülük için de ona ceza verilecektir. Orada hiç kimse yaptığı iyiliğe mükafat ve kötülüğe cezadan kurtulamayacaktır. Çünkü bir anlama göre, her kötü amelin cezası ve her iyi amelin mükafatı ayrı ayrı verilecektir. Diğerinden ise şu anlam çıkmaktadır: En salih ve muttakî insanlar bile, işledikleri küçük küçük kusurlar için cezalanmaktan kurtulamayacaklardır. Hiç bir zalim, kafir ve kötü insan da küçük küçük iyiliklerine mükafat almadan kalmayacaktır. Bu iki anlam da Kur'an ve Hadis'in açıklamasına ters düşmektedir. Aklî bakımdan adalet ve insafa uymamaktadır. Aklî olarak düşünürsek, efendisine samimiyetle hizmet eden sadık bir hizmetçisinin küçük kusurlarını efendisinin affetmemesi, onun her bir hizmetine karşılık mükafat verirken, herbir kusurunu da sayarak ona ceza vermesi nasıl kabul edilebilir? Bu, akla da uygun değildir. Ayrıca, yaratıp kendisine sayısız ihsanda bulunduğunuz, ama size karşı gaddar ve vefasız olan, ihsanınıza karşı daima nankörlük yapan bir adamın gaddarlık ve nankörlük tavrını gözardı ederek küçük hizmetlerine mükafat vermeniz de akla uygun değildir. Kur'an ve Hadis'te mü'min, katıksız kafir, müfsid ve zalim kafir vs. çeşitli tip insanlara verilecek ceza ve mükafatın ayrıntılı kanunu beyan edilmiştir. Bu ceza ve mükafatın şekli dünya ve ahireti kapsar.
Bu babta Kur'an-ı Kerim usûl olarak birkaç temel ilkeyi açık olarak şöyle beyan etmiştir.
Birincisi, kafir, müşrik ve münafıkların amelleri (yani iyi sayılan ameller) zayi edilmiştir. Ahirette onlara mükafattan hiçbir pay verilmeyecektir. Eğer bir mükafatları varsa da bu dünyada verilmiştir. Mesela bkz. A'raf 147, Tevbe 17, 67'den 69'a kadar, Hud 15-16, İbrahim 18, Kehf 104-105, Nur 39, Furkan 23, Ahzab 10, Zümer 65, Ahkaf 20.
İkincisi, kötülüğün cezası, yapılan kötülük kadar verilecektir. Ama iyiliğin karşılığı, yaptığından daha fazla verilecektir. Hatta bazı yerlerde her iyiliğin karşılığının on kat verileceği açıklanmıştır. Bazı yerlerde de Allah'ın, ne kadar isterse o kadar vereceği buyurulmuştur. Bkz. Bakara 261, En'am 160, Yunus 26-27, Nur 38, Kasas 84, Sebe 37, Mü'min 40.
Üçüncüsü, Mü'min eğer büyük günahlardan sakınırsa küçük günahları affedilecektir. Nisa 31, Şura 37, Necm 32.
Dördüncüsü, salih mü'minden hafif hesap sorulacaktır. Onun kötülüklerine göz yumulacaktır. Yaptığı en iyi amellere göre mükafaat verilecektir. Ankebut 7, Zümer 35, Ahkaf 16, İnşikak 8.
Bu konu hakkındaki hadislerde de ifade açıktır. İnşikak suresinin tefsirinde Kıyamet gününün hafif ve zor hesabı hakkında açıklama yaparak Rasulullah'tan Hadis nakletmiştik. (Bkz. İnşikak an: 6) Enes'ten şöyle rivayet edilmiştir: "Bir defasında Ebubekir Sıddık, Rasulullah ile birlikte yemek yiyordu. O esnada bu ayet nazil oldu. Hz. Ebubekir yemekten el çekerek şöyle dedi: Ya Rasulallah! Ben, benden sadır olan zerre kadar kötülüğün de karşılığını görecek miyim? Rasulullah şöyle buyurdu: "Ey Ebubekir! Dünyada hoşunuza gitmeyen olaylarla karşı karşıya geliyorsunuz. Onlar senden sadır olan küçük kötülüklere cezadır. Senin zerre kadar iyiliğin ahirete saklanır." (İbn Cerir, İbn Ebi Hatim, Taberanî el-Evsat'ta, Beyhakî Şu'ab'ta, İbnü'l Münzir, Hakim, İbn Merduye, Abd b. Humeyd) Rasulullah, Ebu Eyyub el Ensarî'ye bu ayet hakkında şöyle buyuruyordu. "Sizden kim iyi bir iş yaparsa onun mükafatı ahirettedir. Kötü bir iş yaparsa o, bu dünyada musibetler ve hastalıklar şeklinde cezasını çekecektir." (İbn Merduye) Katade, Enes yoluyla Rasulullah'tan şu hadisi nakletmiştir: "Allah bir mü'mine zulmetmez. Bu dünyada iyiliklerinin karşılığı olarak onu rızıklandırır. Ahirette de mükafat verir. Kafire, iyiliklerinin karşılığını bu dünyada verir. Kıyamet günü onun hesabından iyilik kalmayacaktır." (İbn Cerir, Mesruk) Hz. Aişe'nin Rasulullah'a şöyle sorduğunu nakleder: "Abdullah bin Cûd'an cahiliye zamanında sıla-i rahim eder, miskinlere yemek yedirir ve misafirperverlik yapardı, esirleri kurtarırdı.
Bütün bunlar onun için ahirette faydalı olacak mı? Rasulullah buyurdu: Hayır! O, ölüme kadar hiçbir zaman Rabb'im ceza günü hatalarımı affet dememiştir" (İbn Cerir) . Cahiliye döneminde iyilik yapmış ancak ölüme kadar küfr ve şirk üzeri kalmış bazıları için de Rasulullah aynı cevabı vermiştir. Ancak Rasulullah'ın bazı sözlerinden şu anlaşılmaktadır: İyilik, kafirleri cehennem azabından kurtaramaz, fakat cehennemde ona, zalim, fasid ve kafirlere olduğu gibi şedid azab verilmeyecektir. Mesela bir hadise göre, Hatim Tayy'a cömertliği dolayısıyla hafif azab verilecektir.
Bu ayet insanı önemli bir gerçek hakkında uyarmaktadır. O gerçek şudur: Her küçük iyiliğin bir ağırlığı ve değeri vardır. Aynı şey kötülük için de geçerlidir. Onlar hesaplanacaklardır, onun için onlardan gafil olmamalı, küçük iyiliği terketmemelidir. Bunlar toplandığında daha büyük bir iyilik olurlar. Küçük kötülükleri de irtikap etmemelidir. Çünkü küçük kötülükler de birikebilir. Aynı şey, pek çok hadiste şu şekildedir: Buharî ve Müslim'de Adiyy b. Hatem'den şu rivayet menkuldür: "Rasulullah buyurdu ki; cehennem ateşinden sakının. Hurmanın bir parçasıyla bile olsa, güzel bir sözle bile olsa." Yine Adiyy b. Hatem'den sahih bir rivayette Rasulullah şöyle demiştir: "Hiçbir iyiliği hakir görmeyin, bir kimseye bir kap su bile verseniz, veya bir kardeşinizi güler yüzle bile karşılasanız." Buharî'de Ebu Hureyre'den şöyle mervidir. Rasulullah kadınlara hitaben şöyle buyurdu: "Ey Müslüman hanımlar, bir kimse komşusuna gönderdiği en küçük bir şeyi bile hakir görmesin, bir keçinin ayağı bile olsa." Ahmed, Neseî ve İbn Mace'de Hz. Aişe'den şöyle bir rivayet vardır: Rasulullah şöyle buyurdu: "Ey Aişe, küçük günah zannettiklerinizden de sakının. Çünkü Allah (c.c.) onlardan da hesap soracak." Müsned-i Ahmed'de Hz. Abdullah b. Mesud'dan şöyle bir rivayet vardır: Rasulullah buyurdu: "Dikkat edin! Küçük günahlardan da sakının, çünkü birikirlerse bir insanı helak ederler." (Büyük günah ile küçük günah arasındaki farkı anlamak için bkz. Nisa an: 53, Necm an: 32) .
ZİLZAL SURESİNİN SONU


 100 - ADİYAT SURESİ
GİRİŞ
Adı: Birinci ayatteki "adiyat" kelimesi bu sureye isim olmuştur.
Nüzul zamanı: Adiyat Suresi'nin Mekkî mi, Medenî mi olduğunda ihtilaf vardır. Abdullah b. Mesud, Cabir, Hasan Basrî, İkrime ve Ata bu surenin Mekkî olduğunu söylemişlerdir. Enes b. Malik ve Katade ise surenin Medenî olduğunu belirtmişlerdir. İbn Abbas'tan iki kavil menkuldür. Bunların birisi surenin Mekkî, diğeri ise surenin Medenî olduğu yolundadır. Ama surenin beyan üslubundan sadece Mekkî olduğu değil, aynı zamanda Mekke döneminin başlangıcında nazil olan surelerden olduğu anlaşılmaktadır.
Konu: Bu surenin maksadı, insanın ahireti inkar etmesinin veya ondan gafil olmasının, onu ahlâkî bakımdan aşağı seviyeye düşüreceğini anlatmaktadır. Bunun yanısıra, ahirete insanların sadece zahiri amellerinden değil, kalplerdeki gizli sırlardan da hesap sorulacağı ifade edilmiştir. Arabistan'da yaygın olan anarşiden herkesin perişan ve rahatsız olması bunun delili olarak ileri sürülmüştür. Çünkü o dönemde, her tarafta savaş, kan ve zulüm yaygındı. Kabileler birbirini helak etmekteydi. Hiç kimse geceleri rahatça uyuyamazdı. Çünkü fecr zamanı hücum edebilecek düşmanın saldırı tehlikesi ile karşı karşışaydı. Bu durum bütün Arabistan'da yaygındı ve onun kötülüğünü herkes hissetmekteydi. Zalim ve tecavüzkar olan kişi başarı kazandığı zaman memnun olurdu.
Mazlum olan ise matem içinde kalırdı. Ama muzaffer olan zalim zulme uğradığında, anarşinin ne kadar kötü olduğunu hissederdi. Buna işaret edilerek buyurulmuştur ki, insan ölümden sonraki hayatı ve Allah (c.c.) huzurunda hesap vermeyi bilmeden Rabb'ına karşı nankörlük yapmaktadır. Allah'ın verdiği kuvvetleri zulm, savaş ve kan dökmek için kullanmaktadır. Mal sevgisi gözünü o kadar kör etmiştir ki, bütün gayri meşru ve çirkin yolları bile ne pahasına olursa olsun elde etmek ister. Onun bu hali, Rabb'inin verdiği kuvvetleri yanlış yerlere kullanmakta ve Rabb'ine karşı nankörlük etmekte olduğuna kendi kendine şahitlik etmektedir. Kalbinde gizli olup bu dünyada böyle hareket etmeye onu teşvik eden niyetleri, maksatları ve gizli iradelerinin, kabirden kalktığı zaman açığa vurulacağını bilseydi kesinlikle bu tavrı takınmayacaktı. O an insanların Rabb'inin, kimin iyi olduğunu, kimin kime nasıl davrandığını en iyi bilen olduğunu anlayacaklardır.


 Rahman Rahim olan Allah’ın adıyla

1- Soluk soluğa koşan (at) lara andolsun,(1)
2- (Tırnaklarıyla) Ateş saçanlara,(2)
3- Sabah vakti baskın yapanlara,(3)

AÇIKLAMA

1. Bu ayette "koşanlar"dan kastın, atlar olduğu açıklanmamıştır. Sadece "ve'l adiyat" (yemin olsun koşanlara) buyurulmuştur. Bu nedenle, "koşanlar"dan muradın ne olduğu konusunda müfessirler arasında ihtilaf vardır. Sahabe ve Tabiin'den bir grup bundan muradın atlar olduğunu kabul etmişlerdir. Diğer bir grup ise, bundan muradın "develer" olduğunu söylemişlerdir. "Koşanlar"ın atlar olduğunu kabul edenlere göre, ayette, koşan şeyin koşarken çıkardığı ses için kullanılan "dabha" kelimesi atın solumasını ifade etmekde kullanılır. Sonraki ayetlerde de "kıvılcım çıkaranlar", "Sabahleyin akın edenler" ve "toz koparanlar" sözkonusu edilmişlerdir. Bütün bunlar atlar için uygun düşer. Onun için pek çok araştırmacı, "koşanlar"dan muradın atlar olduğunu söylemişlerdir. İbn Cerir bu konudaki iki kavilden, "koşanlar"ın atlar olduğunu kabul eden kavli tercih etmiştir. Çünkü develerin solumasına "dabha" denmez. Bu kelime sadece atlar için kullanılır. Allah (c.c.) şöyle buyurmuştur: "Koşarken -dabh- eden koşanlara yemin ederim." İmam Razî diyor ki, "Bu ayetlerin kelimelerinden kasıt açıkça atlardır. Çünkü -dabh- sesi atlardan başkası için kullanılmaz. Ayakların taşlara vurduğu zaman kıvılcım çıkması ise sadece atlara mahsustur. Aynı zamanda, sabahleyin akın etmenin en uygun kullanımı da atlar içindir."
2. "Kıvılcım çıkarmak" kelimesi, atların gece vaktinde koşmalarına delalet etmektedir. Çünkü ayakları taşlara vurduğunda çıkan kıvılcım ancak gece gözükebilir.
3. Düşmanın haberi olmasın diye bir yerleşime akın etmek için gece karanlığında hareket etmeleri Arabların usulü idi. Sabah aydınlığında herşeyi görebilmeleri için, sabahın çok erken saatlerinde aniden, hedef olan kabilelere hücum ederlerdi. Bu arada, düşman onları görüp hazırlanmaya fırsat bulamasın diye çok aydınlık olmamasına da özen gösteriyorlardı.
4- Derken, orada tozu dumana katanlara,
5- Bununla bir (düşman) topluluğun orta yerine kadar dalanlara.
6- Hiç şüphesiz insan, Rabbine karşı nankördür.(4)
7- Ve gerçekten, kendisi de buna şahiddir.(5)
8- Muhakkak o, mal sevgisinden dolayı (bencil ve cimri tutumundan) çok katıdır.(6)
9- Yine de bilmeyecek mi? Kabirlerde olanların 'deşilip dışa atıldığı,(7)
10- Göğüslerde olanların derlenip-devşirildiği zamanı?(8)
11- Hiç şüphesiz, o gün Rableri, kendilerinden gerçekten haberdardır.(9)

AÇIKLAMA

4. Atın soluması, koşarak kıvılcım çıkarması, sabah erken toz kopararak bir yerleşime hücum etmek ve müdafaa edenlerin arasına girmek, at ile ilgili olarak üzerine yemin edilen şeylerdir. Bazı müfessirlerin bu atları gazilerin atları ve onların kafir topluluğuna hücum etmeleri olarak anlamaları çok gariptir. Halbuki bu yemin, "insanın nankörlük etmesi" karşısında edilmiştir. Bu durumda, cihad eden gazilerin atlarını koşturması ve kafirler topluluğuna hücum etmesi, insanın Allah'a nankörlük etmesine delalet etmez. Sonraki ayetler insanın nankörlüğüne ve onun mal, mülk sevgisine çok düşkün olduğuna şahittir. Allah (c.c.) yolunda cihad eden kişiler için bu ifade uygun düşmez. Onun için, bu surenin ilk beş ayetinin Arabistan'da yaygın olan kan dökme ve anarşiye işaret olduğunu kabul etmek gerekir. Cahiliye döneminde gece korkunç bir şeydi. Çünkü her kabile kendini tehlike içinde hissediyordu.
Kimbilir hangi düşman onlara ne zaman hücum edecekti? Sabah olduğunda, geceyi tehlikesiz geçirdikleri için biraz rahatlıyorlardı. Kabileler arasında sadece kan davası için değil, birbirinin mallarını, hayvanlarını elde etmek, kadınlarını ve çocuklarını köleleştirmek için de savaş çıkardı. Bu zulümlerde ve kan dökmelerde çoğunlukla atlar kullanılıyordu. Allah, insanın Rabb'ine karşı nankör olduğuna dair delil olarak, kendilerine verilen bu kuvvetleri iyilik yerine kötülük için kullanmalarını göstermektedir. Allah'ın verdiği imkanları ve onlara bağışladığı güçleri Allah'ın en nefret ettiği şey olan yer yüzünde fesat çıkarmak için kullanmaları, aslında Allah'a karşı en büyük nankörlüktür.
5. Yani vicdanı ve amelleri, pek çok kafirin açıkça Allah'a nankörlük ettiklerine şahittir. Çünkü onlar Allah'ın varlığını bile kabul etmezler. Dolayısıyla bu nimetleri itiraf etmeleri ve Allah'a şükretmeleri de söz konusu olamaz.
6. Buradaki ifade "o, hayr sevgisinde şiddetlidir" şeklindedir. Ancak Arapça'da "hayr" kelimesi, sadece iyiliği ifade etmez, mal ve servet için de kullanılır. Meselâ Bakara suresi 180. ayette de "hayr", mal ve serveti ifade etmek için kullanılmıştır. Hayr kelimesinin nerede iyilik için, nerede de mal için kullanıldığı siyak ve sibaktan anlaşılır. Bu ayetteki hayr kelimesi, siyak ve sibaktan da anlaşıldığı gibi iyilik için değil, tersine mal ve servet için kullanılmıştır. İnsanın ameli, Rabb'ine karşı nankörlüğüne şehadet etmektedir. Bu durumda, ayet için "o, iyiliği şiddetli sever" diyemeyiz.
7. Yani ölen insanlar, nerede ve ne durumda olurlarsa olsunlar, insanî şekillerinde diriltileceklerdir.
8. Yani, zahirî amellerini harekete geçiren kalplerindeki iradelerinin, niyetlerinin, maksatlarının, düşüncelerinin ve fikirlerinin hepsini açığa vuracak ve onlar değerlendirilerek iyilik ile kötülük ayrılacaktır. Diğer bir ifadeyle, sadece zahirî amel üzerine karar verilmeyecektir. Onların bu dünyada iken kalplerinde gizli kalan niyetleri ve iradeleri de hesaba katılarak karar verilecektir. Eğer insan düşünürse, gerçek adaletin ancak Allah'ın huzurunda Kıyamet günü gerçekleşeceğini kabul etmeye mecbur kalır. Bu dünyadaki laik kanunlarda bile usûl olarak sadece zahirî ameller değil, failin niyet ve iradesi de dikkate alınarak nihaî karara varılır. Ancak dünyadaki hiç bir adalet, bir kimsenin niyetini tam olarak tesbit etme imkanına sahip değildir. Bu ancak Allah'a mahsustur ki, insanın her zahirî fiilinin arkasındaki gizli niyetleri, iradeleri bilir ve ona göre nihaî ceza ya da mükafaata karar verir. Ayrıca, bu ayetin kelimelerinden, bu kararın sadece Allah'ın bilmesine dayanılarak verilmeyeceği anlaşılmaktadır.
Allah, insanların irade ve niyetlerini önceden bilse de, Kıyamet günü bu gizli şeyler açığa vurulacak ve onlar açık adaletle değerlendirilerek bunlardan hangisinin hayr, hangisinin şer olduğu gösterilecektir. Bu nedenle ayette, "göğüslerde olan devşirildiği zaman" ifadesi kullanılmıştır. "Hussile"nin manası, bir şeyi meydana çıkarmaktır. Mesela kafatasını kırarak beyni çıkarmak gibi. Ayrıca, çeşitli unsurlara ayırmak anlamında da kullanılır. Onun için burada gizli şeyleri açığa çıkarmak ve ayırt etmek anlamlarının ikisi de kullanılmıştır. Aynı konu Tarık suresinde şöyle beyan edilmiştir: "Gizli sırların tetkik edileceği gün" (Tarık 9) .
9. Yani, O, kimin ne yaptığını, kimin cezaya ve kimin de mükafaata müstehak olduğunu iyi bilir.
ADİYAT SURESİNİN SONU


 101 - KARİA SURESİ
GİRİŞ
Adı: Birinci ayetteki "karia" kelimesi sureye isim olmuştur. Bu, surenin sadece ismi değil, aynı zamanda konusudur da. Çünkü surenin bütün olarak konusu kıyamet ile ilgilidir.
Nüzul zamanı: Bu surenin Mekkî olduğu üzerinde hiç bir ihtilaf yoktur. Ayrıca konusundan da Mekke döneminin başlangıcında nazil olduğu anlaşılmaktadır.
Konu: Surenin konusu kıyamet ve ahirettir. İlk önce "büyük hadise nedir o büyük hadise" dinelerek insanlar uyarılmıştır. Böylece, korkunç bir hadisenin haberini dinlemeleri için muhatablar hazırlanmıştır. Sonraki ayetlerde ise kıyamet manzarası gözlerinin önüne serilmiştir. O gün, pervanelerin ışık çevresinde dağılmaları gibi, insanlar korku içinde olacaklar ve sağa sola koşacaklardır. Dağlar kökünden koparılarak atılmış yün gibi olacaklar ve hiçbir şey buna engel olamayacaktır. Ondan sonra şöyle buyurulmuştur: Ahirette hesap görürken Allah'ın adaleti ortaya çıkacaktır. Orada insanların iyi ve kötü amellerinin ağırlığına göre haklarında karar verilecektir. Kimin iyi amelleri kötü amellerine karşı ağır basarsa, onlara memnun olacakları refah nasip olacak, kimin de iyi amelleri kötü amellerinden hafif olursa onlar derin ateş çukurunun içine itileceklerdir.


 Rahman Rahim olan Allah’ın adıyla

1- 'Başa çarpıp patlak verecek olan' (kâria: kıyamet) ,(1)
2- Nedir o 'çarpıp patlak verecek olan?
3- Sana o 'çarpıp patlak verecek olan'ı bildiren nedir?
4- İnsanların, 'her yana dağılmış' pervaneler gibi olacakları gün,
5- Ve dağların da 'etrafa saçılmış' renkli yünler gibi olacakları (gün) .(2)
6- İşte,(3) kimin tartıları ağır basarsa,
7- Artık o, hoşnut olunan bir hayat içindedir.
8- Kimin de tartıları hafif kalırsa,(4)
9- Artık onun da anası (son durağı) "hâveyi"dir (uçurum) .(5)
10- Onun ne olduğunu (mahiyetini) sana bildiren nedir?
11- O, kızgın bir ateştir.(6)

AÇIKLAMA

1. Burada "Elgariatü" kelimesi kullanılmıştır. Lafzî tercümesi "çarpan"dır. "Kâria"nın manası, bir şeyin başka bir şeye çarpmasından çıkan sert sestir. Lugat yönünden "kâria" kelimesi, "korkunç olay, büyük felaket"i izah etmek için kullanılır. "Kara'tu hamu'l karia" yani, "filan kabile veya kavmin başına şiddetli felaket gelmiş" örneğinde olduğu gibi. Kur'an-ı Kerim'de bir yerde bu kelime, bir kavme büyük bir musibet indiğini ifade etmek için kullanılmıştır: "Yaptıkları yüzünden inkar edenlerin başlarına ani bir bela gelecek." (Rad, 31) Bu suredeki "karia" ise, kıyamet olayı için kullanılmıştır.
Hakka suresinde kıyamet yine "karia" ile ifade edilmiştir. (Hakka, 4) Burada kıyametin birinci safhasından, ceza ve mükafaatın sonuna kadar ahiret hayatının bir bütün olarak zikredilmesi dikkat çekicidir.
2. Buraya kadar olan bölüm, kıyametin birinci merhalesini zikirdir. Yani dünya nizamının altüst olacağı o büyük olay vuku bulduğu zaman, insanlar, ışık geldiğinde pervanelerin her tarafa dağılması gibi korku içinde sağa sola koşacaklardır. Dağlar rengarenk yün gibi atılacaktır. Dağlar çeşitli renkte oldukları için "renkli yün"e benzetilmiştir.
3. Burada kıyametin ikinci safhasını zikir başlamaktadır. İnsan tekrar Allah'ın huzuruna çıkacaktır.
4. Burada "mevazin" kelimesi kullanılmıştır. Bu kelime, "mevzun" ve "mizan" kelimelerinin çoğuludur. Eğer bunu "mevzun"un çoğulu olarak kabul edersek "mevazin", Allah (c.c.) huzurunda ağırlık taşıyan ve mükafaata müstehak olan ameller anlamına gelir. Eğer "mizan"ın çoğulu olarak değerlendirirsek, o zaman terazinin kefesi kast edilmiş olur. Birinci şekilde "mevazin"in ağır ve hafif olmasının anlamı, iyi amellerin kötü amellere karşı ağır ya da hafif olmasıdır. Çünkü Allah'ın indinde yalnız iyi ameller ağırlık taşır ve onların bir değeri vardır. İkinci şekilde "mevazin"in ağır olmasının anlamı, Allah'ın adaletli mizanında iyilik tarafının kötülüğe göre daha ağır olmasıdır. Amellerin hafif olmasının anlamı ise, iyilik kefesinin, kötülük kefesine göre hafif olmasıdır. Bunun yanısıra Arapça'da ıstılah olarak "mizan", ağırlık manasında da kullanılmaktadır. Bu mana bakımından ağır ve hafif olmaktan murad, iyiliğin ağır veya hafif olmasıdır. Her halükârda "mevazin", "mevzun", "mizan" ya da "vizin" olarak kabul edilse de anlamı pek değişmez. Allah'ın adaleti, insanların sermayesi olan amellerin taşıdığı vezne, iyiliğin hafif ya da ağır olmasına göre karar verecektir. Bu konuya Kur'an-ı Kerim'in pek çok yerinde değinilmiştir. Bunları göz önüne alırsak konu daha iyi anlaşılır. Mesela A'raf suresinde şöyle denmiştir: "O gün tartı tam doğrudur. Kimin tartıları ağır gelirse, işte onlar kurtulanlardır. Kimin tartıları hafif gelirse, işten onlar da ayetlerimize haksızlık etmelerinden ötürü kendilerini ziyana sokanlardır." (A'raf 8-9) Kehf suresinde ise şöyle buyurulmuştur: "Dünya hayatında bütün çabaları boşa gitmiş olan ve kendileri de iyi iş yaptıklarını sanan kimseler, işte onlar Rabb'lerinin ayetlerini ve O'na kavuşmayı inkâr eden, bu yüzden amelleri boşa çıkan kimselerdir. Kıyamet günü onlar için bir terazi kurmayız." (Kehf, 104-105) Enbiya suresinde de şöyle buyurulmuştur: "Kıyamet günü için adalet terazileri kurarız. Hiç kimseye bir haksızlık edilmez. Bir hardal tanesi ağırlığınca da olsa onu getiririz.
Hesab gören olarak biz yeteriz." (Enbiya, 47) Bu ayetlerden anlaşılıyor ki, küfür hali ve bunun yanısıra hakkı inkâr, kötülük kefesini ağır bastıracak kadar büyük bir kötülüktür. Kafirlerin hiçbir iyiliği kötülük kefesini kaldıramayacaktır. Fakat mü'minin terazi kefesinde öncelikle imanın ağırlığı olacak, bunun yanısıra dünyada yaptığı iyilikler de ağırlık yapacaktır. Diğer taraftan, yaptığı kötülükler öbür kefeye konarak iyilik yönünün mü, kötülük yönünün mü ağır bastığı görülecektir.
5. Burada "Fe ümmühühaviyeh" kullanılmıştır. "Onun anası haviye olacaktır" anlamına gelir. "Hâviye", "hava" kelimesinden gelmektedir. Manası, yüksek yerden aşağı düşmektir. "Hâviye", derin çukur için de kullanılır. Cehennemin haviyesi, çok derin olan ve ehl-i cehennemin yukarıdan içine düşeceği yer olacaktır. "Onun anası cehennem olacak"a gelince: Bunun anlamı, çocuğun korunma yerinin annesinin kucağı olması gibi, ahirette de ehl-i cehennem için cehennemden başka kucak olmayacaktır.
6. Yani, o sadece derin bir çukur değildir. Aynı zamanda körüklenmiş ateşle de doludur.
KARİA SURESİNİN SONU


 102 - TEKASÜR SURESİ
GİRİŞ
Adı: Birinci ayetteki "tekasûr" kelimesi sureye isim olmuştur.
Nüzul zamanı: Ebu Hayyan ve Şevkanî, bütün müfessirlere göre bu surenin Mekkî olduğunu söylemişlerdir. İmam Suyutî'nin kavline göre en meşhur söz, bu surenin Mekkî olduğudur. Ancak bazı rivayetlerde surenin Medenî olduğu da kayıtlıdır. Bu rivayetler aşağıdadır.
İbn Ebî Hatim, Ebu Bureyde'den bu surenin Ensar'ın iki kabilesi olan Benî Harise ve Benî Hars hakkında nazil olduğunu rivayet etmektedirler. İki kabile birbirlerine karşı önce ileri gelenlerini, daha sonra da mezarlığa giderek ölülerini medhetmişlerdi. Bunun üzerine bu sure nazil olmuştur. Ancak nüzul hakkındaki Sahabe ve Tabiin üslubunu göz önüne alırsak, bu rivayetin Tekâsur suresinin nüzul zamanının delili olmayacağını anlarız. Yalnız bu surenin, onların haline uygun düşmesi söz konusu olabilir.
İmam Buharî ve İbn Cerir, Ubey b. Ka'b'tan şöyle rivayet etmişlerdir: Biz Rasulullah'ın, "Eğer insanoğlunun elinde iki vadi dolusu mal olsa üçüncü vadiyi ister. İnsanoğlunun karnını ancak toprak doyurur" buyurduğunu işittik. Tekâsur suresi nazil olana kadar bu sözü Kur'an'dan zannediyorduk... Bu Hadise dayanarak, Tekâsur suresinin Medenî olduğu söylenmiştir. Çünkü Ubey Medine'de Müslüman olmuştu. Ancak Ubey'in beyanında, Ashab-ı Kiram'ın bu hadisi ne anlamda Kur'an'dan zannettiklerine dair bir açıklama yoktur.
Eğer bu hadisi Kur'an'dan ayet zannetmeleri kastediliyorsa bunu kabul etmek mümkün değildir. Çünkü sahabenin büyük çoğunluğu Kur'an'a harf harf vakıftı. Bu Hadisin Kur'an'dan ayet olup olmadığı konusunda nasıl yanlışa düşebilirler ki? Eğer bu Hadisin Kur'an'dan olmasının anlamını, Kur'an'ın manasından alınmış bir söz olarak kabul edersek o zaman bu rivayet, Medine'de Müslüman olan ashabın Rasulullah'ın ağzından bu sureyi ilk duyduklarında onun yeni nazil olduğunu zannetmelerine delalet eder.
İbn Cerir, Tirmizî ve İbnü'l Münzir v.s. Hz. Ali'nin şu kavlini nakletmişlerdir: "Biz, Tekâsur suresi nazil olana kadar kabir azabı hakkında şüphe içindeydik." Bu surenin Medenî olduğuna delil olarak, kabir azabının Medine'de zikredildiği, Mekke'de bu konuya değinilmediği gösterilmiştir. Ancak bu doğru değildir. Çünkü Kur'an-ı Kerim'in pek çok Mekkî suresinde yer yer açık ifadelerle kabir azabı zikredilmiştir. Bunda şüpheye imkan yoktur. Mesela bkz. En'am 93, Nahl 28, Mü'minun 99-100, Mü'min 45-46. Bunların hepsi Mekkî surelerdir. Onun için, Hz. Ali'nin yukarıda söylediği söz bir şeye ispat olacaksa, o, yukarıda adı geçen ve kabir azabından bahseden Mekkî surelerden önce Tekâsur suresinin nazil olduğudur. Bu surenin nüzulu Sahabe-i Kiram'ın kabir azabı hakkındaki şüphesini gidermiştir.
Bu rivayetlere rağmen müfessirlerin çoğu bu surenin Mekkî olduğunda müttefiktirler. Bizim görüşümüz, bu surenin sadece Mekkî değil, aynı zamanda muhteva ve üslubundan da anlaşıldığına göre, Mekke döneminin ilk nazil olan surelerinden birisi olduğu yolundadır.
Konu: Bu surede insanlar dünyaya tapmalarının sonucu hakkında uyarılmışlardır. Ölüme kadar mal, servet yığmak maksadıyla ve lezzetler, kuvvetler elde ederek bu konuda birbiriyle yarışmak, bu eşyayı elde ettikten sonra da birbirlerine karşı kibirlenmek için gece gündüz çaba içindeyken kendilerini o kadar kaybetmişlerdir ki, daha önemli şeyler akıllarına bile gelmemiştir. Bunlar kötü sonları hakkında uyarılarak şöyle buyurulmuştur: Topladığınız bu nimetler sadece nimet değil, aynı zamanda sizin için bir imtihan vesilesidir. Her nimet için ahiret günü soru sorulacaktır.


 Rahman Rahim olan Allah’ın adıyla

1- (Mal, mülk ve servette) Çoklukla övünmek, sizi 'tutkuyla oyalayıp kendinizden geçirdi.(1)
2- "Öyle ki (bu) mezarı ziyaretinize (Kabire gidişinize, ölümünüze) kadar sürdü."(2)
3- Hayır; ileride bileceksiniz,(3)
4- Yine hayır; ileride bileceksiniz.
5- Hayır; eğer siz kesin bir bilgiyle bilmiş olsaydınız,
6- Andolsun, o çılgınca yanan ateşi de elbette görecektiniz.
7- Sonra onu, hiç tartışmasız yakîn gözüyle (Ayne'l Yakîn) görmüş olacaksınız.
8- Sonra o gün, nimetten sorguya çekileceksiniz.(4)

AÇIKLAMA

1. Burada "elhakumu't tekâsur" kullanılmıştır. Bunun anlamı o kadar geniştir ki, uzun bir yazıda bile zor açıklanabilir. "Elhakum lehu"nun asıl manası "gaflet"tir. Ama Arapça'da bu kelime, "her şeyden ilgiyi kesen meşgale" anlamında kullanılır. Bu maddede "kelimesi kullanıldığında anlamı, "bir lehu (meşgale) seni o kadar "Elhakum" cezbetmiştir ki, gözünde hiçbir şeyin önemi kalmamıştır. O, senin üzerine musallat olmuştur. Gece gündüz onunla meşgul olarak herşeyden gafil olmuşsunuz."
"Ettekasür", "kesret"tendir. Onun üç anlamı vardır. Birincisi, insanın en fazla "kesret" elde etmek için çalışmasıdır. İkincisi, insanların bolluk elde etmek için birbirleriyle yarışması ve birbirlerinin üzerine çıkmaya çaba göstermesidir. Üçüncüsü, insanların birbirlerine karşı kibirli davranmalarının bolluk dolayısıyla olmasıdır.
Dolayısıyla, "elhakumu't tekâsur"un manası, tekâsur size o kadar çekici gelmiştir ki, ondan daha önemli şeylerden gafil olmuşsunuz. Bu cümlede, tekâsur ile ne kastedildiği açıklanmamıştır. "Elhakum" da hangi şeyden gafil olduğu izah edilmemiştir. "Elhakum" (sizi gafil etmiştir.) sözünün muhatabının kim olduğu belirtilmemiştir. Bunu tasrih etmemesinden dolayı bu kelimelerin ıtlakı çok geniş anlamlara, eğlence ve lezzet vasıtalarına, kuvvet vesilelerine, iktidar sağlama çabasına, ve onu elde etmek için yarışmalarına, elde edince de birbirlerine kibirli davranmalarına şamildir. Aynı zamanda "elhakum"un muhatabları da sınırlı değildir. Her devirde insanlar fert veya toplum olarak da olabilir. "Elhakumu't tekâsur"un insanları bu kadar cezbederek hangi şeyden gafil ettiği tasrih edilmemiştir. Bu nedenle anlamı çok geniştir. Yani bu tekâsur insanlara o kadar musallat olmuştur ki, onlar, daha önemli şeylerden gafil olmuşlardır. Onlar, hayat seviyeleri yükselsin diye kendilerini o kadar kaptırmışlardır ki, insanî seviyelerini düşürmeyi bile göze almışlardır. Çok fazla servet elde etmek isterken bunun hangi yolla olacağına aldırmazlar. Onlar refah, cismanî lezzetler ve çok fazla imkanlar elde etmek isterler. Ancak sonunun ne olacağını düşünmeden bu isteklere tutulmuşlardır. Onlar, çok fazla güç, en büyük askerî kuvvet ve en gelişmiş silahları elde etmek isterler. Bu yolda birbirleriyle yarış içindedirler. Fakat onlar, bütün bunların, Allah'ın arzında zulüm yapmak ve insanlığın felaketini hazırlamak anlamına geldiğini düşünemezler. Kısaca "tekâsur", insanları ve milletleri içine çeken sayısız şekillerdedir. Artık dünyadan, ondan faydalanmaktan ve dünyevî lezzetlerden başka bir şey düşünmeye meydan kalmamıştır.
2. Yani siz hayatınızı bu çaba ile tüketiyorsunuz. Hatta son nefesinize kadar bu düşünceden kurtulamıyorsunuz.
3. Yani, siz yanlış içindesiniz. Bu dünyanın malını, bolluğunu ve bu nedenle birbirinizden üstün olmanızı, ilerleme ve başarı olarak kabul ediyorsunuz. Oysa bu kesinlikle ilerleme ve başarı değildir. Yakında kötü sonu göreceksiniz ve hayatınız boyunca içinde bulunduğunuz hatanın ne kadar büyük olduğunu anlayacaksınız. Burada çok yakından kasıt ahiret olabilir. Çünkü ezelden ebede kadar bütün zamanlar gözünün önünde olan Zat (c.c) için binlerce ya da onbinlerce sene, zamanın küçük bir parçasıdır. Ancak bundan kasıt ölüm de olabilir. Çünkü o, hiçbir zaman insana uzak değildir.
Ölümden sonra insan, hayatı boyunca sarfettiği çabalarının kendisi için mutluluk ve hoş vaktine mi vesile, yoksa bahtsızlık ve kötü sonuna mı vesile olduğunu anlayacaktır.
4. Bu cümledeki "sonra" kelimesi, cehenneme koyduktan sonra sorgulayacak anlamında değildir. Asıl anlamı, "sonra bu haberi de size vermekteyiz ki, size bu nimet hakkında soru sorulacaktır." şeklindedir. Bu sorunun ilahî adalet kurulduğunda sorulacağı anlaşılmaktadır. Bunun delili olarak pek çok Hadiste Rasulullah'tan şu söz nakledilmiştir: "Allah kullarına verdiği nimetler hakkında, mü'min ve kafir herkese soracaktır." Küfran-ı nimet etmeyip Allah'a şükredenlerin sorgulamada başarılı olacakları ile, Allah'ın nimetlerine hak vermeyip söz ve amellerde de nankörlük yapanların hüsrana uğrayacakları ayrı bir meseledir.
Cabir b. Abdullah'tan şöyle rivayet edilmiştir: Rasulullah bize geldi. Biz de O'na taze hurmalar yedirdik ve soğuk su içirdik. Bunun üzerine Rasulullah şöyle buyurdu: "Hakkında soru sorulacak nimetlerden bir kısmı da bunlardır." (Ahmed, Neseî, İbn Cerir, İbn Mûnzir, İbn Merduye, Abd b. Humayd, Beyhakî, Şu'ab, Ebu Hureyre'den şöyle rivayet edilmiştir: Rasulullah, Ebubekir ve Ömer'e şöyle dedi: "Gelin, Ebu Leysim b. Etyan el-Ensarî'ye gidelim." Hep birlikte İbn Etyan'ın bağına gittiler. O da onlara bir hurma dalı getirdi. Rasulullah, "Hurmayı neden koparıp getirmedin?" buyurdu! O da "Ben, kendiniz seçerek yemenizi istedim" dedi. Onlar hurmaları yiyip soğuk suyu içtiler. Sonra Rasulullah şöyle buyurdu: "Nefsim elinde olana (c.c.) yemin ederim ki, bu nimetler hakkında kıyamet günü Allah (c.c.) sizden soracaktır. Bu serin gölge, soğuk hurmalar ve soğuk su, hepsi..." (Bu olayı muhtelif senetlerle Müslim, İbn Mace, Ebu Davud, Tirmizî, Neseî, İbn Cerir, Ebu Ya'la v.s. de Ebu Hureyre'den nakletmişlerdir. Bazı rivayetlerde Ensardan olan ev sahibinin ismi zikredilmemiştir. Bazı rivayetlerde ise, Ensardan bir şahıs denmiştir. Bu kıssayı muhtelif vasıtalar ve pek çok ayrıntı ile İbn Ebî Hatim Hz. Ömer'den, Ahmed, Rasulullah'ın azatlı kölesi Ebu Asiyb'ten nakletmişlerdir. İbn Hibban ve İbn Merduye hemen hemen aynı olan bir olayın Ebu Eyyub el Ensari ile de vuku bulduğunu İbn Abbas'tan rivayet etmiştir.)
Bu hadislerden açıkça anlaşılıyor ki, sorgulama sadece kafirlere değil, aynı zamanda salih mü'minlere de yöneliktir. Allah'ın size verdiği nimetlere gelince onlar sayısızdır ve saymak mümkün değildir.
Hatta İnsanın bilmediği nice nimetler bile vardır. Kur'an-ı Kerim'de şöyle buyurulmuştur: "Siz Allah'ın nimetlerini sayamazsınız." (İbrahim, 34) Bu sayısız nimetler, Allah'ın doğrudan doğruya insana verdikleridir. Pek çok nimet te insanın çalışması sonucu elde ettikleridir. İnsanın çalışması karşılığı elde ettiği nimetler hakkında, bu nimetleri hangi vasıtayla elde ettiği ve ne için sarfettiği sorulacaktır. Allah'ın doğrudan doğruya bağışladığı nimetler hakkında o nimetleri nasıl kullandığı, topluca bütün nimetleri Allah'ın verdiğini itiraf edip etmediği, kalple, lisanla ve fiillen şükredip şükretmediği veya hepsinin bir tesadüf sonucu eline geçtiğini zannedip zannetmediği, bu nimetleri onlara pek çok tanrının mı yoksa Allah'ın mı verdiği konusundaki inancı, Allah'tan başka zatların da var olup onlara da ibadet ederek şükredip şükretmediği sorulacaktır.
TEKASÜR SURESİNİN SONU


 103 - ASR SURESİ
GİRİŞ
Adı: Birinci ayetteki "asr" kelimesi sureye isim olmuştur.
Nüzul zamanı: Mücahid, Katade, Mukatil bu surenin Medenî olduğunu söylemişlerdir. Ancak müfessirlerin çoğu bu sureyi Mekkî kabul etmişlerdir. Ayrıca surenin muhtevası da, Mekke döneminin başlangıcında nazil olduğunu teyid etmektedir. O dönemde İslâmî talimatlar kısa ve çok etkili cümlelerle beyan edilmekteydi. Onu duyan, bir defa duyduktan sonra unutmak istese de unutamıyordu. Sureler kafirlerin dillerine destan oluyorlardı.
Konu: Bu sure, kapsamlı ve kısa sözün benzersiz bir örneğidir. Surenin içinde öyle ifadeler vardır ki mâna itibariyle dünyayı bile kapsar ve bunu yazmak için koca bir kitap gerekir. Surede açıkça ve kesin bir üslûb ile, insanın kurtuluş yolunun hangisi ve onun için felaket ve hüsran olacak yolun da hangisi olduğu bildirilmiştir. İmam Şafii'nin şu sözü ne kadar doğrudur: "Eğer insan bu sure üzerinde derinlemesine düşünürse, yalnız bu sure onun hidayeti için yeterlidir." Sahabe-i Kiram nezdinde bu surenin önemi, şu rivayetten çıkarılabilir. Abdullah b. Hısn ed-Derimî Ebu Kaldina'dan rivayet edildiğine göre, Rasulullah ashabından iki kişi birbirleriyle görüştüğü zaman, bu sureyi okumadan ayrılmazlardı. (Taberanî)


 Rahman Rahim olan Allah’ın adıyla

1- Asra andolsun;
2- Gerçekten insan, ziyan içindedir.
3- Ancak iman edip salih amellerde bulunanlar, birbirlerine hakkı tavsiye edenler ve birbirlerine sabrı tavsiye edenler başka.(1)

AÇIKLAMA

1. Bu surede "asr"a yemin edilmesi, insanın hüsranda olduğuna ve bu hüsrandan dört özellik taşıyan kimselerin kurtulacağına dikkat çekmek içindir. 1- İman, 2- Salih amel, 3- Birbirine hakkı tavsiye etmek, 4- Birbirine sabrı telkin etmek. Şimdi bunların her birini tek tek ele alarak iyice açıklamaya çalışalım.
Yemin hakkında bundan önce pek çok yerde açıkladığımız gibi, Allah, mahlukattan bir şeye yemin ettiğinde o şeyin büyüklüğü, kemali ve garabeti dolayısıyla değil, söz konusu meseleyi ispatlamak için yemin edilen şeyin delil olarak ileri sürüldüğünü anlamalıyız. Burada da zaman üzerine yemin edilmesinin anlamı, zamanın insanının, büyük hüsran içinde olduğuna ve ondan ancak dört özellik sahibinin kurtulacağı gerçeğine şahit olmasıdır.
"Zaman" kelime olarak, geçmiş zaman ve pek uzun olmayıp her an geçmişe dahil olan şimdiki zaman için de kullanılır. Çünkü her an, gelecek zaman şimdiki zamana, şimdiki zaman da geçmiş zamana dahil olmaktadır. Burada mutlak olarak zamana yemin edilmiştir. O halde burada iki tip zaman kastedilmiştir. Yani geçmiş zamana yemin edilmesinin anlamı, insanlık tarihinin, yukarıda adı geçen dört özellikten uzak olan kişilerin hüsrana uğradıklarına şahit olmasıdır. Geçmekte olan zamana edilen yemini anlamak için, geçmekte olan zamanın, her bir insana, her bir millete bu dünyada çalışmak için fırsat verildiği zaman olduğunu bilmek gerekir. Bunun misali şöyledir:
Bir sınav salonunda öğrencilere soru verilmiştir. Zaman çok hızlı geçmektedir. Saatimizin saniyesi, zamanın hızlı geçtiğine dair yeterli fikir verebilir. Halbuki bir saniyelik zaman da uzun bir süredir. Bu bir saniyelik sürede ışık 186.000 mil kateder. Kainatta bilmediğimiz öyle unsurlar vardır ki bundan da hızlı yol alabilirler. İyi veya kötü herhangi bir işle uğraşırken saatin saniyesine bakarak geçen zamanı düşünürsek, bunların ömür dediğimiz sürenin belli bir kesitinde vuku bulduğunu anlarız. Bu süre bize bu dünyada bir fırsat olarak verilmiştir. Buradan, asıl sermayemizin çok hızlı geçen zaman olduğunu anlayabiliriz. İmam Razi, bir şahsın kavlini naklederek, "Ben bu sözden sonra Asr suresinin manasını anladım" demiştir. Razi şöyle nakleder: "Buz satan birisi pazarda şöyle bağırıyordu; "sermayesi eriyen bu şahsa merhamet edin!... Onun bu sözünü duyunca, bu söz Asr suresinin anlamıdır" dedim." İnsana verilen ömür bir buz gibi hızla erimektedir. Eğer bunu ziyan eder veya yanlış yere harcarsa insanın hüsranına neden olur." Onun için geçen zamana yemin edilmesinin anlamı, hızla geçen zamanın, söz konusu dört özellikten yoksun insanın dünyada ne işle meşgul olursa olsun hayatını harcadığına ve hüsranda olduğuna şehadet etmesidir. Kârlı çıkanlar ancak bu dört özelliği taşıyanlar ve bu dünyada ona göre davrananlar olacaktır. Bu, sınav salonunda kendisine belli bir süre tanınan öğrencinin, o süre içinde sorulara cevap vermek yerine başka işlerle uğraşması gibidir. Öğrenciye, yakınındaki saate işaret edilerek geçen zamanın zararına olduğu ve hüsrana uğrayacağı belirtilir. Kârlı çıkan öğrenciler ise, kendilerine tanınan zamanın her anını soruları cevaplamak için kullananlardır.
Burada "insan" kelimesi tek olarak kullanılmıştır. Ama sonraki cümlede, insanlar arasında bu dört özelliği taşıyanlar istisna edilmiştir. Onun için burada "insan" kelimesinin cins isim olarak kullanıldığını kabul etmek gerekir. Bu durumda "insan" kelimesinin kapsamına, şahıslar, güruhlar, milletler ve bütün insanoğlu girer. Yani zikredilen dört sıfattan yoksun olanlar kim ya da kimler olursa olsunlar hüsrandadırlar. Bu her şartta geçerlidir. Şahıs, millet ve insanoğlu için de hüküm aynıdır. Örneğin zehirin öldürücü özelliği vardır. Fert, toplum veya bütün insanlık zehir içmeye kalksa da sonuç değişmez. Zehir her halükârda öldürücüdür. Tıpkı bunun gibi, bu dört özellikten yoksunlarsa, küfür üzere ve kötü işler içinde bulunuyorlarsa, birbirlerini batıla teşvik ediyorlar ve nefislerine tapmayı telkin etme üzerinde birleşiyorlarsa bunlar da hüsran içindedirler.
Şimdi "hüsran" kelimesinin Kur'an'da hangi manada kullanıldığına gelelim. Lugat olarak "hüsran" kelimesi, "kâr"ın zıttıdır. Ticarette bu kelime genel olarak bir işte zarar etmeyi veya iş hayatında sürekli zarar etmeyi ifade etmek için kullanılmıştır. İnsan bütün işlerinde zarar etmiş ve sermayesini de kaybetmişse, bu kelime iflas hali için de kullanılır. Kur'an-ı Kerim "hüsran" kelimesini özel bir ıstılah olarak, "felah" kelimesinin zıttı olarak da kullanmıştır. İslam'ın felah düşüncesinin sadece dünyevî refahı değil, insanın gerçek dünyası olan ahireti de kapsadığı gibi, hüsran düşüncesi de sadece dünyevi başarısızlığı değil, aynı zamanda ahiretteki başarısızlığı da kapsar. Kur'an'daki felah ve hüsran düşüncesini önceki pek çok yerde açıkladık. Onun için burada tekrarlamayacağız. (Bkz. A'raf an: 9, Enfal an: 30, Yunus an: 23, İsra an: 102, Hacc an: 17, Mü'minun an: 1-2-11 ve 50, Lokman an: 4, Zümer an: 34) Ayrıca şu da bilinmelidir ki, Kur'an'a göre gerçek felah ahiret felahıdır ve gerçek hüsran da oradaki başarısızlıktır. Bu dünyada insanın felah dediği aslında felah değildir. Tersine onun sonucu bu dünyada bile hüsrandır. İnsanın bu dünyada hüsran zannettiği de aslında hüsran değildir. Aslında o, felaha bir vesiledir. Bu gerçek Kur'an-ı Kerim'de pek çok yerde vurgulanmıştır. Konunun geçtiği yerlerde gereken açıklamaları yaptık. (Bkz. Nahl an: 99, Meryem an: 53, Taha an: 105, Leyl an: 3 ve 5) Kur'an kesinlikle buyuruyor ki, "insan büyük hüsrandadır." Bunun anlamı, hem dünyada, hem de ahirette hüsrandır. Bu hüsrandan ancak aşağıdaki dört özelliği taşıyanların kurtulması, iki dünyada da hüsrandan kurtulmalarıdır.
Şimdi, kurtuluşa ermenin kendilerine bağlı olduğu dört sıfata bakalım.
Birinci imandır. Bu kelime Kur'an'ın bazı yerlerinde, sadece lisan ile ikrar etmeye dayalı iman için kullanılmıştır. (Mesela, Nisa 137, Maide 54, Enfal 20-27, Tevbe 38, Saff 2) Bu kelimenin asıl manası samimi bir kalb ile inanmak ve yakîne ulaşmaktır. Arapça kullanımda da aynı anlamdadır. Lugatta "amene lehu"nun manası, "saddaka ve i'temede aleyhi" (tasdik etti ve itimat etti) dir. "Amenebihi"nin manası, "Aykene bihi" (ona yakîn etti) dir. Kur'an-ı Kerim gerçek imanın ne olduğunu aşağıdaki ayetlerde açıklamıştır: "Mü'minler onlardır ki Allah'a ve Rasulüne inandılar, sonra şüphe etmediler" (Hucurat 15) , "Rabbimiz Allah'tır deyip sonra doğru yolda sebat edenler" (Fussilet 30) , "Mü'minler o kimselerdir ki Allah (c.c.) anıldığı zaman yürekleri ürperir..." (Enfal 2) , "İnananlar en çok Allah'ı severler." (Bakara 165) , "Hayır, Rabb'in hakkı için onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp sonra da senin verdiğin hükme karşı içlerinde bir burukluk duymadan tam anlamıyla teslim olmadıkça inanmış olmazlar." (Nisa 65)
Aşağıdaki ayette biraz daha ileri gidilerek lisan ile ikrara dayalı iman ve gerçek iman arasındaki fark belirtilmiştir. Burada, asıl istenenin gerçek iman olduğu, sadece lisan ile ikrarın yeterli olmayacağı belirtilmiştir: "Ey inananlar! Allah'a ve Rasulüne inanın..." (Nisa 136) .
Burada bir soru ile karşı karşıya kalıyoruz. İman etmemiz emredildiğinde nelere iman edilmesi kastediliyor? Kur'an-ı Kerim'de bu sorunun cevabı açıkça bildirilmiştir. İman etmekten muradın birincisi Allah'a iman etmektir. Ancak sadece varlığına değil, aynı zamanda tek İlah olduğuna, şeriki olmadığına, insanların ibadet ve itaat edeceği yegane zat olduğuna, insanların kısmetini düzenleyip bozanın ancak Allah (c.c.) olduğuna, dua ve tevekkül edilecek varlığın ancak O olduğuna, ancak O'nun emirlerine uyulup ve ancak O'nun yasaklarından kaçınılacağına, O'nun farzlarının yerine getirilip O'nun menettiklerinden uzak durulacağına, her şeyi duyan ve görenin ancak O olduğuna, insanın sadece fiillerini değil, fiillerini harekete geçiren gizli niyetlerini de bildiğine inanmaktır. İkincisi Rasulullah'a inanmaktır. O'nun Allah (c.c.) tarafından tayin edilmiş yol gösterici olduğuna, getirdiği talimatın Allah (c.c.) tarafından ve hakk olduğuna, O'na itaat etmenin zorunlu olduğuna inanmaktır. Risalete iman etmek aynı zamanda meleklere, semavî kitaplara, peygamberlere ve Kur'an'a inanmaya da şamildir. Çünkü bunlar Allah (c.c.) Rasulü'nün getirdiği talimatların bir parçasıdırlar. Üçüncüsü ahirete inanmaktır. İnsanın bu dünya hayatı ilk ve son değildir. İnsan ölümden sonra tekrar diriltilecektir. Bu dünyada işlediği amellerin hesabını Allah'a verecek ve bunun sonunda salih olanlar mükafaatlandırılacak, kötü olanlar cezaya çarptırılacaklardır. Bu şekildeki iman, üzerine temiz hayattan bir bina inşa edilebilecek ahlâk, yaşayış ve karakter için sağlam bir temel teşkil eder. Yoksa, insanın hayatı ne kadar parlak gözükse de eğer imanı yoksa onun durumu dalgaların amansız olarak sağa sola sürüklediği ve hiçbir yerde karar kılamayan çabasız bir gemiye benzer.
İnsanın hüsrandan kurtulması için gerekli olan, imandan sonraki ikinci özellik salih ameldir. "Salih" kelimesinin anlamı bütün iyiliği kapsar. Küçük ve büyük iyilik de buna dahildir. Ama Kur'an'a göre iman kökü olmayan hiçbir amel salih amel sayılmaz. Herhangi bir amel Allah (c.c.) ve Rasulü'nün bildirdiği hidayete uygun işlense de iman olmaksızın salih amel sayılmaz. Onun için Kur'an-ı Kerim'de nerede salih amelden sözedilmişse orada iman da zikredilmiş ve salih amel imandan sonra anılmıştır.
Kur'an-ı Kerim'de hiç bir yerde imansız amel zikredilmemiştir. Aynı zamanda hiçbir yerde, iyi bile olsa imansız bir amele mükafaat ümidi verilmemiştir. Diğer taraftan, faydalı ve muteber imanın, amel ile ispat edilmiş iman olduğu belirtilmiştir. Yoksa, salih amel olmadan yürütülen bir iman davasını insan kendi kendine reddetmiş olur. Çünkü o insan, iman iddiasına rağmen Allah (c.c.) ve Rasulü'nün gösterdiği yoldan başka bir yol takip etmektedir. İman ve salih amel ilişkisi, tohum ve ağaç ilişkisi gibidir. Eğer toprakta tohum yoksa ağaç meydana gelmesi söz konusu olamaz. Ama eğer toprakta tohum olduğu halde ağaç meydana gelmiyorsa onun anlamı tohumun toprakta gömülü kalmış olmasıdır. Onun için Kur'an'da verilen müjdeler, iman etmenin yanında salih amel de işleyenler için geçerlidir. Bu surede de, insanın hüsrandan kurtulması için imandan sonra salih amel işlemesi gerektiği bildirilmiştir. Diğer bir ifadeyle, salih amel olmadan sadece iman ile bir insan hüsrandan kurtulamaz.
Yukarıda zikredilen iki sıfat her fertte olmalıdır. Bu surede daha sonra, hüsrandan kurtulmak için gerekli iki sıfat daha açıklanmıştır. Bunlar, iman ettikten ve salih amel işledikten sonra birbirine hakkı telkin ve sabrı tavsiye etmektir. Bunun anlamı, birincisi, iman edenler ve salih amel işleyenler bunu ferdî olarak yapmakla kalmamalı, aynı zamanda mü'min ve salih bir toplum meydana getirmelidirler. İkincisi, bu toplumu bozulmaktan koruyabilmek için her fert kendi sorumluluğunu idrak etmelidir. Onun için toplumunun bütün üyelerine, birbirlerine hakkı ve sabrı telkin etmeleri farzdır.
"Hakk" kelimesi "batıl"ın zıttıdır. Genellikle bu iki manada kullanılır. Birincisi, doğruya, adalete uygun ve gerçek sözdür. İster akidevî iman ile ilgili olsun, ister dünyevî meseleler hakkında olsun aynıdır. İkincisi, insanın yerine getirmesi vacip olan haktır. O, Allah'ın hakkı, insanların hakkı veya nefsinin hakkı olabilir. Hak kelimeyi tavsiye etmenin anlamı, ehl-i imandan müteşekkil toplumun, hakka karşı batılın yayılmasına seyirci kalmayacak kadar duyarlı olmasıdır. Bu gibi toplumlarda ne zaman ve nerede batıl baş kaldırsa, hak kelimesini söyleyenler seslerini yükseltmelidirler. Toplumda her fert sadece kendisi hakkı, doğruluğu ve adaleti yerine getirmekle kalmamalı, aynı zamanda bunu başkalarına da tavsiye etmelidir. Bir cemiyeti ahlâkî düşüş ve inhitattan korumak ancak bu şekilde mümkün olur. Eğer cemiyette bu ruh yoksa toplum hüsrandan kurtulamaz. Şahsî olarak hak üzerinde bulunanlar, cemiyetin bozulmasına seyirci kalmaları sonucu hak üzerine de kaim kalamazlar. Hüsrandan kurtulamazlar. Bu nedenle Maide suresinde Hz. Davud ve Hz. İsa diliyle Beni İsrail'e lanet edilmiştir.
Bu lanetin sebebi, o dönemde Yahudi toplumunda yaygın olan günah ve zulüm irtikabını birbirlerinden menetmemeleriydi. (Maide 78-79) Ayrıca A'raf suresinde, Beni İsrail'in Cumartesi yasağını açıkça çiğneyerek balık tutmaya başladıkları, bu nedenle de onlara azab indirildiği, bu azabtan ancak günahı önlemek için çaba sarfedenlerin kurtulduğu açıklanmıştır. (A'raf 163-166) Aynı şey Enfal suresinde de açıklanmıştır: "Azabı, sadece günah işleyenlerle kalmayacak fitneden sakının." (Enfal 25) Onun için emr-i bi'l ma'ruf ve nehy-i ani'l münker ümmete farz kılınmıştır. (Al-i İmran 104) Bu farizayı yerine getiren bu ümmete, en hayırlı ümmet denmiştir. (Al-i İmran 110)
Hak kelimeyi tavsiyenin yanısıra, ehl-i iman ve onların toplumunun hüsrandan kurtulabilmesi için toplum üyelerinin birbirine sabrı telkin etmesi de şart koşulmuştur. Yani hakkın ve onu himaye etmenin uğrunda karşılaştıkları bütün zorluk, musibet, meşakkat, zarar ve mahrumiyetler karşısında birbirlerine, sebat göstermeyi telkin etmelidirler. Her fert, bu şartlara karşı sebat göstermesi için diğerine cesaret vermelidir. (İzah için bkz. Dehr an: 16, Beled an: 14)
ASR SURESİNİN SONU


 104 - HÛMEZE SURESİ
GİRİŞ
Adı: Birinci ayetteki "hûmeze" kelimesi sureye isim olmuştur.
Nüzul zamanı: Müfessirler bu surenin Mekkî olduğunda müttefiktirler. Muhteva ve üsluptan da, Mekke döneminin başlarında nazil olan surelerden olduğu anlaşılmaktadır.
Konu: Bu surede, cahiliye döneminde toplumun zenginlerinde bulunan bazı ahlâki düşüklükler kötülenmiştir. Her Arab bu kötülüklerin cemiyette gerçekten varolduğunu, herkesin bunları çirkin karşıladığını ve iyi bir gözle bakmadığını biliyordu. Bu çirkin davranışlar zikredilerek böyle ahlâk sahiplerinin sonunun ne olacağı bildirilmiştir. Bu iki şey, yani bir tarafta bu tip karakter, diğer tarafta onların ahiretteki akıbetleri öyle bir üslupla ortaya konulmuştur ki, dinleyenlerin zihinlerinde bu tür karakter sahiplerinin sonlarının bu olması gerektiği belirir. Çünkü böyle karaktere sahip olanlar dünyada ceza çekmemekte, tersine daha da zenginleşmektedirler. Onun için bu kişilere ahiret olmalıdır ki, bir yerde hesap versinler.
Bu sure, Zilzal suresinden buraya kadar nazil olan sureler içinde değerlendirilirse, Mekke döneminin başlangıcında İslamî akidelerin ve ahlâkî talimatların hangi üslub ile insanların zihinlerine yerleştirildiği kendiliğinden anlaşılabilir. Zilzal suresinde, ahirette insanın amel defterinin önüne serileceği, dünyada yaptığı zerre kadar iyilik ve kötülüğü göreceği bildirilmiştir.
Adiyat suresinde, o dönemde Arabistan'ın her tarafında yaygın olan kan dökmek, haydutluk, yol kesmek ve anarşiye işaret edilerek insanların, Allah'ın verdiği güçlere ve nimetlere karşı nankörlük yapmakta oldukları belirtilmiştir. Ayrıca herşeyin burada bitmeyeceğine, Allah'ın sadece amelleri değil niyetleri de bildiği ve bütün hayatta ona göre muamele edeceğine de değinilmiştir. Karia suresinde, Kıyamet manzarası ortaya konduktan sonra insanlar, ahiretteki iyi ya da kötü sonlarının, iyilik veya kötülük yanlarının ağır basmasına dayanacağı ile uyarılmışlardır. Tekâsur suresinde, maddeye tapan zihniyet eleştirilmiş, insanın ölümün son nefesine kadar dünyevî fayda, lezzet, iktidar elde etmek için uğraşıp durduğu, birbirleriyle yarıştığı ve gaflet içinde olduğu belirtilerek buna karşı uyarılmış ve bu dünyanın, ne isterse yapacağı anlamsız bir yer olmadığı, kendisine soru sorulmayacağını düşünmesinin yanlış olduğu açıklanmıştır. Yararlandığı nimetleri nasıl elde ettiği, hangi yolla kazandığı ve nasıl sarfettiğinin hesabını Rabbi'ne vereceği uyarısı tekrarlanmıştır. Asr suresinde açıkça, insanoğlunun fert, millet veya dünyadaki insanlık olarak hüsranda bulunduğu belirtilmiş, eğer fert olarak iman ve salih amel yoksa, toplum olarak da hakkı ve sabrı tavsiye yaygın değilse hepsinin hüsrana uğrayacağı bildirilmiştir. Bundan hemen sonra Hümeze suresi gelmektedir. Burada cahiliyedeki reislik bir örnek olarak insanlara sergilenmiş ve şöyle sorulmuştur: Bunların hüsranda olmaması için bir sebeb var mı?


 Rahman Rahim olan Allah’ın adıyla

1- Arkadan çekiştirip duran, kaş göz hareketleriyle alay eden her kişinin vay haline;(1)
2- Ki o, mal yığıp biriktiren ve onu saydıkça sayandır.(2)
3- Gerçekten malının kendisini ebedi kılacağını sanmaktadır.(3)
4- Hayır; andolsun o, "hutame'ye (4) atılacaktır.(5)
5- "Hutame"nin ne olduğunu sana bildiren nedir?
6- Allah'ın tutuluşturulmuş bir ateşidir,(6)
7- Ki o, yüreklerin üstüne tırmanıp-çıkmaktadır.(7)
8- O, onların üzerine kilitlenecektir;(8)
9- (Kendileri de) Dikilip-yükseltilmiş sütunlarda (bağlanacaklardır) .(9)

AÇIKLAMA

1. Buradaki "hümezetün lümeze" kelimeleri, Arapça'da birbirine çok yakın anlamlı iki kelimedir. Birbirinin yerine de kullanılabilir. O kadar az fark vardır ki, ehl-i lisan Araplar bile hümeze'nin anlamı olarak lümeze'yi gösterirler. Burada iki kelime birlikte kullanılmıştır. Bu durumda anlam şöyle olur. Başkalarını hakir ve zelil etmeyi âdet haline getiren o kişi bazılarını parmakla gösterir, bazılarını da göz ile işaret eder. Bazılarına nasipleri dolayısıyla ta'n eder. Bazı şahısları da kötülüğe boğar. Bazılarını yüzüne karşı aşağılar, bazılarını da gıybet eder. Laf taşıyarak dostlar arasında kavga çıkarır, kardeşlerin arasını bozar. Başkalarına kötü isim takar, onlarla alay eder ve eksikliklerini ortaya çıkarır.
2. Birinci cümleden sonra bu ayetten kendiliğinden, bu tavrın onun varlıklı olmasından kaynaklandığı anlamı çıkmaktadır.
Mal toplamayı ifade etmek için "cemea mâlen" kelimesi kullanılmıştır. Bu ifadeden, malın çok olduğu anlamı çıkmaktadır. Ondan sonra malını sayması ise onun cimriliğini ve maddeye tapan bir kişi olduğunu ortaya çıkarır.
3. Diğer bir anlamı da şöyle olabilir: Hiç ölmeyeceğini zanneder. Yani malı yığar ve onu sayar. Ölüm ise hiç aklına gelmez. Bir gün bu dünyadan ayrılacağını ve malının bu dünyada kalacağını hiç düşünmez.
4. Burada "hutame" kullanılmıştır. Bu kelime "hatim"den gelir. "Hatim"in manası kırmak, parçalamak ve atmaktır. Cehenneme bu ismin verilmesinin nedeni, içine herhangi bir şey atıldığında derinlik ve ateşi içinde onu parçalayacağı içindir.
5. Burada "le yünbezenne" buyurulmuştur. "Nebez" Arapça'da, bir şeyi önemsiz, hakir görerek atmak anlamına gelir. Bu dünyada zenginlik dolayısıyla kendini büyük bir şey zanneden kişi Kıyamet günü hakir olarak cehenneme atılacaktır.
6. Kur'an-ı Kerim'de buradan başka hiçbir yerde cehennem ateşi için "Allah'ın ateşi" denmemiştir. Burada ateş Allah'a nispet edilmiştir. Bunun sebebi de sadece o ateşin korkunçluğunu anlatmak için değil, aynı zamanda dünyada mal varlığı nedeniyle gurur ve tekebbür edenlerin Allah (c.c.) indinde ne kadar nefretle karşılandıklarını belirtmek, içindir. Onun için Allah (c.c) bu ateşe mahsus olmak üzere onu kendine nispet etmiştir. Söz konusu kişiler bu ateşe atılacaklardır.
7. "Tetteliu ale'l ef'ideh"deki "İttelea" kelimesi yukarı çıkmak anlamına gelir. Diğer anlamı, haberdar olmaktır. "Ef'ideh", "fevad"ın çoğuludur. Anlamı da kalbtir. Ancak bu kelime insanın göğsündeki kalbi için kullanılmamıştır. İnsanın şuur, idrak, hissiyat, heves, akaid, düşünce, niyet ve irade yeri için kullanılmıştır. Ateşin kalbe kadar ulaşmasının anlamı, insanın kötü düşüncelerinin, fasit akidelerinin çirkin heveslerinin, habis niyet ve iradelerinin merkezine kadar ateş ulaşmasıdır. Bir başka anlamı, Allah'ın bu ateşinin, müstehak olan ve olmayan herkesi yakan dünyadaki ateş gibi kör olmayacağıdır. Tersine bu ateş suçluların kalbine kadar ulaşır, suçuna göre ve hakettiği kadar onu yakar, azabına sebep olur.
8. Yani, suçluları cehenneme atarak üstünü kapatacaktır. Onlar için, değil kapı ve pencere, bir delik bile olmayacaktır.
9. "Fi amedin mümeddedeh"in bir kaç anlamı vardır. Birincisi, cehennemin kapıları kapanacak ve onların üzerine yüksek sütunlar dikilecektir. İkincisi, bu suçlular yüksek sütunlar ile bağlanacaklardır. Üçüncüsü, İbn Abbas'ın açıkladığı anlamdır. Buna göre, ateşin alevi sütun şeklinde yükselecektir.
HUMEZE SURESİNİN SONU


 105 - FİL SURESİ
GİRİŞ
Adı: Surenin adı, birinci ayetteki "ashab-ı fil"den alınmıştır.
Nüzul zamanı: Bu surenin Mekkî olduğu konusunda görüş birliği vardır. Surenin tarihî arkaplanı üzerinde düşünülürse Mekke döneminin başlangıcında nazil olduğu anlaşılır.
Tarihî arkaplan: Bundan önce Buruc suresi tefsirinde an: 4'te, Yemen'de Necran Yahudilerinin hükümdarı Zû nuvas'ın Hristiyanlara çok zulmettiğini, bunun intikamı için Habeşistan Hristiyan devletinin Yemen'e saldırdığını ve Himyer hükümdarlığına son verdiğini açıklamıştık. M. 525'te bütün bölge Habeşistan'ın eline geçmişti. Bu hareket, Bizans Konstantinopolis hükümeti ve Habeşistan'ın işbirliğiyle gerçekleşmişti. Çünkü Habeşistan hükümeti deniz kuvvetlerine sahip değildi. Bu nedenle Bizans İmparatorluğu kendi donanması aracılığıyla Habeşistan'ın 70.000 askerini Yemen sahillerine çıkarmıştı. Söz konusu savaşı tam olarak anlayabilmek için, bunun sadece din için yapılan bir savaş değil, iktisadî ve siyasî hesapların da var olduğu bir savaş olduğunu vurgulamak gerekir. Galiba asıl muharrik de bu faktörlerdi. Hristiyan mazlumların intikamının alınması, bir bahaneden ibaretti. Bizans İmparatoru'nun, Mısır ve Şam üzerinde hakimiyet sağladıktan sonra, doğu Afrika, Hint kıtası ve Endonezya gibi ülkelere yönelmesinin nedeni, Bizans ile bu ülkeler arasındaki ticarette asırlardır rol alan Arablar aradan çıkarılarak ticaret yoluna hakim olunmak istenmiştir.
Böylece, Arap tacirlerin aradan çıkarılması ile bu ülkelere doğrudan ticaret yapma imkanı doğuyordu. Bu gaye için M.24 ve 25'den önce Kayser Augustus, Alies Gallus emrindeki büyük bir orduyu Arabistan'ın batı sahillerine göndermişti ki, güney Arabistan'da Şam'a giden deniz yolunu ele geçirebilsin. (Bkz. Enfal, harita 3, s. 414) Ancak, zor coğrafî şartlar nedeniyle bunu başaramamıştır. Daha sonra Rumlar donanmalarını Kızıldeniz'e göndererek Araplar'ın deniz yolu ile olan ticaretlerine son vermişlerdi. Araplar için sadece kara yolu ile ticaret yapabilme imkanı kalmıştı. Bizans, kara yolunu da ele geçirebilmek için Habeşistan'la işbirliği yapmış ve Habeşistan'a donanma göndererek Yemen'e hâkim olmasına yardım etmişti.
Tarihçilerin, Habeş ordusunun Yemen'e hücum etmesi konusundaki açıklamaları çeşitlidir. Hafız İbn Kesir, bu ordunun iki komutanı bulunduğunu ve bunlardan birinin Ariat, diğerinin ise Ebrehe olduğunu yazmaktadır. Muhammed b. İshak ise bu ordunun komutanının Ariat olduğunu, Ebrehe'nin de ordu içinde bulunduğunu belirtmektedir. Ancak Ebrehe ile Ariat'ın ihtilafa düştüğünü ve aralarında kavga çıktığını, bu kavgada Ebrehe'nin Ariat'ı öldürdükten sonra Yemen'e hâkim olduğunu ilave etmektedir. Ebrehe daha sonra, kendisini Yemen'e vali tayin etmesi için Habeşistan kralını ikna etmişti. Buna karşılık Yunan ve Suriyeli tarihçiler, Yemen fethedildikten sonra Habeşistan ordusuna karşı çıkan bütün Yemenli ileri gelenlerin katledilmeye başlandığını belirterek, Yemenlilerin bir reisi Sumiofiaşvah'ın (Yunanca'da Esymphaeus) Habeşlilere itaatı ve cizye vermeyi kabul ettiğini, ayrıca Habeşistan kralından Yemen'in valiliği için kâğıt aldığını yazmaktadırlar. Ama Habeşistan ordusu ona karşı ayaklanarak yerine Ebrehe'yi seçmişlerdi. Ebrehe, Habeşistan'ın Audulis limanında bir Yunan tacirinin kölesiydi. Zekası ile Yemen'e hâkim olan Habeşistan ordusunda çok etkili bir kişi olmuştu. Habeşistan kralı onun üzerine ordu göndermiş ancak gönderdiği ordu'ya yenilmiş ya da Ebrehe'ye katılmıştır. Sonunda, Habeşistan kralının ölümü üzerine onun yerine geçen yeni kral, Ebrehe'yi Yemen'de naibi olarak kabul etmişti. (Yunanlı tarihçiler Ebrehe'nin ismini Abramis, Suryanî tarihçiler ise Abraham olarak belirtmişlerdir. Ebrehe galiba bunun Habeşçe söylenişidir. Çünkü Arapça telaffuzda bu kelime İbrahim'dir.)
Bu şahıs yavaş yavaş Yemen'de müstakil bir kral olmuştu. Ama formalite gereği Habeşistan kralını otorite olarak tanımaya devam etmişti. Mektuplarda kendisini "mufavvazu'l melik" (Padişahın naibi) olarak yazıyordu. Onun etkisi, M.543'te Sedd-i Mağrib'i tamir ettirdikten sonra düzenlediği törene Rum Kayseri'nin, İran Şahı'nın, Hire ve Gassan şahlarının elçilerinin katılmasından anlaşılabilir.
Bu olayın ayrıntısı, Ebrehe'nin tamir ettirdiği Sedd-i Mağrib üzerindeki kitabede mevcut bulunmaktadır. Bu kitabe halen vardır ve Glayser onun bir kopyasını çıkarmıştır. (Bkz. ayrıntılı bilgi için Sebe an: 37)
Ebrehe, Yemen'de iktidarını sağlamlaştırdıktan sonra Bizans'ın ve onun müttefiki Habeşistan hükümetinin planları doğrultusunda gerçek amacını uygulamaya koymak üzere harekete geçti. Yani bir taraftan Arabistan'da Hristiyanlığı yaymak, diğer taraftan Arapların elinde bulunan doğu ülkeleri ile Bizans arasındaki ticareti Araplardan almak için çalışmaya başladı. İran-Sasanî saltanatı ile Bizans arasındaki iktidar kavgası nedeniyle Bizans'ın doğu ülkelerine olan ticaret yollarını kapaması, Bizans'ın acil ihtiyacı için bu yolun önemini artırmıştı.
Ebrehe bu amaç için Yemen'in başkenti San'a'da büyük bir kilise inşa ettirmişti. Arap tarihçiler bunun ismini el-kalis, el-kuleys veya el-kulleys olarak zikretmişlerdir. (Bu kelime Yunanca'daki eklisia kelimesinin Arapçalaştırılmış şeklidir. Aynı kelime Yunanca'dan Urduca'ya kilise şeklinde geçmiştir.) Muhammed b. İshak rivayet ediyor ki, bu kilisenin yapımından sonra Habeşistan kralı, Arapların hac için Kabe'ye gitmeleri yerine bu kiliseye gitmeden rahat etmeyeceğini söylemiştir. Hristiyanlar Yemen'de siyasî iktidar elde ettikten sonra sürekli olarak, Kabe'nin yerine başka bir Ka'be inşa ederek Araplara merkez haline getirebilmek için uğraşıp durdular. Bu nedenle Necran'da da bir Ka'be yapmışlardı. Bunu Buruc suresi an: 4'te anlatmıştık. İbn Kesir, Ebrehe'nin Yemen'de bu niyetini ve planını açkıca ilan ettiğini yazmaktadır. Bize göre bu hareketin amacı, Arapları kışkırtarak tahrik etmek ve bunu bahane ederek Ka'be'yi yıkmaktı. Muhammed b. İshak, Ebrehe'nin niyetini açıkça ilan etmesine kızan Arapların bir ara o kiliseye giderek orayı kirlettiklerini rivayet eder. İbn Kesir, bu fiili, Kureyş'ten bazı gençlerin giderek bu kiliseyi ateşe verdiklerini nakleder. Bu olaylardan birisinin meydana gelmiş olması garip değildir. Çünkü Ebrehe, niyetini açıkça ilan ederek onları kışkırtmıştı. Cahiliye döneminde bir Kureyşlinin ya da bir kaç gencin kiliseyi kirletmesi veya ateşe vermesi mümkün olmakla birlikte, Mekke'ye hücum edebilmek için bahane olsun diye Ebrehe'nin kendi adamları aracılığıyla bu olayları çıkarmış olabileceği de ihtimal dahilindedir. Ebrehe'nin bu yolla Kureyş'i ezerek diğer Araplara gözdağı vermek istemesi, iki maksat için de olabilir. Her halükârda, iki şekilden hangisi olursa olsun, Ka'be'ye inananların kiliseye saygısızlık yaptığı haberi Ebrehe'ye ulaşınca, o, Ka'be'yi yıkmadan rahat etmeyeceğine yemin etmiştir.
Daha sonra Ebrehe M.570 veya 571'de 60.000 asker ve 13 fil (bazı rivayetlerde 9 fil) ile Mekke'ye hareket etti. Yolda önce, Yemen'in reislerinden biri olan Zünefer Araplar'dan bir ordu toplayarak Ebrehe'ye karşı koydu. Ancak yenilerek esir düştü. Daha sonra Hısm bölgesindeki bir Arap reis olan Nufeyl b. Habib Hasemî, kabilesi ile birlikte Ebrehe'ye karşı koymaya çalıştı ama o da yenilerek esir düştü. Canını kurtarmak için de Ebrehe'nin ordusuna rehber olarak hizmet etmeyi kabul etti. Taif'e ulaştıklarında, Benî Sakif bu büyük güce karşı koyamayacaklarını anlayınca, hem tehlikeyi atlatmak için, hem de tanrıları Lat'ın mabedini yıkılmaktan kurtarmak için reisleri Mesut aracılığıyla Ebrehe ile görüştüler. Mesut, Ebrehe'ye, yıkmaya gittikleri mabedin kendilerine ait olmadığını ve Lat mabedine dokunmazsa onlara rehberlik yapabileceğini söyledi. Ebrehe bu teklifi kabul etti. Benî Sakif de Ebu Regal isimli şahsı onun maiyetine verdiler. Mekke'ye yaklaşık olarak 3 km. kala el-Mugammis (veya el-Muğammes) isimli yerde Ebu Regal öldü. Araplar uzun zaman bu adamın mezarını taşlamışlardır. Benî Sakif de, Lat'ı kurtarmak uğruna Beytullah'ı yıkmak isteyenlerle işbirliği yaptıkları için yıllarca kötülenmişlerdir.
Muhammed b. İshak, Ebrehe'nin, ordusunun bir kısmını öncü olarak gönderdiğini, onların da havyanları yakalayıp getirdiklerini rivayet eder. Bu hayvanların 200 deve kadarı Rasulullah'ın dedesi Abdulmuttalib'e ait idi. Bundan sonra Ebrehe, elçisini Mekke'ye gönderdi. Mekkelilere yolladığı mesajda, onlara karşı çıkmazlarsa mal ve canlarına dokunmayacağını belirtiyordu. Ayrıca elçiye, kendisi ile görüşmek isterlerse, Mekkelilerin reisini görüşmek üzere getirmesini emretti. O dönemde Mekke'nin en büyük reisi Abdulmuttalib idi. Elçi O'nunla görüşerek Ebrehe'nin mesajını ilettti. Abdulmuttalib, "bizim Ebrehe ile savaşacak gücümüz yok. Bu ev Allah'ın evidir, dilerse O'nu korur." dedi. Elçi, "Benimle beraber Ebrehe'ye geliniz." dedi. Abdulmuttalib razı olarak, onunla beraber Ebrehe'ye gitti. Abdulmuttalib o kadar asil bir insandı ki Ebrehe O'nu görünce çok etkilendi. Tahtından inerek O'nun yanına oturdu. Abdulmuttalib'e kendisinden ne istediğini sordu. Abdulmuttalib, "Adamlarının sana getirdiği develerimi geri isterim." dedi. Ebrehe bunu duyunca, "Seni görünce çok etkilenmiştim. Ama bu sözü duyunca gözümden düştün. Biz, atalarınızın dinî merkezi olan bu evi yıkmak için geldik, sen ise bunu hiç düşünmüyorsun da develerini geri istiyorsun" şeklinde karşılık verdi. Abdulmuttalib, "Ben yalnız develerin sahibiyim ve ancak onlar için talepte bulunabilirim.
Bu eve gelince, O'nun bir Rabb'i var ve O, bu evi koruyacaktır." dedi. Ebrehe, "O, elimden Ka'be'yi kurtaramayacaktır." dedi. Abdulmuttalib ise, "O seninle O'nun arasındaki mesele" cevabını verdi. Bunu söyledikten sonra Ebrehe'nin yanından kalktı. Ebrehe de ona develerini geri verdi.
İbn Abbas'ın rivayeti bundan değişiktir. İbn Abbas, deve talebini zikretmemiştir. Abd b. Humayd, İbnü'l Münzir, İbn Merduye, Hakim, Ebu Nuaym ve Beyhakî, İbn Abbas'ın şöyle söylediğini rivayet etmişlerdir: Ebrehe, es-Safa'ya ulaştığında (Bu yer Arafat ile Taif dağı arasında ve Harem sınırı yakınındadır.) , Abdulmuttalib onun yanına gitti. Ebrehe'ye, "Buraya gelmenize gerek yoktu, istediğiniz bir şey varsa, bize haber gönderseydiniz size getirirdik." dedi. Ebrehe, "Bu Ev'in emin ev olduğunu duydum. O'nun eminliğini yok etmek için geldim." dedi. Abdülmuttalib, "Bu, Allah'ın evidir. Bugüne kadar hiç kimse ona musallat olmamıştır" dedi. Ebrehe, "Ben O'nu yıkmadan geri dönmeyeceğim" cevabını verdi. Abdulmuttalib, "Bizden ne isterseniz veririz, yeter ki geri dönün" dedi. Ebrehe ona aldırmadan ve orada bırakarak ordusuyla birlikte Ka'be'ye doğru hareket etti. Bu iki rivayetteki farklılığı dikkate almasak ve birini diğerine tercih etmesek de, her halükârda Mekke ve onun çevresindeki kabilelerin bu kadar büyük bir orduya karşı Ka'be'yi kurtarabilecek güce sahip olmadıkları açıktır. Kureyşlilerin, Ebrehe'nin ordusuna karşı koymaya çalışmadıklarını düşünmeye engel yoktur. Bilindiği gibi Kureyşliler Ahzab savaşında diğer müşrikler ve Yahudilerle birleştikleri halde en fazla 12.000 kişilik bir ordu toplayabilmişlerdi. 60.000 kişilik büyük bir orduya nasıl karşı çıkabilirlerdi?
Muhammed b. İshak, Abdulmuttalib'in, Ebrehe'nin karargâhından geri döndüğünde Kureyşlileri toplayarak çocuklarını almalarını ve dağlara çekilmelerini, böylece katliamdan kurtulabileceklerini söylediğini nakleder. Daha sonra Kureyş'in ileri gelen reisleri Harem-i Şerif'e gittiler ve Ka'be'nin kapılarının zincirlerini tutarak Allah'a, kendi evini ve hizmetkârlarını koruması için dua ettiler. O zamanlar Ka'be'de 360 put vardı. Ama böyle nazik bir zamanda Kureyşliler bu putları unuttular ve yalnız Allah'a yalvarmaya başladılar. Tarihlerde kayıtlı bulunan dualarında Allah'tan başkasının adı geçmemektedir. İbn Hişam Siyer'inde, Abdulmuttalib'in aşağıdaki şiirlerini nakletmiştir:
"Kul kendi evini korur,
Sen de kendi evini koru.
Yarın onların Haç'ı ve tedbiri
Senin tedbirin üzerine galip olmasın.
Eğer onları terkeder ve kıblemizi
Kendi haline bırakmak istersen,
Bu senin bileceğin iştir."
Suheylî Ravzu'l anf'ta bu konuda şu şiiri nakletmiştir:
"Ehl-i salip ve ona tapanlara karşı
Kendi ehlini koru."
İbn Cerir, Abdulmuttalib'in Allah'a dua ederken söylediği şu şiiri nakletmiştir:
"Ya Rabb, onlara karşı
Senden başka kimseden ümidim yoktur.
Ya Rabb, onlara karşı haremini koru,
bu evin düşmanı senin düşmanındır.
Senin olan bu yeri harap olmaktan koru."
Bu dualardan sonra Abdulmuttalib ve arkadaşları dağa çıktılar. Ertesi gün Ebrehe Mekke'ye girmek üzere hareket etti. Ama onun en öndeki özel fili olan Mahmud birdenbire oturdu. Fili harekete geçirmek için o kadar kamçıladılar ki fil yaralandı. Ama buna rağmen onu hareket ettiremediler. Güneye, kuzeye veya doğuya yönlendirildiğinde fil hemen koşuyor ama Mekke'ye döndürüldüğünde oturuyor ve kesinlikle o tarafa gitmiyordu. Bu sırada kuşlar gaga ve pençelerinde küçücük taşlarla sürü halinde geldiler ve Ebrehe'nin askerleri üzerine yağmur gibi taş yağdırdılar. Bu taşlar kime vurduysa cismi hemen çürümeye başlıyordu. Muhammed b. İshak ve İkrime, bunun çiçek hastalığı olduğunu ve Arap ülkelerinde bu hastalık ile ilk kez o gün karşılaşıldığını rivayet ederler. İbn Abbas'ın rivayetine göre, bu taş kime dokunsa onda kaşınma başlıyor ve kaşıntıdan sonra cildi patlayarak eti dökülmeye başlıyordu. İbn Abbas'ın diğer bir rivayetine göre, et ve kan su gibi akmaya başlıyor ve kemikleri dışarı çıkıyordu. Ebrehe de aynı akıbete uğradı. Onun bedeni parçalanarak düştü ve düşen her parçanın yerinden irin ve kan akmaya başladı. Ebrehe'nin askerleri telaş içinde Yemen'e doğru kaçmaya başladılar. Herkes, rehber olarak onlara katılan, düşman kabileden Nufeyl b. Habib'i, geri dönüş için yol göstersin diye arıyordu. O, onlara yardım etmeyi reddederek şöyle dedi:
"Allah sizi takip ettiğinde kaçacak yer nerede?
Burunsuz Ebrehe mağluptur, galip değil."
Bu telaş içinde Ebrehe'nin askerleri her yerde ölüyor ve yere düşüyorlardı. Ata b. Yesar'dan hepsinin aynı anda helak olmadıkları rivayet edilmiştir. Bazıları, hepsi aynı yerde helak oldu derken, bazıları kaçarken yolda öldüler demektedir. Ebrehe, Hasm isimli kabilenin bölgesinde öldü. Allah (c.c) Habeşîlere sadece bu cezayı vermenin dışında, dört sene içinde Yemen'deki iktidarlarına tamamen son vermiştir.
Fil olayından sonra Habeşlilerin kuvvetinin kırıldığı anlaşılmaktadır. Yemen'deki reisler ayaklanmış ve bir Yemenli reis olan Sayf b. Ziyazn, İran şahından askerî yardım istemiştir. İran şahının altı gemi içinde bin asker göndermesiyle bu Habeşistan kökenli hükûmete son verilmiştir. Bu olay M.575'de vuku bulmuştur. Fil olayı, Müzdelife ve Mina arasındaki Muhassab vadisi yakınındaki Muassıb'ta cereyan etmiştir. Sahih-i Müslim ve Ebu Davud rivayet eder ki, İmam Cafer babası Muhammed Bakır'dan, O da Cabir'den Rasulullah'ın Veda Haccı hakkında şu açıklamayı yapmıştır: "Rasulullah Müzdelife'den Mina'ya hareket ettiği zaman Muassıb vadisinde hızlanmıştı." İmam Nevevî bunu şöyle izah eder: "Ashab-ı fil olayı burada cereyan etmiştir. Onun için sünnet olan, insanın buradan hızla geçmesidir. Muvatta'da İmam Malik'in rivayetine göre Rasulullah şöyle buyurdu: "Müzdelife durmak yeridir. Ama Muassıb vadisinde durmamalıdır." İbn İshak'ın naklettiğine göre, Nufeyl b. Habib gördüğü olayı anlatmış ve şöyle demiştir:
-"Ey Redina keşke görseydin, ancak göremedin,
-Muassıb vadisinin yakınında biz ne gördük?
-Kuşları gördüğümde Allah'a şükrettim,
-Ama aynı zamanda o taşların üzerime gelmesinden de korkuyordum.
-Onların hepsi Nufeyl'i arıyordu.
-Sanki üzerimde onların borcu vadı."
Bu olay o kadar büyüktü ki, bütün Araplar arasında meşhur olmuştu. Bu olay üzerine pek çok şiir ve kasideler yazılmıştı. Bu kasidelerde açıktır ki, Arapların hepsi bu olayı Allah'ın kudretinin bir mucizesi olarak kabul etmiş ve taptıkları putların hiçbirini zikretmemişlerdir. Mesela, Abdullah b. Zîber'a şöyle demiştir:
"Altmış bin idiler ki ülkelerine dönemediler,
Dönmüş olan Ebrehe yaşayamadı.
Burada daha önce Ad ve Curhum vardı,
Allah onları yaşatıyordu."
Ebu Kays b. Esled diyor ki:
"Kalkın ve Rabb'inize ibadet edin,
Mekke ve Mina'nın dağları arasındaki Beytullah'ın,
Köşelerine el sürün.
Arş sahibinden yardım gelince,
O kralın ordusunun bazıları yere düştü,
Bazıları da taşlanmaktaydı."
Sadece bunlar değil, Ümmü Hanî ve Zubeyr b. Avvam'dan rivayet edildiğine göre de, Rasulullah, Kureyş'in bu olaydan sonra on sene (bazı rivayetlere göre yedi sene) kadar Allah'tan başkasına ibadet etmediğini bildirmiştir. Ümmü Hanî'nin rivayetini İmam Buharî tarihinde ve Taberanî, Hakim, İbn Merduye, Beyhakî de kitaplarında nakletmişlerdi. Zübeyr'in beyanını, Taberanî, İbn Merduye ve İbn Asakir rivayet etmişlerdir. Ayrıca bunu teyid eden Hatib Bağdadî'nin tarih kitabında kaydettiği ve mürsel bir rivayeti Said b. Müseyyeb nakletmiştir.
Bu olayın vuku bulduğu seneye "fil senesi' denmiştir. Aynı sene Rasulullah dünyaya gelmiştir. Hadisçiler ve tarihçiler, ashab-ı fil olayının muharrem ayında vuku bulduğu, Rasulullah'ın ise Rebiü'l evvel'de doğduğunda müttefiktirler. Çoğunluk, Rasulullah'ın fil olayından elli gün sonra dünyaya geldiği görüşündedirler.
Sonuç: Yukarıda anlatılan tarihî ayrıntı göz önünde tutularak Fil suresi üzerinde düşünülürse, bu surede son derece kısa olarak, sadece ashab-ı fil üzerindeki Allah'ın azabının zikredilmekle yetinildiği anlaşılmaktadır. Olay pek eski değildi ve Mekke'deki çocuklar bile biliyordu. Genel olarak Araplar da bundan haberdar idiler. Ebrehe'nin karşısında Ka'be'yi koruyan herhangi bir tanrı ve tanrıçanın olmadığını, koruyucu olarak yalnız Allah'ın olduğunu da biliyorlardı. Kureyş'in ileri gelenleri yardım için sadece Allah'a dua etmişlerdi. Kureyş bu olaydan o kadar etkilenmişti ki, bir kaç sene Allah'tan başkasına ibadet etmemişlerdi. Onun için Fil suresinde bu olayın ayrıntısını zikretmeye gerek yoktu. Ashab-ı fil'in akıbetine sadece işaret edilerek, özellikle Kureyşlilere ve genelde Araplara, Hz. Muhammed'in (s.a) bu davetinin, diğer mabudları bırakarak ancak Allah'a tapmaktan başka bir şey olmadığı açıklanmıştır. Ama hak davete karşı zorbalık ederlerse Ashab-ı fil'i yok ettiği gibi, Allah'ın azabının onları da yok edeceğini düşünmeleri onlara hatırlatılmıştır.


 Rahman Rahim olan Allah’ın adıyla

1- Görmedin mi,(1) Rabb'in fil sâhiplerine ne yaptı?(2)
2- Onların 'tasarladıkları planlarını'(3) boşa çıkarmadı mı?(4)
3- Onların üzerine ebabil (sürü sürü) kuşlarını gönderdi.(5)
4- Onlara 'pişirilip-sertleştirilmiş balçık taşları' atıyorlardı;(5)
5- Sonunda onları, yenik ekin yaprağı gibi kıldı.(7)

AÇIKLAMA

1. Burada muhatabın Rasulullah olduğu görülse de aslında muhatap Kureyşlilerdir. Aynı zamanda, Arabistan'da bulunan ve bu kıssaya vakıf olan herkes muhataptır. Kur'an-ı Kerim'in pek çok yerinde "elem tere" (görmedin mi?) kelimesi kullanılmıştır. Burada kastedilen Nebi (s.a) değil, bütün insanların muhatap olmasıdır. (Mesela bkz. ibrahim 19, Hacc 18 ve 65, Nur 43, Lokman 29-31, Fatır 27, Zümer 21) Ayrıca, buradaki "görmedin mi?" kelimesi, Mekke'de onun çevresinde ve Arabistan'ın Mekke'den Yemen'e kadar genişliği olan bölgesinde, fil olayına şahit olan ve hayatta bulunan insanlar için de kullanılmıştır. Çünkü bu olay 40-45 sene önce vuku bulmuştu. Bütün Arabistan bunu mütevatir haberlerle almış ve duymuştu. Bu olay oradaki insanlar için, kendi gözleriyle görmüş kadar kesin bir olay olarak bilinmekteydi.
2. Burada Allah, ehl-i fil'in kim olup nereden geldiklerini, ne maksatla geldiklerini açıklamamıştır. Çünkü bunların hepsi bilinen şeylerdi.
3. Burada "keyd" kelimesi kullanılmıştır. Bu bir şahsa zarar vermek için "gizli tedbir" manasında kullanılır. Burada bu gizli şeyin ne olduğu sorulabilir. 60.000 asker ve filler ile Yemen'den Mekke'ye hareket eden Ebrehe'nin Kabe'yi yıkmak için geldiği gizli değildi. Onun için buna gizli tedbir diyemeyiz. Fakat Habeşistanlıların gizli amacı, Kâbe'yi yıkarak Kureyş'i ezmek idi. Bütün Arapları korkutarak Güney Arabistan'dan Şam ve Mısır'a uzanan ticaret yolunu ele geçirmek istiyorlardı. Onlar bu maksatlarını gizli tutmaktaydılar. Kabe'ye saldırmaları zahiren, Arapların kiliseye saygısızlık yapmalarının intikamı olarak gözüküyordu.
4. Buradaki kelime, "tatlil"dir. Yani onların tedbirlerini saptırmıştır. Istılahta bir tedbiri saptırmaktan maksat onu zayi etmektir. Kendi maksadını elde etmek için onu başarısız kılmaktır. Okun nişanına oturmaması gibi. Kur'an-ı Kerim'de bir yerde şöyle buyurulmuştur: "Kâfirlerin tuzağı hep boşa çıkar." (Mü'min 25) Diğer bir yerde şöyle buyurulmuştur: "Hainlerin tuzağını Allah'ın başarıya ulaştırmayacağını bilsin." (Yusuf 52) Araplar, İmru'l Kays'a "el-meliku'l zelil" (ziyan eden kral) diyorlardı. Çünkü o, babasından aldığı krallığı kaybetmişti.
5. Burada "tayran ebâbile" kelimesi kullanılmıştır. Urduca'da "ebabil" kelimesi bir kuş için kullanılır. Onun için bizde genellikle Ebrehe'nin üzerine ebabil kuşları gönderildiği zannedilir. Oysa Arapça'da "ebabil", çeşitli yönlerden gelen sürüler anlamındadır. Bunlar insanlar da hayvanlar da olabilir. İkrime ve Katade, bu kuş sürülerinin Kızıldeniz tarafından geldiklerini söylerler. Said b. Cübeyr ve İkrime, bu kuşların daha önce hiç görülmediklerini, daha sonra da görülmediklerini belirtirler. Bu kuşlar Necid'de bulunan kuşlardan değillerdi. İbn Abbas, bunların gagalarının kuşlar gibi, ama pençelerinin köpek pençeleri gibi olduğunu söyler. İkrime, başlarının av kuşlarına benzediğini söyler. Yaklaşık olarak bütün raviler müttefiktirler ki, her bir kuşun gagasında bir taş pençelerinde ise iki taş vardı. Mekkelilerin bazıları, o taşları uzun süre saklamışlardı. Ebu Nuaym, Nevfel b. Ebu Muaviye'den şöyle nakledilmiştir: "Ben Ashab-ı fil üzerine düşen taşlardan gördüm. Onlar bezelyenin küçük taneleri kadardı ve siyaha çalan kırmızı renkteydi." İbn Abbas, Ebu Nuaym'dan taşların çam fıstığı kadar olduklarını nakletmiştir. İbn Merduye'nin rivayetine göre taşlar, keçinin tersi kadardı. Anlaşılıyor ki, bu taşlar aynı büyüklükte değildi.
6. Buradaki kelime "bi hicâretin min siccîl"dir. Yani siccîl'den bir taş. İbn Abbas bu kelimenin, aslen Farsça bir kelime olan "seng" ve "gil"den alınma olduğunu söyler. Bundan murad, çamurdan yapılmış ve pişirilerek sertleştirilmiş taştır. Kur'an-ı Kerim de bunu teyid etmektedir. Hud suresi 82 ve Hicr suresi 74'te Lut kavmi üzerine siccîl taşlarından yağmur yağdırıldığı açıklanmıştır. Aynı taşlar hakkında Zariyat suresi 33'te "hicâretin min tîn", yani toprak ve çamurdan yapılmış taş buyurulmuştur.
Bu devirde Kur'an'ın anlamı hakkında çok değerli araştırmalar yapan merhum Mevlana Hamîdüddin Ferahî, bu ayetteki "termî-him"de failin, "gördünüz mü?"de muhatab alınan Mekke ehli ve diğer Araplar olduğunu söylemiştir. Kuşlar hakkında ise, onların taş atmadıklarını, aslında Ashab-ı fil'in cesetlerini yemek için geldiklerini belirtir. Bu konuda verdiği deliller kısaca şöyledir: Ona göre Abdulmuttalib'in, Ebrehe'nin yanına giderek Kabe hakkında konuşmak yerine develerini talep etmesi rivayeti kabul edilemez. Ayrıca Kureyşlilerin ve hac için gelmiş diğer Arapların, Ebrehe'nin hücumuna karşı koymayarak Kabe'yi Allah'ın takdirine bırakmaları ve dağlara çekilmelerini de kabul etmek mümkün değildir. Bu olayın gerçekliği ona göre şudur: Araplar Ebrehe'nin askerlerini taşladılar. Allah (c.c.) da tufan göndererek taşlar yağdırdı ve Ebrehe'nin askerlerini helak etti. Daha sonra onların cesetlerini yemek için kuşlar gönderildi. Ama girişte açıkladığımız gibi, rivayet Abdulmuttalib'in sadece develerini almak için gittiği şeklinde değildir. Hatta bir rivayette develerden söz edilmemiş ve Ebrehe'nin Kabe'yi yıkmaktan vazgeçmesine çalışıldığı kaydedilmiştir. Bütün güvenilir rivayetlere göre Ebrehe'nin ordusunun hücumu Muharrem ayında vuku bulmuştur. O zaman hacılar hac görevlerini bitirip dönmüşlerdi. Biz ayrıca Kureyşlilerin, 60.000 askere karşı koyamayacaklarını, bu sayının çevredeki Arap kabilelerin gücünün de üstünde olduğunu söylemiştik. Onlar Ahzab savaşı sırasında çok büyük hazırlıklara rağmen ve bütün müşrik Araplar ve Yahudi kabileleri birleştikleri halde ancak 10-12.000 kişi toplayabilmişlerdi. 60.000 askere karşı çıkmaya nasıl cesaret edebilirlerdi? Buna rağmen, bu delilleri bir kenara bırakıp Fil suresinin sadece söz dizimi üzerinde düşünsek bile söz konusu tevil uygunluk arzetmez. Eğer taşları Arapların attığı ve bundan dolayı Ashab-ı fil'in de yenilmiş ekin gibi olduğu, kuşların ise onların cesetlerini yemek için geldiği söylenseydi o zaman söz dizimi şöyle olurdu: "Onlara, pişirilmiş taşlar atmıştınız. Sonra Allah (c.c.) onları yenilmiş ekin gibi yapmıştı ve üzerlerine kuş sürüleri göndermişti."
Ama biz görüyoruz ki, Allah (c.c.) burada önce kuş sürülerini zikretmiş, hemen sonra üzerlerine pişirilmiş taş yağdırıldığını belirtmiş, daha sonra da onların yenilmiş ekin haline döndüklerini açıklamıştır.
7. Buradaki kelime "ke asfin me'kul"dur. "Asf" kelimesi Rahman suresi 12. ayette de kullanılmıştır: "zu'l asfi ve'r reyhan" (yaprak, taneler ve hoş kokulu bitkiler) . Buradan anlaşılıyor ki, "asf"in manası, dışı kabuk olan tanedir. Çiftçi onların tanelerini çıkararak kabuklarını hayvanlara yem olarak atar. Hayvanlar da bir kısmını yer, bir kısmını ayakları altına düştüğü için çiğner. "Keasfin me'kul" de bu demektir.
FİL SURESİNİN SONU


 106 - KUREYŞ SURESİ
GİRİŞ
Adı: Birinci ayetteki "Kureyş" kelimesi sureye isim olmuştur.
Nüzul zamanı: Dahhak ve Kelbî, bu surenin Medenî olduğunu söylemişlerdir. Ama müfessirlerin büyük çoğunluğu, bu surenin Mekke'de nazil olduğu üzerinde müttefiktirler. Surenin Mekkî olduğuna, "rabbe haze'l beyt" cümlesi delildir. Medine'de nazil olsaydı, Ka'be için "haze'l beyt" kelimesi uygun olmazdı. Muhtevası Fil suresi ile yakından ilgilidir. Galiba Fil suresinden hemen sonra nazil olmuştur. Bu iki sure arasındaki ilgi nedeniyle, Seleften bazıları bunların tek sure olduğunu düşünmüşlerdir. Bu düşünceyi şu rivayet desteklemektedir: Ubey b. Ka'b'ın mushafında bu iki sure bir arada yazılmış ve bismillah ile ayrılmamıştır. Ayrıca Hz. Ömer, bir namazda bu iki sureyi birleştirmiş ve bismillah ile ayırmadan okumuştur. Ama bu görüş kabul edilmemiştir. Çünkü ashabın büyük çoğunluğuna ve Hz. Osman'ın resmî olarak yazdırıp İslam dünyasının bütün merkezlerine gönderdiği mushafa göre bu iki sure arasında bismillah vardır. O günden bu güne dünyadaki bütün Kur'an-ı Kerim'lerde bu sureler ayrı ayrı yazılmıştır. Ayrıca üslubları da birbirinden farklıdır. Bu da, Fil ve Kureyş surelerinin iki ayrı sure olduklarının açık delilidir.
Tarihî Arkaplan: Bu sureyi tam olarak anlayabilmek için tarihî arkaplanını göz önünde bulundurmak gerekir. Bu sure ile Fil süresinin muhtevası arasında çok yakın ve derin bir ilişki vardır.
Kureyş kabilesi, Rasulullah'ın ecdadı Kilab oğlu Kusay zamanında Hicaz'ın her yerinde dağınık durumdaydılar. İlk defa Kusay onları Mekke'de topladı. Kureyşliler Beytullah'ın hizmetini ellerine geçirdiler. Kusay'a bu hizmetinden dolayı "toplayıcı" lakabı verilmiştir. Bu şahıs aklıyla Mekke'de bir şehir devleti kurdu. Arabistan'ın her yanından gelen hacılara hizmet için en iyi idareyi tesis etti. Bundan dolayı Kureyş, Arap kabileleri arasında ve her yerde güven sağlamıştır. Kusay'dan sonra Mekke'nin idaresi için oğulları Abdümenaf ve Abdüddar arasında görev bölümü yapıldı. Ama Abdümenaf, daha babası sağ iken meşhur olmuştu. Onun şerefi Araplar arasında takdir edilmişti. Abdümenaf'ın dört oğlu vardı, Haşim, Abdüşşems, Muttalib ve Nevfel. Abdülmuttalib'in babası ve Rasulüllah'ın dedesi olan Haşim, Arap yoluyla Uzakdoğu, Şam ve Mısır arasında devam eden uluslararası ticarete atılmayı düşündü. Aynı zamanda, Araplara satmak için mal getirirken yolda diğer kabilelere de satış yapabileceği, bir de Mekke'yi iç ticaret için bir ticaret merkezi haline getirebileceğini düşünmüştü. Bu dönem, İran Sasanî iktidarlarının Fars körfezinde, Bizans ile Uzakdoğu arasındaki ticaret yoluna hakim oldukları dönemdi. Onun için, Güney Arabistan'da Kızıldeniz sahil yolu ile Şam ve Mısır'a giden ticaret yolu oldukça ilerlemişti. İkinci sebep, Arabistan'da diğer ticarî kervanlara karşılık Kureyşlilerin kervanlarına, Beytullah'ın hizmetkârları olmaları nedeniyle daha bir kolaylık sağlanıyordu. Çünkü diğer kabileler, yaptıkları hizmetten dolayı Kureyşlilere saygı duyuyorlardı. Kureyşlilerin Hac döneminde diğer kabilelere cömertçe davranması nedeniyle bu kabileler Kureyş'e minnettar kalıyorlardı. Bu sebeple, Kureyşlilerin kervanlarına başkalarının saldırması tehlikesi yoktu. Ayrıca başka kabileler onlardan, diğer kabilelerden atılmayı planladı ve diğer üç kardeşini de yanına aldı. Haşim; olduğu gibi ağır vergi talep etmiyorlardı. Bunu göz önünde tutan Haşim, ticarete Şam Gassanî Kralı ile, Abdüşşems; Habeşistan Kralı ile, Muttalib; Yemenli emirler ile ve Nevfel de Fars ve Irak hükümetleri ile ticarî anlaşmalar yaptılar. Böylece ticaretleri çok hızlı gelişti ve bu dört kardeş "mutaccirîn" (tüccarlar) ismi ile meşhur oldu. Çevredeki kabileler ve devletler ise, kendileriyle olan ilişkilerinden dolayı Kureyşlilere "ashab-ı ilaf" (ülfet ilişkisi sahipleri) diyorlardı.
Kureyşliler, Şam, Mısır, Irak ve Habeşistan'la olan ticaret ilişkisi nedeniyle gidiş geliş sırasında onların kültür ve medeniyetine de vakıf olmuşlardı. Böylece Kureyş'in ulaştığı kültür ve seviye, çevredeki diğer kabilelerden çok üstün olmuştu. Servet ve zenginlik bakımından da diğer Arap kabilelerinden üstün idiler.
Mekke, Arap yarımadasında en büyük ticarî merkez olmuştu. Bu uluslararası ilişkinin en büyük faydası, daha sonra Kur'an-ı Kerim yazılırken de kullanılan yazının Irak'tan öğrenilmesiydi. Kureyş'teki okuma-yazma oranı diğer kabilelerden yüksekti. Bundan dolayı Rasulullah şöyle buyurmuştur: "Kureyş insanlara önderdir." (Ahmed, Amr b. As'tan rivayet etmiştir.) Hz. Ali'nin rivayetine göre ise Rasulullah şöyle buyurmuştur. "Arapların liderliği önce Himyerlerin elinde idi. Sonra Allah (c.c.) onlardan alarak Kureyşlilere verdi." (Beyhakî)
Kureyşlilerin bu gelişme ve ilerlemesi karşısında Ebrehe'nin onlara saldırması olayı meydana geldi. Eğer Ebrehe o zamanlar mukaddes şehir Mekke'yi fethedip Ka'be'yi yıkmayı başarabilseydi, sadece Kureyş'in değil, Kabe'nin de güvenilirliği kaybolacaktı. Cahiliye döneminde bile bu Ev'in Allah'a ait olduğunu kabul eden Arapların Kabe'ye olan güvenleri sarsılacaktı. Çevre kabilelerin, Kabe'nin hizmetkârı oldukları için Kureyş'e duydukları güven bir anda yok olacaktı. Habeşliler Mekke'yi ele geçirselerdi, Bizanslılar Şam ve Mısır'a giden ticaret yoluna hakim olacaklardı. O zaman Kureyşlilerin hali, Kusay b. Kilab'tan önceki halden daha kötü olacaktı. Ama Allah'ın kudretinin bir mucizesi olarak kuşlar Ebrehe'nin 60.000 kişilik Habeşli ordusunu taşladı ve helak etti. Mekke'den Yemen'e kadar bütün yol boyunca her tarafta Ebrehe'nin ölü askerleri vardı. Bundan sonra bütün Araplar, Kabe'nin Allah'ın evi olduğuna inandılar. Aynı zamanda, Kureyşlilere duyulan güven de öncekinden daha çok arttı. Araplar bu olayın, "Allah'ın Kureyş üzerindeki özel bir lütfu" olduğuna kesinlikle inandılar. Bundan böyle Kureyş'in kervanları nereye gitse hiç kimse ona dokunmaya cesaret edemezdi. Hatta Kureyş'e dokunmak bir yana, Kureyş'in himayesi altındakilere bile dokunamazlardı.
Hulasa, Rasulullah gönderildiğinde bu bilgileri herkes bildiği için surede ayrıca anlatılmaya gerek duyulmamıştır. Onun için bu surede dört kısa cümle ile bu Ev'in putlara değil, Allah'a ait olduğuna inandıklarına, Allah'ın bu Ev'e, dolayısıyla kendilerine eman bağışlayıp ticarette ilerleme lutfettiğini bildiklerine ve açlıktan kurtararak refah nasip ettiğini gördüklerine göre, Kureyş'e, sadece bu Ev'in Rabbine ibadet etmeleri gerektiği anlatılmıştır.


 Rahman Rahim olan Allah’ın adıyla

1- (Hiç değilse kendilerini) Kureyş'i 'bir araya getirip anlaştırdığı,'(1)
2- Yaz ve kış yolculuğunda onları (güvenliğe kavuşturduğu ya da başkalarıyla) ısındırıp yakınlaştırdığı için,(2)
3- Şu Ev (Kâ'be'n) in Rabbine kulluk etsinler;(3)
4- Ki O, kendilerini açlıktan (kurtarıp) (4) doyuran ve onları korkudan güvenliğe kavuşturandır.(5)

AÇIKLAMA

1. Buradaki kelime "li ilâfi Kureyş"tir. "İlaf", "elefe"den türemiştir. Manası "sevmek"tir. Bu kelime; dağıldıktan sonra bir araya gelmek, bir şeyi âdet haline getirmektir. "Ülfet" ve "maluf" da aynı anlama gelmektedir. "İlaf"tan önceki "lam" hakkında bazı Arap dili uzmanları, kelimenin taaccüb ifade ettiğini söylemişlerdir. Meselâ Araplar, "le zeydin ve ma sanânâ bih" yani, "Zeyd'e bakın, biz ona ne iyi muamele ettik, o bize ne yapıyor" derler. Burada da "li ilâfi Kureyş"in anlamı taaccübtür. Allah (c.c.) onları dağınık iken biraraya getirmiş ve ticaret yolculuklarını âdet haline getirmelerini sağlayarak zengin olmalarına vesile kılmıştır. Şimdi ise onlar Allah'a ibadetten yüz çevirmektedirler. Bu görüş, Ahfeş, Kasayî ve Ferre'nindir. İbn Cerir de bunu tercih etmiştir. İbn Cerir, Arapların bir şeyi "lam"dan sonra zikretmelerinin, o şahsın tutumunun taaccüb edici olduğunu izah etmeye yeterli olduğunu söylemiştir. Bunun tersine Halil b. Amr, Sibeveyh ve Zemahşerî bunun "lam-ı ta'lil" olduğunu söylerler. Onlara göre bu "lam"ın ilgisi, sonraki cümle olan "fe'l ya'budu Rabb'e haze'l beyt" iledir. Yani, Kureyşlilere verilen sayısız nimetler bir yana bırakılsa da, sadece Allah'ın lütfu ile ticarî yolculuklar yapmaları bile başlı başına bir ihsandır ve sadece bunun için de olsa Allah'a ibadet etmelidirler.
2. Yaz ve kış seferlerinden kasıt, yaz mevsiminde Kureyş'in ticarî kafilelerinin, serin bölgeler olan Şam ve Filistin'e gitmesi; kış mevsiminde ise sıcak olan güney Arabistan'a gitmesidir.
3. "Bu Ev"den kasıt, Kâbe'dir. Allah'ın buna işaret etmesinin anlamı, Kureyş'e verilen nimetlerin bu ev dolayısıyla olmasıdır. Kureyşliler, taptıkları 360 putun gerçekte Rabb olmadıklarını kabul ediyorlardı. Onlara göre de Rabb tekti ve kendilerini Ashab-ı Fil'in saldırısından kurtarmıştı. Ebrehe'nin ordusu saldırırken yine aynı Rabb'e dua etmişlerdi. Bu Ev'e sığınmadan önce dağınık durumdaydılar ve hiç saygınlıkları yoktu. Arapların diğer kabileleri gibi dağınık bir topluluktular. Ama Mekke'de biraraya gelip Kâbe'nin hizmetini üstlenince bütün Arabistan'da şerefli oldular.. Ticarî kafileleri korkusuzca her yeri gezmeye başladı. Onların eline geçen bütün bu nimetler, bu Ev'in Rabb'inin vermesi dolayısıyladır. Onun için sadece O'na ibadet etmelidirler.
4. Bu, Mekke'ye gelmeden önce Kureyşlilerin dağınık ve aç olduklarına işarettir. Buraya geldikten sonra onlara rızk kapıları açılmış ve Hz. İbrahim'in duası aynen uygulanmıştır: "Rabbimiz, ben çocuklarımdan bazısını senin Beyt-i Haram'ının yanında, ekinsiz bir vadiye yerleştirdim. Rabbimiz, namazı kılsınlar diye (böyle yaptım) . Artık sen de insanlardan bir takım gönülleri onları sever yap ve onları çeşitli meyvalarla besle ki şükretsinler." (İbrahim, 37)
5. Yani, Arabistan'da hiç kimsenin emin olmadığı o korkudan sizi kurtarmıştı. O dönemde Arabistan'ın hiçbir yerinde insanlar gece rahat uyuyamazlardı. Her an bir saldırıya uğrama tehlikesi ile karşı karşıya idiler. Hiç kimse kendi kabilesinin sınırları dışına çıkmaya cesaret edemezdi. Çünkü yalnız çıkıldığında sağ olarak geri dönmek mümkün değildi. Ya birileri tarafından öldürülür ya da yakalanarak köleleştirilirlerdi. Hiçbir kervan saldırıdan emin değildi. Çünkü yol üzerinde her an önü kesilebilirdi. Malları gasbedilebilirdi. Ancak yoldaki kabilelerin ileri gelenlerine rüşvet vererek bu yoldan sağ salim geçebilirlerdi. Ama Mekke'deki Kureyşliler bütün bunlardan tamamen emindiler. Onlar için düşman saldırısı tehlikesi yoktu. Mekke'ye düşmanın saldırabileceği korkusu da yoktu. Onlar büyük ve küçük kafilelerle ülkenin her tarafında serbestçe dolaşırlardı. Taşıdıkları "Kabe'nin hizmetçileri" sıfatlarından dolayı hiç kimse onlara dokunmazdı. Hiç kimse onlara ses çıkarmaya cesaret edemezdi. Hatta bir Kureyşli yalnız olarak seyahat ederken saldırıya uğrarsa, "ben Haremliyim" ya da "ben Allah'ın haremindenim" demesi bile yeterli oluyordu. Bu söz karşısında saldırgan hemen duruyordu.
KUREYŞ SURESİNİN SONU


 107 - MAUN SURESİ
GİRİŞ
Adı: Son ayetteki "Maun" kelimesi sureye isim olmuştur.
Nüzul zamanı: İbn Merduye, İbn Abbas ve İbn Zübeyr'den bu surenin Mekkî olduğu kavlini nakletmiştir. Aynı kavil Atâ ve Cabir'den de mervidir. Ama Ebu Hayyan, el-Bahru'l Muhit'de, İbn Abbas, Katade ve Dahhak'tan bu surenin Medenî olduğunu nakletmiştir. Bize göre, bu sure içinde surenin Medenî olduğuna dair bir işaret mevcuttur. O da, namaz kılanların uyarılması ve namazlarından gafil olanlar ile gösteriş için namaz kılanların "vay haline" denmesidir. Bu tür münafıklar Medine'de vardı. Çünkü İslam ve Müslümanlar Medine'de o kadar güçlü idiler ki orada yaşayanlardan bazı şahıslar çıkarları için müslüman görünüyorlardı. Bunlar mecburen camiye namaz için geliyorlardı. Cemaate katılmaları da müslüman kabul edilmeleri içindi. Oysa Mekke'de böyle şeyler yoktu. Orada bir kişi gösteriş için namaz kılmaya gerek duymuyordu. Mekke'de ehl-i iman için bile namaz kılmak ve cemaat yapmak güç bir olaydı. Müslümanlar Mekke'de gizli olarak namaz kılarlardı. Açık olarak kılanlar ise herşeyi göze alanlardı. Mekke'de, Müslüman olduğuna yemin eden, gösteriş için iman edip namaz kılan münafıklar değil, belki inanan ama cemiyette makam kaybetme korkusundan dolayı Müslüman olduklarını açıklamaktan çekinenler vardı.
Müslüman olduklarını açığa vurdukları zaman başlarına gelecek şeylerden korktukları için imanlarını gizliyorlardı. Çünkü Müslümanların çileli hali onların gözleri önündeydi. Mekke dönemindeki münafıkların durumu Ankebut 10-11'de açıklanmıştır. (Bkz. Ankebut an: 13'den 16'ya)
Konu: Bu surenin konusu, ahirete iman etmemenin insanda ne gibi ahlâkî düşüş meydana getirdiğidir. 2. ve 3. ayetlerde ahireti yalanlayan kafirlerin durumu açıklanmıştır. Son 4 ayette, zahiren Müslüman görünen münafıkların kalben ahireti, ceza ve hesap gününü, yaptıklarının hesabını vereceklerini yalanlamaları izah edilmiştir. Hulasa olarak, iki tip grubun amel şeklinin vurgulanmasındaki maksat, insanın içinde ahiret inancı olmadan sağlam bir karakter meydana gelemeyeceğidir.


 Rahman Rahim olan Allah’ın adıyla

1- Gördün mü (1) o şahıs ki ahiretteki ceza ve mükafatı(2) yalanlar.(3)

AÇIKLAMA

1. "Sen gördün mü?" Bu hitab görünüşte Rasulullah'adır. Ama Kur'an'ın üslubu gereği, böyle durumlarda hitab her akıl sahibi insanadır. "Gördün mü?" nün anlamı, gözle görmektir. Çünkü ileride beyan edilecek şeyler, gözü gören her insanın görebileceği unsurlardır. Bunun anlamı, anlamak, bilmek ve düşünmek de olabilir. Meselâ biz, "bakın" diyoruz. Bunun anlamı, "biraz düşünün"dür. Ayetteki kelimeyi bu manada anlarsak, ayetin anlamı "biliyor musun ceza ve mükafaatı yalanlayanlar ne gibi kişilerdir?" olur. Veya "düşün o şahsın halini. Amellere ceza ve mükafaat verileceğini inkâr etmektedir." olabilir.
2. Burada "yükezzibu biddin" buyurulmuştur. "Din" Kur'an ıstılahında, ahirette amellerin karşılığı olarak kullanılır. Bu kelime aynı zamanda İslam için de kullanılır. Ama ilerideki açıklamalara dikkat edilirse birinci anlam daha uygun düşer. İkinci anlam kabul edilse de söz dizimine aykırı düşmez. İbni Abbas ikinci manayı tercih etmiştir. Müfessirlerin çoğu birinci manayı tercih etmişlerdir. Birinci manayı alırsak surenin anlamı, ahireti inkâr eden insanda bu karakterin meydana geleceğine işaret olur. İkinci manaya göre ise, surenin maksadı İslam dininin ahlâkî önemini açıklamaktır. Yani maksat, İslam dininin surede tanımlanan karakterinin tersine bir karakter meydana getireceğini açıklamaktır.
3. Ayetin üslubundan anlaşılıyor ki, bu soru ile başlanmasının nedeni, "bu adamı gördün mü, görmedin mi?" şeklinde soru sorulması için değildir. Muhatabı, ahireti inkar eden insanda ne gibi bir karakter meydana geleceğini düşünmeye davet etmek içindir. Aynı zamanda ahirete inananların ahlâkî önemini anlamaya çalışmayan ve bu akideyi yalanlayanların ne biçim insanlar olduklarını öğrenmeye teşvik etmek içindir de.


 2- İşte(4) yetimi itip-kakan,(5)
3- Yoksulu doyurmayı(6) teşvik etmeyen odur.(7)
4- İşte (şu) namaz kılanların vay haline,(8)
5- Ki onlar, namazlarında yanılgıdadırlar,(9)
6- Onlar gösteriş yapmaktadırlar,(10)
7- Ve 'ufacık bir yardımı (veya zekâtı) da' engellemektedirler.(11)

AÇIKLAMA

4. Burada "fe zâlike'llezî" buyurulmuştur. Bu cümledeki "fe" bir cümle yerine geçmektedir. Yani, "sen bilmiyorsun, bilmelisin ki odur" anlamındadır. Ya da şu manadadır: "ahireti inkâr ettiği için o şahıs böyledir ki..."
5. "Yedi'ul yetim" kullanılmıştır. Bunun birkaç manası vardır. Birincisi, yetimin hakkını yer ve babasının bıraktığı mirasa el koyarak yetimi kovar, şeklindedir. İkincisi, yetim ona yardım için gelirse merhamet etmez, hatta yanından kovar. Yetim çaresizlik dolayısıyla gitmez ve beklemeye devam ederse iterek kovar, şeklindedir. Üçüncüsü, o yetime zulmeder. Mesela yetimi evine akraba olarak aldıysa bütün ev halkına hizmet ettirir. Yetim evde herkesin kahrını çekmek zorunda kalır, şeklindedir. Bunun yanısıra bu kelimeden, o şahsın bu tip davranışları arasıra yapmadığı, tamamen âdet haline getirdiği de çıkar. Yaptığı işin kötü olduğunu da düşünmez. Hiçbir şey hissetmeden bu tavrına devam eder ve yetimin yalnız olduğunu, yardım edeninin olmadığını zanneder. Onun için yetimin hakkını yemekte bir sakınca görmez. Ya elinden tutar ama zulmeder, ya da yardım için geldiğinde kovar.
Bu konudaki ilgi çekici bir olayı Kadı Ebu'l Hasan el-Maverdî, A'lamun Nübüvve isimli eserinde yazar. Ebu Cehil bir yetimin varisiydi. Bu çocuk bir gün çıplak halde Ebu Cehil'in yanına gitti. Babasının bıraktığı maldan kendisine yardım etmesi için ona rica etti.
Ama zalim Ebu Cehil çocuğa aldırmadı bile. Yetim, üzgün olarak geri döndü. Kureyş'in bazı ileri gelenleri kötülük olsun diye çocuğa Hz. Muhammed (s.a) 'e gidip şikayet etmesini tenbihlediler. Ayrıca, malını vermesi gerektiğini Ebu Cehil'e söylemesini Hz. Muhammed'e (s.a) rica etmesini de tenbihlediler. Çocuk çaresizdi ve Ebu Cehil ile Hz. Muhammed (s.a) arasındaki ilişkiyi bilmiyordu. Ayrıca Kureyş'in bedbaht ileri gelenlerinin de kendisine bunu niçin tavsiye ettiklerini bilmiyordu. Onun için çocuk Resulullah'a giderek durumu anlattı. Rasulullah hemen ayağa kalktı. Çocuğu yanına alarak en büyük düşmanı olan Ebu Cehil'in yanına gitti. Ebu Cehil Rasulullah'ı karşıladı. Rasulullah, "bu çocuğun hakkını ver" dedi. Ebu Cehil kabul ederek hemen çocuğun malını teslim etti. Kureyş'in ileri gelenleri Rasulullah ile Ebu Cehil arasında neler geçeceğini görmek için bu olayı izliyorlardı. İkisinin arasında tartışma çıkacağını zannediyorlardı. Ama Ebu Cehil'in uysal davrandığını görünce hayretler içinde kaldılar. Ebu Cehil'e gelerek "Sen de mi atalarının dininden döndün?" dediler. O, "Allah'a yemin ederim ki dinimi terketmedim. Ama ben Muhammed'in sağ ve solunda birer mızrak gördüm. Hareket edersem bana saplanır zannettim" dedi. Bu olay Arapların ileri gelen ve şerefli kabile reislerinin bile yetimlere, zayıflara nasıl davrandıklarını göstermekle kalmaz, ayrıca Rasulullah'ın ne kadar yüksek ahlâk sahibi olduğunun da delilidir. Onun bu ahlâkı karşısında en kötü düşünceli bir kimse bile etkisi altında kalır. Buna benzer bir olayı daha önce de bir yerde naklettik. Rasulullah, bu muhteşem ahlâkî etkisi dolayısıyla Kureyş'teki kafirler tarafından sihirbaz olarak isimlendirilmiştir.
6. "İt'amu'l miskin" değil, "ta'amu'l miskin" kelimesi kullanılmıştır. Eğer "İt'amu'l miskin" denilseydi, "miskinlere yemek yedirmeye teşvik etmez" olurdu. "Ta'amu'l miskin" denilmesi şu anlamı taşır: "Miskinin kendi yemeğini vermez." Diğer bir ifadeyle, o yemek miskine aittir, yemeği verenlere değil. Bu yemek, verenlerin üzerine vacip olan yetimin hakkıdır. Veren, onu bir bahşiş olarak vermemekte, tersine, yetimin hakkı olduğu için zorunlu olarak vermektedir. Aynı konu Zariyat suresi 19. ayette de belirtilmiştir: "Onların mallarında sâil ve mahrumların hakkı vardır."
7. "La yehuddu"nun anlamı, o şahsın kendisi bu işi yapmadığı gibi, evdekileri de miskinlere yemek yedirmek için teşvik etmemesidir. Ayrıca diğer insanları, toplumdaki fakir ve muhtaçlara yemek yedirmek için teşvik etmemesi de bunun içine girer. Böylece toplumda fakir ve muhtaçların hakkını vererek açlığı gidermek için insanları teşvik etmez.
Allah'ın burada iki bariz misalle anlattığı konu, ahireti inkar edenlerin ne kötü meziyet sahibi olduklarını göstermektedir. Burada asıl maksat, ahireti yalanlayanlarda bulunan yetimi itip kakmak ve miskinlere yemek yedirmemek kötülükleri üzerinde durmak değildir; aslında burada dikkat çekilen nokta, sayısız kötülüğün ahireti yalanlamanın sonucu olarak meydana geldiğidir. Ama ayette, her şerefli insanın ve selim fıtrat sahibinin en kötü ahlâkî tutum olarak kabul edebileceği sadece iki kötülük örnek gösterilmiştir. Ayrıca şuna da işaret edilmiştir: Aynı şahıs Allah (c.c.) huzurunda hesap vermeye inansaydı, yetimin hakkını yemek, ona zulmetmek, onu kovmak, miskinlere yemek yedirmemek ve başkalarını ona yedirmekten alıkoymak gibi rezil hareketlerde bulunmazdı. Ahirete inananların özellikleri Asr ve Beled surelerinde açıklanmıştı: Onlar insanlara rahmet beslerler ve birbirlerine hakkı yerine getirmeyi tavsiye ederler.
8. "Fe veylün lil musallîn" ifadesi kullanılmıştır. Burada "fe"nin anlamı, ahireti açıkça inkar edenlerin, az önce zikredildiği üzere halini gördün demektir. Şimdi namaz kılan münafıkların hali açıklanacaktır. Yani müslümanların saflarına katılırlar. Zahiren müslüman görünmelerine rağmen ahireti yalanlarlar. Onun halini görün ki, kendine ne gibi bir felaket hazırlamaktadır.
"Musallîn"in manası, "namaz kılanlar"dır. Siyak ve Sibaka göre "musallîn"in anlamı, ileride özellikleri açıklandığında da görüleceği gibi, aslında "namaz kılan" değil, "ehl-i salat" yani müslümanların topluluğuna dahil olandır.
9. "Fî salâtihim sahun" denmemiştir. "An salâtihim sahun" buyurulmuştur. Eğer "fî salâtihim sahun" kullanılsaydı ayetin anlamı, "namazlarında gafildirler" olurdu. Oysa namaz kılarken bir şeyi unutmak şeriatte nifak değil, hatta günah bile değildir. Aslında bu tip gaflet, hakkında korkutma yapılacak bir eksiklik değildir. Rasulullah da namazda unutmuş ve telafi etmek için sehiv secdesi yapmıştır. "An salatihim sahun"un manası, "onlar namazlarından gafildirler" şeklindedir. Namaz kılıp kılmaması farketmez. Bazen kılar bazen kılmazlar. Kılarken de tam son vakitte kılarlar. Vakit bitmek üzereyken formalite gereği namazı çabucak yerine getirirler. Namaza isteksiz kalkarlar. Namazı kılmaları, bir musibeti başlarından atmak ister gibidir. Namazda elbiseleri ile oynar ve esnerler. Namazlarının Allah'ı anmakla en ufak ilgisi yoktur. Namaz boyunca ne okuduklarını hissetmezler. Okurken de kalpleri başka yerdedir. Namazı çabuk çabuk kılar, rüku ve sücudu doğru dürüst yapmazlar. Namazı sadece bir şekil olarak eda eder ve kurtulurlar.
Pek çokları da, bir yerde namaz kılan varsa kılar, yoksa namaza aldırmazlar. Namaz vaktinin gelip geçtiğini bile hissetmezler. Ezan sesinin neye davet etmekte ve kimi davet etmekte olduğuna aldırmazlar. Bütün bunlar ahirete iman etmediklerine işarettir. Çünkü müslüman olduklarını söyleyenlerin bu amelleri, aslında namaz kılıp kılmamanın ceza ve mükafat ile karşılanacağına inanmadıklarını gösterir. Namaz kılmazlarsa onlara bir ceza verileceğine, kılarlarsa da mükafat verileceğine inanmazlar. Onun için Enes b. Malik ve Ata b. Dinar diyorlar ki, "Allah'a şükrederim ki O -fi salatihim sahun- değil de, -an salatihim sahun- buyurdu." Yani biz namazlarda unuturuz, ama namazlarımızdan gafil değiliz. Onun için münafıklardan sayılmayacağız....
Kur'an-ı Kerim'de münafıkların durumu başka yerlerde şu şekilde açıklanmıştır. "Namaza üşene üşene kalkarlar." (Tevbe 54) Rasulullah, bunun münafığın namazı olduğunu bildirmiştir. Rasulullah bu sözünü üç kere tekrarlamıştır. Sözüne devam eden Rasulullah şöyle demiştir: "Asr vaktinde oturarak güneşin batışını seyreder. Güneş şeytanın iki boynuzu arasına girene kadar seyretmeyi sürdürür. (Yani gurup vaktine yakın bir zamana kadar oturur.) Bu vakitten sonra kalkar, horozun yerden yem toplaması gibi dört defa eğilir kalkar. Allah'ı da çok az zikreder" (Buharî, Müslim ve Müsned-i Ahmed) Sa'd b. Ebi Vakkas'tan, oğlu Mus'ab şöyle rivayet etmiştir: "Ben Rasulullah'a namazdan gafil olanlar hakkında sordum. Rasulullah, onların namaz vaktini geciktirdiklerini söyledi" (İbn Cerir, Ebu Ya'la, İbn Münzir, İbn Ebi Hatim, Taberanî Evsat'ta, İbn Merduye, Beyhaki es-Sünen'de bu rivayet Sa'd'ın kendi sözü olarak da nakledilmiştir. Bu naklin senedi daha kuvvetlidir. Bu kavlin, Rasulullah'tan hadis olarak merfuen rivayet edilmesini Beyhakî ve Hakîm zayıf kabul etmiştir.)
Mus'ab'ın diğer bir rivayeti de şöyledir: Babasına bu ayet üzerinde düşünüp düşünmediğini sormuş ve "Bunun anlamı namazı terketmek mi? Yoksa murad namaz kılan kişinin başka şeye dalması mı? Bundan murad namazı ziyan etmektir. Namazı gecikerek kılmaktır." (İbn Cerir, İbn Ebi Şeybe, Ebu Ya'la, İbn Münzir, İbn Merduye, Beyhakî Sünen'de.)
Burada şu iyice anlaşılmalıdır ki, namaz sırasında başka düşüncelere dalmak ayrı şeydir, namaza hiç dikkat etmemek ve namazda her zaman başka şeyler düşünmek ayrı şeydir. Birinci özellik insanın zaafındandır. İrade dışı olarak insanın aklına bazı düşünceler gelebilir. Bir mü'min dikkatinin namazdan kaydığını hissettiği anda yeniden dikkatini toplamaya çalışır. İkinci özellik ise, namazdan gafil olma tarifine girer. Çünkü onun namazı bir egzersiz gibidir.
Kalbinde Allah'ı zikretme şeklinde bir niyet yoktur. Namazın başından sonuna kadar, kalbi hiçbir an Allah'a yönelmez. Hangi düşünceyle namaza başlamışsa o düşünceyle namazdan çıkar.
10. Bu cümle müstakil bir cümle de olabilir, önceki cümle ile ilgili de olabilir. Eğer müstakil bir cümle olarak anlarsak anlamı şöyle olur: Hiçbir iyi işi Allah (c.c.) için halis niyetle yapmaz. Onun her yaptığı başkalarına gösteriş içindir. Başkaları onu medhetsin ve onu dünyada hayır sahibi olarak meşhur etsin diyedir. Yaptığının karşılığını bu dünyada görmekten başka bir şey düşünmez. Eğer önceki cümleyle birlikte düşünürsek anlamı şöyle olur: Namazı gösteriş için kılar. Müfessirler genellikle ikinci manayı tercih etmişlerdir. Çünkü ilk bakıtşa bu cümlenin, önceki cümleyle birlikte olduğu anlaşılıyor. İbn Abbas, bundan muradın gösteriş için namaz kılan münafık olduğunu söylemiştir. Çünkü o tip insanlar, başka kimse varsa namaz kılarlar, kimse görmüyorsa namaz kılmazlar. İkinci bir rivayette cümle şöyledir: Yalnızken namaz kılmazlar başkası olduğunda kılarlar. (İbn Cerir, İbn Münzir, İbn Ebi Hatim, İbn Merduye, Beyhakî) Kur'an'da münafıkların bu hali açıklanarak, "namaza kalktıklarında üşenerek kalkar ve gösteriş için namaz kılarlar. Allah'ı da çok az zikrederler" buyurulmuştur. (Nisa, 142)
11. Burada "maun" kelimesi kullanılmıştır. Hz. Ali, İbn Ömer, Said b. Cübeyr, Katade, Hasan Basrî, Muhammed b. Hanefiyye, Dahhak, İbn Zeyd, Mücahid, Ata ve Zührî'ye göre bundan kasıt zekattır. İbn Abbas, İbn Mesud, İbrahim Nehaî, Ebu Malik ve pek çoklarına göre de bundan kasıt, günlük ihtiyaç olan eşyadır. Mesela tencere, kova, balta, terazi, tuz, su, ateş vs. İnsanlar bunları kullanmak için birbirlerine ödünç verirler. Said b. Cübeyr ve Mücahid'den bir kavil de bunu teyid etmektedir. Hz. Ali'nin bir kavline göre de bundan kasıt hem zekat hem de zarurî eşyalardır. İbn Ebi Hatim, İkrime'den nakletmiştir ki, "Maun'un en üstü zekat, en aşağısı da insanın ödünç olarak verdiği elek, kova veya iğnedir." Abdullah b. Mesud şöyle buyurmuştur: Biz Rasulullah'ın ashabı olarak şöyle diyoruz. (Bazı rivayetlerde Rasulullah döneminde böyle denmiştir.) "Maun'dan kasıt tencere, balta, kova ve ödünç verilen bu gibi eşyalardır." (İbn Cerir, İbn Ebi Şeybe, Ebu Davud, Neseî, Bezzar, İbni Münzir, İbn Ebi Hatim, Taberanî, İbn Merduye, Beyhakî) Sad b. Iyaz, isimlerini açıklamadan Rasulullah'ın ashabından hemen hemen aynı kavli nakletmiştir. Yani O, bunu müteaddit sahabeden duymuştur. (İbn Cerir, İbn Ebi Şeybe) Deylemî, İbn Asakir ve Ebu Nuaym, Ebu Hureyre'den Rasulullah'ın bu ayeti şöyle tefsir ettiğini rivayet etmişlerdir: "Bundan kasıt balta, kova ve bu gibi diğer eşyalardır."
Eğer bu rivayet doğruysa, galiba bundan diğer ashabın haberi yoktu. Yoksa onların bu ayeti başka türlü tefsir etmeleri mümkün değildir.
Aslında "maun", kendisinde insanlar için fayda bulunan küçük ve az bir şeye denir. Bu anlamda zekat da maun'dur. Çünkü o da pek çok maldan, yoksullara verilen küçük bir paydır. Diğer taraftan genel ihtiyaç eşyaları da maundur. Nitekim İbn Mesud bu görüşte olanlardandır. Müfessirlerin çoğuna göre "maun", komşuların birbirlerine ödünç verdiği ufak tefek eşyalara şamildir. Bunları almakta bir mahzur olmayan ve zengin olsa da fakir olsa da insanın ihtiyaç duyduğu eşyalardır. Bu tür şeyleri vermekte cimrilik gösteren, ahlâken çok zelil bir hareket yapmış olur. Çünkü bu gibi şeyler ödünç verildiğinde onda hiç bir eksiklik meydana gelmez. "Maun"un tarifi şöyle de olabilir: Evine misafir gelen bir kişinin, komşusundan ödünç yatak alması, komşusunun tandırında ekmek pişirmek istemesi veya bir kaç gün için misafirlik nedeniyle ayrıldığında kıymetli eşyalarını komşusuna emanet olarak bırakmasıdır. Hulasa olarak maksat, ahireti inkar eden bir kimsenin başkalarına böyle küçük fedakârlıkları bile göstermeyecek kadar küçük kalpli olduğunu vurgulamaktır.
MAUN SURESİNİN SONU


 108 - KEVSER SURESİ
GİRİŞ
Adı: Birinci ayetteki "kevser" kelimesi sureye isim olmuştur.
Nüzul zamanı: İbn Merduye; Abdullah b. Abbas, Abdullah b. Zübeyr ve Hz. Aişe'den bu surenin Mekkî olduğunu nakletmiştir. Kelbî ve Mukatil de bu surenin Mekkî olduğunu söylemişlerdir. Müfessirlerin çoğunluğunun kavli de aynıdır. Ama Hasan Basrî, İkrime, Mücahid ve Katade bu surenin Medenî olduğunu söylemişlerdir. İmam Suyutî de el-İtkan isimli eserinde bu kavle katılmıştır. İmam Nevevî, Müslim şerhinde aynı kavli tercih etmiştir. Bunun sebebi şu rivayettir: İmam Ahmed, Müslim, Ebu Davud, Neseî, İbn Ebi Şeybe, İbnü'l Münzir, İbn Merduye ve Beyhakî vs. hadisçiler Enes b. Malik'ten şöyle rivayet etmişlerdir: "Rasulullah aramızda oturuyordu. Bu sırada O'na vahiy geldi. Daha sonra tebessüm ederek başını kaldırdı." Bazı rivayetlerde, Rasulullah'a niçin tebessüm ettiğinin sorulduğu belirtilir. Bazı rivayetlerde ise Rasulullah'ın kendisine bir sure nazil olduğunu söylediği ve "Bismillahirrahmanirrahim" diyerek Kevser suresini okuduğu nakledilir. Rasulullah sonra, "Biliyor musunuz Kevser nedir?" dedi. Ashab, "Allah'ın Rasulü daha iyi bilir" dediler. Rasulullah, "Rabbimin bana Cennette bağışladığı bir nehirdir" buyurdu. (Bunun tefsiri ileride gelecektir.) Bu rivayet, surenin Medenî olduğuna delil olarak ileri sürülmüştür. Çünkü Enes Mekke'li değil, Medineliydi. Enes, "Sure benim yanımda nazil oldu" dediği için bu sözün surenin Medenî olduğunu gösterdiği belirtilmiştir.
Ama İmam Ahmed, Buharî, Müslim, Ebu Davud, Tirmizî ve İbni Cerir'in yine Enes'ten rivayet ettiğine göre, Cennetteki bu nehir (Kevser) Rasulullah'a Miraç sırasında gösterilmiştir.
Herkesin bildiği gibi Miraç olayı hicretten önce Mekke'de vuku bulmuştu. İkincisi, Miraç gecesinde Rasulullah kendisine verilen Kevser hediyesinden sadece haberdar değildi. Aynı zamanda onu görmüştü. Bu durumda, kendisine daha önce verilen nehrin müjdesinin Medine'de verilmesi için bir sebep yoktu. Eğer Enes'in beyan ettiği gibi, sahabenin bir toplantısında Rasulullah Kevser suresinin nazil olduğunu haber verseydi ve bundan bu surenin ilk defa Medine'de nazil olduğu anlamı çıksaydı, o zaman Hz. Aişe, İbn Abbas ve İbn Zübeyr gibi bilgin ashabın Kevser suresine Mekkî demesi ve çoğu müfessirlerin de buna kail olması mümkün olabilir miydi? Üzerinde düşünülürse Enes'in rivayetinde bir boşluk hissedilir. Bu rivayette, sözü geçen mecliste daha önce hangi konuşmanın devam ettiği ayrıntılı olarak açıklanmamıştır. Mümkündür ki, o sırada Rasulullah (s.a) bir meseleyi anlatmaktaydı ve vahiy aracılığıyla O'na bu mesele için Kevser suresinin açıklayıcı olduğu bildirilmişti. Rasulullah (s.a) bunun üzerine kendisine bu surenin nazil olduğunu zikretmiş olabilir. Bu gibi olaylar müteaddit kereler vuku bulmuştur. Bu nedenle müfessirler bazı sureler için iki defa nazil olduklarını söylemişlerdir. İkinci nüzulün anlamı, ayetin önce nazil olduğu, ama ikinci defa bir mesele üzerine Rasulullah'a gönderilen vahiy ile o ayete dikkat çekildiğidir. Bu gibi durumlarda, bir ayetin nüzulünde Mekkî mi yoksa Medenî mi olduğu kararına varmak çok zordur.
Eğer Hz. Enes'in rivayeti bir şüphe meydana getirmeseydi surenin muhtevası kendiliğinden surenin Mekkî olduğuna delil olurdu. Aynı zamanda sure, Rasulullah'ın içinde bulunduğu en zor ve cesaret kırıcı şartlarda nazil olmuştur.
Tarihi Arkaplan: Bundan önce Duha suresi ve İnşirah suresinde görüldüğü gibi, Rasulullah nübüvvetin başlangıç döneminde çok zor şartlar ile karşı karşıya idi. Bütün kavmi ona düşman kesilmişti. Her türlü engelleme yapılmakta ve fitne rüzgarları estirilmekte idi. Rasulullah ve onun seçkin ashabının başarılı olacağına küçük bir ihtimal bile verilmiyordu. O zaman Allah, teselli ve cesaret vermek için Rasulullah'a pek çok ayet indirmiştir. Mesela Duha suresinde, "Senin sonraki dönemin, önceki döneminden daha iyi olacak ve Rabb'in sana o kadar verecek ki memnun olacaksın" buyuruldu. İnşirah suresinde ise, "Senin zikrini yükselttik" buyuruldu. Yani, düşman seni bütün ülkede kötülemektedir. Ama buna rağmen biz isminizi yaydık ve sizin için şöhret imkânı meydana getirdik. "Her zorlukla birlikte bir kolaylık vardır. Muhakkak zorlukla beraber bir kolaylık vardır" buyuruldu. Yani, şimdiki şartlar karşısında perişan olmayın. Çok yakında bu zor durum bitecek ve başarınız gelecektir.
Kevser suresi bu şartlarda nazil oldu ve Rasulullah'a teselli verilerek, muhaliflerinin helak olacağı önceden haber verildi. Kureyş'teki kafirler diyorlardı ki, "Muhammed kavminden ayrıldı. O şimdi yalnız ve çaresiz bir insandır."
İkrime'nin rivayetinde, Rasulullah'a nübüvvet verildiği ve Kureyşlileri İslam'a davet etmeye başladığı zaman Kureyşlilerin ona "kavminden kesildi ve köksüz bir ağaç gibi oldu. Bir süre sonra kuruyarak toprağa karışacaktır." Muhammed b. İshak diyor ki, Mekke'nin reisi olan As b. Vail Sahemî'nin yanında Rasulullah zikredildiğinde, "Bırakın onu, o ebter (kökten kesilmiş) bir insandır. Onun erkek çocuğu yoktur. Öldükten sonra ismini anan bile olmayacaktır" derdi. Samir b. Atıyye'den rivayet edildiğine göre, Ukbe b. Muiyt de böyle söylüyordu. (İbn Cerir) . İbni Abbas'tan rivayet edilmiştir ki, Ka'b b. Eşref (Medine'nin Yahudi reisi) bir gün Mekke'ye geldiğinde, Kureyş'in ileri gelenleri O'na şöyle demişlerdir: "Kavminden kesilen bu çocuğa bakın. Bizden daha iyi olduğunu zannediyor. Halbuki biz Hac işlerini, Ka'be'nin hizmetini, hacılara su vermeyi yerine getiririz" (Bezzar) Aynı olay hakkında İkrime, Kureyşlilerin Rasulullah için "Zayıf, çaresiz ve çocuksuz birisidir. Kavminden kesilmiştir" dediklerini nakleder. (İbn Cerir) İbn Sa'd ve İbn Asakir, Abdullah b. Abbas'tan şöyle rivayet etmişlerdir: Rasulullah'ın en büyük erkek çocuğu Kasım, ondan küçüğü Zeyneb, daha küçüğü Abdullah idi. Daha sonra üç kızı, Ümmü Gülsüm, Fatıma ve Rukiyye geliyordu. Bunlardan önce Kasım vefat etti. Sonra Abdullah vefat etti. Bunun üzerine As b. Vail, Rasulullah'ın neslinin bittiğini ve ebter olduğunu, yani kökünün kesildiğini söylemiştir. Bazı rivayetlerde de As: "Muhammed ebterdir. Yerine geçecek hiçbir erkek çocuğu yoktur. Ölümünden sonra ismi silinecek ve siz de ondan kurtulacaksınız" demiştir. Abd b. Humayd'ın İbn Abbas'tan naklettiği rivayetten anlaşılıyor ki, Rasulullah'ın oğlu Abdullah'ın ölümü üzerine Ebu Cehil de bu gibi sözler sarfetmiştir. İbn Hatim, Şamir b. Atıyye'den rivayet etmiştir ki, Rasulullah'ın bu üzüntüsü üzerine bu gibi alçakça sözleri Ukbe b. Muiyt de söylemiştir. Ata diyor ki, Rasulullah'ın ikinci oğlunun vefatı üzerine evi Rasulullah'ın evinin yanında olan Ebu Leheb koşarak müşriklere gitti ve müjde(!) yi verdi: "Bu gece Muhammed çocuksuz kaldı ve onun kökü kesildi" dedi.
Bu zor şartlarda Rasulullah'a Kevser müjdesini vermek için bu sure nazil olmuştur. Kureyşliler, kendilerine yalnız Allah'a tapmalarını tavsiye edip şirklerini reddettiği için Rasulullah'a kızıyorlardı. Bunun için kavmi Rasulullah'ı toplumdaki makamından mahrum etti. Rasulullah kendi kavminden kesilmişti. Onun yanında, cemiyette etkin olmayan bir avuç insan bulunmaktaydı. Bunun yanısıra arka arkaya iki oğlu vefat edince Rasulullah büyük üzüntüye kapıldı. Bu olay üzerine akrabaları, yakınları ve kabilesi taziye ve teselli yerine, âdeta bayram yaptılar. Onların takındığı tavır, herhangi şerefli bir insanın kalbini kırmaya yeterdi. Rasulullah ise sadece akrabasına değil, yabancılara bile iyi davranan bir kişiydi. Bunun üzerine Allah, Rasulullah'a kısa sürede ve bir cümle ile dünyada hiç kimseye verilmemiş müjdeyi verdi. Aynı zamanda muhaliflerinin kökünün kazınacağı kararını da bildirdi.


 Rahman Rahim olan Allah’ın adıyla

1- Şüphesiz, biz sana Kevser'i verdik.(1)

AÇIKLAMA

1. Burada kullanılan "Kevser" kelimesinin tam karşılığı sadece lisanımızda değil, hiçbir lisanda bir tek kelime ile verilemez. Bu kelime, kesretin mübalağa sigasıdır. Lugat manası, "sınırsız bolluk"tur. Ama burada kullanılış biçimi ile sadece kesret değil, aynı zamanda hayr, iyilik ve nimette de bolluk anlamı taşır. Bu kesretten, ifrat ve çokluğun en aşırısı kasdedilmiştir. Bundan kasıt, bir hayr ve iyilik değil, sayısız iyilik ve nimetlerin çokluğudur. Surenin tarihi arka-planında açıkladığımız gibi, o zamanki şartlar gözönüne alınırsa, düşman, Hz. Muhammed'in (s.a.) her bakımdan kötü durumda olduğunu zannediyordu. Onlara göre Rasulullah kavminden kesilmekle çaresiz kalmış, ticareti mahvolmuş, ismini devam ettirebilecek erkek çocuğu ölmüş, yanında sayılı birkaç kişiden başkası yer almamış, değil Mekke'de, bütün Arabistan'da kulak asılmayan bir dava edinmişti. Onun için Kureyşlilere göre Rasulullah'ın kaderi, bu davada başarısız olacağı ve öldükten sonra da Onu hatırlayan kalmayacağıydı. Bu şartlarda Allah (c.c.) tarafından "Biz sana Kevser verdik" buyurulmuştur. Buradan kendiliğinden şu anlam çıkmaktadır: "Muhaliflerin zannediyorlar ki, sen mahvoldun. Sana daha önce verilen nimetlerden de mahrum olduğunu sanıyorlar. Ama gerçek şu ki, biz sana sınırsız iyilik ve sayısız nimetler bağışladık. Bu nimetler arasında Rasulullah'ın sahip olduğu sayısız ahlâkî faziletler de vardır. Bunun içine nübüvvet, Kur'an, ilim ve hikmet gibi büyük nimetler de girer. Bu, tevhid ve hayat nizamının nimetine de şamildir. Bu nimet, herkesin anlayacağı, akıl ve fıtrata uygun, bütün dünyaya yayılabilecek özellikteki evrensel usûlleri içerir ve sürekli yayılmaya devam edecektir.
Bu, "refea ez-zikr" (Rasulullah'ın zikrinin yükselmesine) de şamildir. Bundan dolayı Rasulullah'ın mübarek ismi 1400 seneden beri dünyanın her köşesinden yükselmektedir ve kıyamete kadar da yükselecektir. Bu, Rasulullah'ın davetinin daha sonra evrensel bir ümmet meydana getirmesine ve bu ümmetin, hak din İslam'ın bayraktarı olması nimetine de şamildir. O nimetin içinde, temiz ve yüksek ahlâkta insanların diğer ümmetlerden çok olması da vardır. O ümmet, bozuk halde iken bile diğer bütün ümmetlerden daha çok iyilik taşıyacaktır. Bunda, Rasulullah'ın, hayattayken davetin başarısını görmesi nimeti de vardır. O'nun meydana getirdiği cemaat bütün dünyaya hakim olmaya muktedirdi. Bunda, Rasulullah'ın erkek çocuktan mahrum olmasına rağmen düşmanın zannettiğinin tersine, bu dünyada izinin kalması nimeti de şamildir. Allah, Müslümanları O'nun manevi evlatları yaparak kıyamete kadar isminin yükselmesini sağlamıştır. Ayrıca kızı Fatıma'dan da cismanî evlat bağışlamış ve böylece neslinin bütün dünyaya yayılmasını sağlamıştır. Bu evlatların sahip olduğu şeref Rasulullah'a nispet edildiklerinden dolayıdır.
Allah'ın Rasulullah'a ne kadar bol nimet nasip ettiği bu dünyada da görülebilir. Bunun dışında "kevser"den murad, iki tane daha büyük nimettir. Allah (c.c.) bunları Rasulullah'a ahirette verecektir. Onların mahiyetini anlama imkanımız yoktur. Onun için Rasulullah bunları açıklamıştır. Buna göre Kevser'den murad, kıyamet günü haşr meydanında Rasulullah'a verilecek olan bir Kevser havuzudur. İkincisi, Rasulullah'a cennette verilecek olan Kevser nehridir. Bu ikisi hakkında çok hadis rivayet edilmiştir. Bu hadisler o kadar çok raviden nakledilmiştir ki sıhhati hakkında en ufak bir şüpheye bile mahal yoktur.
Kevser havuzu hakkında Rasulullah'ın açıklaması ayrıntısı ile şöyledir:
a) Bu havuz kıyamet günü Rasulullah'a verilecektir. Herkesin susadığı o zor şartlarda O'na bu havuz verilecektir. Rasulullah bu havuzdan ümmetine su verecektir. Oraya önce Rasulullah varacak ve havuzun arkasına gelecektir. Rasulullah buyurdu ki, "Ümmetim o havuz başında toplanacaktır." (Müslim, Kitabu's-Salat; Ebu Davud, Kitabu's-Sünne) "Ben o havuza sizden önce ulaşacağım." (Buharî, Kitabu'r-Rikak ve Kitabu'l-Fiten; Müslim, Kitabu'l-Fedail ve Kitabu't-Taharet; İbn Mace, Kitabu'l-Menasık, Kitabu'l-Zühd; Müsned-i Ahmed'de İbn Mesud, İbn Abbas ve Ebu Hureyre'den rivayet) "Ben sizden önce oraya varacağım ve sizin için şahitlik yapacağım.
Allah'a yemin ederim ki o havuzu şimdiden görmekteyim." (Buharî, Kitabu'l Cenaiz, Kitabu'l-Megazî, Kitabu'r-Rikak) Rasulullah bir defasında Ensar'a şöyle buyurdu: "Benden sonra siz bencillik ve akrabayı kayırma ile karşı karşıya kalacaksınız. Siz, Kevser havuzu başında benimle buşulana kadar sabredin" (Buharî, Kitabu'l-Menakıbu'l-Ensar ve Kitabu'l-Megazî; Müslim, Kitabu'l-İmare; Tirmizî Kitabu'l-Fiten) "Ben kıyamet günü havuzun ortasında olacağım." (Müslim, Fedail) Ebu Berza Eslemi'ye sorulmuştur: "Siz havuz hakkında Rasulullah'tan bir şey duydunuz mu?" O da cevap vermiş ve "Bir değil iki değil, üç değil, dört değil, beş değil pek çok defa duydum. Onu yalanlayanlara Allah (c.c.) O'nun suyunu nasip etmesin" demiştir. (Ebu Davud, Kitabu's-Sünne) Ubeydullah b. Ziyad, havuz hakkındaki rivayetleri yalan kabul ediyordu. Hatta o, Ebu Berza Eslemî, Bera b. Azib ve Aziz b. Amr'ın bütün rivayetlerini yalanlamıştı. Sonunda Ebu Sebre, üzerinde Resulullah'ın, "Bilin, benim ve sizin buluşmanız havuz başında olacak" sözünün yazılı olduğu ve Abdullah b. Amr bin As'tan duyarak naklettiği bir yazı göstermiştir.
b) O havuzun genişliği hakkında çeşitli rivayetler vardır. Ama pek çok rivayete göre uzunluğu, Eyle'den (İsrail'in bugünkü Eylat limanı) Yemen'in San'a şehrine kadar veya Eyle'den Aden'e kadar, ya da Amman'dan Aden'e kadardır. Genişliği ise Eyle'den Huafa'ya (Cidde ve Rabiğ arasında bir yer) kadar olacaktır. (Buharî Kitabu'r-Rikak, Ebu Davut et-Tayalisî hadis no: 995; Müsned-i Ahmed, Hz. Ebubekir ve İbn Ömer'den rivayet, Müslim, Kitabu't-Taharet ve Kitabu'l-Fedail; Tirmizî, Ebvabu'l Suffetu'l Kıyame; İbn Mace, Kitabu'z-Zühd) Bundan da anlaşılıyor ki, kıyamet günü bugünkü Kızıldeniz'in Kevser havuzuna çevrileceği sanılıyor. En doğrusunu Allah (c.c.) bilir.
c) Bu havuz hakkında Resulullah buyurdu ki, "Bunun içine bir cennet nehrinden su aktarılacaktır." (Bunu ileride anlatacağız.) Yani iki kanal aracılığıyla buraya cennetten su verilecektir. (Müslim, Kitabu'l Fedail) Diğer bir rivayette, "Cennetin Kevser nehrinden bir nehir, bu havuz tarafına akıtılacaktır" buyurulmuştur. (Müsned-i Ahmed, İbn Mesud'tan rivayet) .
d) Rasulullah bunun keyfiyetini şöyle açıklamıştır: Bu havuzun suyu sütten (Bazı rivayetlere göre gümüşten, bazılarına göre de kardan) daha beyaz olacaktır. Buzdan daha fazla serin ve baldan daha tatlı olacaktır. Suyun altındaki toprağın kokusu misk kokusu olacaktır.
Gökteki yıldızlar kadar ibrik orada hazır bulunacaktır. Bu havuzdan bir defa su içen hiçbir zaman susamayacaktır. Bundan mahrum kalan da hiç bir zaman susuzluğunu gideremeyecektir. Bütün bunlar lafzî farklılıklar ile pek çok hadiste nakledilmiştir. (Buharî, Kitabu'r-Rikak; Müslim, Kitabu't-Taharet ve Kitabu'l-Fedail; Müsned-i Ahmed, İbn Mesud'dan, İbn ömer b. As'tan rivayetler; Tirmizî, Ebvabu'l Suffetu'l Kıyame; İbn Mace, Kitabu'z Zühd; Ebu Davud, Tayalisî hadis no: 995 ve 2135) .
e) Rasulullah kendi devrindeki Müslümanları tekrar tekrar uyararak kendisinden sonra sünnetini değiştirenlerin bu havuzdan uzaklaştırılacağını ve bu havuza gelmelerine izin verilmeyeceğini bildirmiştir. Rasulullah şöyle demiştir: "Ben diyeceğim ki bunlar benim ashabımdır. Bana şöyle cevap verilecek; sen bilmiyorsun onlar senden sonra neler yaptılar. Ondan sonra ben de onları defederek uzaklaşmalarını söyleyeceğim." Bu konu pek çok rivayet ile açıklanmıştır. (Buharî, Kitabu'r Rikak, Kitabu'l Fiten; Müslim, Kitabu't Taharet, Kitabu'l Fedail; Müsned-i Ahmed, İbni Mesud ve Ebu Hureyre'den rivayet; İbn Mace, Kitabu'l Menasık, İbn Mace'nin bu konuda naklettiği hadislerde çok açık ifadeler vardır. Rasulullah buyurdu ki, "Ben sizlerden önce havuz başında olacağım. Sizin çokluğunuzla diğer ümmetlere karşı iftihar edeceğim. O zaman beni mahcup etmeyin. İyi bilin ki bazılarını kurtaracağım, bazıları ise benden uzaklaştırılacak. Ben, Ey Rabb'im bunlar benim ashabımdır, diyeceğim. Allah (c.c.) buyuracak ki, sen bilmezsin, onlar senden sonra ne gibi şeyler icad ettiler." (İbni Mace'nin bu rivayetini Rasulullah Arafat'ta hutbede söylemiştir.)
f) Rasulullah kendi döneminden sonra kıyamete kadar gelecek olan Müslümanları, onların aralarından da Rasulullah'ın yolundan sapanların bulunacağı ile uyarmıştır. Rasulullah, "sünnetimi değiştiren bu kişiler havuzdan uzaklaştırılacaklardır. Ben diyeceğim ki; Rabb'im bunlar benim ümmetimdendirler. Bana şöyle cevap verilecek: Sen bilmezsin bunlar senden sonra neleri değiştirerek sapıttılar. Ondan sonra ben de onları kovarak havuza yaklaştırmayacağım." Bu konuda pek çok rivayet bulunmaktadır. (Buharî, Kitabu'l Musakat, Kitabu'r Rikak, Kitabu'l Fiten; Müslim, Kitabu't Taharet, Kitabu's Salât, Kitabu'l Fedail; İbn Mace, Kitabu'z Zühd; Müsned-i Ahmed, İbn Abbas'tan rivayet) .
Havuz hakkındaki rivayetler, elliden fazla sahabeden mervidir. Genellikle bundan kasıt Kevser havuzudur. İmam Buharî, Kitabu'r Rikak'ın son babına, "bâbun fi'l havz ve kahe Allahu inne a'teynâ ke'l kevser" başlığını koymuştur. Hz. Enes'in rivayetinde bir açıklama vardır. Rasulullah Kevser hakkında şöyle buyurmuştur: "O havuz, ümmetimin, etrafında toplanacağı havuzdur."
Cennette Resulullah'a verilecek olan Kevser isimli nehirin zikri pek çok rivayette geçmiştir. Hz. Enes'ten, Miraç'ta Rasulullah'a cennetin gösterildiğine dair rivayetler nakledilmiştir. (Bazı rivayetlerde Rasulullah'ın kavli olarak belirtilmiştir.) O sırada Rasulullah, kenarında inci, elmas ve pırlanta taşlarından bir kubbe yapılmış bir nehir gördü. Altındaki toprak ise misk kokuyordu. Rasulullah Cebrail'e veya kendisini gezdiren meleğe, "bu nedir?" diye sordu O da, "bu Kevser nehridir ve Allah (c.c.) sana hediye etmiştir" dedi. (Müsned-i Ahmed, Buharî, Müslim, Ebu Davud, Tirmizî, Ebu Davud Tayalisî, İbn Cerir) Hz. Enes'ten rivayet edilmiştir ki, Rasulullah'a şöyle sorulmuştur veya bir şahıs sormuştur: "Kevser nedir?" Rasulullah, "Bu Allah'ın bana cennette verdiği bir nehirdir. Onun toprağı misktir. Suyu sütten daha beyaz ve baldan daha tatlıdır" demiştir. Müslim, Ahmed, Tirmizî, İbn Cerir, Müsned-i Ahmed'deki başka bir rivayete göre Rasulullah Kevser'in özelliğini açıklayarak "içinde taş yerine inci olacaktır" buyurdu. İbn Ömer, Rasulullah'ın şöyle buyurduğunu nakleder: "Kevser cennette bir nehirdir. Onun kenarı altındandır. Suyu, inci ve elmas üzerinden akmaktadır. (Yani taş yerine inci ve elmas vardır.) Onun toprağı miskten daha iyi kokacaktır. Suyu kardan daha beyaz olacaktır. Buzdan daha serin, baldan daha tatlıdır." (Müsned-i Ahmed, Tirmizî, İbn Mace, İbn Ebi Hatim, Darimî, Ebu Davud Tayalisî, İbn Münzir, İbn Merduye, İbn Ebi Şeybe) Usame b. Zeyd'den rivayet edilmiştir ki, Rasulullah bir defasında Hz. Hamza'ya gitmişti. O evde yoktu. Hz. Hamza'nın hanımı Rasulullah'ı ağırladı. Konuşması sırasında kadın, "kocam bana, size cennette Kevser isminde bir nehir verildiğini söyledi" dedi. Rasulullah, "evet" dedi ve ekledi, "onun altında yakut, mercan ve inciler olacak." (İbn Cerir ve İbn Merduye bunun senedinin zayıf olduğunu, ama bu konudaki pek çok rivayetin bunu desteklediğini söylerler.) Bu merfu rivayetler dışında, kevserden kastın nehir olduğuna dair Sahabe ve Tabiine ait pek çok kavil nakledilmiştir. Yukarıda zikredilen özellikler bu kavillerde de beyan edilmiştir. Meselâ, İbn Ömer, İbn Abbas, Enes b. Malik, Hz. Aişe, Mücâhid ve Ebu Aliye'nin kavilleri, Müsned-i Ahmed, Buhari, Tirmizi, Neseî, İbn Merduye, İbn Cerir ve İbn Ebi Şeybe gibi hadisçilerin kitaplarında rivayet edilmiştir.


 2- Şu halde Rabbin için namaz kıl ve kurban kes.(2)
3- Senin düşmanın,(3) asıl sonu kesik (ebter) olandır.(4)

AÇIKLAMA

2. Bunun farklı tefsirleri çeşitli büyüklerden menkuldür. Bazılar namazdan kastı beş vakit namaz olarak anlamış, bazıları da Kurban bayramı olarak anlamışlardır. Bazıları da bundan kastın namaz olduğunu söylemişlerdir. Bazılarına göre "nahr"dan kasıt, namazda elleri bağlamaktır. Bazıları ise namazda elleri kaldırarak tekbir getirmeyi anlamışlardır. Bazıları ise namaza başlarken, rükû ederken, rükûdan kalktığında elleri kaldırmak olduğunu söylemişlerdir. Bazılarına göre bundan murad, Kurban bayramı namazı kılmak ve sonra kurban kesmektir. Ama siyak ve sibaka dikkat edildiğinde anlamı şöyle olur: "Ey peygamber, Rabbin sana o kadar büyük iyilik yaptı ve o kadar büyük nimet verdi ki, şimdi onun için namaz kıl ve kurban kes!" Bu emir verildiğinde Kureyş'teki ya da bütün Arabistan'daki müşrikler değil, bütün dünyadaki müşrikler kendi yaptıkları tanrılara ibadet etmekte ve onlar için kurban kesmekte idiler. Burada maksat, namaz ve kurbanı sadece Allah (c.c.) için yerine getirerek müşriklerin tersine kendi yolunda sebat etmesini belirtmektir. Başka bir yerde buyurulduğu gibi: "De ki, namazım, ibadetlerim, hayatım ve ölümüm âlemlerin Rabb'ı Allah (c.c.) içindir. O'nun hiçbir ortağı yoktur. Böyle emrolundum ve ben Müslümanların ilkiyim." (En'am, 162-163)
Aynı anlamda İbn Abbas, Ata, Mücahid, İkrime, Hasan Basrî, Katade, Muhammed b. Ka'b el-Kurzî, Dahhak, Rubey b. Ans, Ata el-Horasanî ve pek çok diğer müfessirler benzer açıklamalar yapmışlardır. (İbn Kesir)
Fakat Rasulullah'ın, Allah'ın emriyle kurban bayramı namazı kılıp kurban kesmeye Medine'de başlaması, ayetlerde önce namaz sonra kurban zikredildiği için Rasulullah'ın bu şekilde amel edip müslümanlara da böyle emretmesi bu ayetin ne tefsiri ne de nüzul sebebi değildir. Bu, Rasulullah'ın ayetlerden çıkardığı bir yorumdur. Tabii ki Rasulullah'ın yorumu da bir nevi vahiydir.
3. Burada "Şanieke" kullanılmıştır. "Şani", "şe'n" kelimesindendir. Manası, buğz ve düşmanlıktır. Bir şahıs buna dayanarak başka şahsa kötü davranır. Kur'an'da bir yerde şöyle buyurulmuştur: "Ey müslümanlar, sizden bir grup, düşmanlık nedeniyle bir kavme haksızlık etmesin." Dolayısıyla "şanieke"den kasıt, Rasulullah'a düşmanlık eden herkestir. Düşmanlıkta o kadar ileri gitmiştir ki, Rasulullah'a küfretmekte, O'nu alaşağı etmeye çalışmakta, O'na ayıp yakıştırmaya uğraşmakta ve böylece rahatlamayı amaçlamaktadır.
4. "Hüve'l ebter" (o ebterdir) buyurulmuştur. Yani, o, Rasulullah'a ebter (kökten kesilmiş) diyor. Halbuki asıl ebter kendisidir. Ebterin açıklamasını surenin girişinde yapmıştık. Bu kelime, "beter" kelimesinden gelmektedir. Manası "diken"dir. Ama ıstılah olarak çok geniş anlamlarda kullanılır. Bir hadiste, ikinci rekatı olmayan tek rekat namaza "buteyra" denmiştir. Yani bu, tek rekat demektir. Başka bir hadiste şöyle buyurulmuştur: "Herhangi önemli bir iş, Allah'ın adıyla başlanmadığı takdirde ebterdir." Yani ona başarı nasip olmaz, sonu da iyi olmaz. Başarısız insana da ebter denir. Vasıta ve imkândan mahrum olana da ebter denir. Bu şahsın iyilik ve hayırdan yana payı kalmamışsa ve onu başarmak için ümidi yoksa buna da ebter denir. Bir kimse kabile, aile ve ona yardımcı olanlardan ilişkiyi keserek yalnız kalmışsa ona da ebter denir. Bir kimsenin erkek çocuğu yoksa veya ölmüşse onun için de ebter kullanılır. Çünkü çocuğunun ölümünden sonra ismini sürdürecek kimse kalmayacaktır. Kureyş'teki kafirler hemen hemen bütün bu anlamlarda Resulullah'a ebter diyorlardı. Bunun üzerine buyurulmuştur ki, "Ey Nebi! Sen ebter değilsin, asıl ebter senin düşmanlarındır." Bu, sadece kafirlerin söylediklerine bir karşılık değildi. Kur'an-ı Kerim'in önceden bildirdiği ve harfiyen doğru çıkan bir gerçekti. Önceden bildirilen bu haber ispatlanana kadar herkes Rasulullah'ı ebter zannediyordu. Hiç kimse, sadece Mekke'de değil, Arabistan'da da meşhur ve başarılı olan Kureyş'in nasıl ebter olabileceğini düşünemiyordu. Onlar, mal, mülk ve evlad nimetlerinin yanısıra bütün ülkede yardımcılara da sahiptiler. Ticaret onların elindeydi. Hac nizamını onlar yönettiği için Arabistan'ın bütün kabileleri üzerinde etkileri vardı. Birkaç sene geçmeden bütün bu durum tersine döndü. Ahzab savaşı sırasında (Hicrî 5) Kureyş ve pek çok Arap, Yahudi kabileleri Medine'ye hücum ederek Rasulullah'ı mahsur bıraktılar. Müslümanlar, şehir çevresinde hendek kazarak kendilerini korumaya mecbur kaldılar. Ama üç seneden kısa bir süre sonra (Hicrî 8) işte bu müslümanlar Rasulullah'ın önderliğinde Mekke'ye hücum ettiklerinde artık Kureyşlilere yardım edecek hiç kimse kalmamıştı. Onlar çaresizlik içinde teslim olmuşlardı.
Ondan sonra bir sene içinde bütün Arabistan Rasulullah'ın eline geçmişti. Ülkenin her köşesinden kabilelerin heyetleri gelerek biat etmişlerdi. İslam'ın düşmanları böylece çaresiz kalmışlardı. Daha sonra onların izleri öyle kaldırılmıştı ki, evlatları bu dünyada devam etmesine rağmen bugün hiç kimse bu evlatların, Ebu Cehil, Ebu Leheb veya As b. Vail ya da Ukbe b. Muiyt gibi İslam düşmanlarının çocukları olduğunu bilmez. Bilseler de, hiç kimse kendisini onlara nispet etmez. Tersine Rasulullah'ın nesli bugün bütün dünyada devam etmektedir. Milyonlarca Müslüman her zaman, Rasulullah'a bağlı olmakla iftihar eder. Binlerce insan sadece Rasulullah'a değil, onun ashabının ailesine mensup olmayı da iftihar vesilesi kabul eder. Mesela bir kimse seyyiddir, Hz. Ali'nin soyundandır. Bazıları Abbasî, bazıları Haşimî, kimisi Sıddıkî, kimisi de Farukîdir. Bazıları Osmanîdir. Kimisi Zübeyrîdir. Kimisi de Ensarîdir. Ama isim olarak Ebu Cehil veya Ebu Leheb olan bir kimse görülmez. Tarih de ispatlamıştır ki, asıl ebter Rasulullah değil düşmanlarıydı ve şimdi de asıl ebter yine Rasulullah'ın düşmanlarıdır.
KEVSER SURESİNİN SONU


 109 - KAFİRUN SURESİ
GİRİŞ
Adı: Birinci ayetteki "kafirun" kelimesi sureye isim olmuştur.
Nüzul zamanı: Abdullah b. Mesud, İkrime, Hasan Basrî bu surenin Mekkî olduğunu söylemektedir. Abdullah b. Zübeyr ise Medenî olduğunu söylemişlerdir. İbni Abbas ve Katade'den iki kavil mervidir. Birincisine göre bu sure Mekkîdir, ikincisine göre ise Medenîdir. Ama cumhur müfessire göre bu sure Mekkîdir. Zaten surenin muhtevası da buna delalet etmektedir.
Tarihî arkaplan: Mekke dönemi, Rasulullah'ın daveti karşısında, Kureyş müşrikleirinin şiddetli muhalefet fırtınası estirdikleri bir dönemdi. Bunun yanı sıra Kureyşin ileri gelenleri, Rasulullah ile uzlaşma düşüncesinden de geri kalmıyorlardı. Bu nedenle onlar, Resulullah'a ara sıra uzlaşma teklifi götürüyorlardı. İstiyorlardı ki, böylece bu ihtilaf ortadan kalksın. Buna ilişkin müteaddit hadisler rivayet edilmiştir.
İbn Abbas'ın rivayetine göre, Kureyşliler Rasulullah'a şöyle diyorlardı: "Biz sana o kadar mal veririz ki Mekke'de herkesten zengin olursun. Eğer bir kadın istersen onunla seni evlendiririz. İstersen seni önder olarak kabul ederiz. Yalnız tanrılarımızı kötülemekten vazgeç. Eğer bu teklifi kabul etmezsen başka bir teklifimiz var. Bu, senin için de bizim için de hayırlı olur." Rasulullah onlara: "O nedir?" diye sordu. Onlar: "Sen bir sene tanrılarımız olan Lat ve Uzza'ya ibadet et. Biz de bir sene senin tanrına ibadet edelim" dediler.
Rasulullah: "Bekleyin. Rabb'im ne emir verecek" dedi. Bu olay üzerine bu sure nazil oldu: "Ey kafirler..." ve ayrıca Zümer suresinde 64. ayette de şöyle buyurulmuştur: "De ki ey cahiller, bana Allah'tan başkasına kulluk etmemi mi emredersiniz?" (İbn Cerir, İbn Ebi Hatim, Taberanî) İbn Abbas'ın bir diğer rivayeti şöyledir: Kureyşliler Rasulullah'a, "Ey Muhammed! Eğer tanrılarımıza saygı gösterirsen biz de senin tanrına ibadet ederiz" dediler. Bunun üzerine bu sure nazil olmuştur. (Abd b. Humayd) .
Said b. Bina (Ebu'l Bahterî'nin azad ettiği kölesi) rivayet etmektedir ki, Velid b. Mugire, As b. Vail, Esved b. Muttalib ve Ümeyye b. Halef Rasulullah ile görüşerek şöyle demişlerdir: "Ey Muhammed, gel biz senin tanrına ibadet edelim ama sen de bizim tanrılarımıza ibadet et. Seni işlerimizin hepsine ortak ederiz. Eğer getirdiğin şey iyi ise biz de ona katılırız ve ondan payımızı alırız. Eğer bizdeki, senin getirdiğinden daha iyi ise sen ondan payını alır ve ona ortak olursun." Bunun üzerine bu sure nazil olmuştur. (İbn Cerir, İbn Ebi Hatim, İbn Hişam da Siret'inde bunu nakletmiştir.)
Vehb b. Münebbeh rivayet etmiştir ki, Kureyşliler Rasulullah'a "eğer istersen bir sene senin dinini kabul edelim, bir sene de sen bizim dinimizi kabul et" demişlerdir. (Abd b. Humayd, İbn Ebi Hatim)
Bu rivayetlerden anlaşılıyor ki, bu teklifler bir oturumda değil, değişik zamanlarda Resulullah'a getirilmiştir. Onun için, kafirlere kesin bir cevap vermeye ve din konusunda uzlaşma olmayacağını belirterek ısrar etmelerini önlemeye ihtiyaç vardı.
Konusu: Eğer surenin arkaplanı göz önüne alınırsa bu surenin, dinî bakımdan hoşgörü konusuna açıklık getirmek için nazil olduğu anlaşılmaktadır. Buna göre, diğer dinlerin de doğru olabileceği ihtimalini telkin etmek için bu sure nazil olmamıştır. Konu, bugün bazı aydınların zannettiği gibi değildir. Aslında surenin nüzulü, bu vesile ile kafirlerin dininden ve taptıklarından beraati ilan etmektedir.
Aynı zamanda sure, küfür dini ile İslam dini arasında hiçbir ilginin bulunmadığını ve herbirinin başlı başına ayrı bir düşünce olup uzlaşma imkanının da bulunmadığını açıklamaktadır. Başlangıçta bu surenin muhatabı Kureyşli kafirlerdir ve sure onların teklifleri üzerine nazil oldu. Ama surenin geçerliliği o günler ile sınırlı değildir. Kur'an'a geçen bu talimat müslümanlar için kıyamete kadar geçerlidir. Küfür dini ne şekilde olursa olsun, hem sözle hem de amelle ondan beraat etmek gerekir. Bu surede, küfür dininin ilkelerine riayet edilemeyeceği ve din konusunda hiç bir anlaşma olamayacağı kafirlere bildirilmiştir. Bu nedenle, surenin ilk muhatabları toprağa karıştıktan sonra da bu sure hâlâ okunmaktadır. Müşrikler, haklarında nazil olan bu sureyi müslüman olduktan sonra da okumaya devam ettiler. Onlar bu dünyadan gittikten asırlar sonra da Müslümanlar bu sureyi okumaktadırlar. Çünkü küfür ve kafirlerden beraat ve onlarla ilişkili olmadan iman etmek kıyamete kadar sürecek bir davadır.
Rasulullah'ın indinde bu surenin ne kadar önemli olduğu aşağıdaki hadislerden açıkça anlaşılmaktadır.
Abdullah b. Ömer'den rivayet edilmiştir; "Ben pek çok defa Rasulullah'ı, sabah namazından önceki iki rekat ve akşam namazından sonraki iki rekatta Kafirun ve İhlas surelerini okurken gördüm." (Bu konudaki pek çok rivayeti bazı lafzî farklılıklar ile İmam Ahmed, Tirmizî, İbn Hibban ve İbn Merduye, İbn Ömer'den nakletmişlerdir.)
Habbab şöyle diyor: Nebi (s.a) bana dedi ki: "Uyumak için yatağa girdiğin zaman Kafirun suresini oku!", Rasulullah (s.a) da bu adeti yerine getirirdi. (Bezzar, Taberanî, İbn Merduye) .
İbn Abbas'tan şöyle rivayet edilmiştir: Rasulullah, "Ben, şirkten kurtulacağınız kelimeleri size öğreteyim mi?" dedi. Ve "o kelimeler, uyumadan önce Kafirun suresini okumanızdır" buyurdu. (Ebu Ya'la, Taberanî) .
Enes diyor ki, Rasulullah Muaz b. Cebel'e şöyle dedi: "Uyumadan önce Kafirun suresini oku, çünkü bu, şirkten beraattir." (Beyhaki Şa'b'ta) .
Ferva b. Nevfel ve Abdurrahman b. Nevfel, babaları olan Nevfel b. Muaviye eş-Şuc'ayî'den şöyle rivayet etmişlerdir: "Ben Rasulullah'a, uyuyacağım zaman okuyacağım bir şey tavsiye etmesini rica ettim. Rasulullah, Kafirun suresini sonuna kadar okuduktan sonra uyumamı tavsiye etti. Çünkü bu, şirkten beraati ilan etmektir." (Müsned-i Ahmed, Ebu Davud, Tirmizî, Neseî, İbn Ebi Şeybe, Hakim, İbn Merduye, Beyhakî Şa'b'ta) Benzer bir rica da Zeyd b. Harise'nin kardeşi olan Cebla b. Harise'den gelmiş ve Rasulullah da aynı karşılığı vermiştir. (Müsned-i Ahmed, Taberanî) .


 Rahman Rahim olan Allah’ın adıyla

1- De ki: "Ey kâfirler.(1)
2- "Ben sizin taptıklarınıza tapmam."(2)
3- "Benim taptığıma da siz tapacak değilsiniz."(3)

AÇIKLAMA

1. Bu ayetteki birkaç nokta üzerinde özellikle düşünülmelidir:
a) Bu emir "Kafirlere açıkca de!" şeklinde Rasulullah'a verilmiştir. Ama sonraki muhteva bu emrin bütün Müslümanlara olduğuna ve kafirlere, bu ayette gösterildiği şekilde yönelmeleri gerektiğine işaret etmektedir. Hatta küfürden tevbe ederek iman edenlerin de, küfür dininden ve tanrılarından bu şekilde beraat etmeleri gereklidir. Çünkü buradaki "De!" emrinin ilk olarak muhatabı Rasulullah olmasına rağmen, aslında muhatab bütün Mü'minlerdir.
b) Buradaki "kafirler" kelimesi, kafirlere hakaret olsun diye değil, bir gerçeği ifade etmek için kullanılmıştır. Arapça'da kafir kelimesi inkar eden ve inanmayanlar için kullanılır. (Unbeliever) Bunun karşı kelimesi de "Mü'min"dir. Yani kabul eden ve teslim olandır. (Believer) Allah'ın (c.c) onlara "Ey kafirler" demeyi Rasulullah'a emretmesi, aslında "Ey risaletimi inkar edenler ve getirdiğim talimattan yüz çevirenler" anlamındadır. Aynı şekilde "mü'min" kelimesi kullanıldığında da bundan murad, "Muhammed'e (s.a) iman edenler"dir.
c) "Ey kafirler" denilmiş, "Ey müşrikler" denilmemiştir. Bu nedenle ayetin muhatabı yalnız müşrikler değil, Resulullah'ı Allah'ın elçisi olarak kabul etmeyen ve getirdiği talimatın Allah'tan olduğunu reddeden herkestir. Bunlar; Yahudiler, Hristiyanlar, Mecusiler veya müşrikler olabilir. Bu hitabın muhatabı sadece Kureyş veya Arabistan'daki kafir ve müşrik Araplar değil, dünyadaki bütün kafirler ve müşriklerdir.
d) İnkarcılara "Ey kafirler" diye hitap etmek, bir kimseye "Ey düşmanlar, ey muhalifler" şeklinde hitap etmek gibidir. Onun için, bu şekilde hitap edildiğinde, muhatapların zâtının değil sıfatlarının hedef alındığı bilinmelidir.
Dolayısıyla o kişi, "kafir" sıfatını taşıdığı sürece ayetin muhatabıdır. Muhalif ve düşmanlığı bırakarak dost veya himaye eden olduğunda bu hitabın muhatabı olmaktan kurtulur. Yani burada "Ey kafirler" diyerek hitap edilmesi onların küfrü nedeniyledir, zâtları nedeniyle değildir. Onlardan ölene kadar küfür üzerinde devam edenler bu ayetin muhatabıdır. Ama iman edenler artık bu ayetin muhatabı değildirler.
e) Müfessirlerden pek çokları, bu surede kullanılan "Ey kafirler" hitabının, Kureyş'ten, Rasulullah'a uzlaşma teklif eden bir kaç kişiye özel olarak geldiğini söylerler. Allah (c.c.) bu kişiler hakkında olmak üzere Rasulullah'a, onların iman etmeyeceklerini bildirmiştir. Bazı müfessirlerin böyle düşünmelerinin iki sebebi vardır. Birincisi, suredeki "İbadet ettiklerinize ibadet etmem" ayetinin Yahudi ve Hristiyanlar için uygun düşmediğini düşünmeleridir. Onlar, Yahudi ve Hristiyanların da Allah'a ibadet ettiklerini söylemişlerdir. İkincisi, ileride görüleceği gibi, "Sizler benim ibadet ettiğime ibadet edenler değilsiniz" buyurulmasının bu sure nazil olduğunda kafir olup daha sonra iman edenler için geçerli olmayacağını belirtmişlerdir. Ancak bu iki görüş de doğru değildir. Bu konudaki açıklamayı ileride yapacak ve bu ayetlerin anlamlarının, onların anladığı gibi olmadığını göstereceğiz. O müfessirlerin yanılgılarını açıklamak için burada sadece, nazil olduğu dönemde geçerli olup sonrakileri muhatap almadı ise bu surenin bu kadar zamandır niçin tilâvet edildiğini ve kıyamete kadar da niçin tilâvet edileceğini sormakla yetiniyoruz.
2. Bu ifade, kafirlerin ibadet ettiği ve halen de ibadet etmekte oldukları bütün mabudları şamildir. Onlar; melekler, cinler, nebîler, veliler, ölmüş insanların ruhları, güneş, ay, yıldız, hayvanlar, ağaçlar, nehirler, hayalî tanrılar ve tanrıçalar da olabilir. Burada, Arap müşriklerin Allah'ı da mabud olarak tanıdıkları itirazı ileri sürülebilir. Ayrıca dünyadaki diğer müşriklerin de en eski dönemlerden bugüne kadar Allah'ın mabud olduğunu inkar etmedikleri de söylenebilir. Bunun yanısıra Ehl-i Kitab'ın da mabudluğu eklenebilir. Bu durumda, hiç istisna yapmadan bütün ilahlara ibadetten beraat etmek nasıl doğru olabilir? Bu ilahlar içinde Allah (c.c.) da yok mudur? Bunun cevabı şudur: İçinde Allah (c.c.) da bulunsa, pek çok tanrıya topluca ibadet etmek, Tevhid'e inanan kişinin beraat etmesi gereken ibadet şeklidir. Çünkü Tevhid'e inanan bir kişi için Allah, mabudlardan bir mabud değil, ancak ve ancak tek mabuddur. İlahlara topluca ibadet etmenin içine Allah'a ibadet de girse bile, bu aslında Allah'a ibadet değildir. Kur'an-ı Kerim'de açıkça Allah'a ibadetin O'nunla birlikte bir başka şeye ibadet etmemek olduğu bildirilmiş ve sadece Allah'a ihlasla yönelmek emredilmiştir: "Oysa kendilerine, dini yalnız Allah'a hâlis kılarak,
Allah'ı birleyenler olarak O'na kulluk etmeleri (...) emredilmişti." (Beyyine, 5) Bu konuya Kur'an-ı Kerim'de pek çok yerde değinilerek açıklık getirilmiş ve üzerinde şiddetle durulmuştur. Mesela bkz. Nisa 145, 146, A'raf 29, Zümer 2-3-11-14, Mü'min 14-64-65-66. Aynı konuya Hadis-i Kudsî'de de değinilmiştir. Rasulullah buyurmuştur ki, Allah (c.c.) (c.c) şöyle diyor: "Ben bütün ortakların şirkinden münezzehim. Eğer birisinin amelinde benden başkasına da niyet varsa, ben ondan beriyim. O amel, bana ortak koştuğu şey içindir." (Müsned-i Ahmed, İbni Mace) Aslında Allah'ı iki veya üç ya da pek çok tanrıdan birisi kabul etmek, ibadette O'na başkalarını ortak koşmak küfürdür. Bu şirkten beraat etmek ise, Kafirun suresinin nüzul maksadıdır.
3. Buradaki kelime "ma a'budu"dur. Arapça'da "ma" kelimesi genellikle cansız ve akılsız eşya için kullanılır. Canlı ve akıllılar için "men" kullanılır. Onun için burada niçin "men a'budu" değil de "ma a'budu" denildiği sorulabilir. Müfessirler bu soruya dört cevap vermişlerdir. Birincisi, buradaki "ma"nın, "men" manasına olduğudur. İkincisi, "ma"nın "elleri" manasında kullanıldığıdır. Üçüncüsü, iki cümlede de "ma"nın mastar olarak kullanılmış olduğudur. Yani "sizin ibadet ettiğinize ibadet etmem" manasında kullanılmıştır. Bu, müşriklerinki gibi ibadet etmemeyi ifade eder. "Siz de benim ibadet ettiğime ibadet etmezsiniz" ise, müşriklerin Tevhidî şekilde ibadet yapmadıklarını ifade eder. Dördüncüsü, birinci cümlede "ma ta'budu" buyurulduğudur. Ama "ma'nın kullanılışı iki yerde de aynı değildir. Bunun örnekleri Kur'an-ı Kerim'in değişik yerlerinde bulunmaktadır. Mesela Bakara 194'te şöyle buyurulmuştur: "... Size tecavüz edenlere, size tecavüz ettikleri kadar karşılık verin, aşırı gitmeyin." Yani size yapılan kadarıyla tecavüz, karşılık verin anlamındadır. Burada 'î'teda' (tecavüz) kelimesi, birincide "tecavüz" anlamında, ikincide "karşılık" anlamında kullanılmıştır. Tevbe suresi 67'de şöyle buyurulmuştur: "Onlar Allah'ı unuttular, Allah (c.c.) da onları unuttu." Oysa Allah (c.c.) unutmaz. Öyleyse buradaki maksat, Allah'ın onlara iltifat etmemesidir. Onların unutmasına karşılık olarak Allah (c.c.) için "nisyan" (unutmak) kullanılması, sadece lafzî bir benzerlik olup, anlam tamamen farklıdır.
Bu dört te'vil bir bakımdan doğrudur. O da, Arapça'da bu manaların hepsinin ihtimal dahilinde olmasıdır. Ama, "men a'budu" yerine "ma a'budu" kullanılmasının nedenini bu teviller açıklayamamaktadırlar. Arapça'da bir şahıs için "men" kullanıldığında o kişiye bir şey sorulduğu akla gelir; "ma" kullanıldığı zaman ise o şahsın zâtı değil, sıfatı hakkında soru sorulduğu veya açıklamada bulunulduğu anlaşılır. Bizim bir kişi için "kimdir" diye sorduğumuzda, o şahıs hakkında bilgi almak isteyişimiz gibi. Bir kişi hakkında "nedir?" diye sorulduğunda maksat, o kişinin sıfatını öğrenmektir. Mesela askerse rütbesi nedir, üniversitede ise makamı nedir, asistan mı, doçent mi, profesör mü veya hangi dalda görevlidir, ne gibi bir diploması vardır vs. gibi.
Eğer ayette, "la entum âbidûne men a'bud" denseydi o zaman anlamı, "Benim ibadet ettiğim zâta sizler ibadet etmezsiniz" olurdu. Bu durumda müşrikler, "Biz de Allah'a inanıyor ve Ona ibadet ediyoruz" diyebilirlerdi. Ama "la entum âbidûne ma a'bud", yani, "Benim ibadet ettiğim, belli özellik ve sıfatlara sahip olana sizler ibadet etmezsiniz" dendiği için böyle söyleyemediler. Rasulullah'ın dini, müşriklerin dininden bundan dolayı ayrı bir dindi. Çünkü Rasulullah'ın getirdiği dinin İlah'ı diğer dinlerin inandığı ilahlardan farklı sıfatlara sahipti. Bazılarının dinine göre ilah altı günde dünyayı yarattıktan sonra yedinci gün dinlenmeye ihtiyaç duymuştur. Bu ilah, Rabbu'l Alemin değil, Rabbu'l İsrail'dir. Bu ilahın bir tek ırkla, diğer ırklarla olmayan ilişkisi vardır. O ilah Yakub ile güreşmiş ama yenememiştir. O ilahın Üzeyr isminde bir de oğlu vardır. Bazılarına göre İsa Mesih adında bir tek erkek çocuğun babasıdır. Başkalarının günahına karşılık olarak oğlunu çarmıha göndermiştir. Bazılarının ilahı da aile ve çoluk çocuk sahibidir. Ama oğlu yoktur, o zavallı ilahının bütün çocukları kızdır. Bazılarının ilahı ise insan şeklinde dünyaya gelir ve insan cismi ile bu insanlar arasında yaşar. Bazılarının ilahı da sadece vacibu'l vücudtur. Veya illet-i ûlâdır (first cause) . Kainatın düzenine bir kere hareket vermiş ve kenara çekilmiştir ve bu kainat nizamı, belli kanunlara göre kendi kendine yürümektedir. Şimdi ise insanların o ilahla, o ilahın da insanlarla bir ilgisi yoktur. Hasılı, Allah'a inanan kafirler aslında bütün kainatın yaratıcısı, sahibi, idare edeni ve hakimi olan Allah'a inanmamaktadırlar. O Allah (c.c.) ki, bu nizamı sadece yaratmakla kalmamıştır, her an idare etmektedir. Emirleri her an uygulanmaktadır. Her tür noksanlık, zaaf ve yenilgiden münezzehtir. O, her tür benzerlik ve tecsimden beridir. Her tür eş ve emsalden münezzehtir. Ortakdan beridir. O'nun zatında, sıfatlarında, kudretinde ve mabud olmasında ortağı yoktur. O'nun üstünde kimse yoktur. Çocuk edinmekten münezzehtir. Belli bir kavimle özel ilişkisi de yoktur. O, mahlukunun her biriyle, rızıklandırma, rahmet etme, terbiye etme ve koruma nedeniyle yakın ilişkidedir. O, duaları duyar ve dualara cevap verir. Ölüm ve hayat, fayda ve zarar, kısmeti düzenleme ve bozma yalnız ve yalnız O'nun elindedir. O, yarattıklarını sadece rızıklandırmaz, seviyelerine ve ihtiyaçlarına göre yol gösterir. O'nun bizimle ilişkisi sadece, O mabud ve biz de ibadet eden, şeklinde değildir. Aynı zamanda, peygamberler aracılığıyla kitap göndererek emir ve nehiy bildirmesi, bizim de o emir ve nehyin erkânına uymamız şeklindedir. Buna karşılık O da yaptıklarımızın karşılığını verecektir. Yaptıklarımızdan sorumlu tutacaktır. Ölümden sonra bizi dirilterek yaptıklarımızın muhasebesini yapacak, ceza ve mükafaat verecektir. Bu sıfatları taşıyan Mabud'a, Rasulullah ve O'nu takip edenlerden başkası ibadet etmez. Kafirler bir ilaha ibadet etmekte iseler de, aslında gerçek İlah'a, Allah'a ibadet etmemektedirler. İbadet ettikleri ilahlar, kendi icat ettikleri hayal ürünü ilahlardır.


 4- "Ben de sizin taptıklarınıza tapacak değilim."
5- "Siz de benim taptığıma tapacak değilsiniz."(4)
6- "Sizin dininiz size, benim de dinim bana."(5)

AÇIKLAMA

4. Müfessirlerden bir gruba göre bu iki cümle, önceki iki cümlenin tekrarıdır. Bu tekrardan maksat, önceki söyleneni güçlendirmek ve teyid etmektir. Pek çok müfessir de bunu tekrar olarak kabul etmez ve iki cümlenin aynı anlamı taşımadığını söyler. Bize göre de bu cümleler önceki iki cümlenin tekrarı değildir. Burada yalnız "Benim ibadet ettiğime sizler ibadet edenlerden değilsiniz" cümlesi tekrardır. Bu tekrar, önceki cümle ile aynı anlamda tekrar değildir. Bu cümleleri tekrar kabul etmeyen müfessirler, bu iki cümlenin anlamlarında ihtilaf etmişlerdir. Onların görüşlerinin hepsini burada sıralamak mümkün değildir. Çünkü bu konudaki münakaşa çok uzundur. En doğru bulduğumuz görüşü aşağıya alıyoruz.
Bu cümlede "Sizin ibadet ettiklerinize ibadet edenlerden değilim." ifadesi, ikinci ayetin anlamından tamamen farklıdır. İkinci ayetteki, "Sizin ibadet ettiklerinize ben ibadet etmem" ifadesi ile önceki ifade arasında büyük fark vardır. Birincisi, "Ben falan işi yapmam veya yapmayacağım" şeklindedir. Yani burada şiddetli inkar vardır. Ama bundan daha şiddetli inkar, "Ben falan işi yapanlardan değilim." cümlesindedir. Çünkü bunun anlamı, o işin çok kötü olmasından dolayı onu işlemek bir yana, onu düşünmenin bile mümkün olamayacağıdır. İkincisi, "ibadet ediyorsunuz" ifadesinin kapsamı, kafirlerin ibadet etmekte oldukları mabudlaradır. Bunun tersine, "ibadet ettikleriniz" ifadesinin kapsamı, ataları da dahil olmak üzere kafirlerin mabudlarının zaman zaman eksildiği ve arttığı bir gerçektir. Kâfirler değişik zamanlarda çeşitli mabudlara tapmışlardır. Bütün kafirlerin mabudları her zaman ve her yerde aynı olmamıştır. Onun için ayetin anlamı, "Yalnız bugünkü mabudlarınızdan değil, atalarınızın mabudlarından da beriyim. Bu mabudlara ibadet etmek aklımdan bile geçmez" olur. İkinci cümle, beşinci ve üçüncü ayetlerdekilerle aynı kelimeleri taşımasına rağmen, suredeki yeri nedeniyle değişik anlam taşımaktadır. Üçüncü ayet, "Sizin ibadet ettiklerinize ibadet etmiyorum." cümlesinden sonra gelmiştir.
Onun için anlamı, "benim ibadet ettiğim vasıflardaki tek İlah'a sizler ibadet edenlerden değilsiniz." cümlesinden sonra gelmektedir. Onun için anlamı, "Ve siz de benim ibadet ettiğim tek İlah'a ibadet edenlere benzemiyorsunuz." olur. Diğer ifadeyle, "Benim için sizin ve atalarınızın taptığı tanrılara tapmak mümkün değildir. Sizin de pek çok tanrıya ibadeti terkederek bir tek İlah'a ibadet etmeye karşı inadınız vardır. Onun için, tek ilah'a ibadet etmeniz ümit edilmiyor."
5. Yani benim dinim ayrı, sizin dininiz ayrıdır. Ben sizin mabudlarınıza tapanlardan değilim, siz de benim taptığım ilah'a tapmıyorsunuz. Ben sizin mabudlarınıza ibadet edemem. Siz de benim mabuduma ibadet için hazır değilsiniz. Onun için benim yolum ve sizin yolunuz hiç bir zaman birleşmez. Bu ifade, kafirlere hoş görünmek için değil, gittikleri yolda devam ettikleri sürece onlardan kesinlikle beraat ve ilişki kesmeyi ilan etmek içindir. Aynı zamanda kafirlerin, din konusunda Allah'ın Rasulü ve O'na iman edenler ile hiçbir zaman uzlaşmayacağını belirtmeyi ve bu konuda ümitlerini kesmelerini de kapsamaktadır. Bu beraat ilanı, bu sureden sonra nazil olan Mekki surelerde peşpeşe tekrarlanmıştır. Yunus suresi 41. ayette şöyle buyurulmuştur: "...benim yaptığım bana, sizin yaptığınız size. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım" Aynı surenin 104. ayetinde şöyle buyurulmuştur: "De ki ey insanlar, benim dinimden kuşkuda iseniz, ben sizin Allah'tan başka taptıklarnıza tapmam. Sizi öldürecek olan Allah'a taparım. Bana mü'minlerden olmam emredilmiştir." Şuara suresi 216. ayette ise şöyle buyurulmuştur: "Şayet sana, karşı gelirlerse, ben sizin yaptıklarınızdan uzağım de." Sebe suresinde 25 ve 26. ayetlerde de şöyle buyurulmuştur: "Bizim işlediğimiz suçtan siz sorulacak değilsiniz, biz de sizin işlediğinizden sorulacak değiliz. De ki, Rabbimiz hepimizi biraraya toplayacak sonra aramızda hak ile hükmedecektir. En adil hüküm veren, bilen O'dur." Zümer suresi 39 ve 40. ayetlerde şöyle buyurulmuştur: De ki ey kavmim, durumunuza göre çalışın, ben de çalışıyorum. Yakında bileceksiniz, kendisini rezil edecek azab kime geliyor ve sürekli azab kimin üzerine konuyor?" Aynı ders Medine'de bütün müslümanlara şöyle verilmiştir: "İbrahim'de ve O'nunla beraber bulunanlarda sizin için güzel bir misal var. Onlar kavimlerine demişlerdi ki: Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz bir tek Allah'a inanıncaya kadar sizinle bizim aramızda sürekli bir düşmanlık ve nefret belirmiştir..." (Mümtehine:4) Kur'an-ı Kerim'in bu peşpeşe açıklamaları ve 'lekum dinukum veliyedin' ifadesinin anlamı, "siz kendi dininize devam edin, ben de kendi dinime devam edeyim" değildir. Aslında maksat Zümer suresi 14. ayetde buyurulduğu gibidir: "De ki, ben dinimi yalnız Allah'a halis kılarak O'na kulluk ediyorum."
İmam Ebu Hanife ve İmam Şafii, bu ayetten (Kafirun,3) , kafirlerin kendi aralarındaki dinleri ne kadar farklı olursa olsun onların topluca bir millet olduklarını istidlal etmişler ve Yahudi'nin Hristiyan'a, Hristiyan'ın da Yahudi'ye veya bir kafirin, başka dinden bir kafire mirasçı olabileceklerini söylemişlerdir. Veraset; nikâh, neseb veya başka bir ilişki dolayısıyla olabilir. Bunun tersine İmam Malik, Evzaî ve Ahmed, bir dinin inananlarının, diğer dinin inananlarına varis olamayacağını söylerler. Onlar şu hadisi bu görüşe delil gösterirler: İbn Ömer b. As'tan rivayet edilmiştir ki, Resulullah: "iki değişik millet (din) birbirine varis olamaz" buyurmuştur. (Müsned-i Ahmed, Ebu Davud, İbn Mace, Darekutnî) Bunun benzeri bir hadisi Tirmizî Cabir'den, İbn Hibban İbn Ömer'den, Bezzar Ebu Hureyre'den nakletmişlerdir. Bu mesele üzerinde ayrıntılı olarak söz eden meşhur Hanefî fakihi Şemsü'l Eimme Serahsî şöyle der: "Müslümanların birbirlerine varis olmaları gibi, kâfirler de birbirlerine varis olurlar. Onların arasındaki bazı veraset şekilleri müslümanlar arasında yoktur... Hakikat, Allah'ın iki din üzerinde karar kıldığıdır. Biri hak din, diğeri batıl dindir. Bundan dolayı Allah (c.c.) -lekum dinukum veliyedin- buyurdu.. O'nun indinde iki fırka vardır. Bir fırka cennet ehlidir, onlar mü'minlerdir. İkinci fırka cehennem ehlidir, onların hepsi de kafirlerdir. Allah, bu iki grubu birbirine muhalif kılmış ve şöyle buyurmuştur: "İşte şunlar, Rabb'leri hakkında çekişen iki hasım taraf, inkar edenler için ateşten giysi biçildi, başlarının üstünden de kaynar su dökülüyor." (Hac, 19) . Yani bir fırka topluca bütün kafirlerdir. Onlar iman edenler ile çekişme halindedirler... Biz onları itikadlarına göre ayrı ayrı millet olarak kabul edemeyiz. Onlar Müslümanlar karşısında tek millettirler. Çünkü Müslümanlar Hz. Muhammed'e (s.a.) ve Kur'an'a inanmakta, onlar ise bunları inkar etmektedirler. Onun için onlar kafir olarak tanımlanmış ve Müslümanlar karşısında tek millet oldukları belirtilmiştir... (İki ayrı millet birbirine varis olamaz) hadisi, zikrettiğimiz gibi bu iki milletin birbirine varis olamayacağını hükme bağlar. Yani Müslüman kâfire, kâfir de Müslümana varis olamaz. (el-Mebsut c.3, s.30'dan, 32'ye) İmam Serahsî'nin burada verdiği hadis, Buharî, Müslim, Neseî, Ahmed, Tirmizî, İbn Mace ve Ebu Davud'da Usame b. Zeyd'den rivayet edilmiştir.
KÂFİRUN SURESİNİN SONU


 110 - NASR SURESİ
GİRİŞ
Adı: Birinci ayetteki "nasr" kelimesi sureye isim olmuştur.
Nüzul Zamanı: İbn Abbas, bu surenin, Kur'an'ın son suresi olduğunu söylemiştir. Yani bundan sonra tam olarak bir sure nazil olmamıştır. < Çeşitli rivayetlerden anlaşılıyor ki bu sureden sonra bazı ayetler nazil olmuştur. Ama hangi ayetler olduğunda ihtilaf vardır. Ayrıca Rasullullah'a son nazil olan ayet hakkında da ihtilaf vardır. Buharî ve Müslim'de, Bera b. Azib'ten şöyle rivayet edilmiştir: "Nisa suresinin son ayeti, en son nazil olan ayettir." Buharî, İbn Abbas'tan, Kur'an4ın en son nazil olan ayetinin riba'nın haramlığı hakkındaki ayet olduğu kavlini nakletmiştir. Bunu ahmed, İbn Mace ve İbn Merduye'nin Hz. Ömer'den naklettikleri rivayet teyid etmektedir. Ancak bu rivayette sözkonusu ayetin, son nazil olan ayet olduğu söylenmemiştir. Aslında Hz. Ömer'in kavli, bu ayetin en son nazil olan ayetler (Bakara 273'den, 283'e kadar) Kur'an'da nazil olan son ayetlerdir. Neseî, İbn Merduye ve İbn Cerîr İbn Abbas'ın diğer bir kavlini naklederek Bakara Suresinin 281. ayetinin, son nazil olan ayet olduğunu söylemişlerdir. El-Feryabî, tefsirinde, bu ayetin Rasulullah'a ölümünden 81 gün önce nazil olduğuna dair İbn Abbas'ın kavlini nakletmiştir. Said b. Cübeyr'in kavlini nakleden İbn Ebi Hatim de, bu ayetin nüzulu ile Rasulullah'ın vefatı arasında 9 gün olduğunu belirtir. Ahmed, Müsned'de ve Hakim, Müstedrek'te Ubey b. Ka'b'tan, Tevbe Suresininin 128-129. ayetlerinin en son nazil olan ayetler olduklarını zikreder.> (Müslim, Neseî, Taberanî, İbn Ebi Şeybe, İbn Merduye) . İbn Ömer'den bu surenin Veda Haccı'nda, teşrik günleri sırasında Mina'da nazil olduğu rivayet edilmiştir. Rivayete göre Rasulullah daha sonra devesinin sırtına çıkıp meşhur hutbesini okumuştur. (Tirmizî, Bezzar, Beyhakî, İbn Ebi Şeybe, Abd b. Humayd, Ebu Ya'la, İbn Merduye) .
Beyhakî Kitabü'l Hac'da, Serra b. Nebhan'dan Rasulullah'ın o meşhur hutbesini nakletmiştir. Serra demiştir ki, ben Veda Haccı'nda Rasulullah'ın söylediklerini duydum. Şöyle dedi: "Ey insanlar biliyor musunuz bugün hangi gündür?" Orada bulunanlar: "Allah ve Rasulü daha iyi bilir" diye cevap verdiler. Rasulullah: "Bugün, teşrik gününün orta günüdür" dedi. Sonra şöyle buyurdu: "Biliyor musunuz bu yer hangi yerdir? Oradakiler: "Allah ve Rasulü daha iyi bilir" dediler. Rasulullah: "Burası meş'ar-i haram'dır" buyurdu. Daha sonra şöyle buyurdu: "Bilmiyorum, bundan sonra belki sizi göremeyebilirim. Dikkat edin, kanınız ve şerefiniz birbiriniz için haramdır. Bugün, bu yerde haram olduğu gibi. Rabbinizin huzuruna çıkıp, amelleriniz hakkında sorulacağınız zamana kadar bu haramlık sürecektir. İyi dinleyin, bu söylediğim yakın ve uzaktakilere ulaşsın. Dinleyin, size tebliğ ettim mi?". Biz Medine'ye döndükten kısa bir süre sonra Rasulullah ahirete irtihal etti.
Bu iki rivayeti birarada okuyunca, Nasr suresinin nüzulu ile Rasulullah'ın vefatı arasında üç ay ve birkaç günlük bir süre geçtiği anlaşılır. Tarihlere göre, Veda Haccı ile Rasulullah'ın vefatı arasında ancak bu kadar zaman geçmiştir.
İbn Abbas'tan şöyle rivayet edilmiştir: Rasulullah'a bu sure nazil olduğunda; "Bu benim vefatımı bildirmektedir. Vaktim gelmiştir" dedi. (Ahmed, İbn Cerir, İbn Münzir, İbn Merduye) . İbn Abbas'tan ikinci rivayet de şöyledir: Rasulullah, bu surenin nazil olmasından, bu dünyadan ayrılacağının haberi olduğunu anlamıştır. (Ahmed, İbn Cerir, Taberanî, İbn Ebi Hatim, İbn Merduye) .
Ümmü'l Mü'minin Ümmü Habibe şöyle buyurmuştur: Bu sure nazil olduğunda Rasulullah, "bu sene vefat edeceğim" dedi. Bunu duyan Hz. Fatıma ağlamaya başladı. Rasulullah bunun üzerine şöyle buyurdu: "Ailemden bana ilk kavuşan sen olacaksın." Fatıma bunu duyunca güldü. (İbn Ebi Hatim, İbn Merduye) . Hemen hemen aynı muhtevaya sahip bir rivayeti Beyhakî, İbn Abbas'tan rivayet etmiştir.
İbn Abbas şöyle buyurmuştur: Hz. Ömer (r.a) , Bedir gazvesine katılan büyüklerin toplantısına beni de çağırdı. Onların arasına girmek pek hoşuma gitmezdi. O büyükler Hz. Ömer'e: "Bu çocuk bizim çocuklarımız gibidir. Özellikle bunu, toplantılarımıza niçin çağırıyorsun" dediler. (Buharî ve İbn Cerir, bu sözü söyleyenin Abdurrahman b. Avf olduğunu açıklamışlardır.) Hz. Ömer şöyle buyurdu: "İlim bakımından bu çocuğun makamını biliyor musunuz." Bir gün Hz. Ömer'in, beni bu büyüklerin toplantılarına her zaman niçin çağırdığını ispat etmek için beni de davet ettiğini anladım.
Hz. Ömer sohbet sırasında Bedir ehlinin büyüklerine şöyle sordu: "Nasr suresi hakkında ne dersiniz?" Bazıları şöyle dedi: "Bize Allah'ın nusreti gelip fetih nasip olduğunda, Allah'a hamd ve istiğfar etmemiz emredildi." Bazıları: "Bundan murad şehir ve kalelerin fethidir" dediler. Bazıları da sessiz kaldılar. Hz. Ömer daha sonra: "İbn Abbas, sen de aynı şekilde mi düşünüyorsun, sen ne dersin?" dedi. Ben "Hayır" dedim. Hz. Ömer: "Sen ne diyorsun?" dedi. Ben: "Bundan murad Rasulullah'ın ecelidir" dedim. "Bu surede Rasulullah'a, Allah'ın nusretinin gelip fetih nasip olmasının, eceline işaret olduğu bildirilmiştir. Ondan sonra Allah'a hamd ve istiğfar etmesi emredilmiştir" dedim. Bunun üzerine Hz. Ömer: "Ben de senin dediklerinden başka bir şey bilmiyorum" dedi. Bir rivayette Hz. Ömer'in, Bedir ehlinin büyüklerine şöyle buyurduğu da kayıtlıdır: "Bu gencin toplantımıza katılmasına hâlâ itiraz ediyor musunuz? O'nu bu toplantıya çağırmamın sebebini herhalde anladınız." (Buharî, Ahmed, Tirmizî, İbn Cerir, İbn Merduye, Beğavî, Beyhakî, İbn Münzir.)
Konu: Yukarıda zikerdilen rivayetlerden anlaşılıyor ki, bu surede Allah (c.c.) Rasulullah'a, Arabistan'da İslam'ın zaferi kemale erdikten sonra ve insanlar grup grup dine girdiklerinde bunun anlamının, bu dünyadaki misyonunun sona ermesi olduğunu bildirmiştir. Ondan sonra Rasulullah'a, hamd ve Allah'ı tesbih ile meşgul olması emredilmiştir. Çünkü O, Allah'ın lütfu ile büyük bir işi başarıyla tamamlamıştır. Görevi yerine getirirken işlediği zaaf ve eksikliklerden dolayı Allah'tan af dilemelidir. Buradaki önemli nokta, bir Nebi ile dünyevî önder arasındaki farkın ne kadar büyük olduğudur. Bir dünyevî öndere, dünyada büyük bir inkılâb yapmak nasip olsa, o kişi törenler düzenleyerek önderliğinden gurur duyar. Ama burada Allah'ın peygamberi, 23 sene gibi kısa bir sürede bir kavmin akide, düşünce, ahlâk, kültür, medeniyet, muaşeret, siyaset, iktisat ve savaş anlayışını değiştirerek, cahiliyeye boğulmuş bu kavmi bütün dünyaya hâkim olacak bir duruma getirmesine ve dünyanın bütün kavimlerine önder olmaya lâyık hâle kavuşturmasına rağmen, böyle büyük bir başarının sonunda törenler düzenleyip gururlanmak yerine, Allah'a hamd edip mağfiret dilemesi ve O'nu tesbih etmesi emredilmiştir. Hz. Peygamber (s.a.) de bütün acziyle bu emri yerine getirmekle meşgul olmuştur.
Hz. Aişe şöyle buyurmuştur: Rasulullah vefatından önce şu cümleyi çokça söylerdi: "Subhâneke Allahümme ve bihamdike ve estağfiruke ve etubu ileyk" (bazı rivayetlerde lâfız şöyledir: Subhanallahi ve bihamdihi ve' stağfırullahe ve etubu ileyh) . Ben: "Ya Rasulallah! Sürekli okuduğunuz bu kelimeler nasıl kelimelerdir?" dedim.
Rasulullah: "Bu, Nasr Suresi'ndeki işareti görünce okuduğum kelimelerdir" buyurdu. (Ahmed, Müslim, İbn Cerir, İbn Münzir, İbn Merduye) . Bunun benzeri bazı rivayetler yine Hz. Aişe'den rivayet edilmiştir. Rasulullah rükû ve secdede, "Subhaneke Allahümme ve bihamdike Allahumme'ğfirli" cümlesini çokça okurdu. Bu, Kur'an'ın (yani Nasr suresinin) Rasulullah'ın buyurduğu tevili idi. (Buharî, Müslim, Ebu Davut, Neseî, İbn Mace, İbn Cerir) .
Ümmü Seleme şöyle buyurdu: Rasulullah'ın mübarek ağzı her zaman, oturduğu, kalktığı, yolda yürüdüğü zaman, "Subhanellahi ve bihamdihi" kelimelerini tekrarlardı. Bir gün, "Ya Resulallah! Bu kelimeleri niçin bu kadar çok zikrediyorsunuz?" dedim. Şöyle buyurdu: "Bana böyle emredildi" ve bu sureyi okudu. (İbn Cerir) .
İbn Mes'ud'dan şöyle rivayet edilmiştir: Bu sure nazil olduğu zaman Rasulullah çokça "Subhaneke Allahümme ve bihamdike Allahümme'ğfirli subhaneke Rabbena ve bihamdike Allahümme'ğfirli inneke ente'ttevvabül gafûr" sözlerini tekrarladı (İbn Cerir, Müsned-i Ahmed, İbn Ebi Hatim) .
İbn Abbas şöyle beyan etmiştir: Bu sure nazil olduktan sonra Rasulullah, ahiret için mihnet ve riyazatla o kadar meşgul oldu ki daha önce böylesi görülmemişti. (Neseî, Taberanî, İbn Ebi Hatim, İbn Merduye) .


 Rahman Rahim olan Allah’ın adıyla

1- Allah'ın yardımı ve fetih geldiği zaman,(1)
2- Ve insanların Allah'ın dinine dalga dalga girdiklerini gördüğünde,(2)
3- Hemen Rabbini hamd ile tesbih et(3) ve O'ndan mağfiret dile.(4) Çünkü O, tevbeleri çok kabul edendir.

AÇIKLAMA

1. "Fetih"den murad, belli bir savaştaki zafer değildir. Aslında burada kesin bir zafer murad edilmiştir. Bu öyle bir zamandır ki İslâm'a karşı çıkacak hiçbir güç kalmamış ve İslâm Arabistan'da kesin bir zafer kazanmıştır. Bazı müfessirler bundan Mekke fethini anlamışlardır. Ancak Mekke fethi Hicrî 8'de vukubulmuş, bu sure ise Hicrî 10'un sonunda nazil olmuştur. Bu, girişte açıkladığımız İbn Ömer ve Serra binti Nebhan'ın rivayetlerinde görülmüştü. Bunun yanısıra ibn Abbas'ın kavli de bu tefsire ters düşer. O kavil, bu surenin Kur'an'ın son suresi olduğu idi. Bu durumda, Mekke'nin fethi kastedilmiş olamaz. Çünkü Tevbe suresi bu sureden sonra nazil olmuştur. Öyleyse bu sure, en son sure nasıl olabilir? Kuşkusuz Mekke'nin fethi bir bakıma kesin zafer sayılabilir. Çünkü bu olaydan sonra Mekke'li müşriklerin cesareti kırılmıştır. Buna rağmen müşriklerde hâlâ, yeterli güç ve kuvvet vardı. Nitekim bundan sonra vukubulan Taif ve Huneyn gazvelerinden sonra Arabistan üzerinde kesin galibiyet sağlanabildi ve bu da iki yıl aldı.
2. Yani insanların birer ikişer İslam'a girdikleri dönem geçmiş, kabilelerin, hiç karşı koymadan topluca İslam'a girdikleri zaman gelmiştir. Bu keyfiyet Hicrî 9'un başlarında başlamıştır. Onun için o seneye "heyetler senesi" denmiştir. Arabistan'ın her köşesinden Araplar, peşpeşe heyetler halinde Rasulullah'ın huzuruna gelerek O'na biat ettiler ve İslam'a girdiler. Resulullah'ın Veda Haccı'na gittiği Hicrî 10'a kadar bütün Arabistan tek bayrak altında birleşmiş ve ülkede hiç bir müşrik kalmamıştı.
3. "Hamd"dan murad, Allah'a hamd-ü senâ ve şükretmektir. "Tesbih"ten murad, Allah'ı her bakımdan tenzih etmektir. Burada, "Rabb'inin bu mucezesini gördükten sonra O'na hamd edip, O'nu tesbih et" denmiştir. Hamd'in anlamı, "bu büyük başarının, senin marifetin sonucu gerçekleştiği aklına bile gelmemelidir. Bu tamamen Allah'ın lütfu ile olmuştur. Bunun için Allah'a şükret, kalp ve lisan ile bunu itiraf et. Çünkü böyle büyük bir işi gerçekleştiren ve bu başarının yaratıcısı ancak Allah'tır, hamd'a ancak O müstehaktır" şeklindedir. Burada "Tesbih"in anlamı ise şöyledir: "Allah, sözünün yücelmesi için sizin çabanıza muhtaç olmaktan münezzehtir. Bunu itiraf edin. Çabanızın başarıya ulaşmasının, ancak Allah'ın teyid ve nusreti ile olabileceğine de kesinlikle inanmalısınız. Allah (c.c.) bir işi istediği kuluna yaptırabilir. Bir kula bunun gibi bir hizmeti yaptırması, aslında ona Allah'ın bir ihsanıdır. Allah'ın sizin üzerinizdeki ihsanı da onun dinine hizmet etme şerefini size vermesidir." Bunun yanısıra, "Subhanallah" demenin bir de taaccüb yanı vardır. Akıl almayan bir iş vukubulduğunda insan "subhanallah" der. Onun anlamı, ancak Allah'ın kudretinin böyle hayret verici bir işi meydana getirebileceği, başka hiçbir gücün bunu başaramayacağıdır.
4. Yani Rabb'inize dua edin. Size yüklenilen hizmeti yerine getirirken eğer bir zaafta bulunduysanız bunu affetsin. Bu, İslâm'ın insanlar arasında oluşturduğu terbiyedir. Bir kimse Allah'ın dini için ne kadar zorluğa katlanmış olursa olsun aklına hiçbir zaman Rabb'inin hakkını ödediği düşüncesi gelmemelidir. Tersine, insan her zaman "ben aslında yapmam gereken kadarını bile yapamadım" şeklinde düşünmelidir. Allah'a, O'nun hakkını ödemede ne kadar eksikliği varsa affetmesi ve yaptıklarını kabul etmesi için dua etmelidir. Allah, Rasulullah'a işte böyle bir terbiye vermiştir. O Rasulullah ki, hiç kimse ondan daha fazla Allah (c.c.) yolunda çaba göstermeye güç yetiremez. O'ndan başka kim, yaptıklarından sonra gururlanmaz ve Allah'ın hakkını ödeyemediğini düşünür? Allah'ın bir kulu üzerindeki hakkı o kadar büyüktür ki hiçbir mahluk onu ödeyemez.
Allah, kendisine ettikleri ibadeti, riyazet ve dini hizmeti büyük zannetmemeleri için bu emri Müslümanlara sürekli tekrarlar. Allah (c.c.) yolunda bütün hayatlarını verdikten sonra bile Allah'ın hakkını ödeyemecekleri gerçeğini unutmamalıdırlar. Aynı şekilde, eğer onlara bir afiyet nasip olmuşsa, onu kendi marifetleri saymamalıdırlar. Bunu da Allah'ın lutfu olarak bilmelidirler. İftihar ve kibirlenmek yerine, Rabb'inin önünde acz ile eğilmeli, hamd ve istiğfar etmelidirler.
NASR SURESİNİN SONU


 111 - LEHEB SURESİ
GİRİŞ
Adı: Birinci ayetteki "Leheb" kelimesi sureye isim olmuştur.
Nüzul Zamanı: Bu surenin Mekkî olduğu konusu, müfessirler arasında ihtilaflıdır. Aynı zamanda, surenin tam nüzul zamanının, Mekke döneminin hangi kesiminde olduğunu tayin etmek de oldukça güçtür. Fakat surenin Ebu Leheb'i zikretmesinden, bu kişinin Rasulullah'a karşı davranışının, sınırı aştığı bir dönemde nazil olduğu çıkarılabilir. Bu şahıs o dönemde İslam'a karşı önemli bir engel durumundaydı. İhtimaldir ki bu sure, Kureyş'in diğer kabilelerinin Rasulullah'a ve O'nun kabilesine karşı boykot ilan edip, onları mahsur bıraktıkları, ancak yalnız Ebu Leheb'in, boykot altındaki kabilesini terkederek düşmanların safında yer aldığı zaman nazil olmuştur. Benim bu çıkarımım şuna dayanır: Ebu Leheb Rasulullah'ın amcasıydı. Bu nedenle, Ebu Leheb sınırı aşmadıkça yeğeninin ağzından kötü söz çıkması münasip olmazdı. İslam'a muhalefetin başlangıcında bu sure nazil olsaydı, Kureyş'in ahlâkî anlayışına göre bir yeğenin amcasını kötülemesi ayıp sayılacaktı. Onun için sure, Ebu Leheb sınırı aştığı zaman nazil oldu.
Tarihî arkaplan: Kur'an-ı Kerim'in sadece bir yerinde, bir İslam düşmanı ismi anılarak lanetlenmiştir. Oysa hem Mekke'de, hem de hicretten sonra Medine'de bazı kişiler İslam ve Rasulullah'a düşmanlıkta Ebu Leheb'ten de ileri gitmişlerdi. Burada bu şahsın isim anılarak lanetlenmesinin, hangi özelliğinden dolayı olduğu sorulabilir. Bunu anlamak için, o dönemin Arap toplumuna ve o toplumda Ebu Leheb'in rolüne bakmak gerekir.
Arabistan'ın eski dönemlerinde her tarafta anarşi ve kanunsuzluk yaygındı. Asırlarca süren bu hal içinde bir kişinin mal, can, şeref güvenliği için aile, kan ve kabile bağından başka bir güvencesi yoktu. Onun için o dönemdeki Arap toplumunda akrabalara iyi davranmak temel ahlâkî unsurlardandı ve buna çok önem veriliyordu. Sı-la-i rahimi kesmek büyük bir ayıp sayılıyordu. Bu nedenle, Rasulullah İslamî davete başlayıp, Kureyş'in diğer kabileleri ve reisleri de O'na karşı çıktıklarında, Haşim oğulları ve Muttalib oğulları Rasulullah'a karşı çıkmamışlar, üstelik açıkça himaye etmişlerdi. Halbuki birçoğu Rasulullah'ın nübüvvetine inanmıyordu. Diğer kabileler, Haşim ve Muttalib oğullarını hiçbir zaman atalarının dininden dönmekle suçlamamışlardı. Çünkü onların, kabilelerinden bir kişiyi düşmana teslim etmeyecekleri biliniyor ve kabul ediliyordu. Kabileden birisini himaye etmek, Kureyş'e göre doğal bir durumdu.
Cahiliye dönemi Araplarının bile vacibu'l ihtiram kabul ettikleri bu ahlâkî anlayışa sadece Rasulullah'ın, babası Abdullah ile aynı babadan olan amcası Ebu Leheb karşı çıkmıştı. Oysa Araplarda amca, baba yerine sayılıyordu. Yeğenin babası ölmüşse, amcanın, yeğenine kendi çocuğu gibi bakması beklenirdi. Ama bu şahıs İslam'a buğzu ve küfre de muhabbeti nedeniyle bu Arap geleneğini çiğnemişti.
Muhaddisler pek çok senet ile, İbn Abbas'tan şu rivayeti nakletmişlerdir: Rasulullah'a, daveti genel olarak yayma emri verildiği ve Kur'an'dan, "önce yakın akrabalarını uyar" ayeti nazil olduğu zaman Rasulullah safa tepesine çıkarak: "Ey Sabaha! (sabahın afeti) " diye bağırdı. Araplarda bu çağrı, tam sabaha karşı düşmanın bir kabileye hücum etmek için geldiği görüldüğü zaman yapılırdı. Çevrede, "bu ses kimindir?" diye sorulduğunda, "Muhammed'in (s.a) sesi" cevabı verildi. Bunu duyan Kureyş'in bütün kabileleri koşarak geldiler. Gelemeyenler, kendi yerlerine bir temsilci gönderdiler. Herkes toplandığında Rasulullah her bir kabileyi ismi ile çağırarak 'ey benî Haşim, ey beni Muttalib, ey benî Fahr v.s. Dağın arkasında bir ordu size hücum edecek desem inanır mısınız?" dedi. Oradakiler "evet, çünkü biz senden hiç yalan söz işitmedik" dediler. Bunun üzerine Rasulullah: "Ben sizi ilerideki büyük azap ile uyarıyorum" dedi. Herkesten önce Ebu Leheb "Tebbe leke, hel li hâzâ cema'te nâ? (kahrolası, bunun için mi bizi topladın?) dedi. Bir rivayet de şöyledir: Ebu Leheb, Rasulullah'a atmak için taş aldı. (Müsned-i Ahmed, Buharî, Tirmizî, İbn Cerir, Müslim v.s.) .
İbn Zeyd'den şöyle rivayet edilmiştir: Ebu Leheb bir gün Rasulullah'a, "Eğer dinini kabul edersem benim için ne var?" diye sordu. Rasulullah: "Diğer iman edenlere ne varsa senin için de o var" buyurdu. Ebu Leheb: "Benim için bir ayrıcalık yok mu?" dedi. Rasulullah, "Başka ne istiyorsun?" buyurdu. Ebu Leheb şöyle karşılık verdi: "Kahrolası din, beni başkaları ile eşit kılıyor." (İbn Cerir)
Ebu Leheb Mekke'de Rasulullah'ın kapı komşusuydu. İki ev arasında sadece bir duvar vardı. Ayrıca Hâkim b. As (Mervan'ın babası) , Utbe b. Ebu Muayt, Adiyy b. Hamra ve İbnü'l Asdâu'l Hazelî de Rasulullah'a komşu idiler. Bunlar Rasulullah'ı evinde de rahat bırakmıyorlardı. Rasulullah namaz kılarken, üzerine keçinin işkembesini atıyorlardı. Bazen de Rasulullah'ın evinde pişen yemeğe pislik bulaştırıyorlardı. Rasulullah ise dışarı çıkıp onlara, "ey Benî Abdumenaf, bu ne biçim komşuluk" dedi. Ebu Leheb'in karısı Ümmü Cemil de (Ebu Süfyan'ın kız kardeşi) her gece, Rasulullah sabah erken dışarı çıkarken ayaklarına batsın diye Rasulullah'ın kapısının önüne dikenler koyardı. (Beyhakî, İbn Ebi Hatim, İbn Cerir, İbn Asakir, İbn Hişam) .
Nübüvvetten önce Rasulullah'ın iki kızı, Ebu Leheb'in iki oğlu olan Utbe ve Uteybe ile evliydi. Rasulullah İslamî davete başladığında Ebu Leheb, oğullarına, "Muhammed'in kızlarını boşamadıkça sizlerle görüşmem haram olsun" dedi. Bunun üzerine oğulları Rasulullah'ın kızlarını boşadılar. Ama Uteybe bununla da kalmayarak cahiliyette o kadar ileri gitti ki, bir gün Rasulullah'ın karşısına çıkarak, "Ben, en-necmu îzâ heva'yı ve ellezî denâ fe tedella'yı inkâr ediyorum" dedi. Böyle söyledikten sonra Rasulullah'ın tarafına tükürdü. Ama bu, Rasulullah'a isabet etmedi. Rasulullah şöyle dedi: "Allah'ım buna köpeklerinden bir köpeği musallat et". Daha sonra Uteybe babası ile Şam seferine gitti. Sefer sırasında kafile gece bir yerde kamp kurdu. Oradaki yerliler onlara, geceleri vahşi hayvanların geldiğini söylediler. Ebu Leheb arkadaşlarına, "Ey ehli Kureyş, oğlumu korumak için bir tedbir alın. Çünkü Muhammed ona beddua etti" dedi. Bunun üzerine kafiledekiler develerini Uteybe'nin çevresine çöktürerek uyudular. Gece bir aslan gelerek develerin arasından geçti ve Uteybe'yi parçalayarak yedi. (el-İstiab İbn Abdilberr, el-İsabe İbn hacer, Delailu'l Nübüvve Naim el-İsfahanî, Ravzu'l anf Süheylî) rivayetlerde ihtilaf vardır. Bazılarına göre bu olay nübüvvetten hemen sonra vuku bulmuş, bazılarına göre de Leheb suresinin nüzulünden sonra meydana gelmiştir. Ölen kişinin Utbe mi, Uteybe mi olduğunda ihtilaf vardır. Ancak Utbe'nin, Mekke fethinden sonra İslam'ı kabul edip Rasulullah'a biat ettiği sabittir. Öyleyse ölen kişi Uteybe idi.
Ebu Leheb'in kötülüğü o kadar ileriydi ki, Rasulullah'ın oğlu Kasım'dan sonra Abdullah da vefat ettiğinde, yeğenini teselli edeceği yerde bayram yapmıştı. Koşarak Kureyş reislerinin yanına gitmiş ve onlara Hz. Muhammed'in (s.a) köksüz kaldığını müjdelemiş(!) ti. Bu davranışı Kevser suresinde zikretmiştik.
Rasulullah İslamî davet için nereye gitse Ebu Leheb de peşinden gider ve oradakileri, Rasulullah'ın anlattıklarına kulak vermemeleri için uyarırdı. Rubeyye b. Abâde'd Deylî şöyle beyan eder: Ben gençtim. Babamla beraber Zu'l Mecaz pazarına gittim. Orada Rasulullah'ı, "Ey insanlar! Allah'tan başka mabud yoktur deyin, kurtulun" derken gördüm. O'nun arkasında bir şahıs da: "Bu yalancıdır. Atalarının dininden dönmüştür" diyordu. Bu şahsın kim olduğunu sordum. Bana, amcası Ebu Leheb olduğu söylendi. (Müsned-i Ahmed, Beyhakî) . İkinci rivayet yine Rubeyye'den ve şöyledir: Ben Rasulullah'ı, her kabilenin kaldığı yere giderek, "Ey beni filan! Ben size Allah'ın Rasulü olarak gönderildim. Yalnız Allah'a ibadet etmenizi ve O'na ortak koşmamanızı tavsiye ediyorum. Siz de beni tasdik edin ve bana yardım edin. Sayenizde Allah'ın beni görevlendirdiği bu işi tamamlıyayım" derken gördüm. O'nun arkasından da başka bir şahıs gelir ve: "Ey benî filan! Bu kişi sizi Lat ve Uzza'dan döndürerek, getirdiği bid'at ve sapıklığa sürüklemek istiyor. Dediklerine kesinlikle kulak vermeyin, onu kabul etmeyin" diyordu. Ben babama bu şahsın kim olduğunu sordum. Babam: "O'nun amcası Ebu Leheb" dedi. (Müsned-i Ahmed, Taberanî) . Tarık b. Abdullah el-Muharibi'nin rivayeti de bunun benzeridir. O şöyle diyor: Ben Zu'l Mecaz pazarında Rasulullah'ın halka: "Ey insanlar! Lâ ilahe illallah deyin, kurtulun" dediğini gördüm. Arkasından bir şahıs da ona taş atıyordu. Hatta Rasulullah'ın ayakkabısı kan ile dolmuştu. O şahıs şöyle diyordu: "O yalancıdır. Söylediklerine kulak asmayın". Ben bu şahsın kim olduğunu halka sordum. Onlar: "Onun amcası Ebu Leheb" dediler. (Tirmizî) .
Nübüvvetin 7. senesinde Kureyş'in bütün kabileleri, Benî Haşim ve Benî Muttalib'i sosyal ve ekonomik olarak boykot etmişlerdi. Ancak bu iki kabile de Rasulullah'ı himaye etmede sebat gösterdiler ve Şib-i Ebi Talib'te mahsur kaldılar. O günlerde, kabilesinden ayrılarak kâfir Kureyş'lilerin yanında yer alan tek kişi Ebu Leheb'ti. Bu boykot 3 sene devam etti. Bu sırada Benî Haşim ve Benî Muttalib aç kalmışlardı. Yiyecek almak için Mekke'ye gelen ticarî kafilelere yaklaştıklarında Ebu Leheb kafiledekilere şöyle derdi: "Bunlardan çok yüksek fiat taleb edin ki o malı alamasınlar. Zararınızı ben karşılarım."
Bu nedenle tüccarlar çok yüksek fiat istiyorlardı. Ebi Talib mahallesinde mahsur kalanlar da ihtiyaçlarını alamıyorlar ve aç kalan çoluk çocuklarına elleri boş dönüyorlardı. Daha sonra Ebu Leheb o tüccarlardan, normal piyasa fiatı ile bütün mallarını satın alıyordu. (İbn Sa'd ve İbn Hişam) .
Bu şahıs, bu tip hareketleri nedeniyle Leheb suresinde ismi anılarak lanetlenmiştir. Buna özellikle gerek vardı. Çünkü, Mekke'ye dışardan gelen hacılar çeşitli yerlerde konaklayıp pazarlarda toplandıklarında, Rasulullah'a kendi amcası arkasından giderek karşı çıkıyordu. Arap adetlerine göre bir amcanın sebepsiz olarak yeğenine kötü davranması mümkün değildi. O'nu taşlaması ve itham etmesi de imkânsızdı. Onun için hacılar, Ebu Leheb'in Rasulullah'a muhalefet etmesi nedeniyle Rasulullah hakkında şüpheye düşüyorlardı. Bu sure nazil olduktan sonra Ebu Leheb'in dengesi bozuldu, kızarak saçmalamaya başladı. Ondan sonra herkes, bu şahsın Rasulullah'a olan düşmanlığından dolayı deli divaneye döndüğünü ve sözüne itibar edilemeyeceğini düşünmeye başladı.
Ayrıca Rasulullah'ın amcasının, isim anılarak lanetlenmesinden sonra herkeste, Rasulullah'ın din hakkında uzlaşmaya girebileceği ümidi kesildi. Çünkü Rasulullah kendi amcası için bile bunları söyledikten sonra, bir başkası ile uzlaşmasına hiç imkân yoktu. İman eden bir yabancı Rasulullah'a akrabasından da yakın oluyor, küfür üzerinde devam eden kişi, kendi akrabası bile olsa bir yabancı olarak kalıyordu. Şunun veya bunun oğlu olmasının hiçbir önemi yoktu.


 Rahman Rahim olan Allah’ın adıyla

1- Ebu Leheb'in iki eli kurusun; kurudu ya.(1)
2- Malı da, kazandıkları da kendisine bir yarar sağlamadı.(2)
3- Alevi olan bir ateşe girecektir.
4- Eşi de;(3) odun hamalı (ve) (4)
5- Boynuna bükülmüş bir ip (bağlanmış) olarak.(5)

AÇIKLAMA

1. Bu şahsın asıl ismi Abdu'l Uzza idi. Ebu Leheb denmesinin nedeni, yüzünün kırmızıya yakın buğday renkli olmasındandı. "Leheb" kıvılcım manasındadır. "Ebu Leheb", kıvılcım gibi parlak yüzlü anlamı taşır. Burada bu lâkab ile zikredilmesinin birkaç nedeni vardı: Birincisi, O isminden çok lâkabı ile tanınıyordu. İkincisi, onun ismi Abdu'l Uzza (yani Uzza'nın kulu) idi. Bu ise, bir müşrik ismiydi. Kur'an onu bu isimle zikretmek istememiştir. Üçüncüsü, bu surede onun akıbeti de açıklandığı için lâkab ile anılması daha uygun düşmektedir.
"Tebbet yedâ Ebi Leheb"in manası bazı müfessirlere göre, "Ebu Leheb'in elleri kırılsın" şeklindedir. "Tebbet"in manası için, "ölsün, helâk olsun veya helâk olmuş" anlamları verilmiştir. Aslında bu kelime bir lanetleme değil, onun akıbetini önceden haber vermektir. Yani gelecekte olacak olay, mazî sigasıyla şimdi beyan edilmiştir. Bu olayın vuku bulması o kadar kesindir ki vukubulmuş gibi anlatılmaktadır. Gerçekten de birkaç sene sonra surenin bildirdiği gibi olay gerçekleşmiştir. "Elin kırılması"ndan kasıt, elin cismanî olarak kırılması değildir. Bunun anlamı, bir şahsın, başarmak için herşeyini ortaya döktüğü maksadını gerçekleştirmede başarısız kalmasıdır.
Gerçekten de Ebu Leheb Rasulullah'ı yenebilmek için varını yoğunu ortaya dökmüştü. Bu surenin nüzulundan sonra 7,8 sene geçmeden vuku bulan Bedir savaşında, İslam düşmanlığında Ebu Leheb'in arkadaşları olan Kureyş'in pek çok ileri gelen reisinin öldürüldüğü haberi Mekke'ye ulaştığında Ebu Leheb o kadar üzüldü ki ancak 7 gün yaşayabildi. Ayrıca, ölümü de çok ibret vericidir. Ebu Leheb, çiçek hastalığına benzer bir hastalığa yakalandı. Evdeki yakınları bile, bulaşmasından korkarak ona dokunmuyorlardı. Ölümünden sonra üç gün boyunca kimse ona yanaşmadı. Cesedi çürüyerek kokmaya yüz tuttu. Bunun üzerine herkes oğullarını kınamaya başladı. Bir rivayete göre oğulları bazı zencilere ücret vererek cesedini kaldırtmış ve yine ücretle defnettirmişlerdi. Diğer bir rivayete göre, bir hendek kazdırtmışlar ve babalarının cesedini içine sopayla iterek toprakla kapatmışlardı. Ebu Leheb'in en köklü yenilgisi ise, İslam aleyhinde herşeyini ortaya döktüğü halde çocuğunun bile İslam'ı kabul etmesidir. Önce kızı Derre hicret ederek Medine'ye gelmiş ve İslam'ı kabul etmiştir. Mekke fethinden sonra da iki oğlu Utbe ve Muattab, Hz. Abbas vesilesiyle Rasulullah'ın huzuruna gelerek iman ve biat etmişlerdir.
2. Ebu Leheb çok cimri ve servetperest bir adamdı. İbn Esir, cahiliye döneminde bir defasında Kabe'nin hazinesinden iki altın ceylan heykelini çalmakla itham edildiğinden sözeder. Bu heykeller daha sonra bir başkasından çıkmasına rağmen, bu itham, Mekke'lilerin Ebu Leheb hakkında nasıl düşündüklerini göstermektedir. O'nun serveti hakkında Kadı Reşid b. Zübeyr, ez-Zuhâî ve't Tuhaf'ta şöyle yazıyor: "O, Kureyş'in, bir kantar altın sahibi olan dört kişisinden biriydi'. (Bir kantar 200 okkadır) . Ebu Leheb'in servet sevgisi şu olaydan da anlaşılabilir: Dininin ölüm kalım savaşı olan Bedir savaşına Kureyş'in bütün ileri gelen reisleri gittiği halde O, kendi yerine As b. Hişam'ı gönderdi ve: "Bana borcun olan 4 bin dirhemin karşılığı olarak benim yerime gidiyorsun" dedi. Böylece, iflas eden ve borcunu ödeyecek durumda olmayan As'tan parasını geri alabilmek için bir yol bulmuştu.
"makeseba"i bazı müfessirler kazanç anlamında almışlardır. Yani kazanç sağladığı malını "kesbetti"ğini anlamışlardır. Diğer bazı müfessirler bunu evlât olarak kabul etmişlerdir. Çünkü Rasulullah: "İnsanın oğlu da bir kesbtir," buyurmuştur. (Ebu Davud, İbn Ebi Hatim) .
Bu iki mana da Ebu Leheb'in sonunun nasıl olduğu ile ilgilidir. Çünkü hastalığa yakalandığında ne malı ve ne de evlâdı O'na bir yarar sağlayamamış ve O'nu ölüme terketmişlerdir. Oğulları, cenazesini bile şerefle defnetmeye fırsat bulamamışlardır. Böylece Kur'an'ın Ebu Leheb'le ilgili olarak verdiği haberin birkaç sene içinde nasıl gerçekleştiğini herkes görmüştür.
3. Bu kadının ismi "Ardiya" idi. Ümmü Cemil, O'nun lâkabıydı. Ebu Süfyan'ın kardeşi olan bu kadın Rasulullah'a düşmanlıkta kocasından geri kalmıyordu. Hz. Ebubekir'in kızı Esma şöyle beyan eder: Bu sure nazil olduktan sonra Ümmü Cemil çok kızgın bir vaziyette Rasulullah'ı aramaya çıktı. Elleri taşla doluydu. Aynı zamanda, Rasulullah aleyhindeki kendi hiciv şiirlerini de okumaktaydı. Harem-i Şerif'e geldi. Rasulullah orada Hz. Ebubekir ile oturuyordu. Hz. Ebubekir: "Ya Rasulallah o geliyor. Korkarım size karşı bir terbiyesizlik yapacak" dedi. Rasulullah: "Beni göremez" dedi. Aynen öyle oldu. Rasulullah orada olduğu halde onu göremedi. Ebubekir'e, "Dostun, duyduğuma göre beni hicvetmiş" dedi. Ebubekir: "Bu Ev'in Rabb'ine yemin ederim ki o seni hicvetmedi" dedi. Bunun üzerine kadın geri döndü. (İbn Ebi Hatim, Siret-i İbn Hişam, Bezzar da İbn Abbas'tan bunun benzeri bir olay nakletmiştir) . Hz. Ebubekir'in bu cevabının anlamı, onu hicvedenin Rasulullah değil, Allah (c.c.) olmasıdır.
4. Buradaki "hammalete'l hatab" kelimesi, "odun toplayan kadın" anlamındadır. Müfessirler bu konuda pek çok mana beyan etmişlerdir. İbn Abbas, İbn Zeyd, Dahhak ve Rubeyye b. Ans diyorlar ki: Geceleri dikenli ağaç dalları getirerek Rasulullah'ın kapısının önüne bırakan bu kadına, yaptığı hareketten dolayı "odun toplayan kadın" denmiştir. Katade, İkrime, Hasan Basrî, Mücahid ve Süfyan Sevrî de diyorlar ki: O kadın fesat çıkarmak için lâf taşırdı. Onun içn, Arapça ıstılahına uygun olarak ona "odun toplayan kadın" denmiştir. Araplar fesat ateşini körükleyen bu tip kişiler için "odun toplayan kişi" derler. Said b. Cübeyr diyor ki: Bir kimsenin kendi günahlarını taşımasına, "fulânun yahtebu ala zehrîhî (Falan şahıs sırtında odun taşımaktadır) denir. Dolayısıyla "hammalete'l hatab"ın manası da "günahını taşıyan kadın" olur.
5. Burada "cid" kelimesi "gerdan" için kullanılmıştır. Çünkü Ümmü Cemil, boynuna mücevher gerdanlık takardı ve şöyle derdi: "Lat ve Uzza'ya yemin ederim ki bu gerdanlığı satarak gelirini Muhammed'e karşı kullanacağım".
Bu nedenle "Cid" kelimesi burada istihza olarak kullanılmıştır. Yani gerdanlık takıp gururlandığı gerdanı cehennemde iple bağlı olacaktır. Bu ifade Kur'an'ın diğer yerlerinde de örnekleri görüldüğü gibi istihza içindir. "Onları yakıcı bir azabla müjdele" gibi.
Gerdanına bağlanacak olan ip için "hablun min mesed" ifadesi kullanılmıştır. Yani o ip "mesed" cinsinden olacaktır. Lugatçılar ve müfessirler bunun çeşitli anlamlarını beyan etmişlerdir. Bir kavle göre, sağlam yapılı bir iptir. İkinci kavle göre, hurma kabuğundan yapılmış ip için kullanılmıştır. Üçüncü kavle göre, hurma yapraklarından yapılmış iptir. Veya devenin derisinden ya da kıllarından yapılmış iptir. Başka bir kavle göre de demir tellerden yapılmış bir iptir.
LEHEB SURESİNİN SONU


 112 - İHLAS SURESİ
GİRİŞ
Adı: "İhlâs" bu surenin sadece ismi değil, konusudur da. Bu surede hâlis Tevhid beyan edilmiştir. Kur'an'ın diğer surelerinde de kullanılan "ihlas" kelimesi bu sureye isim olmuştur. Ancak bu surede "ihlâs" kelimesi kullanılmamıştır. Bu isim, surenin manası itibariyle bu sureye verilmiştir. Bir kimse anlayarak bu sureye iman ederse, şirkten kurtulur.
Nüzul zamanı: Bu surenin Mekkî mi, Medenî mi olduğunda ihtilâf vardır. Bu ihtilaf, nakledilen çeşitli rivayetlerden kaynaklanır. Aşağıda bu rivayetleri zikredeceğiz:
1) İbn Mesud'dan şöyle rivayet edilmiştir. Kureyşliler Rasulullah'a şöyle sorarlardı: "Rabbinin nesebi nedir?" Bunun üzerine bu sure nazil oldu. (Taberanî) . Araplarda bir yabancıyı tanımak istediğinde "Onun nesebi nedir?" diye sormak adetti. Çünkü onlarda bir kimseyi tanımanın ilk şartı, nesebinin ne olduğu ve hangi kabileden geldiğinin açıklanmasıydı. Aynı şekilde Rabbinin kim olduğunu öğrenmek için Resulullah'a da Rabbinin nesebini sormuşlardı.
2) Ebu Ya'la, Ubey b. Ka'b'tan rivayet eder: Müşrikler, "Rabbinin nesebini söyle" dediklerinde Allah (c.c.) bu sureyi nazil etti. (Müsned-i Ahmed, İbn Ebi Hatim, İbn Cerir, Tirmizî, Buharî, İbnü'l Münzir, Beyhaki) . Tirmizi'de Ebu Ya'la'dan bir rivayet nakledilmiş, ancak Ubey zikredilmemiştir. Tirmizi buna karşın hadisin sahih olduğunu söylemiştir.
3) Cabir b. Abdullah'tan şöyle rivayet edilmiştir. Bir Arabî (bazı rivayetlere göre halk) Rasulullah'a şöyle sordu: "Rabbinin nesebi nedir?" Bunun üzerine Allah (c.c.) bu sureyi inzal buyurdu. (Ebu Ya'la, İbn Cerir, İbn Münzir, Teberanî, Beyhakî, Ebu Nuaym, fi'l Hilye)
4) İkrime, İbn Abbas'tan şöyle nakletmiştir. İçlerinde Ka'b b. Eşref ve Huyey b. Ahtab'ın da bulunduğu Yahudilerden bir grup, Rasulullah'a gelerek şöyle sordular. "Ey Muhammed! Seni gönderen Rab nasıldır?" Bunun üzerine bu sure nazil olmuştur. (İbn Ebi Hatim, İbn Adiyy, Beyhakî, fi'l Esma ve's sıfat)
Ayrıca bazı rivayetler de İbn Teymiye'nin İhlas suresi tefsirinde nakledilmiştir.
5) Enes b. Malik'den şöyle rivayet edilmiştir. Hayber'deki bazı Yahudiler Rasulullah'a gelerek şöyle dediler: "Ey Ebu'l Kasım! Allah (c.c.) melekleri nurdan, Adem'i kokmuş çamurdan, İblis'i ateşten, göğü dumandan ve yeryüzünü su köpüğünden yaratmıştır. Peki Rabbinin kendi mahiyeti nedir?" Rasulullah onların bu sorusuna cevap vermedi. Bu sırada Cebrail gelerek, "Ey Muhammed (s.a) ! Onlara de ki, (kul hüvellahu ehad) ..." dedi.
6) Amir b. Tufeyl Rasulullah'a şöyle sordu: "Ey Muhammed! Sen bizi neye davet ediyorsun?" Rasulullah: "Ben sizi Allah'a davet ediyorum" buyurdu. Amir şöyle dedi: "O zaman, O'nun keyfiyetini anlat. Altından mı, gümüşten mi. yoksa demirden mi?" Bunun üzerine bu sure nazil olmuştur.
7) Dahhak, Katade ve Mukatil'in açıklaması şöyledir. "Ey Muhammed, Rabbinin keyfiyetini anlat, belki iman ederiz. Allah (c.c.) kendi sıfatlarını Tevrat'ta bildirmiştir. Ama sen neyden yapıldığını, hangi cinsten olduğunu söyle. Altından mı, bakırdan mı, yoksa pirinçten mi? Veya demir ve gümüşten mi? O, ne yiyor, ne içiyor? Kimden veraset almış ve varisi kim olacak." Bunun üzerine Allah (c.c.) bu sureyi inzal buyurdu.
8) İbn Abbas'tan şöyle rivayet edilmiştir: Necran Hristiyanlarından bir heyet bir Papazla birlikte Rasulullah'ın huzuruna geldi. Rasulullah'a şöyle sordular: "Rabbinin nasıl olduğunu söyle. Hangi maddedendir?" Rasulullah şöyle buyurdu: "Benim Rabbim hiçbir şeyden meydana gelmedi. O, herşeyden farklıdır." Bunun üzerine Allah (c.c.) bu sureyi indirdi. Bu rivayetlerden anlaşılıyor ki, Rasulullah'a çeşitli zamanlarda, insanları davet ettiği mabudun mahiyet ve keyfiyeti sorulmuştur. Rasulullah her defasında Allah'ın emriyle bu cevabı vermiştir. İlk önce Mekke'deki müşrik Kureyşliler sormuşlar ve bu sorunun cevabı olarak ihlas suresi nazil olmuştur.
Daha sonra Medine'de Yahudiler ve Hristiyanlar, bazen de diğer Araplar sözkonusu soruyu Rasulullah'a yöneltmişler, her defasında da onlara cevap olarak Allah (c.c.) bu sureye işaret etmiştir. Bu rivayetlerden anlaşılan şudur ki, Rasulullah'a sözkonusu soru yöneltildiğinde cevap olarak her defasında bu sureyi okuduğu için, bu sureye hep yeni nazil olduğu zannıyla bakılmıştır. Onun için, bu rivayetlerin birbirine tezat olduğu gözüyle bakıp yanılgıya düşülmemelidir. Aslında bir mesele hakkında daha önce nazil olmuş bir ayet veya sure varsa, aynı mesele hakkında tekrar soru sorulduğunda Allah (c.c) bu sorunun cevabı olarak ilgili sureye işaret ediyor ve Rasulullah da onu okuyordu. Muhaddisler bunu şöyle açıklamışlardır: "Filan mesele hakkında veya filan soru üzerine bu ayet nazil olmuştur. Buna "nüzul tekrarı" denilmiştir. Yani bir ayet veya bir sure bir defadan fazla nazil olmuştur.
Aslında doğru görüş, bu surenin Mekkî olduğudur. Hatta surenin muhtevasından, Mekke döneminin başlangıcında nazil olduğu anlaşılmaktadır. O zamana kadar, Allah'ın zâtı ve sıfatları hakkında Kur'an'da herhangi bir ayet nazil olmamıştı. Resulullah'ın Allah'a davetini dinleyenler, Rasulullah'ın ibadet ettiği Rabbin nasıl bir şey olduğunu merak ediyorlardı. Bu surenin Mekke döneminin başında nazil olmasının delili, Mekke'de Hz. Bilâl'in sahibi Umeyye b. Halef'in, Bilâl'i kızgın kuma yatırarak göğsüne taş koyduğunda Bilâl'in, "ehad, ehad" diyerek Allah'ı zikretmesidir. Bu kelime ihlas suresinden alınmadır.
Konusu: Surenin nüzulü hakkında yukarıda zikredilen rivayetler gözönüne alınırsa, Resulullah'ın Tevhide davet etmeye başladığı dönemde insanların kafasındaki ilahi düşüncenin nasıl olduğu anlışılır. Putperest müşriklerin taptığı ağaçtan, taştan, altından, gümüşten vb. çeşitli ilahlar şekil, suret ve cisim sahibi idiler. Tanrı ve tanrıçalarında üreme vardı. Hiç bir tanrıça kocasız değildi. Hiçbir tanrı da karısız değildi. Onların sözde yemeye, içmeye de ihtiyaçları vardı. Onlara tapanlar bu nedenle tanrılarına yeme, içme imkânı sağlıyorlardı. Müşriklerin büyük bir bölümü, Allah'ın insan şeklinde insanların arasına geleceğine de kail idiler. Bazıları O'nun temsilcisi durumundaydılar. Hristiyanlar, bir Allah'a inandıklarını iddia etseler de inandıkları tanrının en azından bir oğlu vardı. Oğlu ile baba arasında Ruhu'l Kudüs'ün de önemli bir yeri vardı; hatta tanrının anası ve kaynanası da vardı. Yahudilerin de bir Allah'a inandıklarını iddia etmeleri boşunadır. Çünkü inandıkları ilah, maddi cismanilikten ve insani sıfatlardan uzak değildi. Mesela yürürdü. İnsani şekilde gelirdi. Kendi kulları ile güreş de yapardı. En az bir adet oğul'un (Uzeyr) babasıydı. Bu dini grubun dışında mecusiler ateşe taparlardı.
Sabiiler de yıldızlara taparlardı. Bu şartlarda, Rasulullah insanları "vahdehu la şerikeleh"e inanmaya çağırınca, doğal olarak zihinlerine, bütün mabudların terkedilerek bir olduğuna inanılacak Rabbin nasıl bir şey olduğu sorusu gelmişti. Kur'an-ı Mecid'in icazıdır ki, onların bu sorularına karşı birkaç kelime ile Allah'ın zatı hakkında öyle bir tasavvur verilmiştir ki, bütün müşrik düşüncelerin kökü kazınmıştır. Mahlukatın sıfatlarından hiçbir sıfatın O'nun zâtına karışmasına bir mahal bırakılmamıştır.
Surenin Fazileti ve önemi: Bu sure, Rasulullah'ın indinde çok yüce bir yere sahipti. Rasulullah, çeşitli yollarla bu surenin önemini müslümanlara idrak ettirmek için uğraşmıştır ki müslümanlar bu sureyi okusunlar ve halka yaysınlar. Bu sure, insanın zihnine hemen yerleşen İslam'ın birinci temel akidesini (Tevhid akidesi) beyan etmiştir. Hadislerde de pek çok rivayette Rasulullah'tan, bu surenin Kur'an'ın üçte birine eşit olduğu mervidir. Buharî, Müslim, Ebu Davud, Neseî, Tirmizî, İbn Mace, Müsned-i Ahmed, Taberanî vs. de bu konu hakkında müteaddit hadis, Ebu Said Hudrî, Ebu Hureyre, Ebu Eyyub el-Ensarî, Ebu Derda, Muaz b. Cebel, Cabir b. Abdullah, Ubey b. Ka'b, Ümmü Gülsüm b. Numan, Enes b. Malik ve Ebu Mesud'dan (r.a) menkuldür. Müfessirler, Rasulullah'ın bu buyruğu hakkında pek çok açıklama yapmışlardır. Buna göre en doğru izah, Kur'an-ı Kerim'ın açıkladığı dinin üç temel esasa dayandığıdır. Birincisi tevhid, ikincisi risalet ve üçüncüsü ahirettir. Bu surede halis tevhid beyan edildiği için, Rasulullah bu surenin Kur'an'ın üçte birine eşit olduğunu beyan etmiştir.
Buharî, Müslim ve başka Hadis kitaplarında Hz. Aişe'den nakledilen bir rivayete göre, Rasulullah bir grubu sefer için göndermişti. İçlerinden bir şahıs kıldırdığı bütün namazları İhlas suresi ile bitiriyordu. Geri döndüklerinde gruptakiler bunu Resulullah'a anlattılar. Rasulullah, niçin böyle yaptığını ona sormalarını istedi. Ona sorulduğunda şöyle cevap verdi: "Ben surede Rahman'ın sıfatları zikredildiğinden bu sureyi çok seviyorum" deyince Allah'ın Rasulü (s.a) : "O'na deyin ki, Allah da O'nu seviyor" diye buyurdu.
Buna benzer bir olay, Buharî'de Enes'ten mervidir. O şöyle demiştir: Ensardan bir sahabe Kuba mescidinde namaz kıldırdı. Her rekatta önce İhlas suresini okur, daha sonra başka bir sureyi ilave ederdi. Sahabe ona itiraz ederek: "Niçin böyle yapıyorsun? Sadece İhlas suresi yetmiyor mu ki yanında başka sure de okuyorsun? Bu doğru değil. Ya bu sureyi oku, ya da başka bir şey" dediler. O, şöyle cevap verdi: "O sureyi okumayı bırakamam. İsterseniz benim yerime bir başkası namaz kıldırsın." Cemaat, O'nun yerine başkasını imam yapmak istemiyordu. Böylece mesele Rasulullah'a getirildi. Rasulullah ona şöyle sordu: "Arkadaşlarının söylediğini kabul etmene engel olan nedir? Her rekatta bu sureyi okumanın sebebi nedir?". O şöyle cevap verdi: "Bu sureyi çok seviyorum." Rasulullah: "Bu sureye olan muhabbetin seni cennete dahil etti" dedi.


 Rahman Rahim olan Allah’ın adıyla

1- De ki:(1) O Allah,(2) birdir.(3)
2- Allah, Samed 'dir (her şey O'na muhtaçtır, daimdir, hiç bir şeye ihtiyacı olmayandır) .(4)

AÇIKLAMA

1. Bu emrin muhatabı Rasulullah'tır. Çünkü "Rabbin nasıldır?" sorusu Rasulullah'a sorulmuştur. Allah (c.c.) da bu nedenle "şöyle cevap veririz." demiştir. Ama Rasulullah'tan sonra her mü'min bu emrin muhatabıdır. Rasulullah'a bu soru sorulduğunda nasıl cevap verdiyse, onlar da öyle cevap vermelidirler.
2. Yani, bilmek istediğiniz Rabbim yeni bir ilah değil, Allah'tır. Bu, soru soranlara ilk cevaptır. Bunun anlamı, benim Rabbim, diğer mabudları bırakarak kendisine ibadet edeceğiniz yeni bir Rab değildir. Aslında o Rab, Allah (c.c.) dediğiniz Rabbın aynısıdır. Allah (c.c.) kelimesi, Araplara yabancı değildi. Eskiden beri, kainatın yaratıcısı için "Allah" kelimesini kullanıyorlardı. Bu kelimeyi, başka bir mabuda isim olarak vermiyorlardı. Allah (c.c.) hakkındaki inançları Ebrehe Ka'be'ye saldırdığında netleşmişti. O zamanlar Ka'be'de 360 adet put olmasına rağmen, müşrikler, bunların hepsini bırakarak sözkonusu afetten kurtulmak için sadece Allah'a yalvarmışlardı. Onlar kalben çok iyi biliyorlardı ki, bu gibi nazik durumlarda onlara Allah'tan başkası yardım edemezdi. Ka'be'yi de bu ilahlarına değil, Allah'a nisbet ediyor ve "Beytullah" diyorlardı. Kur'an-ı Kerim'in çeşitli yerlerinde Arap müşriklerin Allah (c.c.) hakkındaki düşünceleri zikredilmiştir.
Meselâ Zuhruf suresinde: "Eğer onlara sizi kim yarattı? diye sorsan, Allah (c.c.) derler" (Zuhruf: 87) buyurmuştur.
Ankebut suresinde şöyle buyurulmuştur: "Eğer onlara göğü ve yeri kim yarattı, ay'ı ve güneşi kim musahhar kıldı diye sorsan, Allah (c.c.) derler... Eğer onlara, gökten kim yağmur yağdırıyor ve onun vasıtasıyla ölmüş toprağı kim canlandırıyor desen, Allah (c.c.) derler." (Ankebut: 61-63)
Mü'minun suresinde şöyle buyurulmuştur: "Onlara deki: Eğer biliyorsanız söyleyin. Yeryüzü ve üzerindekiler kimindir? Derler ki Allah'ındır.... Onlara sorsan, yedi gök ve büyük arşın sahibi kimdir? Derler ki Allah'tır... Onlara de ki: Biliyorsanız söyleyin: Herşeye kadir olan kimdir? De ki: O halde sakınmaz mısınız? De ki: Eğer biliyorsanız, her şeyin mülkü ve tasarrufu kimin elindedir? Allah'ın elindedir, diyecekler"... (Mü'minun 84-89) .
Yunus suresinde şöyle buyurulmuştur: "Size gökten ve yerden rızık veren kimdir? ölüden diriyi, diriden ölüyü çıkaran kimdir? Bu kainatın nizamını kim idare etmektedir".... (Yunus 31)
Yine Yunus suresinde başka bir yerde şöyle buyurulmuştur: "Sizi karada da, denizde de gezdiren O'dur. O kadar ki gemide bulunduğunuz bir sırada gemiler okşayıcı hoş bir hava içinde seyredip yol alırken, yolcular da bununla ferahlık ve neşe duyarlarken ansızın şiddetli bir fırtına gelir de dalgalar her yandan onlara yönelir, derken tamamen kuşatıp (yok olacaklarını) sanırlar ve ihlas üzere dini Allah'a, has kılıp O'na dua ederler, eğer bizi bundan kurtarırsa herhalde şükredenlerden oluruz, diye yalvarırlar. Ne zaman ki Allah (c.c.) onları kurtarır, yeryüzünde haksız yere taşkınlık ve azgınlığa başlarlar..." (Yunus 22-23) .
Aynı nokta İsra suresinde şöyle tekrarlanmıştır: "Denizde size bir sıkıntı dokunduğu zaman O'ndan başka taptıklarınız ortadan yok olur; derken O sizi kurtarıp karaya ulaştırınca yüzçevirirsiniz..." (İsra 67)
Bu ayetleri dikkate aldığımızda, Rasulullah'a sorulan, "Bizi ibadet için çağırdığın Rab nasıldır? sorusuna cevap verirken "O Allah'tır" demesinin, onları ve kainatı yaratan, sahibi, rızık veren, idare eden olarak kabul ettikleri zatı kasdettiği açıktır. İşte Rasulullah onları bu Rabbe ibadet için davet etmiştir. Bu cevapta Allah'ın bütün sıfatları vardır. Onun için kainatı yaratan, onu idare eden, kainattaki her mahluku rızıklandıran ve afet geldiğinde onlara yardım eden Zat'ın (c.c) diri olmaması, görmemesi, duymaması, Kadir-i Mutlak olmaması, herşeyi bilen ve hikmet sahibi olmaması, Rahim ve Kerim olmaması, her şeyin üzerinde galip olmaması tasavvur edilemez.
3. Nahiv kurallarına göre, "huvellahu ehad" için müteaddit izahlar yapılmıştır. Bana göre bunun en uygun izahı, "huve" mupteda, "Allah" onun haberi, "ehad" ise ikinci haberidir. İkinci haber bakımından cümlenin anlamı: O (O'nun hakkında Resulullah'a soruyorsunuz) Allah'tır, birdir, şeklindedir. Diğer bir anlam da şöyle olabilir ve dil bakımından da yanlış olmaz: "O Allah (c.c.) birdir."
Burada şu iyice anlaşılmalıdır: Bu cümlede "Allah" için, "ehad" kelimesi kullanılmıştır. Arapça'da bu kelimenin genellikle bu şekilde kullanılması istisnaîdir. Bu kelime genellikle muzaf (tamlayan) , ya da muzafun ileyh (tamlanan) olarak kullanılır. Mesela "yevmul ehad" haftanın birinci gününü veya "feb'asu raculun ehadeküm" (adamlarınızdan birini gönderin) ya da genel bir nehiy (olumsuzluk) anlamında kullanılır.
Mesela, "hel indeke ehadun" (yanında kimse var mı?) Yine genellikle şart ifade etmek için de kullanılır. Mesela, "ehadin", "isna" veya "ehade aşer" (Bir, iki veya onbir.) Bu gibi kullanımların dışında Arapça'da, bu kelimenin sıfat olarak kullanıldığı bir örnek yoktur; bu kelime hiçbir zaman bir şahıs ya da başka bir şeye sıfat olarak kullanılmamıştır. Kur'an'ın nüzulundan sonra da bu kelime yalnızca Allah'ın Zâtı için kullanılmıştır. Başka hiçbir şey için kullanılmamıştır. Bu istisnaî kullanımdan anlaşılıyor ki, "ehad" (bir) olmak ancak Allah'a ait özel bir sıfattır. Varlıklar arasında başka hiç kimse bu sıfatı taşımaz. Allah (c.c.) birdir ve O'nun benzeri yoktur.
Müşriklerin ve Ehl-i Kitab'ın Rasulullah'a Rabbi hakkında sordukları soruyu dikkate alarak onlara "huvallahu" dedikten sonra "ehad" diyerek nasıl cevap verdiğini görelim:
Bunun manası, Rab yalnızca O'dur. O'nun rububiyetinde hiç kimsenin payı yoktur. Rab aynı zamanda ilah (mabud) da olmalıdır. Çünkü O'nun uluhiyetinde de hiçbir ortağı yoktur.
İkincisi, bunun anlamı şöyle olabilir: Kainatın yaratıcısı yalnızca O'dur. Mahlukunu rızıklandıran ve zor durumda yardım eden de O'dur. Allah'ın bu özelliklerini sizler de kabul ediyorsunuz. Bu özelliklerde hiç kimsenin payı yoktur.
Üçüncüsü, onlar, "O neyden meydana gelmiştir, nesebi nedir, cinsi nedir, kimden miras almış, varisi kim olacak?" diye soruyorlardı. Allah (c.c.) bütün bu soruları sadece bir kelime ile, "ehad" diyerek cevaplandırmıştır. Bunun manası: a) O Allah (c.c.) ezelidir, ebedidir, O'ndan önce ve sonra hiç kimse yoktur. b) Allah'ın benzeri olmadığı için bir cinsi de yoktur. O tektir. c) O'nun Zat'ı vahid değil, ehadtır. O'nda çokluk olmadığına dair hiçbir şüphe yoktur. O'nda parçalanma da mümkün değildir. Hiçbir şekil ve sureti olmadığı için zaman ve mekâna da ihtiyacı yoktur. Rengi ve organları yoktur. O'nda değişiklik de yoktur. O her türlü kesretten pâk ve münezzehtir. Her bakımdan ehadtir. Arapça'da "vahid" kelimesi tek manada kullanılır. Çokluk bir şeyden bir tanesi kastedildiğinde bu kelime kullanılır. Meselâ bir kavim, bir ülke, bir dünya ya da bir kainat gibi. Topluca bir şeyin her parçasına da ayrı ayrı "vahid" denir. Mesela bir kavimden bir insan gibi. Ancak "ehad" kelimesi Allah'tan başkası için kullanılmız. Onun için Kur'an'da nerede "Vahid kelimesi kullanılmışsa, (Ancak bir ilahtır) veya "Allahu vahidu'l kahhar" (Ancak Allah (c.c.) tek kahhardır.) şeklindedir. "Vahid", hiçbir yerde yalnız olarak kullanılmamıştır. Çünkü bu kelime çokluk teşkil eden şeyler için de kullanılır. Bunun tersine, "ehad" kelimesi mutlak olarak yalnız Allah (c.c.) için kullanılmıştır; çünkü yalnız O'nun (c.c) varlığında çokluk yoktur. O'nun vahdaniyeti her bakımdan kamildir.
4. Burada "samed" kelimesi kullanılmıştır. Kelimenin harfleri "Sad, mim ve dal"dır. Bu kelimeyi incelediğimizde Arapça'da ne kadar geniş anlam taşıdığını görürüz.
es-Samed: Kastetmek, geniş ve yüksek makam, yüksek satıh, savaşta açlık ve susuzluk hissetmeyen, zor durumda başvurulan reis.
es-Samed: Herşeyden yüksek kısım, kendisinden üstün kimse olmayan en üstün şahıs, itaat edilen ve kendisine danışılmadan hiçbir karara varılamayan reis, ihtiyaç zamanı insanların rücu ettiği reis, daim, yüksek mertebe, hiçbir eksiği olmayan, içine bir şey girmeyen ve çıkmayan sağlam katı bir şey, savaşta açlık ve susuzluk hissetmeyen bir kimse.
el-Musmed: Eksikliği olmayan katı şey.
el-Musammed: Gitmeyi amaçladığı maksad, eksikliği bulunmayan sert bir şey.
Beytun Musammedun: İhtiyaç zamanında rücu edilen ev.
Binaun Musammedun: Yüksek bina.
Samedehu ve Samede ileyhi samden: O şahsa gitmeyi kastetmek.
Asmede ileyhi'l-emr: Muamele ona havale edilmiştir. Muamele, itimat edilen kişiye havale edilmiştir. (Sıhah, Kamus, Lisanu'l-Arab)
Bu lugavî manalara dayanarak, "Allahu es-samed" ayetinin tefsirini sahabe, tabiîn ve sonraki ehl-i ilm aşağıdaki şekillerde yapmışlardır:
Hz. Ali, İkrime ve Ka'b b. Ahbar'a göre "Samed", kendinden üstün hiç kimse olmayan kişi anlamındadır.
Abdullah b. Mesud, İbn Abbas, Ebu Vâil Şakik b. Selma'ya göre, önderliği kâmil olan bir reis anlamındadır.
İbn Abbas'ın diğer bir kavline göre "Samed", musibet veya bir afet geldiğinde herkesin yardım için koştuğu zâtdır. Diğer bir kavline göre, liderliği, şerefi, azameti, cÖmertliği, ilmi ve hikmeti bakımından kâmil olan zâtdır.
Ebu Hureyre'ye göre "Samed"in anlamı, hiç kimseye muhtaç olmayan ve fakat herkesin muhtaç olduğu mustağni bir kimsedir.
İkrime'nin diğer bir kavline göre, bir şeyden türememiş ve kendisinden de bir şey türemeyen kimsedir. Diğer kavline göre, yemeyen ve içmeyen kimsedir. Aynı anlamı taşıyan kavil, Şa'bi ve Muhammed b. Ka'b el-Kurzi'den de menkuldur.
Süddi'ye göre, istenen bir şeyi elde etmek ve musibet sırasında yardım istemek için başvurulan kimsedir.
Saîd b. Cübeyr'e göre, sıfat ve amel bakımından mükemmel kimsedir.
Rubey b. Enes'e göre, üzerine afet gelmeyen kimsedir.
Mukatil b. Hayyan'a göre, eksiği olmayan kimsedir.
İbn Keysan'a göre, sıfatları ile bir başkasının muttasıf olmadığı kimsedir.
Hasan Basrî ve Katade'ye göre, bâki ve zevalsiz olandır. Bunun benzeri bir kavil Mücahid, Muammer ve Murretu'l Hemedanî'den mervidir.
Murretu'l Hemedanî'nin bir diğer kavline göre, ne karar verirse ve ne isterse yapan kimsedir. Onun emir ve kararını kimse gözden geçiremez.
İbrahim Nehaî'ye göre, ihtiyaç zamanında başvurulan kimsedir.
Ebubekir el-Embârî, ehl-i lugat arasında "Samed" kelimesi için, "kendisinden üstünü bulunmayan reis" denildiği konusunda ihtilaf olmadığını söyler. İhtiyaç anında ve zor durumda insanların rücu ettiği reistir. Buna berzer bir kavil ez-Zeccac'dan da nakledilmiştir. Buna göre "Samed", üstünde hiç kimsenin olmadığı ve ihtiyaç olduğunda herkesin güvendiği kimsedir.
Şimdi, birinci cümlede "Allahu ehadun" denilmesinin sebebini düşünelim. "Ehad" kelimesi yalnız Allah'ın Zâtına mahsus olduğun ve başkası için kullanılmayacağından bu kelime "ehadun" yani nekre (belirsiz) şekilde kullanılmıştır. Ama "Samed" kelimesi mahluk için de kullanılabildiğinden "Allah'u es-Samedu", yeni ma'rife (belirli) şekilde "el" takısı ile kullanılmıştır. Yani "gerçek Samed Allah'tır" şeklindedir. Mahluk bir yönden samed olsa da, başka yönden değildir; çünkü fânidir, bâki değildir, parçalara ayrılabilir, taksim edilebilir, bileşik bir yapısı vardır, organları parçalanabilir. Bazı mahluklar ona muhtaç olsa da, o da bir başka bakımdan diğer mahluklara muhtaçtır. Önderliği izafidir, mutlak değildir. Bazılarından üstün olmasına rağmen, bazıları da ondan üstündür. Bazı mahlukun ihtiyaçlarına cevap verse de herkesin ihtiyacını karşılamaya gücü yetmez. Bütün bunların tersine Allah'ın samed olması her bakımından kâmildir. Bütün dünya O'na muhtaçtır. O hiç kimseye muhtaç değildir. Dünyada herşey, her varlık, beka ve ihtiyaç için, şuurlu ve şuursuz olarak O'na rücu eder. Herkesin ihtiyacını O karşılar. O bâkidir, zevalsizdir. Rızklandırır, rızka muhtaç değildir. Tektir, bileşik olmadığı için parçalanamaz ve taksim edilemez. Hâkimiyeti bütün kâinat üzerindedir ve herşeyden üstündür. Onun için Allah (c.c.) sadece Samed değil, asıl samed olandır, "es-Samed"tir. Yani gerçek samed olmak, tüm kemaliyle O'na aittir.
O'nun es-Samed olması, benzersiz ve bir tek olması, hiç kimseye muhtaç olmayıp herkesin O'na muhtaç olması gereken kimse demektir. "Es-Samed" iki ya da ikiden fazla zât olsa, herşeyden müstağni olması ve herkesin ihtiyacına cevap vermesi mümkün olamaz. Ayrıca, O'nun es-Samed olması, mabud olarak da tek olduğunu gösterir. Çünkü insan, ancak muhtaç olduğu kimseyi mabud olarak kabul eder. Bir zât ihtiyaca cevap vermiyorsa, aklı başında hiç kimse ona ibadet etmez.


 3- O, doğurmamıştır ve doğurulmamıştır.(5)
4- Ve hiç bir şey O'nun dengi değildir.(6)

AÇIKLAMA

5. Müşrikler her devirde, İlah'ın da insan cinsinden olduğu düşüncesine sahip olmuşlardır. O düşünceye göre, birçok tanrı vardır. Bunlar, tanrı ve tanrıça şeklinde iki cinstir. İnsanlar gibi evlenirler ve çocuklara sahip olarak nesillerini devam ettirirler. Müşrikler, Alemlerin Rabbı Allah'ı da bu cahilane düşünceler dışında bırakmamışlardır. Allah'a da evlat nispet etmişlerdi. Arapların bu akidesi Kur'an-ı Kerim'de şöyle açıklanmıştır: Onlar melekleri Allah'ın kızları zannederlerdi. Diğer enbiyanın ümmetleri de bu cehaletten kurtulamamışlardı. Onlar, bazı salih insanları Allah'ın oğulları olarak kabul etmişlerdi. Bu hurafeler her zaman iki tip düşünceyle ifade edilmişti. Bazıları, kimi insanların Allah (c.c.) ile nesebî ilişkileri olduğuna inanmışlardı. Bazıları da kimi insanları Allah'ın evlatığı olarak görmüş, bu yönden oğlu olarak kabul etmişlerdi. Onlar bir kimseyi Allah'ın babası olarak nitelendirmeye ise hiçbir zaman cesaret edememişlerdir. Ancak apaçıktır ve mantıklarının da zarurî sonucudur ki, eğer onlar Allah'ın üremeden münezzeh olduğuna inanmıyorlarsa ve O'nun evladı olmadığı için bir başkasını evlatlık edinmek ihtiyacında olduğunu zannediyorlarsa; o zaman ister istemez Allah'ın da bir kimsenin (hâşâ) evlâdı olabileceğini kabul etmeleri gerekir. Onlar, ilah konusundaki düşünceleri nedeniyle Rasulullah'a önce Allah'ın nesebini, ikinci olarak da bu dünyayı kimden miras aldığını ve varislerinin kim olacağını sormuşlardır.
Bu cahilane düşünceyi tahlil edersek, bunu kabullenen kişinin başka zanları da kabul etmesi gerektiğini anlarız:
a) Eğer Allah (c.c.) bir değilse ve pek çok cins ilahtan biriyse, ayrıca onların ilahlıkları Allah'ın sıfat, fiil ve yetkilerine ortak olmak şeklindeyse, bu durumda Allah'ın sadece evladı değil, evlatlığını da ilah kabul etmek gerekir; çünkü evlatlık ancak aynı cinsten olabilir. Bunun sonucu olarak, Allah'ın cinsinden olan kimsenin de sıfatları inkar edilemez.
b) Eğer erkek ve dişi ilah varsa, çocuk meydana gelebilmesi için aralarında cinsel birleşme olmalıdır. Hâşâ, bu kabul edilirse Allah'ın maddî olduğunu ve bu maddeden bir de karısının bulunduğunu kabul etmek gerekir.
c) İnsanlar fânidir. Bu nedenle nesillerinin devamı için cinsî birleşme yaparak ürerler. Eğer Allah'ın da ürediğine inanılıyorsa, O'nun da (c.c) fâni olduğu (hâşâ) kabul edilmek zorunda kalınır. Bunun yanısıra, üreyen cinslerin bir başlangıç ve sonları vardır. Onlar ne ezelî ne de ebedîdirler. Allah'ın ürediğine inanılırsa, O'nun da bir başlangıcı ve sonu olduğunu kabul etmek zorunda kalınır.
d) Evlatsız bir kimse, kendisine yardımcı olarak bir evlatlık alır. Böylece ölümden sonra kendisine varis olmasını sağlar. Dolayısıyla, eğer Allah (c.c.) için evlatlık kabul edilirse, evlatlık edinmek zorunda kalan insanların taşıdığı bütün zaafları Allah (c.c.) için de kabul etmek zorunda kalınır.
Bütün bu varsayımlar Allah'a "ehad" ve "es-Samed" denilerek kökten çürütülmüştür. Buna rağmen surenin devamında ayrıca "doğurmamış, doğurulmamıştır" denilerek şüpheye hiç mahal bırakılmamıştır. Çünkü bunlar, Allah'ın Zâtı hakkındaki şirkin en önemli sebepleriydi. Onun için Allah, İhlas suresinde bu şirkleri reddetmekle kalmadı, Kur'an'ın değişik yerlerinde çeşitli üsluplar ile bu konuya tekrar tekrar değindi ki, gerçek yerleşsin. Meselâ Nisa suresinde şöyle buyurulmuştur: "Ey Kitap Ehli, dininizde taşkınlık etmeyin ve Allah (c.c.) hakkında gerçek olmayan şeyleri söylemeyin. Meryem oğlu İsa Mesih, sadece Allah'ın elçisi, O'nun Meryem'e attığı kelimesi ve O'ndan bir ruhtur. Allah'a ve elçilerine inanın. Allah (c.c.) üçtür demeyin. Kendi yararınıza olarak buna son verin. Çünkü Allah (c.c.) yalnız bir tek tanrıdır. (Hâşâ) O, çocuk sahibi olmaktan münezzehtir..." (Nisa:171) . Saffat suresinde de şöyle buyurulmuştur: "İyi bilin, onlar iftiraları yüzünden diyorlar ki, Allah (c.c.) doğurdu; Onlar elbette yalancıdırlar" (Saffat: 151-152) . Yine Saffat suresinde şöyle buyurulmuştur: "O'nunla cinler arasında bir nesep uydurdular. Halbuki cinlere de onların getireceklerini bildirmiştir." (Saffat:158) . Zuhruf suresinde şöyle buyurulmuştur: "Kullarından kendisine bir parça tasarladılar. İnsan gerçekten apaçık bir nankördür." (Zuhruf:15) . En'am suresinde de: "Cinleri Allah'a ortak yaptılar. Halbuki onları O yaratmıştır. Bilmeden O'na oğullar ve kızlar icat ettiler. Hâşâ, O onların ileri sürdüğü niteliklerden münezzehtir. Gökleri ve yeri yoktan var edendir. O'nun nasıl çocuğu olabilir ki? Kendisinin bir eşi yoktur. Herşeyi o yaratmıştır. Ve O herşeyi bilendir." (En'am:100-101) . Enbiya suresinde şöyle buyurulmuştur. "Rahman çocuk edindi, dediler. O yücedir. Hayır onlar, ikram edilmiş kullarıdır." (Enbiya:26) . Yunus suresinde şöyle buyurulmuştur: "Allah çocuk edindi dediler. Hâşâ, Allah (c.c.) bundan uzaktır.
O zengindir. Göklerde ve yerde ne varsa hepsi O'nundur. Bu hususta hiçbir deliliniz yok. Allah (c.c.) hakkında bilmediğiniz şeyi mi söylüyorsunuz?" (Yunus:68) İsra suresinde de: "Çocuk edinmeyen, mülkte ortağı olmayan, acizlikten ötürü bir yardımcısı bulunmayan Allah'a hamdolsun de ve O'nu gereği gibi tekbir et." (İsra:111) . Mü'minun suresinde: "Allah onların koştukları vasıflardan uzaktır." (Mü'minun:91) buyurulmuştur.
Bu ayetlerde, Allah'a evlat ve evlatlık nispet edenlerin akideleri her yönüyle reddedilmiştir. Bu akidenin yanlışlığının delilleri de açıklanmıştır. Aynı konuda bu ve diğer ayetler, İhlas suresinin en iyi tefsirleridirler.
6. Buradaki kelime 'küfüv'dür. Manası "benzer"dir. Aynı rütbeli, eşit anlamlarına da kullanılır. Bundan maksat, kız ve erkeğin toplumdaki seviyelerinin aynı olmasıdır. Bu ayetteki anlamı ise, kainatta hiç kimsenin Allah'ın benzeri olmadığı ve olamayacağıdır. Allah (c.c.) gibi ve aynı rütbede, özelliklerde, fiil ve kudretlerde O'nunla hiç kimse benzer olamaz.
İHLAS SURESİNİN SONU


 113 – FELAK ve 114 - NAS (MUAVEZETEYN) SURELERİ
GİRİŞ
Adı: Kur'an'ın bu son iki suresi, ayrı ayrı iki sure ise de ve Kur'an'da böyle yazılı olmakla birlikte, aralarındaki yakın ilgi ve konularının yakınlığı nedeniyle iki sureye ortak isim konularak "muavezeteyn" denilmiştir. Yani "sığınma" sureleri ismini almışlardır. İmam Beyhakî, Delâilu'l Nübüvve'de şöyle yazar: "Bunlar bir arada nazil olmuşlardır. Onun için isimleri ortaktır ve muavezeteyn'dir." Biz de bu nedenle iki surenin girişini ortak yapıyoruz. Çünkü bu surelerle ilgili konular aynıdır. Fakat meal ve tefsirlerini ilerde ayrı ayrı yapacağız.
Nüzul Zamanı: Hasan Basrî, İkrime, Ata ve Cabir b. Zeyd, bu surelerin Mekkî olduğunu söylemişlerdir. İbni Abbas'tan da aynı kavil nakledilmiştir. Ama İbni Abbas'ın bir diğer kavli olarak bu surelerin Medenî olduğu da rivayet edilmiştir. Aynı kavil İbni Zübeyr ve Katade'den de mervîdir. Bunu destekleyen bir hadisi Müslim, Tirmizî, Neseî, Ahmed b. Hanbel, Ukbe b. Amir'den rivayet etmişlerdir. Bu hadiste Rasulullah Ukbe'ye şöyle buyurmuştur: "Haberin var mı, bana bu gece emsali olmayan ayetler nazil oldu. Bunlar Felak ve Nas'tır." Bu hadise dayanarak bu surelerin Medenî olduğu söylenmiştir. Çünkü Ukbe b. Amir, hicretten sonra Medine'de müslüman olmuştur. Ebu Davud ve Neseî de Ukbe'nin beyanını nakletmişlerdir.
Bu kavli destekleyen ikinci rivayeti İbni Sa'd, Bağavî, Mahî el-Sünne'de, İmam Nesefî, Hafız İbni Hacer, Hafız Bedrettin Aynî, Abd b. Humayd vs. nakletmişlerdir: "Medine'de yahudiler Rasulullah'a sihir yaptılar. Bu nedenle Rasulullah hastalandı. Bunun üzerine Felak ve Nas sureleri nazil oldu." İbn Sa'd Vakıdî'den bu olayın Hicri 7'de vukubulduğunu rivayet etmiştir. Süfyan b. Uyeyne buna dayanarak Felak ve Nas surelerini Medenî olarak kabul etmiştir.
İhlas suresinin girişinde de açıkladığımız gibi, bir sure veya ayetin filan yerde, filan olay üzerine nazil olduğu söylenmişse bunun anlamı, o sure veya ayetin o anda ilk defa nazil olduğu değildir. Bazen daha önce nazil olmuş bir sure veya ayetin, bir olay nedeniyle Rasulullah'a tekrar okuması bildirildiği için muhataplara cevap olarak okunduğundan bu ayet veya surenin o anda yeni nazil oldukları zannedilir. Bize göre Muavezeteyn için de aynı şey geçerlidir. Surelerin muhtevası açıkça Mekke döneminin başlangıcında nazil olduklarını göstermektedir. O zamanlar Rasulullah'a muhalefet şiddetlenmişti. Çok sonra Medine'de Yahudilerin, münafıkların ve müşriklerin muhalefeti şiddetlendiğinde Rasulullah'a aynı sureler işaret edilmiş ve Ukbe'nin de rivayet ettiği gibi bu sureleri okuması telkin edilmiştir.
Rasulullah'a sihir yapılıp hasta edildiği için bir ara, içinde sıkıntı şiddetlendi. O zaman Cebrail (a.s) Allah'ın emriyle gelerek Felak ve Nas surelerini okumasını tavsiye etti. Onun için bize göre bu surelerin Mekkî olduğunu söyleyenlerin sözü daha doğrudur. Bu surelerin sadece sihir hakkında nazil olduğunu düşünmeye, Felak suresinde sadece bir tek ayetin sihirle ilgili olması, diğer ayetlerin ise sihirle ilgili olmaması engeldir. Ayrıca Nas suresinin bütününün de sihirle ilgisi yoktur.
Konusu: Mekke'de bu iki surenin nazil olduğu dönem, İslamî davetin başlarında kafirlerin arılar gibi Rasulullah'ın başına üşüştükleri zamana denk düşer. O dönemde, İslamî davet yayıldıkça Kureyş'in muhalefeti de şiddetleniyordu. Rasulullah ile uzlaşabilme ümidi taşıyorlarken yaptıkları muhalefet o kadar şiddetli değildi. Ama Rasulullah din hakkında uzlaşma olamayacağını açıklayarak kafirlerin ümidini kestiğinde Kafirun suresinde de: "Sizin taptıklarınıza ibadet edenlerden değilim. Benim ibadet ettiğime de sizler ibadet edenlerden değilsiniz. Onun için benim yolum, sizin yolunuzdan ayrıdır." denildikten sonra kafirlerin düşmanlığı zirveye ulaşmıştı. Özellikle, kafir ailelere mensup olup da İslam'ı kabul edenlerin (kadın-erkek, oğlan-kız) durumu, bu kafir aileleri çileden çıkarıyordu.
Her ev Rasulullah'a cephe almıştı. Bu arada Rasulullah'ı öldürmeyi tasarlıyorlar ve Haşimoğulları intikam almasın diye kimin öldürdüğünün bilinemeyeceği gece karanlığında bu işi gerçekleştirmeyi planlıyorlardı. Ayrıca ölsün, hastalansın veya deli olsun diye Rasulullah'a sihir de yapıyorlardı. Cinlerden ve insanlardan şeytanlar, Rasulullah'a düşmanlık etmeleri ve ondan uzak durmaları için halkın kalbine vesvese vermek üzere yayılmışlardı. Pek çoklarının kalbinde haset ateşi yanıyordu. Çünkü kendi kabilelerinden başka bir kabilenin kendilerini geçmesine dayanamıyorlardı. Ebu Cehil, Rasulullah'a olan muhalefetini şöyle açıklamıştı: "Bizimle Abdu Menaf (Rasulullah'ın kabilesi) arasında yarış vardır. Onlar yedirir, biz de yediririz. Onlar binek verir, biz de veririz. Onlar bağışta bulunur, biz de bulunuruz. Biz ve onlar şerefli olma bakımından hep eşit olduk. Şimdi onlar, 'Bize bir peygamber geldi ve gökten vahiy alıyor.' diyorlar. Bu konuda onlarla nasıl yarışabiliriz? Allah'a yemin ederim ki, kesinlikle ona inanmayacak ve onu tasdik etmeyeceğiz." (İbni Hişam, C.1, sh. 337-338)
Yukardaki şartlarda Rasulullah'a şöyle söylemesi emredilmiştir: "Onlara de ki; ben doğmakta olan sabahın Rabbine sığınırım, mahlukların şerrinden, gece karanlığının şerrinden, büyücülerin şerrinden, hased edenlerin şerrinden. Ve onlara de ki; İnsanların Rabbi'ne sığınırım, insanların Meliki'ne, İlahı'na. Vesvesecinin şerrinden. Cinlerden şeytan; veya insanlardan şeytan olsun." Aynı şekilde, Firavun Hz. Musa'yı öldürmek istediğinde Hz. Musa'ya şöyle buyurulmuştur: "....hesap gününe inanmayan her kibirliden, benim de Rabbim, sizin de Rabbinize sığındım." (Mü'min: 26) . "Ben, beni taşlamanızdan, benim Rabbim ve sizin Rabbinize sığındım" (Duhan: 20) .
Bu iki olaydan da anlışılıyor ki, Allah'ın peygamberleri yoksul durumda iken ve ellerinde imkan yokken, çok kuvvetli kafirlere karşı fiilî mücadeleyi başlatmamışlardır. Yukardaki iki olayda da, düşmanları hakka davet ederek doğru yolu gösterdikleri açıktır. Bu peygamberler, dayanabilecekleri hiçbir maddi imkana sahip olmamalarına rağmen sözkonusu iki olayda da düşmanlarını tehdit etmiş ve korkutmuşlardır. Buna karşılık sadece: "Size karşı kainatın Rabbine sığındık" demişlerdir. Apaçıktır ki böyle bir sebatı, Rabb'in en büyük kuvvet sahibi olduğuna inanan bir kişi gösterebilir. "Ben, hak kelimeden hiçbir taviz veremem, ne yapacağınız umurumda değil" diyebilecek kişi de, işte böyle bir imana sahip olan kişidir. Çünkü o, kendisinin ve bütün kainatın Rabb'ine sığınmaktan başka güvenceye ihtiyaç duymayacak iman seviyesindedir.
Muavezeteyn'in Kur'an'dan olup olmaması meselesi:
Bu iki surenin konusunu ve muhtevasını anlamak için yukardaki bilgiler yeterlidir. Ama hadis ve tefsir kitaplarında, üç konu hakkında bazı münakaşa ve şüphelerin meydana geldiği yazılıdır. Onun için burada o şüpheleri ortadan kaldırmayı gerekli gördük.
Bunlardan birincisi, bu surelerin Kur'an'dan olduğu ve bunun da isbatlandığı; dolayısıyla şüpheye mahal olmadığıdır. Bu meselenin meydana gelmesinin sebebi İbn Mes'ud gibi yüksek seviyeli bir sahabîden menkul müteaddid rivayetlerde onun, bu iki sureyi Kur'an'dan saymadığı ve mushafına da almadığının kayıtlı bulunmasıdır. İmam Ahmed, Bezzar, Taberanî, İbn Merduye, Ebu Ya'la, Abdullah b. Ahmed b. Hanbel, Humeydî, Ebu Nuaym, İbni Mes'ud'dan nakletmişlerdir. Bu rivayetlerde İbni Mes'ud'un bu sureleri Kur'an'dan sadece çıkardığı değil, aynı zamanda şöyle dediği de nakledilir: "Kur'an'dan olmayanı O'na karıştırmayın. Bu iki sure Kur'an'dan değildir. Allah, Rasulullah'a, bu kelimelerle kendisine sığınmasını emretti". Bazı rivayetlerde de bu sureleri namazda okumadığı kayıtlıdır.
Bazı İslam düşmanları bu rivayetlere dayanarak, Allah'ın kitabının korunmuş olması hakkında şüpheler uyandırma fırsatı bulmuşlardır. Onlar şöyle iddia etmişlerdir: "İbn Mes'ud gibi bir sahabi bu surelerin Kur'an'a eklendiğini söylüyorsa, kimbilir daha neler eklenmiş ya da çıkarılmıştır?" Kadı Ebubekir El-Bakıllanî ve Kadı İyaz v.s. bu ithamdan kurtulmak için İbn Mes'ud'dan gelen rivayetleri şöyle tevil etmişlerdir: "İbn Mes'ud, Muavezeteyn'in Kur'an'dan olduğunu inkar etmezdi ama kendi mushafına yazmayı reddetti. Çünkü mushafına sadece Rasulullah'ın izin verdiklerini yazardı. Bu sureler hakkındaki Rasulullah'ın izni kendisine ulaşmadığı için muavezeteyn'i yazmamıştır." Ancak bu tevil doğru değildir. Çünkü sahih senetlerle gelen rivayetlerde İbn Mes'ud'un bu surelerin Kur'an'dan olduğunu inkar ettiği sabittir. Diğer büyüklerden İmam Nevevî, İbn Hazm, Fahruddin Razi ise İbn Mes'ud'un söylediği sözleri yalan kabul etmişlerdir. Fakat tarihi gerçekleri hiçbirşeye istinat etmeden reddetmek ilmî bir tavır değildir.
İbn Mes'ud'dan gelen bu rivayetlerden dolayı Kur'an hakkında oluşan şüphelere doğru cevap nedir? Bu sorunun pekçok cevabı olabilir. Onları aşağıda açıklıyoruz:
1) Hafız Bezzar, kendi Müsnedi'nde İbn Mesud'un bu sözünü naklettikten sonra, bu görüşte yalnız olduğunu ve hiçbir sahabinin bu görüşe katılmadığını belirtmiştir.
2) Sahabe-i Kiram'ın hepsinin ittifakı ile, üçüncü halife Osman'ın (r.a.) hazırlattığı ve İslam ülkelerinin değişik yerlerine gönderilen Kur'an nüshalarında bu iki sure mevcuttur.
3) Rasulullah döneminden bu güne kadar bütün İslam dünyasında, iki sureyi de ihtiva eden bu mushaf üzerinde icma edilmiştir. Sadece İbn Mes'ud'un görüşü farklıdır. Ama ne kadar seviyeli sahabi olursa olsun çoğunluğun görüşü karşısında O'nun görüşü pek değer taşımaz.
4) Rasulullah'tan nakledilen pek çok rivayette Rasulullah'ın bu sureleri namazda okuduğu ve başkalarına da tavsiye ettiği sabittir. Rasulullah bu sureleri, Kur'an'ın sureleri olarak başkalarına da öğretmiştir. Aşağıdaki önrekleri inceleyelim:
Müslim, Ahmed, Tirmizî ve Neseî'nin Ukbe b. Amr'dan naklettiğine göre Rasulullah, Felak ve Nas sureleri hakkında şöyle buyurmuştur: "Bu gece bana bu ayetler nazil oldu." Neseî'nin bir diğer rivayeti yine Ukbe b. Amr'dan mervidir: "Rasulullah bu iki sureyi sabah namazında okumuştur. İbn Hibban da Ukbe'den şöyle nakletmiştir: "Rasulullah, mümkün olduğu kadar bu iki sureyi okumayı terketmeyin buyurdu." Said b. Mansur, Muaz b. Cebel'den şöyle nakletmiştir: "Rasulullah namazda bu sureleri okumuştu." İmam Ahmed, Müsnedi'nde sahih senetlerle diğer bir sahabeden de, aynı şekilde Rasulullah'ın O'na şöyle söylediğini nakletmiştir: "Namaz kıldığında bu iki sureyi oku." Ahmed, Ebu Davud ve Neseî, Rasulullah'ın Ukbe'ye şöyle buyurduğunu naklederler: "Sana iki sure öğreteyim mi? Onlar en iyi surelerdendirler." Ukbe: "Ya Rasulallah, evet" dedi. Bunun üzerine Rasulullah O'na Muavezeteyn'i okudu. Daha sonra namaza kalktıklarında Rasulullah bu iki sureyi namazda da okudu. Namazdan döndükten sonra, geçerken O'na şöyle sordu: "Ya Ukbe, nasıl buldun?" Sonra O'na uyumadan önce ve uykudan kalktıktan sonra bu iki sureyi okumasını söyledi. Müsned-i Ahmed, Ebu Davud, Tirmizî ve Neseî'de Ukbe b. Amr'ın bir rivayeti de şöyledir: "Rasulullah her namazdan sonra Muavazat'ı (yani İhlas ve Muavezeteyn) surelerini okumasını tavsiye etmişti." Neseî, İbn Merduye ve Hakim, Ukbe b. Amr'dan şunu nakletmişlerdir: "Birgün Rasulullah binek üzerinde yol alıyordu. Ben de yanında yürümekteydim. Ben şöyle dedim: "Bana Yunus veya Hud suresini öğretir misiniz?". Rasulullah şöyle buyurdu: "Allah indinde kul için Felak suresinden daha faydalı bir şey yoktur." Neseî, Beyhakî, Bağavî ve İbn Sa'd; Abdullah İbn Abis el-Cüheynî'den Rasulullah'ın şöyle buyurduğunu nakletmişlerdir: "İbn Abis sana, kendisi ile Allah'a sığınacağın araç nedir söyleyeyim mi?" Ben "Tabi, Ya Rasulallah" dedim. Rasulullah "Felak ve Nas sureleri" buyurdu. İbni Merduye Ümmü Seleme'den, "Allah'ın en sevdiği sureler Felak ve Nas sureleridir" diye nakletmişlerdir.
Burada İbn Mes'ud'un bu iki sureyi Kur'an'dan saymama yanılgısına niçin düştüğü sorulabilir. Bu sorunun cevabı olabilecek iki rivayeti ortaya koyabiliriz. Birincisine göre İbn Mes'ud şöyle demiştir: "Rasulullah'a bu şekilde Allah'a sığın diye emir verilmiştir." Diğer rivayeti çeşitli senetlerle Buhari, Ahmed Müsned'inde, Hafız Ebubekir el-Humeydi Müsned'inde, Ebu Nuaym, El-Müstahreç isimli Müsned'inde ve Neseî, Sünen'inde Zir b. Hubeyş çeşitli kelime değişiklikleri ile, sahabe arasında Kur'an ilimleri bakımından önemli yeri olan Ubey b. Ka'b'tan nakletmiştir. Zir b. Hubeyş şöyle demiştir: "Ben Ubey'e, 'Kardeşiniz İbn Mes'ud şöyle şöyle diyor. Siz bu söz hakkında ne diyorsunuz? dedim. O şöyle cevap verdi: "Rasulullah'a bu konuda sormuştum. Rasulullah bana - Kul(de) - dedi. Ben de -kul- dedim. Onun için biz de Rasulullah'ın dediği gibi diyoruz." İmam Ahmed, Ubey'den şöyle rivayet etmiştir: "Ben şehadet ederim ki Rasulullah bana, Cebrail'in kendisine -kul euzu bi rabbi'l felak- dediğini, onun için bu şekilde söylediğini belirtti. Cebrail, -Kul euzu bi rabbi'n nas- dediğinde Rasulullah da bu şekilde söyledi. Dolayısıyla biz de Rasulullah'ın dediği gibi diyoruz." Bu iki tür rivayet üzerinde düşünürsek, İbn Mes'ud'un bu iki suredeki -kul- kelimesini görerek yanılgıya düştüğünü ve Rasulullah'a -euzu bi rabbi'l felak- ve -euzu bi rabb'in nas- demesinin emredildiğini zannettiği sonucuna varırız. Ayrıca Rasulullah'a bu konuda sormaya da ihtiyaç duymadı. Ubey b. Ka'b'ın aklına bu soru gelip sorunca, Rasulullah ona, Cebrail'in kendisine -Kul- dediği için O da -kul- dediğini açıkladı. Bu şöyle izah edilebilir: Bir kimseye bir şeyi emretmek kastedildiğinde şöyle denir: "De, ben sığınırım." Ama bunu okuyan kişi "De, ben sığınırım" demez. Sadece "sığınırım" der. Bunun tersine, en üst makamdan bir peygambere bu kelime mesaj olarak geldiğinde onu iletirken şöyle der: "De, ben sığınırım." Çünkü bu mesaj peygambere sadece kendisi için değil, başkaları için de geldiğinden, geldiği gibi ve eksiltmeden onlara iletmek durumundadır. Bu iki surenin başında -kul-kelimesinin bulunması bu kelamın vahiy olduğuna ve Rasulullah'a geldiği gibi iletildiğine açık delildir. Bu, sadece Rasulullah'a verilmiş bir emir değildi. Kur'an'ı Kerim'de bu iki surenin yanı sıra 330 ayet de -kul- kelimesi ile başlar. Bu durum, sözkonusu kelamın vahiy olduğuna ve Rasulullah'ın da aynen iletmekle görevli bulunduğuna delildir. Yoksa, -kul- sadece emir olsaydı, o zaman Rasulullah -kul- kelimesini hazfeder ve sadece emredileni iletirdi. Onu ayrıca Kur'an'a da yazdırmazdı. O emri sadece Rasulullah yerine getirmekle yetinirdi.
Burada bir kimse düşünürse, sahabeyi masum zannetmenin ve onların sözleri arasında yanlış birşey bulunduğunda bunu ifade edenleri saygısızlıkla itham etmenin ne kadar yanlış olduğunu açıkça anlar. Bu olayda İbn Mesud gibi ileri gelen sahabelerden birinin Kur'an'ın iki suresi hakkında ne kadar büyük bir yanılgıya düştüğünü görüyoruz. Böyle bir yanlışı İbn Mesud gibi büyük bir sahabe yaparsa, diğer ashabın da yanlışlık yapabileceği öncelikle mümkündür. Biz ilmi bakımdan onların görüşleri hakkında araştırma ve tartışma yapabiliriz. Bir sahabenin sözüne, eğer yanlışsa yanlış da diyebiliriz. Ama bir kimse, onların yanlış sözlerine yanlış demekten öteye giderek, onlara dil uzatırsa o zaman büyük bir zulüm işlemiş olur. Müfessirler ve Muhadissler, İbn Mes'ud'un bu iki sure hakkındaki görüşüne yanlış demişler, ancak hiçbiri, İbni Mesud'un bu iki sureyi Kur'an'dan kabul etmemekle kafir olduğunu söylemeye cesaret edememiştir.
Resulullah'a Sihir Tesiri:
Bu surelerle ilgili ikinci mesele, rivayetlere göre, Rasulullah'a sihir yapılmış olması ve Rasulullah'ın bu sihrin tesiriyle hastalanması olayıdır. Rivayete göre, bu tesiri yok etmek için Cebrail Felak ve Nas surelerini getirmiştir. Eski ve yeni dönemdeki pek çok rasyonalist bu olaya itiraz etmişlerdir. Onlar, bu rivayetler kabul edilirse bütün şeriatın şüpheye düşeceğini söylemişlerdir. Onlara göre, Rasulullah'a sihrin tesiri olduysa ki rivayetlere bakılırsa olmuş; o zaman Rasulullah'ın muhaliflerinin sihir tesiriyle, Rasulullah'a istediklerini söyletip yaptırdıkları reddedilemez. Ayrıca Rasulullah'ın getirdiklerinin ne kadarının Allah'a ait olduğu, ne kadarının sihir tesiriyle söyletene ait olduğu bilinemez. Onlara göre eğer bu rivayetler kabul edilirse Rasulullah'ın kendisini peygamber zannetiği ve kendisine melek geliyor sandığı da söylenmek zorunda kalınır. Yine onlara göre Rasulullah'a sihrin etki yaptığını söyleyenlerin delilleri ile Kur'an'ın beyanları çelişki arzetmektedir. Kur'an'da kafirlerin iddiası olarak Rasulullah'ı sihre uğramakla nitelendirdikleri açıklanmıştır. "...o zalimlerin; 'siz büyülenmiş bir adamdan başkasına uymuyorsunuz' dediklerini gayet iyi biliyoruz." (İsra 47) . Eğer bu hadise kabul edilirse Kur'an kafirlerin iddiasını tasdik etmiş olur.
Bu mesele hakkında araştırma yapmak için önce, Rasulullah'a sihir yapılıp yapılmadığını ve bunun tesiri altında kalıp kalmadığını tarihi senetlerle tesbit etmek gerekir. Eğer bu rivayetler doğruysa o zaman olayın mahiyetinin ne olduğuna bakarız. Daha sonra da, bu tarihi senetlere yapılan itirazların ne kadar haklı olduğuna bakmak gerekir.
İlk çağlardaki Müslüman ulema, doğruluk konusundaki aşırı titizliklerinden dolayı hiçbir zaman gerçekleri saklamaya çalışmamışlardır. Tarihi olayları eksiksiz olarak gelecek nesillere ulaştırmışlardır. Sonraki nesillere aktarılan bu gerçeklerin ne gibi ters sonuçlar çıkarılmasına sebep olabileceğine aldırmadan gerçek ne ise olduğu gibi aktarmışlardır. Eğer bu olay senet ile ve pekçok şehadet ile isbatlanmışsa, o zaman dürüst bir ilim adamının bazı kötü neticelere bakarak bu tarihi olayları inkar etmesi doğru değildir. Bunun yanısıra tarihte vuku bulan kadarı ile yetinmeyerek kıyas yoluyla olayları abartmak da doğru bir davranış değildir. Dürüst tavır tarihi olayları tarih olarak kabul ederek yola çıkan gerçekleri ortaya koymaktır.
Tarihi bakımdan, Rasulullah'a sihir yapıldığı ve Rasulullah'ın bundan etkilendiği doğrudur. Bunu, ilmi eleştiriye tabi tutar ve yanlış kabul edersek, hiçbir tarihi olayı vuku bulmuş olarak kabul edemeyiz. Bu olay Hz. Aişe, Zeyd b. Erkam ve İbn Abbas'tan, Buhari, Müslim, Nesei, İbn Mace, İmam Ahmed, Abdurrezzak Humeydi, Beyhaki, Taberani, İbn Sa'd, İbn Merduye, İbn Ebi Şeybe, Hakim, Abd b. Humayd v.s. muhaddisler tarafından bu kadar çeşitli ve müteaddit senetlerle nakledilmiştir ki, olay mütevatir seviyeye ulaşmıştır. Eğer bir rivayet kendi başına bir haberse fakat ayrıntısı diğerrivayetlerde varsa, onları bir araya getirerek bir tek rivayet haline dönüştürebiliriz. Aşağıda bu konudaki örneği zikredeceğiz:
Hudeybiye antlaşmasından sonra Rasulullah (s.a) Medine'ye döndü. Hicri 7'de, Muharrem ayında Hayber yahudilerine Medine'den bir heyet gitti. Heyet oradaki meşhur sihirbaz Lübeyd b. Asım ile görüştü. Bu kişi bir Ensar kabilesi olan Ben-i Züreyk'tendi. Heyet Lübeyd'e şöyle dedi: "Muhammed bize ne yaptı, biliyor musun? Pekçok kere O'na sihir yapmaya çalıştık ama başaramadık. Şimdi sana geldik. Çünkü sen bizden daha büyük sihirbazsın. Şu üç altını kabul et ve Muhammed'e kuvvetli bir sihir yap.!" O dönemde Rasulullah'a yahudi bir çocuk hizmet ediyordu. Onlar bu çocuk aracılığıyla Rasulullah'ın tarağını ve saç tellerini ele geçirdiler. Lübeyd, bu saç tellerini ve tarağı kullanarak Rasulullah'a sihir yaptı.
Bazı rivayetlere göre sihirbaz Lübeyd b. Asım'dı. Bazılarına göre onun kızkardeşleri daha büyük sihirbazdı. Bu nedenle Lübeyd, sihri onlara yaptırmıştı. Her halukarda sihir yapılmış ve hurmadan bir kılıf içine yerleştirilmişti. Lübeyd, bu sihri, Beni Züreyk'a ait olan Zervan veya Zî-ervan isimli kuyunun içine bir taşın altına sıkıştırmıştı. Sihrin Rasulullah'a tesir etmesi bir yıl almıştı. Senenin ikinci yarısında Rasulullah'ın mizacında bir değişiklik görülmeye başlandı. Son kırk gün şiddeti arttı. Son üç gün ise çok şiddetlendi. Ama en büyük tesiri Rasulullah'ın içinde büyük bir sıkıntı hissetmesi şeklinde oluyordu. Bazen yapmadığı bir işi yaptığını zannediyordu. Hanımlarını ziyaret etmeyi düşündüğü halde ziyaret ettiğini sanıyordu. Bazan da gördüğü bir şeyden şüphe ediyordu. Bir şeyi gördüğünü zannediyor, oysa görmemiş olduğunu hatırlamıyordu. Ama bu sihir O'nun sadece zatına mahsustu. Hatta başkaları O'nun bu durumunu farketmemişlerdi bile. Nübüvvet görevini ifa bakımından O'na (a.s) hiçbir halel gelmemiştir. O dönemde Rasulullah'ın bir ayeti unuttuğu ya da yanlış okuduğuna dair hiçbir rivayet gelmemiştir. Sohbet, vaaz ve hutbelerinde aykırı bir talimat verdiğine dair de bir rivayet yoktur. Hakkında vahiy olmayan bir konuda vahiy ileri sürdüğüne rastlanmamıştır. Namaz kılmadığı halde kıldığını zannettiği görülmemiştir. Eğer böyle bir şey olsaydı, bütün Arabistan'da herkesin haberi olur ve sihirin Rasulullah'ı yendiği çabucak yayılırdı. Rasulullah'ın nübüvvet görevi bu sihirden hiç etkilenmedi. Yalnız kendi şahsi hayatında bir miktar etkilenme olmuştur. Bir gün Rasulullah, Hz. Aişe'nin evindeydi. O gün Allah'a tekrar tekrar dua etmişti. Bu sırada uykuya daldı. Uyandığında Hz. Aişe'ye "Ben Allah'a sorduğum sorunun cevabını aldım" dedi. Hz. Aişe "o nedir?" diye sordu. Rasulullah şöyle buyurdu: "İki kişi (yani melekler iki insan şeklinde) bana geldi. Birisi başımın, diğeri ayaklarımın tarafında durdu. Birincisi diğerine sordu. O'na ne oldu? Öbürü cevap verdi: Buna sihir yapılmış. Birincisi sordu:O'na kim sihir yaptı? Öbürü cevap verdi: Lübeyd b. Asım. Birincisi sordu: ne içinde? öbürü cevap verdi: Tarak ve saçlar bir erkek hurma içinde. Birincisi sordu: o nerede? Öbürü cevap verdi: Beni Züreyk'in kuyusu Zervan (veya Zî-ervan) içinde, bir taşın altında. Birincisi sordu: Ne yapmalı? öbürü cevap verdi: Kuyunun suyunu boşaltarak onu taşın altından çıkarmalı." Rasulullah; Hz. Ali, Ammar b. Yasir ve Zübeyr'i gönderdi. Onlarla birlikte Cübeyr b. Iyaz el-Zurkî'yi ve Kays b. Muhsin el-Zurkî'yi de gönderdi. (Yani Beni Züreyk'in iki mensubunu da gönderdi.) Rasulullah daha sonra kendisi de birkaç ashabla oraya geldi. Kuyunun suyu boşaltılarak taşın altındaki kılıf çıkarıldı. Kılıfın içinde tarak ve saçlarla birlikte, bir ip üzerinde onbir düğüm ve mumdan bir putçuk buldular.
Bu putçuğun üzerine de iğneler batırılmıştı. Cebrail gelerek Rasulullah'a "Muavezeteyn'i oku"dedi. Rasulullah'ın her iki ayeti okuyuşunda bir düğüm çözülüyor, putçuk üzerindeki iğnelerden bir tanesi de çıkıyordu. Son ayete gelindiğinde düğümler çözülmüş ve iğneler çıkmıştı. Rasulullah sihrin tesirinden kurtulduğu için, kendisini bağlardan kurtulmuş gibi hissetti. Daha sonra Lübeyd'i çağırarak sorguya çekti. Lübeyd suçunu itiraf etti. Rasululllah da onu serbest bıraktı. Çünkü kendi kişisel meselesi için kimseden intikam almazdı. Ayrıca olayı duyanlar Lübeyd'i öldürmesinler diye çevresindekilere bu olayı yaymamalarını tenbih etti. Rasulullah'a yapılan sihir hakkında rivayet edilen olayın tamamı budur. Bu rivayetten, sihir sonucunda Rasulullah'ın risaletinde eksiklik meydana geldiğinin çıkarılması mümkün değildir. Rasulullah'ın bir insan olarak Uhud savaşında görüldüğü gibi yara alması, bir hadis'te sabit olduğu gibi; attan düşerek yaralanması, yine hadis'te sabit olduğu üzere; akrep tarafından ısırılması O'nun (a.s) nübüvvet görevini etkilemediği gibi Allah'ın O'nu koruma altına almış olması ilkesine de ters düşmez. Çünkü Allah, O'nun Peygamberliğini koruma altına almıştır. Bu nedenle Rasulullah'ın şahsi yönü sihir altında kalmış olarak hastalanabilir. Yani Rasulullah'a sihrin tesir etmesi mümkündür. Bu Kur'an-ı Kerim'le sabittir. Mesela A'raf suresinde Hz. Musa'nın karşısındaki Firavun'un sihirbazlarının oradaki binlerce kişiyi sihirleyebildikleri açıklanmıştır. (A'raf, 116) Taha suresinde ise sihirbazlar iplerini ve sopalarını yere attıklarında bunların sadece diğer insanlara değil, Hz. Musa'ya da yılan gibi göründükleri; sopa ve iplerin kendisine koşarak geldiğini gören Hz. Musa'nın da korktuğu ifade edilmiştir. Hatta Allah (c.c.) O'na "Korkma, sen galip geleceksin, âsânı at!." demiştir (Taha, 66-67) . Bu durumda Rasulullah'ın sihirden etkilendiğini söylemekle, Mekkeli müşriklerin iddiasını tasdik etmiş olacağız ithamına cevabımız şöyledir: Kafirler, Rasulullah'ı sihirlenmiş olarak nitelerken, O'nun sihirden etkilenerek hastalanmasını kastetmiyorlardı. Kafirler Rasulullah'ın sihir etkisi altında mecnun olduğunu ve nübüvvet iddiası ile cennet ve cehennem efsaneleri anlattığını söylüyorlardı. Tarihen sabit olduğu üzere, Rasulullah'ın sihirden etkilenmesi sadece şahsi yönüyle sınırlı kalmış, nübüvvet görevi bundan kesinlikle etkilenmemiştir. Zaten kafirler de O'nun sihir etkisi altında kalmasını birinci anlamda anlamıyorlardı.
Bir de şu görüş ileri sürülmektedir. Bazıları sihrin bir evham olduğunu söylemektedirler. Bu görüş, sihirbazların etkisinin bilimsel olarak izah edilmemesine dayanır.
Ancak, bu dünyada o kadar çok müşahade ve tecrübe vardır ki, nasıl meydana geldikleri bilimsel olarak izah edilememektedir. Bir olayı açıklamaya gücümüz yetmiyor diye, onun meydana gelmiş olmasını nasıl inkar edebiliriz? Sihir aslında psikolojik bir haldir. Nefsin etkilenmesinden bedenin etkilenmesine geçer. Mesela korku, psikolojik bir olaydır. Ama korku bedendeki tüylerin dikleşmesine yolaçarak bedene de etki eder. Ayrıca korku sırasında beden titrer. Aslında sihir ile herhangi bir gerçek değişmez. Ama insanın nefsi ve duyguları sihirden etkilendiği için, insan gerçeklerin değiştiğini zanneder. Sihirbazlar, Hz. Musa'nın karşısında sopa ve iplerini attıklarında bunlar gerçekte yılan olmamıştı. Ama oradaki binlerce insan bunları yılan olarak görmüştü. Hz. Musa da sihirden etkilenenlerin dışında kalmamıştı. Kur'an-ı Kerim aynı konuyu (sihir) Bakara 102'de şöyle beyan etmiştir: Babil'de Harut ve Marut halka sihir öğretiyorlardı. Bununla karı ve kocanın birbirinden ayrılmasını sağlıyorlardı. Bu da gösteriyor ki sihrin etkisi psikolojiktir. Halk sihrin etkili olduğunu görünce sihirbazların müşterisi oluyordu. Ancak şu unutulmamalıdır: Tüfekten çıkan bir mermi veya uçaktan atılan bir bomba nasıl ki Allah'ın izni olmadan etki edemezse aynı şekilde sihir de, Allah'ın izni olmadan hiç kimseye etki edemez. Bunun yanısıra insanın binlerce yıldır müşahade ve tecrübe ettiği birşeyi inkar etmek de inatçılıktan başka birşey değildir.
İslam'da üfürükçülük:
Bu sureler ile ilgili üçüncü mesele, İslam'da üfürükçülüğün yerinin ne olduğudur. Ayrıca üfürükçülüğün etkili olup olmadığı da tartışma konusudur. Pek çok sahih hadiste şöyle rivayet edildiği için bu problem ortaya çıkmıştır: Rasulullah her gece uyumadan önce ve özellikle hasta iken 'Muavezeteyn'i, bazı rivayetlerde ise 'Muavazat' yani İhlas ve 'Muavezeteyn' surelerini üç defa okuyarak elleri üzerine üfler, baştan aşağı bedenine sürer ve bütün bedeni üzerinde gezdirirdi. Son hastalığında bunu yapması mümkün olamadığından Hz. Aişe (ya kendi isteği ile ya da Hz. Peygamber'in (s.a.) emriyle) bu sureleri okur ve Rasulullah'ın üzerine üfler, Rasulullah da bedenine sürerdi. Bu hadis sahih senetlerle Buharî, Müslim Neseî, İbn Mace, Ebu Davud ve İmam Malik'in Muvatta'sında Hz. Aişe'nin sözleriyle mervidir. Rasulullah'ın aile hayatını Hz. Aişe'den daha iyi kim bilebilir?
Burada üfürükçülük hakkındaki ilk şer'i açıklama şu rivayettedir: İbn Abbas'tan rivayet edilen uzun bir hadis'in sonunda Rasulullah'ın şu sözleri kayıtlıdır: "Ümmetimden kendini dağlamayan, üfürükçülük yaptırmayan, fal baktırmayan ve yalnız Allah'a tevekkül edenler, kendilerine hiç hesap sorulmadan cennete gireceklerdir (Müslim) .
Muğire b. Şube'den şöyle rivayet edilmiştir: Rasulullah buyurdu ki "Bir kimse kendini dağlatarak ya da üfürükçülük ile tedavi olmuşsa, Allah'a tevekkülden ilgisini kesmiştir." (Tirmizi) . İbn Mesud'un rivayetine göre Rasulullah on şeyi beğenmemiştir. Bunlardan biri de üfürükçülüktür. Muavezeteyn ve Muavazât bundan müstesnadır (Ebu Davud, Ahmed, Neseî, İbn Hibban, Hakim) . Bazı hadislerden Rasulullah'ın üfürükçülüğü kesinlikle menettiği anlaşılmaktadır. Daha sonra ise şirk olmamak kaydıyla buna izin vermiştir. Ancak Allah'ın pâk isimleri ya da kelamı üfürük olarak kullanılmamalıdır. Veya kullanılan kelam kendisinde hiçbir günah olmadığı anlaşılan birşey olmalıdır. Tabii bununla birlikte şifa verenin gerçekte bu kelam olmadığı, ancak Allah'ın şifa verebileceği de unutulmamalıdır. Bu şer'i açıklamadan sonra konu hakkındaki hadislere bakabiliriz:
Taberanî'nin Sağîr'inde Hz. Ali'den şöyle rivayet edilmiştir: Rasulullah bir defasında namaz kılarken akrep tarafından ısırılmıştır. Rasulullah namazdan çıktıktan sonra şöyle buyurdu: "Lanet olsun şu akrebe, namaz kılanı bile bırakmaz". Daha sonra su ve tuz istedi. Akrebin ısırdığı yere tuzlu suyu sürerken Kafirun, İhlas, Felak ve Nas surelerini okudu."
İbn Abbas'tan rivayet edilen bir hadisin bir şekli de şöyledir: Rasulullah Hz. Hasan ve Hüseyin'e şu duayı okudu: "Ben sizi Allah'ın eksiksiz kelimelerine sığındırırım. Şeytandan, zarar veren her şeyden ve kötü gözlülerden" (Buharî, Ahmed, Tirmizî, İbn Mace) .
Müslim, Muvatta, Taberanî ve Beyhakî'den bazı lafzi farklılıklar ile, Osman b. Ebu'l As el-Sakafî hakkında şu rivayet nakledilmiştir: Osman, Rasulullah'a şöyle şikayet etmiştir: "Müslüman olduğumdan beri bir sancı beni perişan ediyor." Rasulullah şöyle buyurdu: "Sağ elini sancıyan yerine koy. Sonra üç defa besmele çek ve yedi defa -çektiğim ve korktuğum sancının şerrinden Allah'a sığınıyorum- diyerek elini sür." Muvatta'da bu rivayet biraz daha fazladır. Bu fazlalıkta Osman ayrıca şöyle demiştir. "O dertten kurtuldum ve evdekilere de tavsiye ettim."
Ahmed ve Tahavî de, Talak b. Ali'den şöyle rivayet edilmiştir: Bir defasında Rasulullah'ın yanında iken beni akrep ısırdı. Rasulullah beni okuyarak elini oraya sürdü."
Müslim'de Ebu Said Hudrî'den şöyle rivayet edilmiştir: Rasulullah hastalanmıştı. Cebrail gelerek "Muhammed (s.a) hastalandın mı?" diye sordu. Rasulullah "evet" dedi. Cebrail: "Allah'ın ismiyle sana üflüyorum.
Sana eziyet eden herşeyden ve hased eden her nefesten Allah (c.c.) sana şifa versin." Bunun benzeri bir rivayet Müsned-i Ahmed'de, Ubade b. Samit'den mervidir: Rasulullah hastaydı. O'nu ziyarete gittiğimde çok eziyet içindeydi. Akşam tekrar gittim. Bu kez Rasulullah'ı tamamen iyileşmiş gördüm. O'na bu kadar çabuk iyileşmesinin sebebini sordum. Şöyle dedi: Cebrail bana geldi ve birkaç kelime okudu. Ben de iyileştim." Ubade daha sonra yukardaki hadisin geri kalan kısmını hemen hemen aynı şekilde nakletmiştir. Müslim ve Ahmed de Hz. Aişe'den buna benzer bir rivayet nakletmişlerdir.
İmam Ahmed, Müsned'inde, Hz. Hafsa'dan şu rivayeti nakletmiştir: Bir gün Rasulullah bana geldi. Yanımda Şifa isminde bir kadın vardı. (Bu kadının asıl ismi Leyla idi. Ama Şifa binti Abdullah ismi ile meşhurdu. Hicretten önce müslüman olmuştu. Kureyş'in Adiyy kabilesindendi. Hz. Ömer ile aynı kabileye mensup olduğu için Hz. Hafsa'nın da akrabası oluyordu.) Bu kadın karıncalara okur üflerdi. Rasulullah şöyle buyurdu: "Bunu Hafsa'ya da öğret." Ahmed, Ebu Davud ve Neseî de Şifa binti Abdullah'tan şöyle rivayet etmişlerdir: "Rasulullah bana: -Hafsa'ya okuma-yazma öğrettiğin gibi, karıncalara üflemeyi de öğret- buyurdu."
Müslim'de, Avf b. Malik Aşciî'den şöyle mervidir: Biz cahiliyyede üfürükçülük yapardık. Bunun hakkında Rasulullah'a sorduk. Rasulullah: "Ne ile üflüyorsunuz, söyleyin. Üflediğiniz şeyde bir şirk unsuru yoksa sakıncası yok" buyurdu.
Müslim, Ahmed ve İbn Mace de, Cabir b. Abdullah'tan şöyle rivayet edilmiştir: Rasulullah üfürükçülükten menetmişti. Ondan sonra Ömer b. Hazm'ın ailesine mensup olanlar gelip şöyle dediler: "Ya Rasulallah, bizde bir amel var ki, onunla akrep ve yılan ısırmasına karşı üfleriz. Ama siz menetmişsiniz." Onlar üflerken kullandıkları kelamı Rasulullah'a okudular. Rasulullah "Bunda bir sakınca yok" buyurdu.
"Sizlerden birinin kardeşine bir yararı dokunacaksa yardım etsin" dedi. Cabir b. Abdullah'ın Müslim'deki diğer bir rivayeti de şöyledir: Hazm ailesinin yanında yılan ısırmasına karşı bir amel vardı ve Rasulullah onlara izin vermişti." Bunu teyid eden bir rivayet Müslim ve İbn Mace'de Hz. Aişe'den mervidir: "Rasulullah Ensarın bir ailesine, zehirli hayvanların ısırmasına karşı üfürmeleri için izin vermiştir." Müsned-i Ahmed, Tirmizi, Müslim ve İbn Mace'de de Enes'ten bunun benzeri bir rivayet nakledilmiştir: "Rasulullah, zehirli hayvanların ısırmasına, karınca hastalığına ve kötü nazara karşı üfürmeğe izin vermiştir."
Müsned-i Ahmed, Tirmizî, İbn Mace ve Hakim'de Hz. Umeyr Mevlâ Ebu'l Lehm'den şöyle nakledilmiştir: "Cahiliyye döneminde bende bir amel vardı ve onunla üfürürdüm. Rasulullah'a bunu arzettim. Rasulullah "Bundan filan filan şeyi çıkar, geri kalanını üfür" buyurdu."
Muvatta'daki bir rivayet de şöyledir: Hz. Ebubekir, kızı Hz. Aişe'nin evine gittiğinde onu hasta gördü. Bir yahudi kadın ona üflüyordu. Bunun üzerine Hz. Ebubekir "Allah'ın kitabını okuyarak O'na üfle" dedi." Bundan anlaşılıyor ki Ehli Kitap, Tevrat ve İncil'den ayet okuyarak üflerse caizdir.
Burada üfürükçülükten bir fayda elde edilip edilmediği sorusu ortaya çıkmaktadır. Bunun cevabı şudur: Rasulullah ilaçtan menetmemiş, hatta şöyle buyurmuştur: "Allah her hastalığın ilacını yaratmıştır, ondan yararlanın." Rasulullah kendisi de bazı kimselere ilaç tavsiye etmiştir. Bu konudaki hadisler Kitab'ut Tıb'ta mevcuttur. Dua ancak Allah'ın hükmü ve izni ile yarar sağlayabilir. Yoksa dua, ilaç ve tıbbî tedavi dışında faydalı olsaydı kimse hasta olmazdı. İlaç ve tedavinin yanısıra Allah'ın kelamı ve Esma-i Hüsna'sından da yararlanılabilir. Tıbbi tedavinin çaresiz kaldığı bazı zamanlar Allah'ın kelamı ve Esma-i Hüsnası ile dua etmek, aşırı materyalistler dışında hiçkimsenin aklına ters düşmez. Fakat tedavi ve ilaç mümkün iken ona başvurmamak doğru değildir. Yalnız üfürük ile yetinmek yanlıştır. Hatta bazıları muskacı dükkanları açarak bunu bir de geçim vasıtası haline getirmişlerdir.
Bazıları üfürükçülüğün caiz olmasına delil olarak Ebu Said Hudrînin rivayetini göstermektedirler. (Buhari, Müslim, İbn Mace, Tirmizi, Ebu Davud) . Bunu teyid eden bir rivayeti İbn Abbas şöyle nakletmiştir: "Rasulullah ashabtan birkaç kişiyi sefer için göndermişti. Ebu Said Hudrî de gidenler arasındaydi. Ashab yolda, bir Arap kabilesinin yerleşim yerinde mola verdi. Oradaki kabileye kendilerini misafir etmesini rica ettiler. Kabile bunu kabul etmedi. Bu sırada kabilenin reisini akrep ısırdı. Kabiledekiler ashabın yanına gelerek bir ilaçları olup olmadığını sordular. Ebu Said Hudrî "Var, ama bizi misafir etmediğiniz için sizden ücret alacağız" dedi. Onlar bunun karşılığında bir keçi sürüsü (bir rivayette 30 keçi) vermeyi kabul ettiler.
Ebu Said Hudrî reisin üzerine Fatiha suresini okurken, tükürüğünü de akrebin ısırdığı yere sürdü. (Çoğunluk rivayete göre bu işi yapan Ebu Said Hudrî idi. Ama bu rivayetlerde sözkonusu sefere Ebu Said Hudrî'nin katıldığı belirtilmemiştir. Tirmizi'de ise bu ikisi de açıktır.) Sonunda kabilenin reisi iyileşti ve vadettikleri keçileri verdiler. Ama ashab arasında bu gibi işler karşılığında ücret alıp almamanın caiz olup olmadığı konusunda tartışma çıktı. Bu keçilerden yararlanmadan önce Rasulullah'a sormak gerektiği üzerinde anlaşarak yola çıktılar. Rasulullah'ın yanına döndükten sonra bu olayı anlattılar. Rasulullah gülerek "Bu surenin üfürüleceğini nereden bildiniz?" karşılığını verdi ve "keçileri alın ve benim hissemi de ayırın"dedi.
Bu hadisten muskacılık ve üfürükçülük dükkanı açmaya cevaz çıkarmadan önce, Arap toplumunun o zamanki şartlarına göz atalım. Ebu Said Hudrî'nin hangi şartlar altında bunu yaptığı önemlidir. Ayrıca Rasulullah böyle bir amele sadece cevaz vermemiş, kendisi de hisse isteyerek ashabın cevaziyet konusundaki şüphelerini ortadan kaldırmıştır. Arabistan'da durum şöyleydi. Bir yerleşim merkezi diğerinden 50-100 km uzaktaydı. Ve ikisi arasında hiçbir insan yoktu. O dönemde yerleşim merkezleri arasında otel, han ve benzeri şeyler de yoktu. Bu durumda günlerce sürecek yolculukta yiyecek satın alabilmek de sözkonusu değildi. Bunun için Arabistan'da, bir yere misafir gelen kişiyi ağırlamanın ahlakî sorumluluğu vardı. Ağırlamayı inkar etmek misafirin canına mal olabilirdi. Misafir kabul etmemek Arabistan'da çok ayıp sayılırdı. Bu nedenle Rasulullah, ashabını misafir etmeyi reddeden kabilenin reisini tedavi etmenin karşılığı olarak ücret alınmasını caiz saymıştır. Çünkü kabiledekiler bu ücreti, ashabtan birisinin Allah'a güvenerek Fatiha suresini reise okuması sonucu, onun iyileşmesine vesile olduğu için vermişlerdi. Rasulullah da, bu iş karşılığında alınan ücreti temiz ve helal saymıştır. Buharî'de bu olay hakkında İbn Abbas'dan nakledilen rivayette Rasulullah'ın ifadesi şöyledir: "Yerine başka bir şey yapmaktansa Allah'ın kitabını okuyarak ücret almanız daha iyidir." Rasulullah burada, Allah'ın kitabı ile amel etmekten daha iyi ne olabileceğine işaret etmiştir. Bunun yanısıra, bu yolla Arap kabilesine Hakkın tebliği de yapılmış oluyordu. Nitekim onlar Allah'ın kitabının bereketinden de haberdar edilmişlerdi. Bu olay şehirlerde ve yerleşim merkezlerinde oturan, muska ve üfürükçülük dükkanları açarak bunu kazanç aracı edinenlere delil olamaz. Böyle bir amelin benzerine ne Rasulullah, ne ashab, ne tabiin ve ne de eimme-i selef dönemlerinde rastlanamaz.
Fatiha Suresinin Muavezeteyn İle İlişkisi:
Muavezeteyn hakkında dikkat çeken bir nokta da, Kur'an'ın başlangıcı ve sonu arasındaki ilişkiyi sağlamasıdır. Kur'an nüzul sırasına göre düzenlenmemiştir. 23 senede ve çeşitli yerlerde; zamana, şartlara ve ihtaçlara göre nazil olan ayetlerin, surelerin sırası Rasulullah tarafından değil, Kur'an'ı indiren Allah'ın emriyle düzenlenmiştir. Bu sıraya göre Kur'an Fatiha ile açılır, muavezeteyn ile son bulur. Bu iki sureye dikkat edilirse; açılışta: Rahman ve Rahim, din gününün sahibi olan Allah'a hamd-ü senâdan sonra, kul şöyle arzeder: Ey Allahım, ancak sana ibadet eder ve ancak senden yardım dilerim. İhtiyacım olan en büyük yardım olarak bana doğru yolu göster.. Allah (c.c.) da (c.c) , doğru yolu göstermek üzere cevap olarak bütün Kur'an'ı ortaya koyar. Sonra Rabb'ul Felak, Rabb'un Nas, Melik'un Nas ve İlah'un Nas olan Allah (c.c.) şöyle seslenmemizi emreder: "Mahlukun her çeşidinin fitne ve şerrinden sana sığınırım. Özellikle cin ve insanlardan vesvese veren şeytanlara karşı. Çünkü doğru yoldan saptıran en büyük engel onlardır." Bu açılış ve kapanış arasındaki uygunluk ve ilişki hiçkimseye kapalı değildir.


 Rahman Rahim olan Allah’ın adıyla

1- De ki:(1) Sığınırım ben,(2) karanlığı yarıp sabâhı ortaya çıkaran Rabbe,(3)
2- Yarattığı şeylerin şerrinden,(4)
3- Karanlığa çöktüğü zaman gecenin şerrinden,(5)
4- Düğümlere üfüren-kadınların şerrinden,(6)
5- Ve hased ettiği zaman, hasetçinin şerrinden.(7)

AÇIKLAMA

1. "Kul(de) " kelimesi, vahiyden bir parçadır. Rasulullah'ın risalet mesajından bir cüzdür. Bunun ilk muhatabı Rasulullah olsa da, her mümin bu kelimenin muhatabıdır.
2. "Sığınma" fiilinde üç unsur vardır. Birincisi, sığınmak isteyen. İkincisi, kendisine sığınılacak kişi. Üçüncüsü, kendisinden sığınılacak şey. "Sığınma"dan murad, korku nedeniyle bir şeyden korunmak için bir başkasına dayanmak, onun himayesine girmek ve ona sarılmaktır. "Sığınan kimse" bir şeyden korktuğu ve ona güç yetiremediği için başkasına sığınma ihtiyacı hisseder. Sığınan kimse, sığındığı kişinin, korktuğu şeye güç yetirdiğine ve kendisini ondan koruyacağına inanır. Sığınmanın bir çeşidi de; tabiat kanunundan, maddi bir şeyden, şahıstan veya kuvvetten meydana gelmiş bir şeye sığınmaktır. Meselâ, düşman saldırısına karşı kaleye sığınmak gibi. Veya kurşuna karşı hendeğe ya da bir duvarın arkasına sığınmak gibi. Veya, güçlü bir zalime karşı bir insana, bir millete ya da bir hükümete sığınmak gibi. Hatta güneşe karşı bir ağaç veya binanın gölgesine sığınmak gibi. Diğer bir sığınma çeşidi de; her tür tehlikeden, maddî, ahlakî veya ruhanî olan zararlardan, fıtrat üstü bir Zât'a sığınmaktır. O Zât tabiat kanunlarının da üstünde hakim olduğu için, insan, his ve idrakı gereği ancak O'na sığınma ihtiyacı duyar.
Bu ikinci tip sığınma, sadece Felak ve Nas surelerinde konu edilmemiş, Kur'an ve Sünnette de nerede kendisinden bahsedilmişse orada kasdedilen de aynı sığınma çeşidi olmuştur. Bu tip sığınmanın Allah'tan başkasına olmaması tevhid akidesinin gereğidir. Müşrikler bu tür sığınmayı Allah'tan başkası için de yapıyorlardı. O dönemde Allah'tan başka, cin, tanrı, ve tanrıçaya da sığınıyorlardı; bugün de sığınmaktadırlar. Maddeperest olanlar da maddi güçlere ve vesilelere sığınırlar. Çünkü onlar fıtrat üstü bir güce inanmazlar. Ama, bir mümin, afet ve belaları defetmeye gücü yetmiyorsa, onlara karşı ancak Allah'a rücu eder ve O'na sığınır. Kur'an müşrikler hakkında şöyle buyurmuştur: "Doğrusu insanlardan bazı erkekler, cinlerden bazı erkeklere sığınırlardı da onların kibir ve azgınlıklarını artırırlardı." (Cin, 6) . Bunun açıklamasını an: 7'de İbni Abbas'ın kavlini naklederek şu şekilde yapmıştık: Arap müşrikleri gece bir vadide konaklamaya mecbur kaldıklarında şöyle derlerdi: "Biz bu vadinin Rabb'ine (yani bu vadinin maliki ve hakimi olan cine) sığınırız." Bunun yanısıra Firavun hakkında da şöyle buyurulmuştur: (Hz. Musa'nın büyük ayetlerini görünce) Kendi gücüne dayanarak kibirlendi." (Zariyet, 39) . Kur'an Allah'a inananların tutumunu ise şöyle beyan eder: "Bir şeyden korktuğunuzda, ister maddi, ister ahlâkî ve ruhanî olsun, bunların şerrinden Allah'a sığının." Mesela Hz. Meryem hakkında şöyle buyurulmuştur: Yalnızken, Allah'ın meleği bir erkek şeklinde çıkagelince (Meryem bu gelenin melek olduğunu bilmiyordu) Meryem O'na şöyle dedi: "Eğer Allah'tan korkuyorsan, senden, Rahman olan Allah'a sığınırım." (Meryem, 18) . Hz. Nuh Allah'a yersiz bir dua ettiğinde Allah (c.c.) O'nu ikaz etmiş ve Hz. Nuh da hemen şöyle demişti: "Allahım, bilmediğim şeyi istemekten Sana sığınırım." (Hud, 47) . Hz. Musa İsrailoğullarına bir inek kesmelerini emrettiğinde Musa'ya şöyle demişlerdi: "Bize şaka mı yapıyorsun? Bunun üzerine Hz. Musa şöyle cevap verdi: "Cahillikten Allah'a sığınırım." (Bakara, 67) .
Aynı konu sahih hadis kitaplarında nakledilen Rasulullah'ın dualarında da mevcuttur. Şimdi bu dualara bakalım:
Hz. Aişe'den Rasulullah'ın yaptığı dualarda şöyle buyurduğu rivayet edilmiştir: "Allah'ım işlediğim ve işlemediğim kötülüklerden sana sığınırım. Eğer yapmadığım bir işten, yapmadığım için bir zarar geldiyse ondan da sana sığınırım. Veya yapmamam gerekirken yaptığım bir işten dolayı sana sığınırım." (Müslim) .
İbn Ömer'den Rasulullah'ın dualarından birinin de şu olduğu rivayet edilmiştir: "Allah'ım sahip olduğum nimetlerden mahrum olmaktan sana sığınırım. Bana nasip olan bu afiyetin yok olmasından sana sığınırım. Ani gazabından ve hoşnutsuzluğundan sana sığınırım." (Müslim) .
Zeyd b. Erkam'dan Rasulullah'ın şöyle dua ettiği rivayet edilmiştir: "Faydasız ilimden, korkusuz kalpten, doymayan nefisten ve kabul olmayan duadan sana sığınırım." (Müslim) .
Ebu Hureyre'den, Rasulullah'ın şöyle buyurduğu rivayet edilmiştir: "Allah'ım geceyi kendisi ile geçirmenin en kötü şey olduğu açlıktan sana sığınırım. Hıyanetten de sana sığınırım, çünkü o çirkin bir şeydir." (Ebu Davud) .
Enes'den Rasulullah'ın şöyle buyurduğu rivayet edilmiştir: "Allah'ım, sedef, delilik, cüzzam ve bu gibi diğer hastalıklardan sana sığınırım. (Ebu Davud) .
Kutbe b. Malik'ten Rasulullah'ın şöyle dua ettiği rivayet edilmiştir: "Allah'ım kötü ahlak, kötü amel ve kötü heveslerden sana sığınırım." (Tirmizi) .
Hz. Aişe'den, Rasulullah'ın şöyle buyurduğu rivayet edilmiştir: "Allah'ım, ateşin fitnesinden, zenginlik ve fakirliğin şerrinden sana sığınırım."
Şâkal b. Humeyd, Rasulullah'a şöyle söylemiştir: "Ya Rasulallah bana bir dua öğret." Rasulullah buyurdu: "Şöyle de: Kulağın şerrinden, gözün şerrinden, dilin şerrinden, kalbin şerrinden ve şehvetin şerrinden sana sığınırım." (Tirmizi, Ebu Davud) .
Enes, b. Malik Rasulullah'dan şöyle rivayet etmiştir: "Allahım, acizlikten, tembellikten, korkaklıktan, yaşlılıktan, cimrilikten, kabir azabından, hayat ve ölüm fitnesinden (Müslim'in bir rivayetinde şu ilave de vardır.) Borç yükünden ve başkalarının bana galip gelmesinden sana sığınırım." (Buhari ve Müslim) .
Havle b. Mukim Es-Sülemî, Rasulullah'tan şöyle rivayet etmiştir: "Bir kimse bir yerde kamp kurarken, -ben mahlukun şerrinden Allah'a eksiksiz kelimeleri ile sığınıyorum- derse, o kampı terkedene kadar hiçbir şey ona zarar veremez." (Müslim) .
Rasulullah'ın bazı dualarını örnek olarak naklettik. Bu rivayetlerden açıkça anlaşılıyor ki mümin, her tehlike ve şerre karşı sadece Allah'a sığınmalıdır. Allah'tan müstağni olmak ve gönlünü başkasına bağışlamak mümine yakışmaz.
3. Burada "Rabb'ül Felak" kullanılmıştır. "Felak"ın asıl manası "yırtmak"tır. Çoğunluk müfessirlere göre bundan murad, sabahın karanlıkları yırtarak doğmasıdır. Arapça'da "felak'üs subh" günün doğmasını ifade etmek için kullanılır. Kur'an'da Allah (c.c.) için "Falik'ul Esbah" yani 'gece karanlığını yırtarak sabahı getiren' denilmiştir.(Enam, 96) .
"Felak"ın ikinci manası olarak "halak" (doğmak) da söylenmiştir. Çünkü, dünyada herşey meydana gelirken içinde bulunduğu ortamı yırtarak çıkar. Sözgelimi bütün su kaynakları dağları veya toprağı yırtarak açığa çıkar. Gündüz, geceyi yırtarak meydana gelir. Yağmur damlaları bulutları yırtarak yere inerler. Hayvanlar ana rahminden veya yumurtadan aynı şekilde çıkarlar. Hasılı bütün varlıklar bir nevi inşikak ile yokluktan varlığa geçerler. Hatta yeryüzü ve gökler büyük bir patlama sonucu meydana ayrı ayrı gelmişlerdir: "...göklerle yer bitişikti, biz onları ayırdık." (Enbiya, 30) Yani "Felaka" bütün varlıklar için geçerli genel bir kavramdır. Konumuz olan ayeti eğer birinci anlama göre değerlendirirsek anlamı şöyle olur: "Ben, sabahı getirene sığınırım." Eğer diğer anlamı esas alırsak o zaman anlamı şöyle olur: " Bütün canlıların Rabb'ine sağınırım" Burada Allah'ın zat isminin yerine sıfat ismi olan Rabb'in kullanılmasının nedeni; Rabb, yani "terbiye eden", "yetiştiren" sıfatının sığınmak olayına daha çok uygun düşmesidir. "Rabb'ül Felak"tan muradı, "Sabahı meydana getiren Rabb" olarak kabul edersek ayetin anlamı şöyle olur: "Gece karanlığından gündüzün aydınlığına çıkaran Rabb'a sığınırım. O Rabb gece afetinden çıkararak gündüzün afiyetine erdirmiştir." "Rabb'ül Felak"tan muradı, "Rabb'ul Halak" olarak kabul edersek, o zaman ayetin manası şöyle olur: "Bütün varlıkların sahibine sığınırım ki, varlıkların şerrinden korusun."
4. Diğer bir ifadeyle "bütün varlıkların şerrinden O'na sığınırım." Bu cümledeki bazı noktalara dikkat etmelidir:
Birincisi, burada "şerr"in nisbeti Allah'a değil, yarattığı mahlukata yapılmıştır. "Ben Allah'ın yarattığı şerden O'na sığındım" denmemiştir. Şöyle denmiştir: "Yaratıkların şerrinden Allah'a sığınırım." Buradan anlaşılıyor ki Allah (c.c.) hiçbir mahluku şer için yaratmamıştır. Aslında O'nun (c.c) işi hayır ve sulhe dayanır. Fakat mahlukatın içinde bazılarına, yaratılış hikmeti tamamlansın diye bazı özellikler de verilmiştir. Bu nedenle bazı mahlukattan pek çok şer meydana gelir.
İkincisi; aslında ayetteki bu ifadeyle yetinilip, sonraki ayette belli mahlukatın şerri zikredilmeseydi bile, mahlukatın şerri konusunda bu ayet yeterli olurdu. Ama bu genel açıklamadan sonra bazı mahlukun şerri ayrıca zikredilmiştir. Bunun nedeni, zikredilen şeylerden Allah'a sığınmaya, diğer şerlerden sığınmaktan daha çok ihtiyaç olmasıdır.
Üçüncüsü; mahlukatın şerrine karşı sığınmanın en etkili yolu, onları yaratana sığınmaktır. Çünkü Allah, her halükarda mahlukatı üzerinde galiptir ve bizim bilmediğimiz şerleri bilir. Dolayısıyla Allah'a sığınma öyle bir yüce Hakime sığınmaktır ki, O'na karşı hiçbir şeyin gücü yetmez.
O'na (c.c) sığınmakla mahlukunun bildiğimiz ve bilmediğimiz her türlü şerrinden de O'na sığınmış oluruz. Ayrıca, sadece bu dünyanın değil ahiretin şerrinden de O'na sığınmış oluruz.
Dördüncüsü; "şer" kelimesi zarar, noksan, eziyet ve keder için de kullanılır. Bunlara sebep olarak hastalık, açlık, savaşta yara almak, ateşte yanmak, akrebin ısırması veya evladın ölmesinden dolayı üzülmek gibi şerleri birinci kategoride zikredebiliriz. Çünkü bunlar eziyet meydana getirirler. Buna karşılık küfür, şirk, her türlü günah ve zulüm ise ikinci kategoride şerlerdir. Bunlar da aslında zarar ve noksanlık ihtiva ederler, ama birinci kategoridekiler gibi eziyet vermezler. Hatta bazı zamanlar bunlardan lezzet ve fayda bile elde edilebilir. Hâsılı şerre karşı Allah'a sığınmak bu iki tür şerri de kapsar.
5. Genel olarak mahlukatın şerrinden Allah'a sığınmanın zikredilmesinden sonra, bazı özel şeylerden sığınma ayrıca telkin edilmiştir. Ayette "Ğâsıkın iza vekab" ifadesi kullanılmıştır. "Ğâsık"ın lügat manası "karanlık"tır. Mesela Kur'an'ı Kerim'de bir yerde şöyle buyurulmuştur: "Güneşin kaymasından, gecenin kararmasına (gaseke'l leyl..) " (İsra, 78) "Vekab"ın manası ise dahil olmak ve kaplamaktır. Gece karanlığının şerrinden Allah'a sığınmak özellikle telkin edilmiştir. Çünkü suçlar çoğunlukla gece karanlığında işlenir. Eziyet verici ve zehirli hayvanlar da gece ortaya çıkarlar. Bu sure nazil olduğunda Arabistan'da, anarşi ve korku nedeniyle gece karanlığı çok korkunç bir şeydi. Çünkü çeteler karanlıkta ortaya çıkar ve yerleşim merkezlerini talan ederlerdi. Rasulullah'ın hayatına son vermek isteyenler de katilin kim olduğu bilinmesin diye bu cinayeti gece karanlığında yapmayı planlıyorlardı. Onun için, özellikle gece ortaya çıkan bütün afet ve şerlerden Allah'a sığınılması telkin edilmiştir. Burada gece karanlığının şerrinden, fecri getiren Allah'a sığınılmasındaki incelik kimsenin gözünden kaçmaz.
Bu ayetin tefsirinde bir tereddüt vardır. Hz. Aişe'nin rivayet ettiği müteaddit sahih hadislerde şöyle nakledilmiştir: "Gece gökte Ay çıkmıştı. Rasulullah elimi tutarak Ay'ı işaret etti. Buyurdu ki: "Allah'a sığının-"Gâsikın iza vekab- budur." (Ahmed, Tirmizi, Nesei, İbn Cerir, İbn Münzir, Hakim, İbn Merduye.) Bu hadisin tevili bazılarına göre "iza vekab"ın anlamının "iza hasefe" olarak anlaşılması iledir. Yani Ay'ın tutulması olarak anlaşılabilir. Fakat hiçbir rivayette, Rasulullah aya işaret ettiğinde ayın tutulmuş olduğuna dair bir kayıt yoktur. Ayrıca arapçada "iza vekab" yerine hiçbir zaman "iza hasefe" kullanılmaz.
Bana göre bu hadisin sahih tevili şöyledir: Ay ancak gece çıkar. Gündüz de gökte olduğu halde görünmez. Bunun için Rasulullah'ın sözünün anlamı "Onun (Ay'ın) çıktığı zamandan, yani gece karanlığından Allah'a sığının" şeklindedir. Çünkü Ay'ın aydınlığı saldırganlara karşı direnen kimseye çok fazla yararlı olmaz. Suç işlemeyi hedef alanlara daha çok yararlı olur. Rasulullah konu ile ilgili olarak bir hadisinde şöyle buyurmuştur: "Güneş battıktan sonra şeytanlar her tarafa yayılır. Dolayısıyla karanlık bitinceye kadar çocuklarınızı eve toplayın. Hayvanlarınızı kapatın."
6. Burada "neffâsâti fi'l ukad" ifadesi kullanılmıştır. "Ukad" ukdenin çoğuludur. Anlamı düğümdür. Bir ipi düğümlemekte olduğu gibi. "Nefese"nin anlamı üflemektir. Nefese'nin çoğulu "neffâse"dir. Bunu "allâme" kalıbında anlarsak anlamı "çok üfleyen erkek" olur. Eğer bu kelimeyi müennes (dişi) sigada anlarsak o zaman "çok üfleyen kadınlar" olur. Nefese'nin çoğulu "nüfus ve cemaatler" de olabilir. Çünkü Arapça'da nüfus ve cemaat kelimesinin ikisi de müennestir. Düğüme üflemek kelimesi pekçok müfessire göre sihir için kullanılır. Çünkü sihirbazlar, bir iple düğüm atarak ona üflerler. Bu ayetin anlamı "sihirbazların şerrine karşı fecri getiren Rabb'e sığınırım." şeklindedir. Ayetin bu anlamını şu rivayet de teyid eder: Rasulullah'a sihir yapıldığında Cebrail (a.s) gelerek Muavezeteyn'i okumasını tavsiye etmişti. Muavezeteyn'de bir tek bu cümle sihirle ilgilidir. Ebu Müslim, İsfahani ve Zemahşeri "Neffasâti fi'l ukad"ı başka bir anlamda açıklamışlardır. Onlara göre ayetten murad kadınların kurnazlığı ve hileleridir. Onlar erkeklerin azim, irade ve düşüncelerine etki ederler. Bu etki ayette sihire benzetilmiştir. Çünkü kadına aşık olan bir insanın hali büyülenmiş gibidir. Bu tefsir gerçekten ilginçtir. Ama seleften gelen kabul görmüş tefsire ters düşmektedir. Girişte açıkladığımız bu surelerin nazil olduğu şartlarla da mutabakat sağlanmaz.
Sihir hakkında şu bilinmelidir; Birisini sihirle etki altına almak için şeytandan ve yıldızlardan yardım istenir. Kur'an bu nedenle sihiri küfür saymıştır. "Süleyman küfre gitmedi, fakat o şeytanlar küfre gittiler, o insanlar sihir öğretiyorlar.." (Bakara, 102) Yapılan sihirde şirk olmasa ve küfür kelimesi bulunmasa da sihir haramdır. Rasulullah onu, yedi büyük günahtan biri saymıştır. Bu yedi günah insanın ahiretini mahveden günahlardır. Buhari ve Müslim'den, Rasulullah'ın şöyle dediği Ebu Hureyre'den rivayet edilmiştir: "Mahveden yedi şeyden sakının. Ashab sormuş: Ya Rasulallah onlar nedir? Rasulullah şöyle buyurmuştur: "Allah'a şirk koşmak, sihir yapmak, haksız yere adam öldürmek, faiz yemek, yetimin malını yemek, cihadda düşmandan kaçmak, iffetli bir mümin kadına zina iftirası atmak."
7. "Hased"in anlamı bir şahsın Allah'ın verdiği bir nimet ya da faziletin başkasında da bulunmasından hoşlanmamasıdır. Veya o nimetlerin ondan alınıp kendisine verilmesini ve eğer kendisine verilmediyse başkasına da verilmemesini istemesidir. Hased edenin şerrinden Allah'a sığınmanın manası; hased eden kişinin başkalarında bulunan iyiliği, söz ve fiili ile yoketmeye çalışmasından Allah'a sığınmaktır. Hased eden kişi bu tutumu fiile geçirmediği müddetçe, bundan Allah'a sığınmaya ihtiyaç duyulmaz. Çünkü kalbinde ne olduğu bilinemez. Ama hased fiile döküldüğünde ilk iş Allah'a sığınmak olur. Ayrıca hased edenin şerrinden sığınmak için bazı tedbirler de alınır. Bunlardan birisi, insanın Allah'a tevekkül etmesi ve Allah'ın izni olmadan hiçkimsenin zarar veremeyeceğine inanmasıdır. İkincisi, hased edenin yaptığına sabretmesi ve sabırsız davranarak onun seviyesine inmemesidir. Üçüncüsü, hased eden Allah'tan korkmasa, halktan utanmasa ve hatta çok terbiyesiz davranışta bulunsa da, hased edilenin takvayı elden bırakmamasıdır. Dördüncüsü, kalbinde hased edilene pek yer vermemesi ve fazla düşünmemesidir. Onu fazla düşünmek, ona mağlup olmanın başlangıcı olur. Beşincisi, hased edene karşı kötü muamele yapılmamasıdır. İmkan varsa ona iyilik ve ihsanda bulunmalıdır. Hased edenin kendisine ne gibi kötülükler düşündüğüne aldırmamalıdır. Altıncısı, hasede uğrayanın tevhid akidesine sebat göstermesidir. Çünkü bir insanın kalbinde tevhid kökleşmişse, o hiçbir zaman, hiç kimseden korkmaz.
FELAK SURESİNİN SONU


 Rahman Rahim olan Allah’ın adıyla

1- De ki: İnsanların Rabbine sığınırım,
2- İnsanların malikine,
3- İnsanların (gerçek) ilahına;(1)
4- 'Sincice kalplere vesvese ve kuşku düşürüp duran' vesvesecinin şerrinden.
5- Ki o, insanların göğüslerine vesvese verir (içlerine kuşku, kuruntu fısıldar) ;(2)
6- Gerek cinlerden, gerekse insanlardan(3) (olan her hannas'tan Allah'a sığınırım) .

AÇIKLAMA

1. Felak suresinde olduğu gibi burada da "eûzü billahi" denilerek Allah'ın üç sıfatı zikredilmiş ve O'na sığınılması telkin edilmiştir. Birincisi; "Rabb'in nas'tır" yani insanları yetiştiren, mürebbisi, sahibi ve efendisi olan Allah. İkincisi "Melik'in Nas"tır; yani bütün insanların padişahı ve hükümdarı olan Allah. Üçüncüsü; "İlah'in Nas"tır. Yani, insanların gerçek mabudu olan Allah. (İlah'ın Kur'an-ı Kerim'de iki anlamda kullanıldığı bilinmelidir. Birincisi, mabud olmadığı halde, kendisine ibadet edilen şahıs veya bir şeydir. İkincisi, kendisine ibadet edilmesi gereken gerçek mabuddur. O'na ibadet edilse de, edilmese de O ilahtır. Allah (c.c.) için nerede ilah kelimesi kullanılmışsa, bu ikinci anlamda kullanılmıştır.) Bu üç sıfatın zikredilmesinin nedeni; "İnsanların Rabb'i, Melik'i ve Mabud'u olarak kamil iktidar sahibi ve kullarını korumaya kadir olan Allah'a sığınırım. Ancak O, insanların kendi kendilerini kurtaramayacağı şeyden onları kurtarır." inancının pekişmesi içindir.
Sadece bunun için değil O'nun (c.c) ; Rabb, Melik ve İlah olduğunu vurgulamak içindir de. O'nun dışında hiçkimseye sığınılmayacağını ve gerçek sığınağın O (c.c) olduğu inancını güçlendirmek de bu nedenler arasındadır.
2. Burada "Vesvâsil Hannâs" kelimesi kullanılmıştır. "Vesvas"ın anlamı, "tekrar tekrar vesvese veren"dir. Vesvesenin anlamı insanın kalbine ona hissettirmeden peşpeşe kötü düşünce sokmaktır. "Vesvese" kelimesinde yapılan fiilin sürekliliği, tekrarı sözkonusudur. "Zelzele" kelimesindeki tekrarda olduğu gibi. Çünkü insanı bir zerre kışkırtmak yeterli olmaz. Ona bir fiili işletebilmek için onu tekrar tekrar kışkırtmak gerekir. İşte bu çalışmaya "vesvese", vesveseyi verene de "vesvâs" denir. "Hânnâs" kelimesine gelince, bu kelime Hunus'tan türemiştir. "Hunus"un anlamı açığa çıktıktan sonra saklanmak veya ileri çıkıp geri çekilmektir. "Hannas" "hunus"un mübalağa siğasıdır. Bu nedenle "hannas" kelimesi sözkonusu fiili çokça yapan, tekrarlayan anlamına gelir. Burada vesvese verenin vesvese vermek için insana tekrar tekrar geldiği açıktır. Bunun yanına "hannas" kelimesi gelince anlam şöyle olur: Vesvese veren ve geri çekilen, tekrar tekrar gelerek vesvese vermeye çalışan. Diğer bir ifadeyle birincisinde başaramadığında vesvese vermek için tekrar tekrar ikinci, üçüncü, dördüncü defa gelen.
"Vesvasil Hannas"ı anladığımıza göre şimdi de onun şerrinden Allah'a sığınmanın ne anlama geldiği üzerinde duralım. Bu şerden Allah'a sığınmanın anlamı, şerrin kalbe yerleşmemesi için Allah'a dua etmek ve sığınma isteminde bulunmaktır. İkinci anlamı; Allah (c.c.) yolunda çalışanın aleyhinde halkın kalbine vesvese verene karşı daima Allah'a sığınmaktır. Hakka davet edenler için, kalplerine vesvese verilenlerin herbirine tek tek ulaşıp bu olumsuzluğu düzeltmenin mümkün olamayacağı açıktır. Hak davetçilerinin, Allah'a daveti bırakarak her bireyin davetçiler hakkındaki yanlış düşünceleri düzeltemeyeceği ve ithamlara cevap veremeyeceği ve bunlar için vakit ayıramayacağı bilindiğine göre, tek çare bütün bunlardan Allah'a sığınmaktır. Ayrıca muhaliflerin seviyesine inerek kendini savunmak için onlara cevap vermesi de uygun değildir. Onun için Allah, hak davetçilerine yol gösterir ve şöyle buyurur: "Şerre karşı Allah'a sığınarak hiçbir şeye aldırmadan davete devam edin. Çünkü buna karşı çıkmak sizin göreviniz değildir. Bu; Rabb'in nas, Melik'in nas ve İlah'in nas'ın işidir."
Burada vesvesenin, şer fiilinin başlangıcı olduğu sonucu da çıkmaktadır. Vesvese, gafil ve zihni boş olan bir insan üzerinde önce etkili olur ve kalbinde kötülüğe istek meydana getirir.
Bu kötü niyet daha sonra irade haline gelir ve vesvesenin de etkisiyle irade pekişir. Son adımda ise şer amel ortaya çıkar. Vesvese verenin şerrinden Allah'a sığınmanın anlamı, Allah'ın henüz başlangıcında şerri yoketmesidir.
Olaya başka bir açıdan yaklaşırsak, vesvese verenlerin çabasını şu şekilde sıralayabiliriz: İnsanı, önce küfür, şirk, ateistlik, Allah (c.c.) ve Rasulüne isyan ve müminlere karşı düşmanlık için kışkırtırlar. Eğer bunda başarılı olamamışlarsa ve kışkırtılan kişi oyuna gelmeyerek İslam'a girmişse, bu kez onu İslam içinde bid'ata teşvik ederler. Bunda da başarılı olamazlarsa, onu günaha teşvik ederek, bunlarda bir sakınca olmadığını telkin ederler. Böylece küçük günahların birikerek büyük günahlara dönüşmesini isterler. Bunda da başarılı olamazlarsa, söz konusu kişinin müminliğinin kendisi ile sınırlı kalmasına ve galip gelmek için çalışmasına çaba gösterirler. O şahıs tüm bunlara rağmen hiç bir oyuna gelmezse, cin ve insanlardan bütün şeytanlar saldırıya geçerek halkı onun aleyhine kışkırtırlar. Bu noktada şeytan, mü'min insana gelerek şöyle kışkırtır: "Bunlara tahammül etmen korkak olduğunu gösteriyor. Aslında senin de onlara karşılık vermen gerekirdi." Bu, şeytanın son silahıdır. Şeytan böylece Hak davetçilerini saptırmak ve verimsiz bir alana itmek ister. Davetçi eğer bu tuzaktan da kurtulursa, şeytan çaresiz kalır, Bu konuda Kur'an'da şöyle buyurulur: "Eğer şeytanın seni kışkırttığını hissedersen Allah'a sığın!" (Araf: 200, Fussilet: 36) , "De ki: Şeytanın kışkırtmasından Sana sığınırım" (Mu'minun: 97) . "Muttakilerin durumu, şeytandan kötü bir düşünce geldiğinde hemen Allah'ı hatırlayarak doğru yolu bulmalarıdır." (A'raf: 201) Şeytanın son tuzağından da kurtulanlar hakkında Allah (c.c.) şöyle buyurmuştur:
"....Buna ancak nasip sahipleri eriştirilir." (Fussilet: 35)
Burada bir başka noktaya da dikkat edilmelidir. O da, insanın kalbine sadece dışarıdan cin ve şeytanlardan vesvese gelmediğidir. İnsanın kendi nefsi de vesvese verir. Yanlış düşünce ve sapmış aklın da vesvese vereceği ihtimal dışında değildir. İnsanın gayri meşru istek ve hevesleri, irade gücü ve muhakemesinin de onu saptırabileceği bilinmelidir. Bu konu Kur'an-ı Kerim'de şöyle açıklanmıştır: "Biz onun nefsinin ne vesveseler verdiğini biliriz." (Kaf: 16) . Rasulullah cuma namazı hutbesinde okunması sünnet olan duada şöyle buyurmuştur: "Nefsin şer ve fitnelerinden Allah'a sığınırız." (Neuzu billahi min şururi enfusina.)
3. Bazı ehli ilme göre vesvese verenler iki çeşittir. Birisi cin, diğeri ise insandır. Buna dayanarak söz konusu müfessirler ayetteki "Nas" kelimesinin hem insanı hem de cini kapsadığını söylemişlerdir.
Kur'an'daki "Ricalun (erkekler) " kelimesinin cinler için de kullanılmış olmasını (Cin:6) , "Nefer" kelimesinin aynı zamanda cin topluluğu için de kullandığı (Ahkaf: 29) delil göstererek; "Nas" kelimesinin cin ve insana da şamil olduğunu ileri sürmüşlerdir. Ancak bu açıklama doğru değildir. Çünkü "nas", "ins" ve "insan" kelimeleri lugat yönünden cin kelimesinin zıddıdır. Cin'in asıl manası gizli mahluktur. Cinler, insanın gözünden gizli olduğu için onlara cin denir. Bunun tersine "nas" veya "ins" kelimesi açık, görünür ve hissedilebilir olduğu için bu kelime ile nitelenmiştir. Bu kullanım Kasas suresi 29. ayette "ânes" kelimesinin, "rea (görmek) " anlamında kullanılması gibidir (ânese min canib't tûri nara) . Yani Hz. Musa'nın Tûr dağının yanında ateşi görmesini "rea" kelimesi ile değil de "ânes" kelimesi ile karşılanması gibi... Nisa suresi 6. ayette de; "fe in ânestum minhum rüşda." Yani "onların büluğa erdiğini hissettiğinizde.." ifadesine göre "anes'in anlamı, "âsestum (hissettiğinizde) " veya "raeytum (gördüğünüzde) "dur... Örnekten de anlaşılacağı gibi "nas"ın anlamı lugat yönünden "cin" kelimesi için uygun olamaz. Dolayısıyla konumuz olan ayetin doğru anlamı; "Cinlerden ve insanlardan olabilen ve insanların kalbine vesvese veren şey" şeklindedir. Yani diğer bir ifadeyle vesvese verme işini cin şeytanları da, insan şeytanları da yaparlar. Bu surede onların her ikisinden de Allah'a sığınılması telkin edilmiştir. Bu anlamı Kur'an ve hadisler de teyid etmektedir. Kur'an'da şöyle buyurulmuştur: "Biz her peygambere de insan ve cin şeytanlarını böylece düşman ettik. Birbirlerine ümit verici şeyler söyleyerek aldatmak ister ve uydurma şeyleri onlara fısıldarlar..." (En'am, 112) .
İmam Ahmed, Nesei ve İbn Hibban, Ebu Zer'den şöyle naklederler: "Mescidde Rasulullah'ın yanındaydım şöyle buyurdu: 'Ya Ebu Zer, namaz kıldın mı?' Ben 'Hayır', dedim. Rasulullah: 'Kalk ve namaz kıl', buyurdu. Kalktım, namaz kıldım ve tekrar yanına oturdum. Rasulullah: 'Ya Ebu Zer, insan ve cin şeytanlarının şerrinden Allah'a sığın', dedi. Ben: 'Ya Rasulullah, insanlardan da şeytan olur mu?' dedim. Rasulullah: 'Evet', dedi."
NAS SURESİNİN SONU