KUR'AN'I KERÝM MUCÝZELERÝ

Evrenin Varoluþu | Zamanýn Göreceliði
Evrenin Geniþlemesi | Yaðmurdaki Ölçü
Göklerle Yerin Birbirinden Ayrýlmasý | Yaðmurun Oluþumu
Yörüngeler | Aþýlayýcý Rüzgarlar
Dünyanýn Yuvarlaklýðý | Denizlerin Birbirine Karýþmamasý
Korunmuþ Tavan | Denizlerdeki Karanlýk ve Ýç Dalgalar
Geri Döndüren Gök | Hareketlerimizi Yönlendiren Bölge
Atmosferin Katmanlarý | Ýnsanýn Doðumu
Daðlarýn Görevi | Anne Sütü
Daðlarýn Hareket Etmesi | Kur'an'ýn Gelecekle Ýlgili Haberleri
Demirdeki Sýr | Kur'an'ýn Matematiksel Mucizeleri
Yaratýlýþtaki Çiftler | Sonuç: Kur'an Allah (c.c.)'ýn Sözüdür.
Parmak Ýzindeki Kimlik


EVRENİN VAROLUŞU

Kuran-ı Kerim'de evrenin ortaya çıkışı şöyle açıklanır:

“O gökleri ve yeri yoktan var edendir...„

(En'am Suresi, 101)

Kuran'da verilen bu bilgi, çağdaş bilimin bulgularıyla tam bir uyum içindedir. Bugün astrofiziğin ulaştığı kesin sonuç, tüm evrenin madde ve zaman boyutlarıyla birlikte, bir sıfır anında, büyük bir patlamayla var olduğudur. "Büyük Patlama", orijinal adıyla "Big Bang" teorisi, tüm evrenin yaklaşık 15 milyar yıl önce tek bir noktanın patlamasıyla yokluktan meydana geldiğini kanıtlamıştır. Büyük Patlama teorisi bugün evrenin varoluşu ve başlangıcı konusunda bütün bilim çevreleri tarafından ortak kabul gören yegane bilimsel açıklamadır.

Big Bang'den önce madde diye bir şey yoktur. Maddenin, enerjinin, hatta zamanın dahi bulunmadığı, tamamen metafizik olarak tanımlanabilecek bir yokluk ortamında madde, enerji ve zaman yaratılmıştır. Modern fiziğin ortaya koyduğu bu büyük gerçek, Kuran'da bize 1400 yıl önceden haber verilmektedir.

Koyu kahverengi bölgeler arka plan radyasyonunu göstermektedir. Açık kahverengi bölgeler soğuktur. Açık pembe bölgeler sıcaktır. Koyu pembe bölgeler en sıcak yerleri belirtmektedir.

 NASA'nın 1992'de gönderdiği Cobe uydusunun hassas tarayıcıları Big Bang'den sonra tüm evrene yayıldığı varsayılan radyasyonun kalıntılarını buldu. Bu buluş evrenin yoktan var edildiği gerçeğinin bilimsel bir açıklaması olan Big Bang teorisinin ispatı oldu.

Kur'an Mucizeleri Ana Sayfası


EVRENİN GENİŞLEMESİ

Astronomi biliminin henüz gelişmemiş olduğu bir dönemde, 14 asır önce indirilen Kuran-ı Kerim'de evrenin genişlediğinden şöyle bahsedilir:

“Biz göğü 'büyük bir kudretle' bina ettik ve şüphesiz Biz (onu) genişleticiyiz.„

(Zariyat Suresi, 47)

Ayette geçen "gök" kelimesi Kuran'ın pek çok yerinde uzay ve evren anlamında kullanılır. Burada da bu anlamda kullanılmıştır. Yani Kuran'da, evrenin genişleyici olduğu bildirilmiştir. Bilimin bugün varmış olduğu sonuç da Kuran'da bildirilenle aynıdır.

Edwin Hubble dev teleskobuyla

Yüzyılımızın başlarına dek bilim dünyasında hakim olan tek görüş, "evrenin durağan bir yapıya sahip olduğu ve sonsuzdan beri süregeldiği" şeklindeydi. Ancak, günümüz teknolojisi sayesinde gerçekleştirilen araştırma, gözlem ve hesaplamalar evrenin bir başlangıcı olduğunu ve sürekli olarak "genişlediğini" ortaya koydu.

Rus fizikçi Alexander Friedmann ve Belçikalı evren bilimci Georges Lemaitre, bu yüzyılın başlarında evrenin sürekli hareket halinde olduğunu ve genişlediğini teorik olarak hesapladılar.

Bu gerçek, 1929 yılında gözlemsel olarak da ispatlandı. Amerikalı astronom Edwin Hubble kullandığı dev teleskopla gökyüzünü incelerken yıldızların ve galaksilerin sürekli olarak birbirlerinden uzaklaştıklarını keşfetti. Herşeyin sürekli olarak birbirinden uzaklaştığı bir evren ise, sürekli "genişleyen" bir evren anlamına gelmekteydi. Evrenin genişlemekte olduğu, ilerleyen yıllardaki gözlemlerle de kesinlik kazandı.

Ancak bu gerçek, henüz hiçbir insan tarafından bilinmezken, Kuran'da asırlar önce açıklanmıştı. Çünkü Kuran, tüm evrenin yaratıcısı ve hakimi olan Allah'ın sözüdür.

Evren ilk patlamadan bu yana her an büyük bir süratle genişlemektedir. Bilim adamları genişleyen evreni şişen bir balonun yüzeyine benzetmektedirler.


GÖKLERLE YERİN BİRBİRİNDEN AYRILMASI

Göklerin yaratılışı konusundan bahseden bir başka ayet ise şöyledir:
“O inkar edenler görmüyorlar mı ki, (başlangıçta) göklerle yer,
birbiriyle bitişik iken, Biz onları ayırdık ve her canlı şeyi
sudan yarattık. Yine de onlar inanmayacaklar mı?„

(Enbiya Suresi, 30)
Yukarıda temsili Big Bang resmi görülmektedir. Allah'ın evreni yoktan var ettiğini bir kez daha ortaya koyan Big Bang, bilimsel delillerle ispatlanan bir teoridir. Bazı bilim adamları Big Bang'e alternatifler üretmeye çalışılmışlar, ancak elde edilen deliller Big Bang'in bilim dünyasında kesin bir kabul görmesiyle sonuçlanmıştır. Ayetin "birbiriyle bitişik" olarak tercüme edilen "ratk" kelimesi, Arapça sözlüklerde "birbiriyle içiçe, ayrılmaz durumda, kaynaşmış" anlamlarına gelir. Yani tam bir bütün oluşturan iki maddeyi tanımlamak için bu kelime kullanılır. Ayette geçen "ayırdık" ifadesi ise Arapça "fatk" fiilidir ki, bu fiil "ratk" halindeki bir nesneyi yarıp, parçalayıp dışarı çıkması anlamına gelir. Örneğin tohumun filizlenerek topraktan dışarı çıkması Arapça'da bu fiille ifade edilir.

Şimdi ayete tekrar bakalım. Ayette göklerle yerin birbiriyle bitişik yani "ratk" durumunda olduğu bir durumdan bahsediliyor. Ardından bu ikisi "fatk" fiili ile ayrılıyorlar. Yani biri diğerini yararak dışarı çıkıyor. Gerçekten de Big Bang'in ilk anını hatırladığımızda, tek bir noktanın evrenin tüm maddesini içerdiğini görüyoruz. Yani herşey, hatta henüz yaratılmamış olan "gökler ve yer" bile bu noktanın içinde, "ratk" halindeler. Ardından bu nokta şiddetle patlıyor ve bu yolla maddeler "fatk" oluyorlar…

Ayette geçen ifadeleri bilimsel bulgularla karşılaştırdığımızda tam bir uyum içinde olduklarını görüyoruz. 14 asır önce haber verilmiş olan bu bulguların bilimsel olarak ortaya konması ise ancak 20. yüzyılda mümkün olmuştur.


YÖRÜNGELER

Kuran'da Güneş ve Ay'dan bahsedilirken her birinin belli bir yörüngesi olduğu şöyle vurgulanır:
“Geceyi, gündüzü, Güneş'i ve Ay'ı yaratan O'dur;
her biri bir yörüngede yüzüp gidiyor.„

(Enbiya Suresi, 33)

Güneş'in sabit olmadığı, belli bir yörüngede yol almakta olduğu, bir başka ayette de şöyle bildirilmektedir:

“Güneş de, kendisi için (tespit edilmiş) olan bir karar yerine doğru akıp gitmektedir. Bu üstün ve güçlü olan, bilenin takdiridir.„

(Yasin Suresi, 38)

Kuran'da bildirilen bu gerçekler, ancak çağımızdaki astronomik gözlemlerle anlaşılmıştır. Astronomi uzmanlarının hesaplarına göre Güneş, Solar Apex adı verilen bir yörünge boyunca Vega Yıldızı doğrultusunda saatte 720 bin km.'lik muazzam bir hızla hareket etmektedir. Bu, kabaca bir hesapla, Güneş'in günde 17 milyon 280 bin km. yol katettiğini gösterir. Güneş'le birlikte onun çekim sistemi içindeki tüm gezegenler ve uyduları da aynı mesafeyi katederler. Ayrıca, evrendeki tüm yıldızlar da buna benzer planlı bir harekete sahiptirler.

Tüm evrenin bu şekilde yörüngelerle donatılmış olduğu, yine Kuran'da şöyle haber verilmiştir:
“'Özen içinde yollar ve yörüngelerle donatılmış' göğe andolsun.„

(Zariyat Suresi, 7)

Evrende yaklaşık 200 milyar galaksi mevcuttur ve her galakside ortalama 200 milyar yıldız bulunur. Bu yıldızların pek çoğunun gezegenleri, bu gezegenlerin de uyduları vardır. Tüm bu gök cisimleri çok ince hesaplarla saptanmış yörüngelere sahiptir. Ve milyonlarca yıldır her biri kendi yörüngesinde diğerleriyle kusursuz bir uyum ve düzen içinde akıp gitmektedir. Bunların dışında pek çok kuyruklu yıldız da kendisi için tespit edilmiş olan yörüngede yüzüp gider.

Evrendeki yörüngeler sadece gök cisimlerine ait değildir. Galaksiler de şaşırtıcı hızlarla planlı ve hesaplı yörüngeler üzerinde hareket ederler. Bu hareketleri esnasında hiçbir gök cismi bir diğeriyle çarpışmaz, yolları kesişmez.

Elbette, Kuran'ın indirildiği dönemde insanlık, günümüzdeki gibi uzayı milyonlarca kilometre uzaklara dek gözlemleyecek teleskoplara, gelişmiş gözlem teknolojilerine, modern fizik ve astronomi bilgilerine sahip değildi. Dolayısıyla uzayın, ayette bildirildiği gibi, "özen içinde yollar ve yörüngelerle donatılmış" olduğunu, o dönemde bilimsel olarak tespit edebilmek imkansızdı. Ancak o çağda indirilmiş olan Kuran-ı Kerim'de bu gerçek bizlere açıkça haber verilmiştir; çünkü Kuran, Allah'ın sözüdür.
Evrendeki pek çok kuyruklu yıldız gibi yukarıdaki resimde görülen Halley kuyruklu yıldızı da planlı bir harekete sahiptir. Kendisine ait belirli bir yörüngesi vardır ve diğer gök cisimleriyle birlikte kusursuz bir uyum ve düzen içinde bu yörüngede hareket etmektedir.
Evrendeki tüm gök cisimlerinin; gezegenlerin, bu gezegenlerin uydularının, yıldızların, hatta galaksilerin bile çok ince hesaplarla saptanmış yörüngeleri vardır. İşte bu kusursuz düzeni kuran ve devamlılığını sağlayan, tüm evreni yaratmış olan Allah'tır.


DÜNYANIN YUVARLAKLIĞI

“Gökleri ve yeri hak olarak yarattı. Geceyi gündüzün
üstüne sarıp-örtüyor, gündüzü de gecenin
üstüne sarıp örtüyor...„

(Zümer Suresi, 5)

Kuran'ın evreni tanıtan ayetlerinde kullanılan ifadeler oldukça dikkat çekicidir. Üstteki ayette "sarıp örtmek" olarak tercüme edilen Arapça kelime "tekvir"dir. Bu kelimenin Türkçe karşılığı, "yuvarlak bir şeyin üzerine bir cisim sarmak"tır. (Örneğin Arapça sözlüklerde "başa sarık sarma" gibi yuvarlak cisimleri içeren fiiller için bu kelime kullanılır).

Ayette, gecenin ve gündüzün birbirlerinin üzerlerini sarıp-örtmeleri (tekvir etmeleri) konusunda verilen bilgi, aynı zamanda Dünya'nın biçimi konusunda kesin bir bilgi içermektedir. Ancak ve ancak Dünya'nın yuvarlak olması durumunda bu ayette ifade edilen fiil gerçekleşebilir. Yani 7. yüzyılda indirilen Kuran'da Dünya'nın yuvarlak olduğuna işaret edilmiştir.

Unutmamak gerekir ki, o dönemdeki astronomi anlayışı Dünya'yı daha farklı algılıyordu. O dönemde Dünya'nın düz bir satıh olduğu düşünülüyordu ve tüm bilimsel hesap ve açıklamalar da buna göre yapılıyordu. Kuran ayetleri ise bize henüz bu yüzyılda öğrendiğimiz bilgileri vermektedir. Kuran Allah'ın sözü olduğu için evreni tarif ederken olabilecek en doğru kelimeler kullanılmıştır.


KORUNMUŞ TAVAN

Kuran'da Allah, gökyüzünün ilginç bir özelliğine şöyle dikkat çeker:

“Gökyüzünü korunmuş bir tavan kıldık;
onlar ise bunun ayetlerinden yüz çeviriyorlar. „

(Enbiya Suresi, 32)

Ayette belirtilen gökyüzünün bu özelliği, 20. yüzyıldaki bilimsel araştırmalarla kanıtlanmıştır.

Yerküremizi çepeçevre kuşatan atmosfer, canlılığın devamı için son derece hayati işlevleri yerine getirir. Dünyaya doğru yaklaşan irili ufaklı pek çok gök taşını eriterek yok eder ve bunların yeryüzüne düşerek canlılara büyük zararlar vermesini engeller.

Atmosfer, bunun yanısıra, uzaydan gelen ve canlılar için zararlı olan ışınları da filtre eder. İşin ilginç olan yanı, atmosferin sadece zararsız orandaki ışınları, yani görünür ışık, kızıl ötesi ışınlar ve radyo dalgalarını geçirmesidir. Bunların tümü yaşam için gerekli ışınlardır. Örneğin atmosfer tarafından belirli oranda geçmesine izin verilen ultraviyole ışınları, bitkilerin fotosentez yapmaları ve dolayısıyla tüm canlıların hayatta kalmaları açısından büyük önem taşır. Güneş tarafından yayılan şiddetli ultraviyole ışınlarının büyük bölümü, atmosferin ozon tabakasında süzülür ve Dünya yüzeyine yaşam için gerekli olan az bir kısmı ulaşır.

Atmosferin koruyucu özelliği bunlarla da kalmaz. Dünya, uzayın ortalama eksi 270 derecelik dondurucu soğuğundan yine atmosfer sayesinde korunur.

Atmosfer, sadece canlılar için gerekli olan ışınların yeryüzüne geçmesine izin verir. Örneğin bu ışınlardan ultraviyole ışınları belirli oranlarda bize ulaşır. Bu oran bitkilerin fotosentez yapmaları ve dolayısıyla tüm canlıların hayatta kalması için en uygun ölçüye sahiptir.

Bu temsili resimde Dünya'ya çarpmak üzere olan gök taşları görülmektedir. Uzayda dolaşan gök taşları Dünyamız için çok önemli bir tehlike oluşturabilirdi. Ancak Allah kusursuz yaratışı ile atmosferi koruyucu bir tavan kılmıştır. Bu özel koruma sayesinde gök taşlarının büyük çoğunluğu atmosferde parçalandığı için Dünya'ya zarar vermez.
Gökyüzünü seyreden insanların çoğunun aklına atmosferin koruyucu yapısı gelmez. Bu yapı olmasa Dünya'nın nasıl bir yer olacağını da insanlar çoğu zaman düşünmez. Yukarıdaki resimde Dünya'ya düşen bir gök taşının ABD Arizona'da açtığı dev çukur görülmektedir. Eğer atmosfer olmasaydı bu gök taşlarının milyonlarcası dünya yüzeyine düşer ve gezegen yaşanılmaz bir hale gelirdi. Ancak atmosferin koruyucu özelliği sayesindedir ki, Dünya'daki canlılar güven içinde yaşamlarını sürdürürler. Bu, elbette Allah'ın insanlar üzerindeki bir korumasıdır ve Kuran'da haber verilmiş bir mucizedir.
Dünya'yı zararlı etkilerden koruyan, yalnızca atmosfer değildir. Atmosferin yanısıra "Van Allen Kuşakları" denilen ve Dünya'nın manyetik alanından kaynaklanan bir tabaka da, gezegenimize gelen zararlı ışınlara karşı bir kalkan görevi görür. Güneş'ten ve diğer yıldızlardan sürekli olarak yayılan bu ışınlar, insanlar için öldürücü etkiye sahiptir. Özellikle Güneş'te sık sık meydana gelen ve "parlama" adı verilen enerji patlamaları, Van Allen Kuşakları olmasa, Dünya'daki tüm yaşamı yok edebilecek güçtedir.

Van Allen Kuşakları'nın yaşamımız açısından önemini Dr. Hugh Ross şöyle anlatmaktadır:

Dünya, Güneş Sistemi'ndeki gezegenler arasında en yüksek yoğunluğa sahiptir. Bu geniş nikel-demir çekirdeği büyük bir manyetik alandan sorumludur. Bu manyetik alan Van Allen radyasyon koruyucu tabakasını meydana getirir. Bu tabaka yeryüzünü radyasyon bombardımanından korur. Eğer bu koruyucu tabaka olmasaydı Dünya'da hayat mümkün olmazdı. Manyetik alanı olan ve kayalık bölgelerden oluşan diğer tek gezegen Merkür'dür. Fakat bu manyetik alanın gücü Dünya'nınkinden 100 kat daha azdır. Van-Allen radyasyon koruyucu tabakası Dünya'ya özeldir.1

Geçtiğimiz yıllarda tespit edilen bir parlamada açığa çıkan enerjinin, Hiroşima'ya atılanın benzeri 100 milyar atom bombasına eş değer olduğu hesaplanmıştır. Parlamadan 58 saat sonra pusulaların ibrelerinde aşırı hareketler gözlenmiş, Dünya atmosferinin 250 km üstünde sıcaklık sıçrama yapıp 2500° C'ye yükselmiştir.

Kısacası, Dünya'nın üzerinde, kendisini sarıp kuşatan ve dış tehlikelere karşı koruyan mükemmel bir sistem işler. İşte Dünya göğünün bu koruyucu kalkan özelliği yüzyıllar öncesinden Kuran'da bizlere Allah tarafından bildirilmiştir.

Güneş parlamasında açığa çıkan enerji insan aklının anlamakta zorlanacağı kadar şiddetlidir: Tek bir parlama, Hiroşima'ya atılan 100 milyar tane atom bombasına eş değerdir. Dünya, bu yıkıcı enerjiden atmosfer ve Van Allen Kuşakları'yla korunur. | Canlı yaşamı için son derece elverişli olan Dünya'dan atmosferin dışına, yani uzaya çıkıldığında dondurucu bir soğukla karşılaşılır. Dünya, uzayın ortalama -270 derecelik dondurucu soğuğundan yine atmosferi sayesinde korunur. | Dünya'nın manyetik alanının oluşturduğu manyetosfer tabakası, yeryüzünü gök taşlarından, zararlı kozmik ışın ve parçacıklardan koruyan bir kalkan gibidir. Yukarıdaki resimde Van Allen Kuşakları adı da verilen bu manyetosfer tabakası görülmektedir. Dünya'nın on binlerce kilometre uzağındaki bu kuşaklar, yeryüzündeki canlıları uzaydan gelebilecek öldürücü enerjiden korumaktadır.
Tüm bu bilimsel bulgular, Dünya'nın özel bir şekilde korunduğunu kanıtlamaktadır. Önemli olan, bu korunmanın "gökyüzünü korunmuş bir tavan kıldık" ayetiyle 1400 sene önce Kuran'da haber verilmiş olmasıdır.


GERİ DÖNDÜREN GÖK

Kuran-ı Kerim'de, Tarık Suresi'nin 11. ayetinde gökyüzünün "geri döndürücü" özelliğinden bahsedilir:

“Dönüşlü olan göğe andolsun.„

(Tarık Suresi, 11)

Kuran meallerinde "dönüşlü" olarak tercüme edilen kelime, "geri çeviren" ya da "geri döndüren" anlamına gelmektedir.

Bilindiği gibi Dünya'yı çevreleyen atmosfer pek çok katmandan oluşur. Her katmanın, canlılığın yararına yönelik önemli bir görevi vardır. İncelendiği zaman her tabakanın kendisine ulaşan madde ya da ışınları uzaya ya da yeryüzüne geri döndürme özelliklerinin olduğu anlaşılmıştır. Burada atmosfer katmanlarının geri döndürme özelliğini birkaç örnekle inceleyelim.

Örneğin 13 ile 15 km yükseklikteki Troposfer tabakası, yeryüzünden yükselen su buharının yoğunlaşarak yağış olarak yere geri dönmesini sağlar.

25 km yükseklikteki Ozonosfer uzaydan gelen radyasyon ve zararlı ultraviyole ışınlarını yansıtarak yeryüzüne ulaşamadan uzaya geri dönmelerini sağlar.

İyonosfer tabakası da yeryüzünden yayınlanan radyo dalgalarını bir uydu gibi yeryüzünün farklı bölgelerine geri yansıtarak, telsiz konuşmalarının, radyo ve televizyon yayınlarının uzak mesafelerden izlenebilmesini sağlar.

Manyetosfer tabakası ise, Güneş'ten ve diğer yıldızlardan yayılan zararlı radyoaktif parçacıkları, yeryüzüne ulaşmadan uzaya geri döndürür.

Gökyüzü tabakalarının henüz yakın bir geçmişte keşfedilen bu özelliğinin yüzyıllar öncesinden Kuran'da belirtilmesi, onun Allah'ın sözü olduğunu bir kez daha vurgulamaktadır.

Dünya üzerindeki canlı yaşamı için suyun varlığı son derece önemlidir. Suyun oluşmasındaki etkenlerden bir tanesi de atmosferin katmanlarından biri olan Troposfer'dir. Troposfer tabakası okyanuslardan yükselen su buharını yoğunlaştırarak yeryüzüne yağmur olarak geri döndürür. Yeryüzündeki yaşam için öldürücü olabilecek ışınları engelleyen atmosfer katmanı ise, Ozonosfer tabakasıdır. Ozonosfer tabakası ultraviyole gibi zararlı kozmik ışınları uzaya geri döndürerek, bu ışınların yeryüzüne ulaşmasını ve canlılığa zarar vermesini engeller. Atmosferin her katmanı insanlara yararlı özelliklere sahiptir. Örneğin atmosferin en üst tabakalarından biri olan İyonosfer tabakası, belli bir merkezden yayınlanan radyo dalgalarını yeryüzüne geri yansıtarak bu yayınların uzak mesafelerden bile algılanmasını sağlar.


ATMOSFERİN KATMANLARI

Kuran ayetlerinde evren hakkında verilen bilgilerden biri, gökyüzünün yedi kat olarak düzenlendiğidir:

“Sizin için yerde olanların tümünü yaratan O'dur.
Sonra göğe istiva edip de onları yedi gök olarak
düzenleyen O'dur. Ve O, herşeyi bilendir. „

(Bakara Suresi, 29)

“Sonra, duman halinde olan göğe yöneldi;
Böylece onları iki gün içinde yedi gök olarak tamamladı
ve her bir göğe emrini vahyetti...„

(Fussilet Suresi, 11-12)
Dünya, yaşam için gerekli olan özelliklerin tümüne sahiptir. Bunlardan bir tanesi de canlıları koruyan özel bir kalkan görevini yerine getiren atmosferdir. Bugün Dünya atmosferinin üst üste dizilmiş farklı katmanlardan meydana geldiği bilinmektedir. Atmosfer aynen ayette bildirildiği gibi, tam yedi temel katmandan oluşmaktadır. Bu, elbette ki Kuran'ın mucizelerinden biridir.
 Kuran'da pek çok ayette kullanılan gök kelimesi tüm evreni ifade etmek için kullanıldığı gibi, Dünya göğünü ifade etmek için de kullanılır. Kelimenin bu anlamı alındığında, Dünya göğünün, bir başka deyişle atmosferin, 7 katmandan oluştuğu sonucu ortaya çıkmaktadır.

Nitekim bugün Dünya atmosferinin üst üste dizilmiş farklı katmanlardan meydana geldiği bilinmektedir. Üstelik aynen ayette bildirildiği gibi, tam yedi temel katmandan...

Bilimsel bir kaynakta bu konu şöyle açıklanır:

Bilim adamları atmosferin birçok katmandan oluştuğunu keşfettiler. Katmanlar, basınçları ve bunları oluşturan gazların bileşimi gibi belirgin fiziksel özelliklerle birbirlerinden farklılaşırlar... Atmosferin Dünya'ya en yakın katmanı "TROPOSFER"dir. Atmosferin toplam kütlesinin %90'ını oluşturur... Troposfer'in üzerindeki katman "STRATOSFER" dir... Stratosfer'de ultraviyole ışınlarının emildiği katmana "OZONOSFER" adı verilir... Stratosfer'in üzerindeki tabakaya ise "MEZOSFER" adı verilir... Mezosfer'in üzerinde "TERMOSFER" yer alır... İyonize olmuş gazlar Termosfer'in içinde "İYONOSFER" adı verilen başka bir katman oluştururlar... Dünya atmosferinin en dış tabakası ise 450 km. den 960 km. ye kadar uzanır. Bu katmana "EKZOSFER" adı verilir.

14 asır önce, gökyüzünün yekpare bir bütün sanıldığı dönemlerde Kuran'da, gökyüzünün katmanlardan meydana geldiği, üstelik bu katmanların sayısının "yedi" olduğu mucizevi bir biçimde haber verilmekteydi.

Çağdaş bilim ise Dünyamız'ı çevreleyen atmosferin belli başlı "yedi" ana tabakadan meydana geldiğini ancak yakın zamanlarda ortaya koydu.

Bu kaynakta belirtilen katmanlarını saydığımızda atmosferin ayette bildirildiği gibi tam olarak 7 tabakadan oluştuğunu görürüz:

1- TROPOSFER

2- STRATOSFER

3- OZONOSFER

4- MEZOSFER

5- TERMOSFER

6- İYONOSFER

7- EKZOSFER

Bu konuyla ilgili bir diğer önemli mucize de Fussilet Suresi'nin 12. ayetinde geçen "Her bir göğe emrini vahyetti" ifadesinde yer almaktadır. Yani ayette Allah'ın her tabakayı belli bir görevle görevlendirdiği belirtilmektedir. Gerçekten, daha önceki bölümlerde de gördüğümüz gibi, yukarıda saydığımız tabakaların her birinin insanların ve yeryüzündeki tüm canlıların yararı açısından çok hayati görevleri vardır. Yağmurların oluşmasından, zararlı ışınların engellenmesine, radyo dalgalarının yansıtılmasından, gök taşlarının zararsız hale getirilmesine kadar her tabakanın kendine özgü bir işlevi bulunmaktadır.

Örneğin bu görevlerden biri bilimsel bir kaynakta şöyle bildirilmiştir:

Dünya'nın atmosferi 7 katmandan oluşmaktadır. En alttaki tabaka Troposfer'dir. Yağmur, kar ve rüzgar yalnızca Troposfer'de oluşur.

20. yüzyıl teknolojisi olmadan tespit edilmesi hiçbir biçimde mümkün olmayan bu bilgilerin 1400 yüzyıl önce indirilmiş olan Kuran-ı Kerim'de açıkça bildirilmesi ise, çok büyük bir mucizedir.


DAĞLARI GÖREVİ

Kuran'da dağların önemli bir jeolojik işlevine dikkat çekilmektedir:

“Yeryüzünde, onları sarsmasın diye, sabit dağlar yarattık...„

(Enbiya Suresi, 31)

Dikkat edilirse ayette, dağların yeryüzündeki sarsıntıları önleyici bir özelliğinin olduğu haber verilmektedir.

Şematik kesit. Dağların toprak seviyesinin oldukça derinlerinde kökleri vardır.
(EARTH, Press and Siever, s.413)
Kazık şerkilnedik dağların toprağın içerisine iyice yerleşmiş kökleri vardır.
(Anatomy of the Earth, Cailleux, s.220)
Dağların derin kökleri dolayısıyla şekil olarak kazıklara benzediklerini gösteren diğer bir resim. (EARTH SCIENCE, Tarbuck and Lutgens, s.158)

Kuran'ın indirildiği dönemde hiçbir insan tarafından bilinmeyen bu gerçek, günümüzde modern jeolojinin bulguları sonucunda ortaya çıkarılmıştır. Bu bulgulara göre, dağlar, yeryüzü kabuğunu oluşturan çok büyük tabakaların hareketleri ve çarpışmaları sonucunda meydana gelir.

İki tabaka çarpıştığı zaman daha dayanıklı olanı ötekinin altına girer. Üstte kalan tabaka kıvrılarak yükselir ve dağları meydana getirir. Altta kalan tabaka ise yeraltında ilerleyerek aşağıya doğru derin bir uzantı meydana getirir. Yani dağların yeryüzünde gördüğümüz kütleleri kadar, yeraltına doğru ilerleyen derin bir uzantıları daha vardır. Bilimsel bir kaynakta dağların bu yapısı şöyle tarif edilir:

"Kıtaların daha kalın olduğu dağlık bölgelerde yerkabuğu mantoya derinlemesine saplanır."

Bir ayette, dağların bu işlevine, "kazık" benzetmesi yapılarak şöyle işaret edilir:

“Biz, yeryüzünü bir döşek kılmadık mı?
Dağları da birer kazık?„

(Nebe Suresi, 6-7)

Dağlar yer üstünde olduğu kadar yeraltının derinliklerineki uzantılarıyla da yerkabuğunun farklı tabakalarını adeta birer kazık gibi birbirine perçinler. Yerkabuğu sürekli hareket halinde olan tabakalardan oluşmaktadır. Dağların bu perçinleme özelliği son derece hareketli bir yapısı olan yerkabuğunu adeta sabitleyerek sarsıntıları büyük ölçüde engeller.

Bu özellikleri sayesinde dağlar, yeryüzü tabakalarının birleşim noktalarında yer üstüne ve yeraltına doğru uzanarak bu tabakaları birbirine perçinler. Bu şekilde, yerkabuğunu sabitleyerek mağma tabakası üzerinde ya da kendi tabakaları arasında kaymasını engeller. Kısacası dağları, tahtaları birarada tutan çivilere benzetebiliriz.

Dağların bu sabitleyici özelliği bilimsel literatürde "izostasi" terimiyle tanımlanır. İzostasi'nin kelime anlamı şöyledir:

"İzostasi: ... Jeolojide, dağların Dünya yüzeyinin altında oluşturdukları yerçekimsel kuvvet sayesinde yerkabuğunun genel dengesinin sağlanması."

Görüldüğü gibi, modern jeolojik ve sismik araştırmalar sonucunda keşfedilen dağların çok hayati bir işlevi, yüzyıllar önce indirilmiş olan Kuran-ı Kerim'de Allah'ın yaratmasındaki üstün hikmete bir örnek olarak verilmiştir. Bir başka ayette şöyle buyrulur:

“... Arzda da, sizi sarsıntıya uğratır diye sarsılmaz dağlar bıraktı...„

(Lokman Suresi, 10)


DAĞLARI HAREKET ETMESİ

DAĞLARIN HAREKET ETMESİ

Bir ayette dağların göründükleri gibi sabit olmadıkları, sürekli hareket halinde bulundukları şöyle bildirilmektedir:

“Dağları görürsün de, donmuş sanırsın;
oysa onlar bulutların sürüklenmesi gibi sürüklenirler...„

(Neml Suresi, 88)

Dağların bu hareketi, üzerinde bulundukları yerkabuğunun hareketinden kaynaklanır. Yerkabuğu kendisinden daha yoğun olan manto tabakası üzerinde adeta yüzer gibi hareket etmektedir. İlk olarak bu yüzyılın başlarında Alfred Wegener isimli Alman bir bilim adamı, yeryüzündeki kıtaların Dünya'nın ilk dönemlerinde birarada bulunduklarını, daha sonra farklı yönlerde sürüklenerek birbirlerinden ayrılıp uzaklaştıklarını öne sürmüştü.

Ancak jeologlar, Wegener'in haklı olduğunu onun ölümünden 50 yıl sonra yani 1980'li yıllarda anlayabildiler. Wegener'in, 1915 yılında yayınladığı bir makalede belirtmiş olduğu gibi yeryüzündeki kara parçaları yaklaşık 500 milyon yıl önce birbirlerine bağlılardı ve Pangaea ismi verilen bu büyük kara parçası Güney Kutbu'nda bulunuyordu.

Yaklaşık 180 milyon yıl önce Pangaea ikiye ayrıldı. Farklı yönlere sürüklenen bu iki dev kıtadan birincisi Afrika, Avustralya, Antarktika ve Hindistan'ı kapsayan Gondwana idi. İkincisi ise, Avrupa, Kuzey Amerika ve Hindistan'sız Asya'dan oluşan Laurasia idi. Bu bölünmeyi izleyen yaklaşık 150 milyon yıl içindeki çeşitli zamanlarda Gondwana ve Laurasia daha küçük parçalara ayrıldılar.

İşte Pangaea'nın parçalanmasıyla ortaya çıkan bu kıtalar sürekli olarak kara ve deniz arasındaki dağılımı değiştirerek, yılda birkaç santimetrelik hızlarla Dünya yüzeyinde sürüklenmektedirler.

20. yüzyılın başlarında yapılan jeolojik araştırmalar sonucunda keşfedilen yerkabuğunun bu hareketi bilimsel kaynaklarda şöyle açıklanmaktadır:

Yerkabuğu ve üst mantodan oluşan 100 km. kalınlığındaki Dünya yüzeyi "tabaka" adı verilen parçalardan oluşmuştur. Dünya yüzeyini oluşturan altı büyük tabaka ve sayısız küçük tabaka vardır. "Tabaka tektoniği" adı verilen teoriye göre bu tabakalar kıtaları ve okyanus tabanını da beraberinde taşıyarak Dünya üzerinde hareket ederler... Kıtasal hareketin yılda 1 ile 5 cm. civarında olduğu hesaplanmıştır. Tabakalar bu şekilde hareket ettikçe Dünya coğrafyasında değişiklikler meydana gelir. Örneğin, Atlantik Okyanusu her sene biraz daha genişlemektedir.6

Burada belirtilmesi gereken önemli bir nokta da şudur: Allah dağların hareketini ayette "sürüklenme" olarak bildirmiştir. Nitekim bilim adamlarının bugün bu hareket için kullandıkları İngilizce terim de "Continental Drift" yani "Kıtasal Sürüklenme"dir.

Bilimin çok yeni keşfettiği bu bilimsel gerçeğin, Kuran'da bildirilmiş olması kuşkusuz Kuran'ın mucizelerinden biridir.


DEMİRDEKİ SIR

Demir, Kuran'da dikkat çekilen elementlerden biridir. Kuran'ın "Hadid", yani "Demir" adlı suresinde şöyle buyrulur:

“... Ve kendisinde çetin bir sertlik ve insanlar için
(çeşitli) yararlar bulunan demiri de indirdik...„

(Hadid Suresi, 25)

Ayette, demir için özel olarak kullanılan "indirme" kelimesi, mecazi olarak insanların hizmetine verilme anlamında düşünülebilir. Fakat kelimenin, "gökten fiziksel olarak indirme" şeklindeki gerçek anlamı dikkate alındığında, ayetin çok önemli bir bilimsel mucize içerdiği görülmektedir.

Çünkü modern astronomik bulgular, Dünyamız'daki demir madeninin dış uzaydaki dev yıldızlardan geldiğini ortaya koymuştur.

Evrende ağır metaller, büyük yıldızların çekirdeklerinde üretilir. Güneş Sistemimiz ise demir elementini kendi bünyesinde üretebilecek bir yapıya sahip değildir. Demir ancak Güneş'ten çok daha büyük yıldızlarda birkaç yüz milyon dereceye varan sıcaklıklarda oluşabilmektedir. Nova veya süpernova olarak adlandırılan bu yıldızlardaki demir miktarı belli bir oranı geçince, artık yıldız bunu taşıyamaz ve patlar. Bu patlama sonucu, içinde demir bulunan gök taşları uzaya dağılır ve bir gök cisminin çekimine yakalanıp çarpana kadar boşlukta dolaşır.

Tüm bunlardan anlaşılacağı gibi demir madeni Dünya'da oluşmamış, gök taşları vasıtasıyla süpernovalardan taşınarak, aynen ayette bildirildiği şekilde "Dünyaya indirilmiştir". Bilginin Kuran'ın indirilmiş olduğu 7. yüzyılda bilimsel olarak tespit edilemeyeceği ise açıktır. Ancak bu gerçek, herşeyi sonsuz bilgisiyle kuşatan Allah'ın sözü olan Kuran'da yer almaktadır.

Bunun yanısıra içinde demirden bahsedilen Hadid Suresi'nin 25. ayeti oldukça ilginç iki matematiksel şifre içermektedir:

"El-Hadid" Kuran'ın 57. suresidir. "El hadid" kelimesinin Arapça'daki sayısal değeri, yani ebcedi hesaplandığında karşımıza çıkan rakam da aynıdır: "57"

Sadece "hadid" kelimesinin sayısal değeri 26'dır. 26 sayısı ise demirin atom numarasıdır.

El-Hadid Suresi Kuran'ın 57. suresidir, El-Hadid kelimesinin Arapça'daki sayısal değeri ise 57'dir. Sadece "hadid" kelimesinin sayısal değeri 26'dır. Yukarıdaki periyodik cetvelden de görüldüğü gibi 26 sayısı demirin atom numarasıdır. Üstün kudret sahibi olan Allah, Hadid Suresi'nde indirdiği ayetle hem demirin nasıl oluştuğuna dikkat çekmekte hem de ayetin içerdiği matematiksel şifreler ile bilimsel bir mucizeyi bize göstermektedir.


YARATILIŞTAKİ ÇİFTLER

“Yerin bitirmekte olduklarından, kendi nefislerinden
ve daha bilmedikleri nice şeylerden bütün çiftleri
yaratan (Allah çok) yücedir.„

(Yasin Suresi, 36)

Erkeklik dişilik, "çift" kavramının bir karşılığı olmakla birlikte, ayette bahsedilen "bilmedikleri nice şeylerden" ifadesi daha geniş bir anlam içermektedir. Nitekim günümüzde ayetin işaret ettiği anlamlardan biri ile karşılaşmaktayız. Maddenin çiftler halinde yaratıldığını ortaya koyan İngiliz bilim adamı Paul Dirac, 1933 yılında Nobel Fizik Ödülü'nü kazanmıştır. "Parité" adı verilen bu buluş, maddenin anti-madde denilen bir çifti olduğunu ortaya koymuştur. Anti-madde, maddenin tersi özellikler taşır. Örneğin maddenin tersine anti-maddenin elektronları artı, protonları da eksi yüklüdür. Bu gerçek bilimsel bir kaynakta şöyle ifade edilmektedir:

"...Her parçacığın zıt yükte bir antiparçacığı vardır. Kararsızlık ilişkisi bize bu çiftlerin varoluşu ve yokoluşunun her yerde ve her zaman aynı anda oluştuğunu göstermektedir."


ZAMANIN GÖRECELİĞİ

Zamanın göreceliği konusu bugün ispatlanmış bilimsel bir gerçektir. Ancak bu gerçek, yüzyılın başlarında Einstein'ın görecelik kuramı ile ortaya çıkmıştır. O döneme dek insanlar zamanın göreceli bir kavram olduğunu, ortama göre değişkenlik gösterebileceğini bilmiyorlardı. Ama büyük bilim adamı Albert Einstein, görecelik kuramı ile bu gerçeği açık olarak ispatladı. Zamanın, kütleye ve hıza bağımlı bir kavram olduğunu ortaya koydu. İnsanlık tarihi boyunca hiç kimse bu konuyu açıkça dile getirmemişti.

Tek bir istisnayla; Kuran'da, zamanın izafi olduğunu gösteren bilgiler veriliyordu! Bu konuyla ilgili bazı ayetleri şöyle sıralayabiliriz:

“Onlar senden, azabın çarçabuk getirilmesini istiyorlar; Allah,
va'dine kesin olarak muhalefet etmez. Gerçekten, senin Rabbinin katında bir gün, sizin saymakta olduklarınızdan bin yıl gibidir.„

(Hac Suresi, 47)

“Gökten yere her işi O evirip düzene koyar. Sonra (işler,) sizin
saymakta olduğunuz bin yıl süreli bir günde yine O'na yükselir.„

(Secde Suresi, 5)

“Melekler ve Ruh (Cebrail), ona, süresi elli bin yıl olan
bir günde çıkabilmektedir.„

(Mearic Suresi, 4)

610 yılında indirilmeye başlanan Kuran'da böylesine açık bir şekilde zamanın göreceliğinden bahsediliyor olması, onun İlahi bir kitap olduğunun bir başka delilidir.
Zaman tamamıyla algılayana bağlı bir kavramdır. Aynı süre bir kişiye uzun gelirken, başkası için oldukça kısa olabilir. Hangisinin doğru tahminde bulunduğunu anlamak için saat, takvim gibi kaynaklara ihtiyaç vardır. Bunlar olmadan zaman hakkında kesin bir tahmin yürütmek olanaksızdır.


YAĞMURDAKİ ÖLÇÜ

Kuran'da yağmur hakkında verilen bir diğer bilgi ise, yağmurun belli bir ölçü ile indirildiğidir. Zuhruf Suresi'nde şöyle buyrulur:

“Ki O, belli bir miktar ile gökten su indirdi de,
onunla ölü bir memleketi ‘diriltti (ve her yanına hayat) yaydı';
siz de böyle (kabirlerinizden diriltilip) çıkarılacaksınız.„

(Zuhruf Suresi, 11)

Yağmurdaki bu ölçü de, yine çağımızdaki araştırmalarla tespit edilmiştir. Ölçümlere göre, yeryüzünden bir saniyede 16 milyon ton su buharlaşmaktadır. Bir yılda bu miktar 505 trilyon tona ulaşır. Bu, aynı zamanda bir yılda Dünya'ya yağan yağmur miktarıdır. Yani su, sürekli bir denge içinde, "bir ölçüye göre" dönüp durmaktadır. Yeryüzündeki hayatın devamı da, bu su döngüsü sayesinde sağlanır. İnsan sahip olduğu tüm teknolojik imkanları kullansa dahi bu döngüyü asla yapay olarak gerçekleştiremez.

Eğer bu miktarda en küçük bir değişiklik bile olsa, kısa bir zaman sonra büyük bir ekolojik dengesizlik ortaya çıkacak ve bu da hayatın sonunu getirecektir. Fakat hiçbir zaman böyle olmaz; yağmur, Kuran'da bildirildiği gibi, yeryüzüne her sene aynı miktarda inmeye devam eder.

Her yıl gökyüzüne buharlaşan ve tekrar yeryüzüne yağmur olarak düşen su miktarı "sabit"tir: 16 milyon ton. Bu sabit miktar Kuran'da "belli bir miktar su"yun gökten indirilmesi olarak haber verilmektedir. Ekolojik dengenin ve dolayısıyla hayatın devamlılığının sağlanmasında bu miktarın sabit olmasının önemi son derece büyüktür.


YAĞMURUN OLUŞUMU

Yağmurun nasıl oluştuğu uzun süre insanlar için bir sırdı. Ancak hava radarlarının keşfedilmesinden sonra, yağmurun hangi evrelerden geçerek oluştuğu kesinlik kazandı.

Buna göre, yağmur üç evreden geçerek oluşur: Önce rüzgar yoluyla yağmurun "hammaddesi" havalanır. Ardından bulutlar meydana gelir ve en son olarak da yağmur damlacıkları ortaya çıkar.

Kuran'da yağmurun oluşumu ile ilgili aktarılanlar ise, tam da bu süreçlerden söz etmektedirler. Bir ayette bu oluşum hakkında şöyle bir bilgi verilir:

“Allah, rüzgarları gönderir, böylece bir bulut kaldırır da onu nasıl
dilerse gökte yayıp-dağıtır ve onu parça parça kılar; nihayet onun
arasından yağmurun akıp çıktığını görürsün. Sonunda kendi
kullarından dilediğine verince, hemen sevince kapılıverirler.„

(Rum Suresi, 48)

Şimdi ayette ifade edilen üç evreyi teknik olarak inceleyelim.

1. EVRE: "Allah rüzgarları gönderir..."

Okyanuslardaki köpüklenme ile oluşan sayısız hava kabarcığı sürekli ortaya çıkmakta ve su zerreleri sürekli olarak gökyüzüne fırlamaktadır. Tuzca zengin olan bu zerreler daha sonra rüzgarlarla taşınır ve atmosferde yukarılara doğru yol alırlar. Aerosol adı verilen bu küçük parçacıklar "su tuzağı" adı verilen bir mekanizmayla yine denizlerden yükselen su buharını kendi çevrelerinde minik damlalar halinde toplayarak bulut damlalarını oluştururlar.

2. EVRE: "...böylece bir bulut kaldırır da onu nasıl dilerse gökte yayıp dağıtır ve onu parça parça kılar..."

Tuz kristallerinin ya da havadaki toz zerrelerinin etrafında yoğunlaşan su buharı sayesinde bulutlar oluşur. Bunların içindeki su damlacıkları çok küçük olduklarından (0.01 ile 0.02 mm çapında) havada asılı kalırlar ve göğe yayılırlar. Böylece gök bulutlarla kaplanır.

Yukarıdaki çizimde okyanuslardaki köpüklenme ile oluşan su zerreciklerinin gökyüzüne fırlaması görülmektedir. Bu, yağmurun oluşumundaki ilk aşamadır. Bundan sonra oluşan bulutlardaki su damlacıkları havada asılı kalacak ve bunlar yoğunlaşarak yağmuru oluşturacaktır. Bu aşamaların tümü ayetlerde eksiksiz olarak bildirilmektedir.

3. EVRE: "...nihayet onun arasından yağmurun akıp çıktığını görürsün."

Tuz kristallerinin ve toz zerreciklerinin etrafında biraraya gelen su parçacıkları iyice yoğunlaşarak yağmur damlalarını oluştururlar. Böylece havadan daha ağır bir konuma gelen damlalar buluttan ayrılarak yağmur biçiminde yere düşmeye başlarlar.

Görüldüğü gibi yağmurun oluşumundaki her aşama, Kuran ayetlerinde bildirilmektedir. Üstelik bu aşamalar doğru sıralama ile açıklanmıştır. Dünyadaki birçok doğal olayda olduğu gibi, bunda da Allah en doğru açıklamayı yapmakta, üstelik bu açıklamayı keşfedilişinden asırlar önce Kuran'la insanlara duyurmaktadır.

Yağmurun oluşumu ile ilgili olarak başka bir ayette şu bilgiler verilmektedir:

“Görmedin mi ki, Allah bulutları sürmekte, sonra
aralarını birleştirmekte, sonra da onları üst üste yığmaktadır;
böylece, yağmurun bunların arasından akıp-çıktığını görürsün.
Gökten içinde dolu bulunan dağlar (gibi bulutlar) indiriverir, onu
dilediğine isabet ettirir de, dilediğinden onu çevirir; şimşeğinin
parıltısı neredeyse gözleri kamaştırıp götürüverecektir.„

(Nur Suresi, 43)
Küçük bulut parçaları (cumulus bulutları) rüzgarlar tarafından bulundukları yerden itilir ve birleşirler, yani ayette geçen ifade ile "... Allah bulutları sürmekte, sonra aralarını birleştirmekte..."dir. Bulut tipleri üzerinde araştırma yapan bilim adamları yağmurun oluşumu ile ilgili şaşırtıcı sonuçlarla karşılaşmışlardır. Yağmur bulutları belirli bir sistem ve aşamalar dahilinde oluşmakta ve şekillenmektedir. Yağmur bulutlarından biri olan cumulonimbus türü bulutların oluşum aşamaları bilimsel olarak şöyledir:

1. AŞAMA, Sürülme: Bulutlar rüzgarlar tarafından bulundukları yerden itilirler yani sürülür.

2. AŞAMA, Birleşme: Rüzgar tarafından itilen bu küçük boyuttaki bulutlar (cumulus) sürüklendikleri yerde birleşip yeni büyük bulutları oluşturur.9

3. AŞAMA, Yığılma: Küçük bulutlar birleştikten sonra büyük bulutun içindeki yukarı doğru çekiş kuvveti artar. Bulutun merkezindeki yukarı çekiş kuvveti kenarlardaki çekişten daha güçlüdür. Bu yukarı çekişler bulutun gövdesinin dikey olarak büyümesine neden olur. Böylece bulutlar yukarıya doğru genişleyerek üst üste yığılmış olur. Bu, dikey olarak büyümüş bulutun gövdesinin atmosferin daha serin yerlerine doğru uzamasına sebep olur. İşte bu noktada atmosferin serin bölgelerinde bulutta su ve dolu damlaları büyümeye başlar.

Bu aşamaların sonucunda, su ve dolu damlaları -yukarı çekiş gücünün onları destekleyemeyeceği kadar- ağırlaştıkları zaman da bulutlardan yağmur, dolu vs. şeklinde düşmeye başlarlar.

Unutmamak gerekir ki meteorologlar bulut oluşumu, yapısı ve fonksiyonu ile ilgili detayları gelişmiş ekipmanlar (uçak, uydu, bilgisayar vs.) kullanarak yakın zamanda öğrenmişlerdir. Görülen odur ki, Allah bu ayetlerinde de bize 1400 sene öncesinde bilinmesi mümkün olmayan bir bilgi vermiştir.

(A) Ayrı ayrı küçük bulut parçaları (cumulus bulutları) (B) Küçük bulutlar biraraya geldiğinde oluşan daha büyük bulutun içindeki yukarı çekilmeler artar, böylece bulutlar yukarıya doğru yığılır.
Yukarıya doğru genişleyerek üst üste yığılan bulutlar dikey olarak büyüdükleri için atmosferin daha serin yerlerine doğru ulaşırlar. Atmosferin serin bölgelerinde ise su ve dolu damlaları büyümeye başlar. Ağırlaşan su damlaları buluttan yağmur, dolu vs. şeklinde düşmeye başlar. İşte bu bilimsel gerçek Nur Suresi'nin 43. ayetinde 14 asır önce: "... sonra da onları üst üste yığmaktadır; böylece, yağmurun bunların arasından akıp çıktığını görürsün..." ifadesi ile Allah tarafından bildirilmiştir.


AŞILAYICI RÜZGARLAR

Kuran'ın bir ayetinde rüzgarların "aşılama" özelliğine ve bunun sonucunda yağmurun oluştuğuna dikkat çekilir:

"Ve aşılayıcılar olarak rüzgarları gönderdik, böylece gökten su indirdik de sizleri suladık..."

(Hicr Suresi, 22)

Ayette, yağmur oluşumundaki ilk aşamanın rüzgarlar olduğuna dikkat çekilmektedir. Oysa bu yüzyılın başlarına kadar, rüzgarla yağmurun yağması arasındaki tek ilişki rüzgarın bulutları sürüklemesi olarak biliniyordu. Modern meteorolojik bulgular ise rüzgarların yağmurun oluşumunda "aşılayıcı" rol oynadıklarını gösterdi.

Rüzgarların bu aşılama özelliği şöyle gerçekleşir:

Okyanusların ve denizlerin yüzeyinde, köpüklenme nedeniyle her an sayısız hava kabarcığı oluşmaktadır. Bu kabarcıklar patladıkları anda, milimetrenin 100'de biri çapındaki binlerce parçacığı havaya fırlatırlar. "Aerosol" adı verilen bu parçacıklar, rüzgarlar sayesinde karalardan gelen tozlarla karışarak atmosferin üst katmanlarına taşınır. Rüzgarların bu şekilde yükseklere taşıdığı parçacıklar, burada su buharı ile temas eder. Su buharı da bu parçacıkların etrafına toplanarak yoğunlaşır ve su damlacıklarına dönüşür. Bu su damlacıkları önce biraraya gelerek bulutları oluşturur, bir süre sonra da yağmur olarak yeryüzüne iner.

Görüldüğü gibi rüzgarlar, havada serbest halde bulunan su buharını denizlerden taşıdıkları parçacıklarla "aşılamakta" ve böylece yağmur bulutlarının oluşumunu sağlamaktadır.

Eğer rüzgarların bu özelliği olmasa, yüksek atmosferdeki su damlacıkları hiçbir zaman oluşamayacak ve yağmur diye bir şey de olmayacaktı.

Burada önemli olan nokta ise, rüzgarların yağmur oluşumundaki bu kritik görevinin asırlar önce Kuran ayetinde bildirilmiş olmasıdır. Hem de insanların doğa olayları hakkında hemen hiçbir şey bilmedikleri bir devirde...

Yandaki resimde bir dalganın oluşum aşamaları görülmüktedir. Dalgalar suyun üzerinde esen rüzgarlar sayesinde oluşur. Rüzgarlarla birlikte su zerrecikleri dairesel olarak hareket etmeye başlar. Bu hareket kısa bir süre sonra arka arkaya eklenen dalgaları oluşturacak ve dalgalarla birlikte oluşan hava kabarcıkları havaya yayılacaktır. İşte bu yağmurun oluşmasındaki ilk aşamadır. Bu oluşum ayette de aşılayıcılar olarak rüzgarların gönderilmesi ve bu sayede gökten su indirildiği şeklinde haber verilmektedir.


DENİZLERİN BİRBİRİNE KARIŞMAMASI

Denizlerin, araştırmacılar tarafından çok yakın bir geçmişte tespit edilen bir özelliği, Kuran'ın Rahman Suresi'nde şöyle bildirilir:
“Birbirleriyle kavuşmak üzere iki denizi salıverdi. İkisi arasında bir engel vardır; birbirlerinin sınırını geçmezler.„

(Rahman Suresi, 19-20)

Birbirine açılan fakat suları kesinlikle birbiriyle karışmayan denizlerin ayette bildirilen bu özelliği, okyanus bilimciler tarafından çok yakın bir zaman önce keşfedilmiştir. "Yüzey gerilimi" adı verilen fiziksel bir kuvvet nedeniyle, komşu denizlerin sularının karışmadığı ortaya çıkmıştır. Denizlerin farklı yoğunluklarından kaynaklanan yüzey gerilimi, adeta bir duvar gibi sularının birbirine karışmasını engeller.11

Cebelitarık Boğazı'nın uydudan çekilmiş fotoğrafı

Elbette ki işin ilginç yanı, insanların, ne fizikten, ne yüzey geriliminden, ne de okyanus biliminden haberdar olmadıkları bir devirde bu gerçeğin Kuran'da bildirilmiş olmasıdır.

Akdeniz'de ve Atlas Okyanusu'nda büyük dalgalar, güçlü akıntılar ve gelgitler vardır. Akdeniz'in suyu, Cebelitarık Boğazı'nda Atlas Okyanusu ile karşılaşır. Ama bu karşılaşma sonucu kendi sıcaklık, tuzluluk ve yoğunluk özellikleri değişmez. Çünkü iki deniz arasında görülmeyen bir sınır vardır.


DENİZLERDEKİ KARANLIK VE İÇ DALGALAR

“Ya da (inkar edenlerin amelleri) engin bir denizdeki karanlıklara benzer; onun üstünü bir dalga kaplar, onun üstünde bir dalga, onun da üstünde bir bulut vardır. Bir kısmı bir kısmı
üzerinde olan karanlıklar; elini çıkardığında onu bile neredeyse göremeyecek. Allah kime nur vermemişse, artık onun için nur yoktur.„

(Nur Suresi, 40)

Derin denizlerdeki genel ortam "Oceans" adlı kitapta şu şekilde tanımlanmaktadır:

Bugün biliyoruz ki, derin denizlerdeki ve okyanuslardaki karanlık, yaklaşık olarak 200 m. ve daha derin yerlerde olur. Bu derinlikte, hemen hemen hiç ışık yoktur. 1000 m.'nin altındaki derinliklerde ise artık hiçbir şekilde ışığa rastlamak mümkün değildir.
Günümüzde bir denizin genel coğrafi yapısı, içinde yaşayan canlıların özellikleri, tuzluluk oranı gibi bilgilerin yanısıra içerdiği su miktarı, yüzölçümü ve derinliği gibi bilgileri de edinmek mümkündür. Günümüz teknolojisi kullanılarak üretilmiş olan denizaltı gibi araçlar ve çeşitli özel aletler bu bilgilere ulaşmakta kullanılan en önemli aracıdırlar.

Günümüz teknolojisi ile yapılan ölçümlere göre Güneş ışığının %3-30'u deniz yüzeyinde yansıtılır. İlk 200 metredeyse ışık spekturumunun mavi ışığı en son olmak üzere 7 rengin tümü ardı ardınca emilir.1000 m'nin altındaki derinliklerde ise artık hiçbir şekilde ışığa rastlamak mümkün değildir.Bu bilimsel gerçeğe 1400 yıl önce Kuran-ı Kerim'in Nur Suresi'nde, 40. ayetinde dikkat çekilmiştir. 		Bir insanın bu aletler olmadan 40 m.'den daha derine dalması ise neredeyse imkansızdır. Bununla birlikte bir insanın yardımsız olarak okyanusların 200 m. civarındaki karanlık derinliklerinde yaşaması da kesinlikle mümkün değildir. Bu nedenle bilim adamları denizler hakkındaki detaylı bilgileri çok yakın zamanlarda keşfetmişlerdir. Oysa Nur Suresi'ndeki ayette geçen "engin denizlerin karanlık" olduğu ifadesi bundan 1400 sene önce haber verilmiştir. Hiçbir teknolojinin dolayısıyla insanların denizlerin derinliklerine dalacak araçlarının olmadığı bir dönemde böyle bir bilginin verilmiş olması elbette Kuran mucizelerinden biridir.
Bununla birlikte Nur Suresi'nin 40. ayetinde belirtilen "…engin bir denizdeki karanlıklara benzer; onun üstünü bir dalga kaplar, onun üstünde bir dalga, onun da üstünde bir bulut vardır…" ifadesi de Kuran'daki başka bir bilimsel mucizeye işaret etmektedir:
Bilim adamları yakın zamanda "farklı yoğunluktaki katmanlar arasında yoğunluk ara yüzlerinde meydana gelen iç dalgalar"ın olduğunu bulmuşlardır. İç dalgalar deniz ve okyanusların derinliklerini kaplar çünkü derin denizlerin, üzerlerindeki sudan daha fazla yoğunlukları vardır. İç dalgalar yüzey dalgaları gibi davranır. Yüzey dalgaları gibi onlar da kırılabilir. İç dalgalar, insan gözüyle görülemez ancak belirli bir bölgedeki sıcaklık ve tuzluluk değişiklikleri incelendiğinde bu dalgalar fark edilebilir.

Ayetteki ifadelerle yukarıdaki anlatım birbirleriyle tamamen paraleldir. Yapılan araştırmalar olmadan bir insan ancak denizin yüzeyinde bulunan dalgaların varlığını bilebilir. Bunların dışında denizin içinde meydana gelen dalgalanmalardan haberdar olması ise mümkün değildir. Ama Nur Suresi'nde Allah denizlerin derinliklerindeki ikinci bir dalga şekline dikkat çekmiştir. Elbette bilim adamlarının yakın zamanlarda keşfettikleri bu gerçek de, Kuran'ın Allah sözü olduğunu bir kez daha gözler önüne sermektedir.


HAREKETLERİMİZİ YÖNLENDİREN BÖLGE

“Hayır; eğer o, (bu tutumuna) bir son vermeyecek olursa, andolsun, onu perçeminden tutup sürükleyeceğiz; O yalancı, günahkar olan alnından.„

(Alak Suresi, 15-16)

Yukarıdaki ayetlerde geçen "yalancı, günahkar olan alın" tanımlaması son derece dikkat çekicidir. Çünkü son yıllarda yapılan araştırmalar, kafatasının ön alın bölgesinde, beynin bazı faaliyetleri yöneten bölümünün bulunduğunu göstermiştir. 1400 yıl önce Kuran'da dikkat çekilen bu bölge ve görevi hakkındaki bilgilere günümüz bilim adamları ancak son 60 yıl içinde açıklama getirilebilmişlerdir. Kafatasının içine, başın ön kısmına bakıldığında beynin ön alın bölgesi görülecektir. Bu bölgenin fonksiyonları hakkında fizyoloji dalında yapılan araştırmalar neticesinde elde edilen bilgiler Essentials of Anatomy and Physiology isimli kitapta şu şekilde geçmektedir:

"Hareketlerin motivasyonu, planlama öngörüşü ve başlatılması alın loblarının ön kısmı olan ön alın bölgesinde (cerebrum) gerçekleşir. Burası çağırışım (birlik) korteksinin bir bölgesidir…"
Kitapta bu bölge ile ilgili ayrıca şu ifadeler yer almaktadır:
"Hareketle olan ilgisiyle beraber, ön alın bölgesinin aynı zamanda saldırganlığın da fonksiyonel merkezi olduğu düşünülmektedir…"
Bu açıklamalardan da anlaşıldığı gibi, beynin ön alın bölgesi, planlama, motivasyon ve iyi veya kötü hareketlerin başlatılması, yalan veya doğrunun söylenmesi ile ilgili faaliyetlerin tümünü yürütmektedir. Görüldüğü gibi Alak Suresi'nde geçen "yalancı günahkar olan alın" ifadesi ile yukarıdaki tanımlama büyük bir paralellik göstermektedir. Bilim adamlarının son altmış yıl içinde keşfettikleri bu gibi bilimsel gerçekler Kuran ayetlerinde asırlarca önce Allah tarafından insanlara haber verilmiştir.


İNSANIN DOĞUMU

Kuran'da insanlar imana çağırılırken oldukça farklı konulardan bahsedilir. Allah, kimi zaman gökleri, kimi zaman yeryüzünü, bazen hayvanları ve bitkileri insana delil gösterir. Yine birçok ayette insanın bizzat kendi yaratılışına dönüp bakması öğütlenir. İnsanın nasıl yeryüzüne geldiği, hangi aşamalardan geçtiği ve temel maddesinin ne olduğu sık sık hatırlatılır. Örneğin bir ayette şöyle denir:

“Sizleri Biz yarattık, yine de tasdik etmeyecek misiniz? Şimdi (rahimlere) dökmekte olduğunuz meniyi gördünüz mü? Onu sizler mi yaratıyorsunuz, yoksa yaratıcı Biz miyiz?„

(Vakıa Suresi, 57-59)

İnsanın yaratılışı ve bunun mucizevi özelliği, daha pek çok ayette vurgulanır. Ancak bu vurgular arasında öyle bilgiler vardır ki, bunlar 7. yüzyılda yaşayan insanların asla bilemeyeceği detaylardır. İşte bunlardan bazıları:

1) İnsan, meni sıvısının tamamından değil, aksine çok küçük bir parçasından (spermadan) yaratılır.
2) Bebeğin cinsiyetini erkek belirler.
3) İnsan embriyosu ana rahmine adeta bir sülük gibi yapışır.
4) İnsan ana rahminde üç karanlık bölge içinde gelişir.

Kuran'ın indirildiği yüzyılda da insanlar elbette doğumun temel maddesinin cinsel ilişki sonrasında erkekten gelen meni ile ilgili olduğunu biliyorlardı. Çocuğun ortalama 9 ayda doğduğu da rahatlıkla gözlemlenen, bilmek için araştırma gerektirmeyen bir konu idi. Ancak yukarıda sıraladığımız bilgiler o devrin insanının bilgi seviyesinin çok üstündeydi. Bunlar, ancak 20. yüzyıl bilimi tarafından keşfedildi.
Şimdi bu bilgileri sırasıyla inceleyelim.

MENİDEN BİR DAMLA

Yukarıdaki resimde rahime dökülen meni görülmektedir. Erkekten atılan 250 milyon kadar spermden çok az bir miktarı yumurtaya ulaşmayı başarır. Yumurtayı dölleyecek olansa sağ kalmayı başaran 1000 kadar spermden sadece bir tanesidir. İnsanın bütün meniden değil, meninin içindeki çok küçük bir parçadan oluştuğu, Kuran'daki "akıtılan meniden bir damla su" tanımlaması ile haber verilmiştir. 		Meniden Bir Damla
Cinsel birleşme sırasında erkekten bir kerede ortalama 250 milyon sperm atılır. Spermler yumurtaya varana kadar annenin vücudunda zorlu bir yolculuk geçirirler. Bu yolculukta 250 milyon spermin ancak bin kadarı yumurtaya ulaşmayı başarır. Beş dakika sonra sona erecek yarışın sonunda yarım tuz tanesi büyüklüğündeki yumurta, spermlerden yalnızca birini kabul edecektir. Yani insanın özü, meninin tamamı değil, ondan küçük bir parçadır. Kuran'da bu gerçek şöyle açıklanmıştır:
“İnsan, ‘kendi başına ve sorumsuz' bırakılacağını mı sanıyor? Kendisi, akıtılan meniden bir damla su değil miydi?„

(Kıyamet Suresi, 36-37)

Dikkat edilirse Kuran'da, insanın meninin tamamından değil, onun içinden alınan küçük bir parçadan yapıldığı haber verilmektedir! Bu ifadedeki özel vurgunun, ancak modern bilim tarafından keşfedilen bir gerçeği açıklaması ise, ifadenin İlahi kaynaklı bir bilgi olduğunun delilidir.

MENİDEKİ KARIŞIM

Menideki Karışım
Meni olarak adlandırılan ve spermleri taşıyan besleyici sıvı, sadece spermlerden oluşmaz. Aksine meni, birbirinden farklı sıvıların karışımından oluşur. Bu sıvıların, spermin gerek duyduğu enerjiyi karşılayacak olan şekeri bulundurmak, baz özelliğiyle ana rahminin girişindeki asitleri nötralize etmek, spermin hareket edeceği kaygan ortamı sağlamak gibi görevleri vardır.

Ne ilginçtir ki, Kuran'da meniden söz edilirken, modern bilimin ortaya çıkardığı bu gerçeğe de işaret edilmekte ve meni "karmakarışık" bir sıvı olarak tarif edilmektedir:

“Şüphesiz Biz insanı, karmaşık olan bir damla sudan yarattık. Onu deniyoruz. Bundan dolayı onu işiten ve gören yaptık.„

(İnsan Suresi, 2)

Bir başka ayette ise yine meninin karışım olduğuna işaret edilir, insanın ise bu karışımın "özünden" yaratıldığı vurgulanır:
“O, yarattığı herşeyi en güzel yapan ve insanı yaratmaya bir çamurdan başlayandır. Sonra onun soyunu bir özden, basbayağı bir sudan yapmıştır.„

(Secde Suresi, 7-8)

Burada "öz" diye çevrilen Arapça "sulala" kelimesi, öz ya da bir şeyin en iyi kısmı demektir. Hangi şekilde alınırsa alınsın "bir bütünün bir kısmı" anlamına gelir. Bu durum, Kuran'ın, insanın yaratılışını en ince detayına kadar bilen bir İrade'nin sözü olduğunu açıkça göstermektedir. Bu İrade, insanı yaratmış olan Allah'a aittir.

Kuran'da erkeklik ve dişiliğin, "rahime dökülen meniden" yaratıldığı bildirilmiştir. Oysa yakın zamana kadar cinsiyetin anne hücreleri tarafından belirlendiği sanılıyordu. Kuran'da verilen bu bilgiyi bilim 20. yüzyılda keşfetmiştir. Kuran'da insanın yaratılışı ile ilgili olarak buna benzer asırlar öncesinden haber verilmiştir.

BEBEĞİN CİNSİYETİ

Bebeğin Cinsiyeti
Yakın bir zamana kadar, insanlar, bebeğin cinsiyetinin anne hücreleri tarafından belirlendiğini sanıyorlardı. Ya da en azından, anne ve babadan gelen hücrelerin birlikte cinsiyet belirledikleri zannediliyordu. Ancak Kuran'da bu konuda farklı bir bilgi verilmiş ve erkeklik ve dişiliğin, "rahime dökülen meniden" yaratıldığı bildirilmiştir:

“Rahime dökülen meniden erkek ve dişi iki çifti O yarattı...„

(Necm Suresi, 45-46)

Kuran'da verilen bu bilginin doğruluğu, genetik ve mikrobiyoloji bilimlerinin gelişmesiyle birlikte bilimsel olarak da ispatlandı. Cinsiyetin tümüyle erkekten gelen sperm hücreleri tarafından belirlendiği, kadının ise bu işte hiçbir rolünün olmadığı anlaşıldı.

Cinsiyet belirlenmesindeki etken, kromozomlardır. İnsan yapısını belirleyen 46 kromozomdan iki tanesi cinsiyet kromozomu olarak adlandırılır. Bu iki kromozom erkekte XY, kadında ise XX olarak tanımlanır. Bunun sebebi söz konusu kromozomların bu harflere benzemesidir. Y kromozomu erkeklik, X kromozomu ise kadınlık genlerini taşır.

Bir insanın oluşması, erkek ve kadında çiftler halinde yer alan bu kromozomların birer tanesinin birleşmesi ile başlar. Kadında yumurtlama sırasında ikiye ayrılan eşey hücresinin her iki parçası da X kromozomu taşır. Oysa erkekte ikiye ayrılan eşey hücresi, X ve Y kromozomları içeren iki farklı sperm meydana getirir. Kadında bulunan X kromozomu, eğer erkekteki X kromozomunu içeren spermle birleşirse doğacak bebek kız olacaktır. Eğer Y kromozomu içeren spermle birleşirse, bu kez doğacak çocuk erkek olur.
Yani doğacak çocuğun cinsiyeti, erkekteki kromozomlardan hangisinin kadının yumurtasıyla birleşeceğine bağlıdır.

Kuşkusuz genetik bilimi ortaya çıkıncaya dek, yani 20. yüzyıla kadar bunların hiçbiri bilinmiyordu. Aksine pek çok kültürde, doğacak çocuğun cinsiyetinin kadın bedeni tarafından belirlendiği inancı yaygındı. Hatta bu nedenle kız çocuk doğuran kadınlar kınanırdı.

Oysa Kuran'da, insanlara genlerin keşfinden 13 yüzyıl önce bu batıl inanışı reddeden bir bilgi verilmiş, cinsiyetin kökeninin kadın değil, erkekten gelen meni olduğu bildirilmiştir.

X kromozomu dişilik, Y kromozomu ise erkeklik özelliklerini taşır. Anne yumurtasında yalnızca dişi cinsiyeti belirleyen X kromozomu bulunur. Babadan gelen menide ise hem X hem de Y kromozomu taşıyan spermler bulunur. Dolayısıyla bebeğin cinsiyeti annenin yumurtasını dölleyen spermin X ya da Y kromozomu taşımasına bağlıdır. Yani ayette belirtildiği gibi bebeğin cinsiyetini belirleyen etken, babadan gelen menidir. Kuran'ın indirildiği asırda kesinlikle bilinemeyecek olan bu bilgi, Kuran'ın Allah sözü olduğunu kanıtlayan delillerden biridir.

RAHME ASILIP TUTULAN ALAK

Rahime Asılıp Tutunan “Alak"
Kuran'ın insanın oluşumu hakkında verdiği bilgileri incelemeye devam ettiğimizde, yine çok önemli bazı bilimsel mucizelerle karşılaşırız.

Erkekten gelen sperm ve kadındaki yumurta birleştiğinde, doğacak bebeğin ilk özü de oluşmuş olur. Biyolojide "zigot" olarak tanımlanan bu tek hücre, hiç zaman yitirmeden bölünerek çoğalacak ve giderek küçük bir "et parçası" haline gelecektir.

Ancak zigot bu büyümesini boşlukta gerçekleştirmez. Rahim duvarına asılıp tutunur. Sahip olduğu uzantılar sayesinde toprağa yerleşen kökler gibi, buraya yapışır. Bu bağ sayesinde de, gelişimi için ihtiyaç duyduğu maddeleri annenin vücudundan emebilir.

İşte burada çok önemli bir Kuran mucizesi ortaya çıkmaktadır. Allah Kuran'da, anne rahmine tutunarak gelişmeye başlayan zigottan söz ederken, "alak" kelimesini kullanmaktadır:

“Yaratan Rabbin adıyla oku. O, insanı bir "alak"tan yarattı. Oku, Rabbin en büyük kerem sahibidir.„

(Alak Suresi, 1-3)

"Alak" kelimesinin Arapça'daki anlamı ise, "bir yere asılıp tutunan şey" demektir. Hatta kelime asıl olarak deriye yapışarak oradan kan emen sülükler için kullanılır.

Kuşkusuz, anne karnında gelişmekte olan zigotu bu özelliğiyle tarif eden bir kelime kullanılması, Kuran'ın Alemlerin Rabbi olan Allah tarafından indirildiğini bir kez daha ispatlamaktadır.

Anne karnındaki bebek, gelişiminin ilk aşamasında annesinin kanından beslenebilmek için rahim duvarına yapışıp tutunan bir zigot halindedir. Yukarıdaki resimde bir et parçası görünümüde olan zigot görülmektedir. Modern embriyolojinin tespit ettiği bu oluşum Kuran'da, "asılıp tutunan" anlamına gelen, deriye yapışıp kan emen sülükler için de kullanılan "alak" kelimesiyle 14 yüzyıl önceden mucizevi bir biçimde bildirilmiştir.

KEMİKLERİN KASLA SARILMASI

Kemiklerin Kasla Sarılması
Kuran ayetlerinde haber verilen bir diğer önemli bilgi ise, insanın anne rahmindeki oluşum aşamalarıdır. Ayetlerde, anne karnında önce kemiklerin oluştuğu, daha sonra ise kasların ortaya çıkarak bu kemikleri sardığı haber verilmektedir:

“Sonra o su damlasını bir alak (hücre topluluğu) olarak yarattık; ardından o alak'ı bir çiğnem et parçası olarak yarattık; daha sonra o çiğnem et parçasını kemik olarak yarattık; böylece kemiklere de et giydirdik; sonra bir başka yaratışla onu inşa ettik. Yaratıcıların en güzeli olan Allah, ne yücedir.„

(Müminun Suresi, 14)

Anne karnındaki gelişimi inceleyen bilim dalı embriyolojidir. Ve embriyoloji alanında, yakın zamana kadar kemiklerle kasların birlikte ortaya çıkarak geliştikleri sanılmıştır. Bu yüzden bazı kimseler uzun bir süre bu ayetlerin bilime ters düştüğünü iddia etmiştir. Ancak gelişen teknoloji sayesinde yapılan daha ileri mikroskobik incelemeler, Kuran'da bildirilenlerin eksiksiz bir şekilde doğru olduğunu ortaya koymuştur.
Bu mikroskobik incelemeler göstermektedir ki, anne karnında, tam ayetlerde tarif edildiği gibi bir gelişme gerçekleşir. Önce embriyodaki kıkırdak doku kemikleşir. Daha sonra ise kas hücreleri kemiklerin etrafındaki dokudan seçilerek biraraya gelir ve bu kemikleri sarar. Bu durum, "Developing Human" yani "Gelişen İnsan" adlı bilimsel bir yayında şöyle tarif edilmektedir:
6. haftada kıkırdaklaşmanın devamı olarak ilk kemikleşme köprücük kemiğinde ortaya çıkar. 7. hafta sonunda uzun kemiklerde de kemikleşme başlamıştır. Kemikler oluşmaya devam ederken kas hücreleri kemiği çevreleyen dokudan seçilerek kas kitlesini meydana getirirler. Kas dokusu bu şekilde kemiğin etrafında ön ve arka kas gruplarına ayrışır.17
Anne karnındaki gelişimini tamamlayan bebeğin kemikleri belli bir dönem sonra kaslarla sarılmaktadır.

Kısacası insanın Kuran'da tarif edilen oluşum aşamaları, modern embriyolojinin bulgularıyla tam bir uyum içindedir.
İnsanın anne karnındaki gelişiminin pek çok aşaması Kuran'da haber verilmiştir. Müminun Suresi'nin 14. ayetinde bildirildiği gibi anne karnındaki embriyonun ilk aşama olarak kıkırdak dokusu kemikleşir. Ve daha sonra bu kemikler kas hücreleri tarafından sarılmaya başlanır. Allah bu gelişimi, "...daha sonra o çiğnem et parçasını kemik olarak yarattık; böylece kemiklere de et giydirdik..." ifadesiyle en açık şekilde tarif etmiştir.

BEBEKLERİN RAHİMDE ÜÇ EVRESİ

Bebeğin Rahimdeki Üç Evresi
Kuran'da insanın anne karnında üç aşamalı bir yaratılışla yaratıldığı bildirilmektedir:

“... Sizi annelerinizin karınlarında, üç karanlık içinde, bir yaratılıştan sonra (bir başka) yaratılışa (dönüştürüp) yaratmaktadır. İşte Rabbiniz olan Allah budur, mülk O'nundur. O'ndan başka ilah yoktur. Buna rağmen nasıl çevriliyorsunuz?„

(Zümer Suresi, 6)

Dikkat edilirse, ayette, insanın anne karnında, birinden diğerine farklılaşan üç ayrı evrede meydana geldiğine işaret edilmektedir.

Gerçekten de bugün modern biyoloji, bebeğin anne karnındaki embriyolojik gelişiminin üç farklı devrede gerçekleştiğini ortaya koymuştur. Bugün tıp fakültelerinde ders kitabı olarak okutulan bütün embriyoloji kitaplarında bu konu en temel bilgiler arasında yer alır. Örneğin, embriyoloji hakkında temel başvuru kitaplarından biri olan "Basic Human Embryology" isimli kaynakta bu gerçek şöyle ifade edilmektedir:
Rahimdeki hayat 3 EVREDEN oluşur; preembriyonik (ilk 2,5 hafta), embriyonik (8. haftanın sonuna kadar), ve fetal (8. haftadan doğuma kadar).

Tıp dilinde "trimester" yani "üç dönem" olarak da tanımlanan bu evreler bebeğin farklı gelişim aşamalarını içerir. Bu üç gelişim safhasının belli başlı özellikleri kısaca şöyledir:

- Preembriyonik evre:
Yaygın olarak "1. trimester" olarak anılan bu ilk evrede zigot bölünerek çoğalır, bir hücre kitlesi haline geldikten sonra kendini rahim duvarına gömer. Hücreler çoğalmaya devam ederken 3 tabaka halinde organize olurlar.

- Embriyonik evre:
"2. trimester" olarak da tanımlanan ikinci evre toplam 5,5 hafta sürer ve bu süre boyunca canlı "embriyo" olarak adlandırılır. Bu evrede hücre tabakalarından bedenin temel organ ve sistemleri ortaya çıkar.

- Fetal evre:
Gebeliğin "3. trimesteri" olarak adlandırılan döneme girildiğinde embriyo artık "fetus" diye adlandırılır. Bu dönem gebeliğin sekizinci haftasından itibaren başlar ve doğuma dek sürer. Bir önceki dönemden ayırt edici özelliği fetusun yüzü, elleri ve ayaklarıyla belirgin, insan dış görünümüne sahip bir canlı olmasıdır. Dönemin başında 3 cm. boyunda olmasına rağmen tüm organları ortaya çıkmıştır. Bu dönem 30 hafta kadar sürer ve gelişme doğum haftasına kadar devam eder.

Anne rahmindeki gelişim ile ilgili bu bilgiler, ancak modern teknolojik aletlerle yapılan gözlemler sayesinde elde edilmiştir. Ancak görüldüğü gibi bu bilgiler de, diğer pek çok bilimsel gerçek gibi, mucizevi bir biçimde Kuran ayetlerinde haber verilmiştir. İnsanlığın tıbbi konularda hiçbir detaylı bilgiye sahip olmadığı bir dönemde, Kuran'da bu derece ayrıntılı ve doğru bilgiler verilmiş olması, elbette Kuran'ın insan sözü değil, Allah Kelamı olduğunun açık bir delilidir.

Zümer Suresi'nin 6. ayetinde insanın anne karnında, birinden diğerine farklılaşan üç ayrı evrede meydana geldiğine işaret edilmektedir. Gerçekten de bugün modern embriyoloji bilimi, bebeğin anne karnındaki embriyolojik gelişiminin üç farklı devrede gerçekleştiğini ortaya koymuştur.


ANNE SÜTÜ

Anne sütü, bebeğin besin ihtiyaçlarını eksiksiz olarak gidermek ve bebeği olası enfeksiyonlara karşı korumak üzere Allah tarafından yaratılmış eşsiz bir karışımdır. Günümüz teknolojisi ile hazırlanan bebek mamaları dahi bu mucizevi besinin yerini tutamamaktadır.

Anne sütünün bebeğe olan faydaları her geçen gün daha fazla ortaya çıkmaktadır. Bilimin anne sütü ile ilgili yeni keşfettiği gerçeklerden biri ise bebeğin anne sütü ile 2 yıl boyunca beslenmesinin son derece faydalı olduğudur. Bilimin yeni keşfettiği bu önemli bilgiyi Allah bizlere "…Onun (sütten) ayrılması, iki yıl içindedir..." ayetiyle 14 asır önce bildirmiştir.

“Biz insana anne ve babasını (onlara iyilikle davranmayı) tavsiye ettik. Annesi onu, zorluk üstüne zorlukla (karnında) taşımıştır. Onun (sütten) ayrılması, iki yıl içindedir. "Hem bana, hem anne ve babana şükret, dönüş yalnız banadır."„

(Lokman Suresi, 14)


 PARMAK İZLERİNDEKİ KİMLİK

Kuran'da, insanları ölümden sonra diriltmenin Allah için çok kolay olduğu anlatılırken, insanların özellikle parmak uçlarına dikkat çekilir:

“Evet; onun parmak uçlarını dahi derleyip-(yeniden)
düzene koymaya güç yetirenleriz.„

(Kıyamet Suresi, 4)

Ayette parmak uçlarının vurgulanması, son derece hikmetlidir. Çünkü tüm insanların parmak izi, tamamen kendilerine özeldir. Şu an Dünya üzerinde yaşayan her insanın parmak izi birbirinden farklıdır. Dahası, tarih boyunca yaşamış insanlarınki de birbirinden farklıdır.

İşte bu nedenle parmak izi, herkese özel çok önemli bir "kimlik kartı" sayılmakta ve tüm dünyada bu amaçla kullanılmaktadır.

Ancak önemli olan, parmak izinin özelliğinin ancak 19. yüzyılın sonlarına doğru keşfedilmiş olmasıdır. Ondan önce, insanlar parmak izini hiçbir özelliği ve anlamı olmayan çizgiler olarak görmüştür. Fakat Kuran'da, o dönemde kimsenin dikkatini dahi çekmeyen parmak izleri vurgulanmakta ve bu izlerin ancak çağımızda fark edilen önemine dikkat çekilmektedir.

Tek yumurta ikizleri de dahil olmak üzere, her insanın parmak izi kendine özeldir. Başka bir değişle, insanların parmak uçlarında kimlikleri şifrelenmiştir. Bu şifreleme sistemini, günümüzde kullanılmakta olan barkod sistemine benzetmek de mümkündür.


KURAN'IN GELECEKLE İLGİLİ HABERLERİ

GİRİŞ

Kuran'ın mucizevi yönlerinden biri de, gelecekte gerçekleşecek olan bazı olayları önceden haber vermiş olmasıdır. Örneğin, Fetih Suresi'nin 27. ayetinde, müşriklerin işgali altında bulunan Mekke'yi fethedecekleri müminlere önceden şöyle müjdelenmekteydi:

“Andolsun Allah, elçisinin gördüğü rüyanın hak olduğunu doğruladı. Eğer Allah dilerse, mutlaka siz Mescid-i Haram'a güven içinde, saçlarınızı tıraş etmiş, (kiminiz de) kısaltmış olarak (ve) korkusuzca gireceksiniz. Fakat Allah, sizin bilmediğinizi bildi, böylece bundan önce size yakın bir fetih (nasib) kıldı.„

(Fetih Suresi, 27)

Dikkat edilirse ayette, Mekke'nin fethinden önce gerçekleşecek bir başka fetih de haber verilmektedir. Gerçekten de ayette haber verildiği gibi müslümanlar önce, Yahudiler'in elinde bulunan Hayber Kalesi'ni fethetmişler, daha sonra da Mekke'ye girmişlerdir.
Gelecekte gerçekleşecek olaylardan haber veriliyor olması Kuran'daki üstün hikmetlerden yalnızca bir tanesidir. Bu, Kuran'ın sonu olmayan bir ilmin sahibi olan Allah'ın sözü olduğunu kanıtlayan bir delildir de. O dönemde yaşayan hiçbir insanın sahip olamayacağı bilgilerle birlikte gelecekten verilen haberlerden başka bir tanesi de Bizans'ın yenilgisidir. İlerleyen sayfalarda detaylı olarak incelenecek olan bu tarihi olaydaki en dikkat çekici nokta Dünya'nın en alçak noktasında Rumlar'ın yenilgiye uğramış olmasıdır. Bu dikkat çekcidir, çünkü ayette özellikle "en alçak nokta" belirtilmektedir. O dönemin teknolojisi ile böyle bir ölçümün yapılması ve Dünya'nın en alçak noktasının belirlenmesi elbette ki mümkün değildir. Bu, herşeyden haberdar olan Allah'ın insanlara haber vermesidir.

BİZANS’IN GALİBİYETİ

Kuran'ın gelecek hakkında verdiği haberlerden biri de Rum Suresi'nin hemen başındaki ayetlerde yer alır. Bu ayetlerde Bizans İmparatorluğu'nun bir yenilgiye uğradığı, ama çok kısa bir zaman sonra tekrar galip geleceği bildirilmiştir:

“Elif, Lam, Mim. Rum (orduları) yenilgiye uğradı. “Dünyanın en alçak yerinde". Ama onlar, yenilgilerinden sonra yeneceklerdir. Üç ile dokuz yıl içinde. Bundan önce de, sonra da emir Allah'ındır. Ve o gün müminler sevineceklerdir.„

(Rum Suresi, 1-4)

Bu ayetler, Hıristiyan olan Bizanslılar'ın, putperest bir toplum olan Persler karşısında çok ağır bir yenilgiye uğramasından yaklaşık 7 sene sonra, M.S. 620 civarında indirilmişti. Ve ayetlerde Bizans'ın çok yakında galip geleceği haber veriliyordu. Oysa o sırada Bizans o kadar büyük kayıplara uğramıştı ki, değil tekrar galip gelmesi, ayakta kalması bile imkansız görülüyordu. Yalnız Persler değil Avarlar, Slavlar ve Lombardlar da Bizans devletine karşı büyük tehdit oluşturmaktaydı. Avarlar İstanbul önlerine kadar gelmişlerdi. Bizans Kralı Heraklius, ordunun masraflarını karşılayabilmek için kiliselerdeki altın ve gümüş süs eşyalarının eritilip paraya çevrilmesini emretmişti. Hatta bunlar da yetmeyince bronzdan heykeller bile para yapımı için eritilmeye başlanmıştı. Pek çok vali Kral Heraklius'a isyan etmiş, İmparatorluk parçalanma noktasına gelmişti. Önceden Bizans toprağı olan Mezopotamya, Kilikya, Suriye, Filistin, Mısır ve Ermenistan, putperest Persler'in işgali altına girmişti.20

Kısacası, herkes Bizans'ın yok olmasını bekliyordu. Ama tam bu dönemde, Rum Suresi'nin ilk ayetleri vahyedildi ve Bizans'ın dokuz yıl geçmeden yeniden galip geleceği haber verildi. Bu galibiyet öylesine imkansız gözüküyordu ki, Arap müşrikleri bu ayetleri alay konusu yapacak kadar ileri gittiler. Kuran'da haber verilen bu zaferin, asla gerçekleşmeyeceğini düşünüyorlardı.

Fakat Kuran'ın tüm haberleri gibi bu da hiç kuşkusuz gerçekti. Rum Suresi'nin ilk ayetlerinin indirilmesinden yaklaşık 7 yıl sonra, M.S. 627 yılının Aralık ayında, Bizans ve Pers İmparatorlukları arasında Ninova harabeleri yakınında büyük bir savaş daha oldu. Ve bu kez Bizans ordusu, Persler'i yenilgiye uğrattı. Birkaç ay sonra da Persler işgal ettikleri yerleri Bizans'a geri veren bir anlaşma imzalamak zorunda kaldılar.21

Böylece Allah'ın Kuran'da bildirdiği "Rum'un zaferi", mucizevi bir şekilde gerçek oldu.
Bu ayetlerde yer alan bir başka mucize de, o dönemde kimsenin tespit etmesinin mümkün olmadığı coğrafi bir gerçeğin haber verilmesidir.

Rum Suresi'nin 3. ayetinde, Rumlar'ın "Dünyanın en alçak yerinde" yenildikleri belirtilir. Arapçası "Edna el ard" olan bu ifade, bazı meallerde "yakın bir yer" olarak da tercüme edilir. Ancak bu tercüme, orijinal ifadenin tam karşılığı değil, mecazi bir yorumudur. "Edna" kelimesi Arapça'da "alçak" demek olan "deni" kelimesinden türemiştir ve "en alçak" anlamına gelir. "Ard" ise yeryüzü demektir. Dolayısıyla "Edna el ard" ifadesi de "Yeryüzünün en alçak yeri" manasına gelmektedir.

Ne ilginçtir ki, Bizans İmparatorluğu ile Persler arasındaki savaş, yeryüzünün gerçekten en alçak noktasında gerçekleşmiştir. Söz konusu savaşın yeri, Suriye, Filistin ve şimdiki Ürdün topraklarının kesiştiği bölgede yer alan Lut Gölü havzasıdır. Ve bilindiği gibi deniz seviyesinden 395 metre aşağıda olan Lut Gölü çevresi, yeryüzünün "en alçak" bölgesidir.

Yani Rumlar, tam ayette belirtildiği gibi, "yeryüzünün en alçak yeri"nde yenilmişlerdir.

Burada dikkat edilmesi gereken nokta, Lut Gölü'nün rakımının, yalnızca modern çağdaki ölçümlerle tespit edilmiş olmasıdır. Daha önce hiç kimsenin Lut Gölü'nün Dünya'nın en alçak bölgesi olduğunu bilmesi mümkün değildir. Ama bu bölge Kuran'da "Yeryüzünün en alçak yeri" olarak tanımlanmıştır. Bu, Kuran'ın İlahi bir söz olduğunun bir başka delilini oluşturmaktadır.


 KURAN'IN MATEMATİKSEL MUCİZELERİ

Kuran'ın şimdiye dek incelediğimiz mucizevi özelliklerinin dışında bir de "matematiksel mucize"si vardır. Bu mucizeye bir örnek, Kuran'daki bazı kelime tekrarlarının verdiği ortak sayıdır. Birbiriyle ilgili bazı kelimeler şaşırtıcı bir biçimde aynı sayıda tekrarlanırlar. Aşağıda, bu tür kelimeler ve Kuran içindeki tekrarlanış sayıları verilmiştir.

"Yedi Gök" tabiri 7 kere geçer. "Göklerin yaratılışı (halku semavat)" ifadesi de 7 kere tekrarlanır.

Kuran'ın şimdiye dek incelediğimiz mucizevi özelliklerinin dışında bir de "matematiksel mucize"si vardır. Bu mucizeye bir örnek, Kuran'daki bazı kelime tekrarlarının verdiği ortak sayıdır. Birbiriyle ilgili bazı kelimeler şaşırtıcı bir biçimde aynı sayıda tekrarlanırlar. Aşağıda, bu tür kelimeler ve Kuran içindeki tekrarlanış sayıları verilmiştir.

"Yedi Gök" tabiri 7 kere geçer. "Göklerin yaratılışı (halku semavat)" ifadesi de 7 kere tekrarlanır.

YEDİ GÖK
GÖKLERİN YARATILIŞI 		7 kere
7 kere

"Gün (yevm)" tekil olarak 365 kere geçerken, çoğul yani "günler (eyyam ve yevmeyn)" kelimeleri 30 defa tekrarlanır. "Ay" kelimesinin tekrar sayısı ise 12'dir.

GÜN
GÜNLER 		AY
yevm
eyyam, yevmeyn 		365

"Hıyanet" kelimesi 16 kere geçerken, "habis" kelimesinin tekrar sayısı da 16'dır.

HIYANET
HABİS 		16 kere
16 kere

"Bitki" ve "ağaç" kelimelerinin tekrar sayısı aynı: 26.

BİTKİ
AĞAÇ 		26 kere
26 kere

"Ceza" kelimesi 117 kere yer alırken, Kuran'ın temel prensiplerden olan "affetmek" ifadesi bu sayının tam 2 katı kadar yani 234 kere tekrarlanıyor.

CEZA
AFFETMEK 		117 kere
2x117= 234 kere

"De" kelimelerini saydığımızda çıkan sonuç 332. "Dediler" kelimesini saydığımızda da aynı rakamı görüyoruz.

DE
DEDİLER 		332 kere
332 kere

"Dünya" kelimesi ve "ahiret" kelimesinin tekrarlanış sayıları da aynı: 115.

DÜNYA
AHİRET 		115 kere
115 kere

"Şeytan" kelimesi 88 kere geçiyor. "Melek" kelimesinin tekrar sayısı da 88.

ŞEYTAN
MELEK 		88 kere
88 kere

"İman" (tamlama almadan) kelimesi Kuran boyunca 25 kere tekrarlanır, "küfür" kelimesi de...

İMAN
KÜFÜR 		25 kere
25 kere

"Zekat" kelimesi 32 kere tekrarlanırken, "bereket" kelimesinin tekrarlanış sayısı da 32.

ZEKAT
BEREKET 		32 kere
32 kere

"Rahmet" kelimesi 79, "hidayet" kelimesi de 79 kere tekrarlanır.

RAHMET
HİDAYET 		79 kere
79 kere

"İyiler (ebrar)" 6 kere, "facirler" ise tam yarısı kadar yani 3 kere geçer.

İYİLER (ebrar)
FACİRLER 		6 kere
3 kere

"Yaz-sıcak" kelimeleri ile "Kış-soğuk" kelimelerinin geçiş sayıları da aynı: 5.

YAZ-SICAK
KIŞ-SOĞUK 		5 kere
5 kere

"Sizi (insanı) yarattı" ifadesi ve "kulluk" kelimesinin geçiş sayıları da aynı: 16.

SİZİ YARATTI
KULLUK 		16 kere
16 kere

"Şarap (hımr)" ve "sarhoşluk (sekere)" kelimeleri de aynı sayıda tekrarlanır: 6.

ŞARAP
SARHOŞLUK 		hmr
sekere 		6 kere
6 kere

"Zenginlik" 26 ve "fakirlik" ise yarısı kadar, 13 kere geçer.

ZENGİNLİK
FAKİRLİK 		26 kere
13 kere

"İnsan" 65 kere geçer; insanın yaratılış safhalarının sayısının toplamı da aynıdır:

İNSAN |  | 65
TOPRAK NUTFE EMBRİYO BİR ÇİĞNEMLİK ET KEMİK ET | turabun nutfun alak meda'a uzamun lehmun | 17 12 6 3 15 12
TOPLAM |  | 65

KURAN'DA EBCED HESABI

Sözcüklerin alfabede bir sayı değerleri vardır. Yani her harf bir rakama tekabül eder. Bundan istifade edilerek çeşitli işlemler vücuda getirilir. İşte bu işleme "ebced hesabı" ya da "Hisab-ı Cümel" denir. 22
Ebced alfabe düzeninin herbir harfinin bir rakama tekabül etmesi özelliğinden faydalanan müslümanlar, bunu çeşitli sahalarda kullanmışlardır. Cifr ilmi de bu yöntemlerden birisidir.

Cifr: "İstikbalde olacak işlerden haber veren ilmin adıdır." Buna göre sembolik şekiller ve harflerin ebced sayı karşılıkları üzerinde yapılan yorumlar, bu sahayla meşgul olanların başvurdukları yollardan biridir. Ebced ile cifr arasında en önemli fark: Ebced gerçekleşmiş olanın, cifr ise gerçekleşmesi muhtemel olanın ilmidir.23

Bu hesap yöntemi, çok eski tarihlere kadar uzanan ve daha henüz Kuran indirilmeden önce kullanımı çok yaygın olan bir yazım şeklidir. Arap tarihinde geçen tüm olaylar, harflere rakam değeri verilerek yazılır ve böylece her olayın tarihi de kayda geçilmiş olurdu. Bu tarihler, her kullanılan harfin özel rakam değerlerinin toplanmasıyla elde ediliyordu.

İşte söz konusu bu ebced yöntemiyle, Kuran'da geçen bazı ayetler incelendiğinde, bu ayetlerin anlamlarına uygun olarak birtakım tarihlere denk geldiğini görürüz. Ve bu ayetlerde bahsedilen olayların, ebced hesaplarıyla elde edilen tarihlerde gerçekleştiğini gördüğümüzde ise, söz konusu ayetlerde olaya ilişkin gizli bir işaret bulunduğunu anlarız. (Doğrusunu en iyi Allah bilir)

1969 Yılında Ay'a Çıkılmasına Kuran'da İşaret Edilmektedir

“Saat (kıyamet vakti) yakınlaştı ve ay yarıldı.„
(Kamer Suresi, 1)

"Şakka" kelimesi Arapça'da "ikiye yarılma, ayrılma" manasından başka "çizilme, kabartma, toprağı sürme, toprağın kazılması" gibi manalarda da kullanılmaktadır.

“Biz şüphesiz, suyu akıttıkça akıttık.
Sonra yeri yardıkça yardık. Böylece onda taneler bitirdik.
Üzümler, yoncalar. Zeytinler, hurmalar. Boyları birbiriyle yarışan ve içiçe girmiş ağaçlı bahçeler. Meyveler ve otlaklıklar.„
(Abese Suresi, 25 - 31)

Görüldüğü gibi bu ayette "şakka" kelimesi "ikiye yarılma, ayrılma" manasında değil, "Toprağın yarılıp, çeşitli ekinlerin bitmesi" manasında kullanılmıştır. "şakka" kelimesi bu şekilde değerlendirildiğinde (Kamer Suresi, 1. ayetinde geçen) "Ay'ın yarılması" anlamı yanında, aynı zamanda 1969 yılında Ay'a çıkma olayında Ay toprağı üzerinde yapılan faaliyetler de anlaşılır. (En doğrusunu Allah bilir) Nitekim bu konuda çok önemli bir işaret daha vardır. Kamer Suresi'nde geçen bu ayetin bazı kelimelerinin ebcedi bizlere 1969 rakamını vermektedir.

...Saat ve ay yarıldı...
HİCRİ: 1390 MİLADİ: 1969

1969'da Amerikalı astronotlar Ay üzerinde incelemeler yapmış, Ay'ın toprağı çeşitli aletlerle kazılmış, yarılmış ve örnek alınarak Dünya'ya getirilmiştir.

KURAN’DA 19 MUCİZESİ

Kuran'ın matematiksel mucizesinin bir başka yönü ise 19 sayısının, ayetlerin içine şifresel bir biçimde yerleştirilmiş olmasıdır. Müddessir Suresi'nin 30. ayetinde dikkat çekilen bu sayı, Kuran'ın bazı yerlerinde şifrelenmiştir. Bunun örneklerini şöyle sayabiliriz:

Besmele 19 harftir.

1. harf | 8. harf | 15. harf
2. harf | 9. harf | 16. harf
3. harf | 10. harf | 17. harf
4. harf | 11. harf | 18. harf
5. harf | 12. harf | 19. harf
6. harf | 13. harf
7. harf | 14. harf

Kuran 114 (19x6) sureden oluşur.

İlk vahyolan sure (96. sure) sondan 19. suredir.

Kuran'ın ilk vayhedilen ayetleri 96. surenin ilk 5 ayetidir ve bu ayetlerin toplam kelime sayısı 19'dur.

5. kelime | 4. kelime | 3. kelime | 2. kelime | 1. kelime
 | 9. kelime | 8. kelime | 7. kelime | 6. kelime
 | 12. kelime | 11. kelime |  | 10. kelime
 |  | 15. kelime | 14. kelime | 13. kelime
 | 19. kelime | 18. kelime | 17. kelime | 16. kelime

Görüldüğü gibi ilk 5 ayet toplam 19 kelimeden oluşmaktadır. Arada geçen "" harftir, kelime değildir. "" harfleri de aynı şekilde sayıma dahil edilmemiştir.

Vahyedilen ilk sure (Alak Suresi) 19 ayete sahiptir.

Son vahyedilen sure olan Nasr, toplam 19 kelimeden oluşur.

5. kelime | 4. kelime | 3. kelime | 2. kelime | 1. kelime
10. kelime | 9. kelime | 8. kelime | 7. kelime | 6. kelime
 |  |  | 12. kelime | 11. kelime
 | 16. kelime | 15. kelime | 14. kelime | 13. kelime
 |  | 19. kelime | 18. kelime | 17. kelime

Ayrıca bu surenin Allah'ın yardımından söz eden ilk ayeti de 19 harftir.

1. harf | 8. harf | 15. harf
2. harf | 9. harf | 16. harf
3. harf | 10. harf | 17. harf
4. harf | 11. harf | 18. harf
5. harf | 12. harf | 19. harf
6. harf | 13. harf
7. harf | 14. harf

Kuran'da 114 (19x6) besmele bulunur. Bu da 19'un 6 katıdır.

Kuran'da 113 sure besmele ile başlar. Başında besmele bulunmayan tek sure, 9 numaralı Tevbe Suresi'dir. Kuran'da sadece Neml suresinde iki besmele bulunmaktadır. Bu besmelelerden biri surenin başında diğeri ise 30. ayette yeralır. Besmele ile başlamayan Tevbe Suresi'nden itibaren saymaya başlanıldığında Neml Suresi'nin 19. sırada yer aldığı görülecektir.

19 sure sonra gelen 27 numaralı Neml Suresi'nin hem başında, hem de 30. ayetinde besmele vardır. Böylece 27. surede iki besmele bulunur. Besmeleleri 114'e tamamlayan 27. surenin 30. ayetidir.
Sure ve ayet numaralarını yani 27 ve 30'u topladığımızda 57 (19x3) sayısını buluruz.

Tevbe Suresi'nden (9) Neml Suresi'ne (27) kadar olan sure numaralarının toplamı;
(9+10+11+12+13+14+15+16+17+18+19+20+21+22+23+24+25+26+27=) 342'dir. Bu da 19'un 18 katıdır.

Kuran'da geçen "Allah" kelimesinin toplam sayısı 2698 (19x142)'dir.

Kuran'da geçen "Rahim" kelimesinin toplam sayısı 114 (19x6)'tür.

Kuran'da bahsi geçen 30 farklı rakam vardır.

1 | 7 | 19 | 70 | 1000
2 | 8 | 20 | 80 | 2000
3 | 9 | 30 | 99 | 3000
4 | 10 | 40 | 100 | 5000
5 | 11 | 50 | 200 | 50000
6 | 12 | 60 | 300 | 100000

Kuran'da geçen tüm bu sayıları (tekrarlar dikkate alınmadan) topladığımızda çıkan sayı 162.146'dır. Bu da 19'un 8534 katıdır:

1+2+3+4+5+6+7+8+9+10+11+12+19+20+30+40+50+60+70+80+99+ 100+200+300+1000+2000+3000+5000+50000+100000=162.146 (19x8534)

Kuran'ın en başından itibaren 19 ayete sahip ilk suresi İnfitar Suresi'dir. Bu surenin diğer bir özelliği son kelimesinin Allah olmasıdır. Bu aynı zamanda Kuran'daki sondan 19. Allah kelimesidir.

Kaf harfi ile başlayan 50. surede 57 (19x3) adet kaf harfi vardır. Başında kaf harfi bulunan 42. surede yine 57 (19x3) adet kaf harfi bulunur. 50. surenin 45 ayeti vardır. Bunları toplarsak sonuç 95 (19x5)'tir. 42. surenin 53 ayeti vardır. Bunları toplarsak 42+53 yine 95 (19x5)'tir.

50. Sure |  | 57 (19x3) Kaf harfi
42. Sure |  | 57 (19x3) Kaf harfi
50. Surede | 45 ayet | 50+45=95 (19x5)
42. Surede | 53 ayet | 42+53=95 (19x5)

Kaf Suresi'nin ilk ayetinde Kuran için kullanılan Mecid kelimesinin ebced değeri 57 (19x3)'dir. Yukarıda da belirttiğimiz gibi sure içindeki kaf harflerinin toplamı da 57'dir.

Kaf Suresi'ndeki kaf harflerinin geçtiği ayetlerin numarasını topladığımızda 19'un 42 katı olan 798 sayısını elde ederiz. 42 sayısı ise başlangıç harfleri arasında kaf olan diğer bir surenin numarasıdır.

Nun harfi sadece 68. surenin başında bulunur. Bu suredeki nun harflerinin toplam sayısı 133 (19x7)'tür.

Sure numaraları 19'un katı olan surelerin ayet sayılarını (besmele dahil) topladığımızda:

 | SURE NO | AYET SAYISI
19X1 | 19. Sure | 99
19X2 | 38. Sure | 89
19X3 | 57. Sure | 30
19X4 | 76. Sure | 32
19X5 | 95. Sure | 9
19X6 | 114. Sure | 7
TOPLAM |  | 266 (19X14)

Bu konudaki diğer tespitler ise şöyledir: Tüm Kuran'da;

Resul (elçi) kelimesi 513 (19x27) kere,

Etiu (itaat ediniz) kelimesi 19 kere,

Rab (tamlama ile kullanılmayanlar) kelimesi 152 (8x19) kere,

Abd (kul), Abid (kulluk eden kişi) ve İbadet kelimeleri ise toplam 152 (8x19) kere geçmektedir.


 KURAN ALLAH SÖZÜDÜR

Bu kitapta sonuç bölümüne kadar incelediğimiz tüm bilgiler, bizlere açık bir gerçeği göstermektedir: Kuran öyle bir kitaptır ki, içinde verilen haberlerin hepsi doğru çıkmıştır. Bilimsel konularda, gelecekten verilen haberlerde ya da matematiksel şifrelemelerde o dönemde hiçbir insan tarafından bilinemeyecek gerçekler ayetlerde haber verilmiştir. Bu bilgilerin o dönemin bilgi düzeyiyle ve teknolojisiyle edinilmesi mümkün değildir. Elbette ki bu durum, Kuran'ın bir insan sözü olmadığının apaçık bir ispatıdır. Kuran, herşeyi yoktan var eden ve ilmiyle tüm varlıkları kuşatan Yüce Allah'ın sözüdür.

Allah bir ayetinde, Kuran'la ilgili olarak, "Eğer o, Allah'tan başkasının katından olsaydı, kuşkusuz içinde birçok çelişkiler bulacaklardı" buyurmaktadır. (Nisa Suresi, 82). Kuran'da hiçbir çelişki olmadığı gibi, içinde yer alan her bilgi, gün geçtikçe bu İlahi kitabın yeni mucizelerini ortaya koymaktadır.

İnsana düşen ise, Allah'ın indirdiği bu İlahi kitaba sarılmak ve onu kendisine yol gösterici olarak kabul etmektir. Allah, bir ayetinde bizlere şöyle seslenir:

“Bu indirdiğimiz mübarek bir Kitap'tır. Şu halde O'na uyun
ve korkup-sakının. Umulur ki esirgenirsiniz.„

(Enam Suresi, 155)

Allah başka ayetlerinde ise şöyle bildirmektedir:
“Hak Rabbinizdendir; artık dileyen iman etsin,
dileyen inkar etsin…„

(Kehf Suresi, 29)

“… O (Kuran), bir öğüttür. Artık dileyen,
onu düşünüp-öğüt alsın.„

(Abese Suresi, 11-12)